Григорій Сковорода. Повне зібрання творів у двох томах.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973.]

‹‹ Попередня Головна Наступна | Том 1. Том 2.

Григорій СКОВОРОДА

ПОВНЕ ЗІБРАННЯ ТВОРІВ У ДВОХ ТОМАХ

КИЇВ — 1973

ТОМ ПЕРШИЙ. ПІСНІ. ВІРШІ. БАЙКИ. ТРАКТАТИ. ДІАЛОГИ

ТОМ ДРУГИЙ. ТРАКТАТИ. ДІАЛОГИ. ПРИТЧІ. ПЕРЕКЛАДИ. ЛИСТИ

Іменний покажчик до обох томів.

Сковорода Г. Повне зібрання творів: У 2-х т. — К.: Наукова думка, 1973. — Т. 1. — 532 с.; — Т. 2. — 576 с.
До цього видання увійшли всі ориґінальні твори Сковороди. Твори розміщено у хронологічному порядку. До першого тому увійшли літературні та філософські твори Г. Сковороди, написані ним з середини 50-х до середини 70-х років XVIII ст. До другого — твори, написані з середини 70-х років XVIII ст. до кінця життя. Крім філософських творів, тут публікуються понад 120 листів Сковороди, значна частина яких написана латинською мовою, здійснені Сковородою переклади творів Плутарха і Ціцерона та інші матеріали, які є джерелом вивчення життя, творчості та світогляду мислителя. У другому томі вміщено написану М. Ковалинським біографію Г. С. Сковороди та кілька листів до Сковороди його сучасників.

© Сканування та обробка: Максим, «Ізборник»
24.XII.2006

Off-line версия подготовлена силами коллектива НО "Нирмала Йога" (Украина, г.Сумы)
28.V.2009


Григорій Сковорода. Повне зібрання творів. Том 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — 532 с.]

‹‹ Попередня Головна Наступна | Том 2.

Григорій СКОВОРОДА

ПОВНЕ ЗІБРАННЯ ТВОРІВ

ТОМ ПЕРШИЙ

КИЇВ — 1973

ЗМІСТ

Від редколегії . . . . . . . . . . 5

В. Шинкарук, І. Іваньо. Григорій Сковорода . . . . . . . . . . 11

ПІСНІ, ВІРШІ, БАЙКИ

Сад божественных пЂсней . . . . . . . . . . 60

ПЂснь 1-я . . . . . . . . . . 60

ПЂснь 2-я . . . . . . . . . . 61

ПЂснь 3-я . . . . . . . . . . 62

ПЂснь 4-я . . . . . . . . . . 62

ПЂснь 5-я . . . . . . . . . . 63

ПЂснь 6-я . . . . . . . . . . 64

ПЂснь 7-я . . . . . . . . . . 64

ПЂснь 8-я . . . . . . . . . . 65

ПЂснь 9-я . . . . . . . . . . 66

ПЂснь 10-я . . . . . . . . . . 67

ПЂснь 11-я . . . . . . . . . . 69

ПЂснь 12-я . . . . . . . . . . 69

ПЂснь 13-я . . . . . . . . . . 70

ПЂснь 14-я . . . . . . . . . . 72

ПЂснь 15-я . . . . . . . . . . 74

ПЂснь 16-я . . . . . . . . . . 75

ПЂснь 17-я . . . . . . . . . . 75

ПЂснь 18-я . . . . . . . . . . 76

ПЂснь 19-я . . . . . . . . . . 77

ПЂснь 20-я . . . . . . . . . . 77

ПЂснь 21-я . . . . . . . . . . 78

ПЂснь 22-я . . . . . . . . . . 80

ПЂснь 23-я . . . . . . . . . . 81

ПЂснь 24-я . . . . . . . . . . 82

ПЂснь 25-я . . . . . . . . . . 83

ПЂснь 26-я . . . . . . . . . . 83

ПЂснь 27-я . . . . . . . . . . 84

ПЂснь 28-я . . . . . . . . . . 86

ПЂснь 29-я . . . . . . . . . . 88

ПЂснь 30-я . . . . . . . . . . 89

Carmen (Мелодіа) . . . . . . . . . . 90

Пісні та фабули . . . . . . . . . . 91

De libertate . . . . . . . . . . 91

Fabula . . . . . . . . . . 91

Fabula de Tantalo . . . . . . . . . . 91

Фабула . . . . . . . . . . 92

Разговор о премудрости . . . . . . . . . . 94

Все лице морщиш, печалей всегда ты . . . . . . . . . . 95

Похвала астрономіи . . . . . . . . . . 95

О delicati blanda etc. . . . . . . . . . . 96

In natalem Jesu . . . . . . . . . . 97

Est quaedam maerenti flere voluptas . . . . . . . . . . 98

Quid est virtus?. . . . . . . . . . 99

Epigramma . . . . . . . . . . 99

Similitudines ex Virg[ilio] 2 Aeneid[a]e . . . . . . . . . . 99

In natalem Basilii Tomarae . . . . . . . . . . 101

In natalem Bilogrodensis episcopi . . . . . . . . . . 102

De sacra caena, seu aeternitate . . . . . . . . . . 102

De umbratica voluptate . . . . . . . . . . 105

Басни Харьковскія . . . . . . . . . . 107

Басня 1. Собаки . . . . . . . . . . 109

Басня 2. Ворона и Чиж . . . . . . . . . . 109

Басня 3. Жаворонки . . . . . . . . . . 109

Басня 4. Голова и Тулуб . . . . . . . . . . 110

Басня 5. Чиж и Щиглик . . . . . . . . . . 110

Басня 6. Колеса часовіи . . . . . . . . . . 111

Басня 7. Орел и Сорока . . . . . . . . . . 111

Басня 8. Голова и Тулуб . . . . . . . . . . 111

Басня 9. Мурашка и Свинья . . . . . . . . . . 112

Басня 10. ДвЂ Курицы . . . . . . . . . . 112

Басня 11. ВЂтер и Філософ . . . . . . . . . . 113

Басня 12. Оселка и Нож . . . . . . . . . . 114

Басня 13. Орел и Черепаха . . . . . . . . . . 114

Басня 14. Сова и Дрозд . . . . . . . . . . 115

Басня 15. Змія и Буфон . . . . . . . . . . 115

Басня 16. Жабы . . . . . . . . . . 115

Басня 17. Два цЂнныи камушки: Алмаз и Смарагд . . . . . . . . . . 116

Басня 18. Собака и Кобыла . . . . . . . . . . 117

Басня 19. Нетопыр и два птенца — Горлицын и Голубинин . . . . . . . . . . 118

Басня 20. Велблюд и Олень . . . . . . . . . . 119

Басня 21. Кукушка и Косик . . . . . . . . . . 120

Басня 22. Навоз и Алмаз . . . . . . . . . . 121

Басня 23. Собака и Волк . . . . . . . . . . 122

Басня 24. Крот и Линкс . . . . . . . . . . 123

Басня 25. Лев и Обезьяны . . . . . . . . . . 124

Басня 26. Щука и Рак . . . . . . . . . . 125

Басня 27. Пчела и Шершень . . . . . . . . . . 126

Басня 28. Оленица и Кабан . . . . . . . . . . 127

Басня 29. Старуха и Горшечник . . . . . . . . . . 128

Басня 30. Соловей, Жаворонок и Дрозд . . . . . . . . . . 129

ТРАКТАТИ. ДІАЛОГИ

Убуждшеся видЂша славу его . . . . . . . . . . 136

Да лобжет мя от лобзаній уст своих! . . . . . . . . . . 139

Начальная дверь ко христіанскому добронравію . . . . . . . . . . 144

Преддверіе . . . . . . . . . . 144

Твердь бесЂды . . . . . . . . . . 145

О богЂ . . . . . . . . . . 145

О вЂрЂ [вселенской] . . . . . . . . . . 146

О промыслЂ общем . . . . . . . . . . 146

О промыслЂ особенном для человЂка . . . . . . . . . . 147

О десятословіи . . . . . . . . . . 150

О истиннЂй вЂрЂ . . . . . . . . . . 152

Благочестіе и церемоніа — разнь . . . . . . . . . . 152

Закон божій и преданіе — разнь . . . . . . . . . . 152

О страстях, или грЂхах . . . . . . . . . . 153

О любви, или чистосердечіи . . . . . . . . . . 153

Наркісс. Разглагол о том: узнай себе . . . . . . . . . . 154

Пролог . . . . . . . . . . 154

Чудо, явленное во водах Наркіссу . . . . . . . . . . 157

Разговор о том: знай себе . . . . . . . . . . 158

Разговор 2-й о том же: знай себе . . . . . . . . . . 163

Разговор 3-й о том же: знай себе . . . . . . . . . . 165

Разговор 4-й о том же: знай себе . . . . . . . . . . 172

Разговор 5-й о том же: знай себе . . . . . . . . . . 177

Разговор 6-й о том же: знай себе . . . . . . . . . . 180

Разговор 7-й о истинном человЂкЂ или о воскресеніи . . . . . . . . . . 183

Симфоніа, сирЂчь согласіе священных слов . . . . . . . . . . 193

Симфоніа, нареченная Книга Асхань о познаніи самого себе . . . . . . . . . . 201

[Лист-присвята] . . . . . . . . . . 201

Главизна книги сея . . . . . . . . . . 202

Симфоніа . . . . . . . . . . 202

БесЂда, нареченная двое, о том, что блаженным быть легко . . . . . . . . . . 263

Врата господня в новую страну, в предЂлы вЂчности . . . . . . . . . . 274

БесЂда 1-я, нареченная Observatorium (СІОН) . . . . . . . . . . 282

БесЂда 2-я, нареченная Observatorium Specula (еврейски — Сіон) . . . . . . . . . . 296

Діалог, или разглагол о древнем мірЂ . . . . . . . . . . 307

[Лист-присвята] . . . . . . . . . . 307

Основаніе діалога . . . . . . . . . . 307

Разглагол о древнем мірЂ . . . . . . . . . . 308

Разговор пяти путников о истинном щастіи в жизни [Разговор дружескій о душевном мирЂ] . . . . . . . . . . 324

Кольцо . . . . . . . . . . 357

[Лист-присвята] . . . . . . . . . . 357

Кольцо. Дружескій разговор о душевном мирЂ . . . . . . . . . . 358

Разговор, называемый алфавит, или букварь мира . . . . . . . . . . 411

ПЂсня . . . . . . . . . . 411

[Лист-присвята] . . . . . . . . . . 413

Основаніе . . . . . . . . . . 415

Дружескій разговор о душевном мирЂ . . . . . . . . . . 415

НЂсколько окрухов и крупиц из языческой богословіи . . . . . . . . . . 423

Басня о котах . . . . . . . . . . 429

Картина изображеннаго бЂса, называемаго грусть, тоска, скука . . . . . . . . . . 430

ПримЂты нЂкіих сродностей . . . . . . . . . . 434

Сродность к хлЂбопашеству . . . . . . . . . . 436

Сродность к воинству . . . . . . . . . . 437

Сродность к богословіи . . . . . . . . . . 439

Хор природных благовЂстников . . . . . . . . . . 441

НЂсколько символов, сирЂчь гадательных или таинственных образов, из языческой богословіи . . . . 447

Fabula de Haedo et lupo tibicine . . . . . . . . . . 460

Басня Есопова . . . . . . . . . . 462

ПРИМІТКИ. КОМЕНТАРІ . . . . . . . . . . 465

Сковорода Г. Повне зібрання творів: У 2-х т. - К.: Наукова думка, 1973. - Т. 1. - 532 с.
До цього тому увійшли літературні та філософські твори Г. Сковороди, написані ним з середини 50-х до середини 70-х років XVIII ст. Том відкривається вступною статтею, в якій висвітлюються загальні риси біографії та особистості філософа і письменника, дається оцінка філософської та літературної спадщини мислителя. Твори Сковороди розміщено в хронологічному порядку: зокрема спочатку йдуть цикли «Сад божественных пЂсней», «Пісні та фабули», «Басни Харьковскія», потім відповідно — повчання, трактати, діалоги, в тому числі й два новознайдених діалоги «БесЂда 1-я, нареченная Obsrvatorium specula». Завершується том циклом діалогів, присвячених розглядові загальних філософських проблем: «Разговор пяти путников о истинном счастіи в жизни», «Кольцо» та «Алфавіт, или букварь мира». В останньому діалозі вперше відтворено 16 малюнків, виконаних Сковородою в автографі твору.
Том багато ілюстрований. Твори супроводяться примітками та коментарями.

АКАДЕМІЯ НАУК УКРАЇНСЬКОЇ РСР. ІНСТИТУТ ФІЛОСОФІЇ

1Ф(С2) С44

Редакційна колегія:

Член-кореспондент АН УРСР В. І. ШИНКАРУК (голова),

доктор філософських наук В. Ю. ЄВДОКИМЕНКО,

доктор філологічних наук Л. Є. МАХНОВЕЦЬ,

кандидат філософських наук І. В. ІВАНЬО,

кандидат філософських наук В. М. НІЧИК,

кандидат філософських наук І. А. ТАБАЧНИКОВ.

Редакція філософської літератури

Зав. редакцією С. М. Перевертун.

© Сканування та обробка: Максим, «Ізборник»
24.XII.2006

Off-line версия подготовлена силами коллектива НО "Нирмала Йога" (Украина, г.Сумы)
28.V.2009


Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — 576 с.]

‹‹ Попередня Головна Наступна | Том 1.

Григорій СКОВОРОДА

ПОВНЕ ЗІБРАННЯ ТВОРІВ

ТОМ ДРУГИЙ

КИЇВ — 1973

ЗМІСТ

ТРАКТАТИ. ДІАЛОГИ. ПРИТЧІ.

Книжечка, называемая Silenus Alcibiadis, сирЂчь Икона Алківіадская (Израилскій змій) . . . . . . . . . . . 6

[Лист-присвята] . . . . . . . . . . . 6

Главизна сея книги . . . . . . . . . . . 11

Преддверіе, или крильцо . . . . . . . . . . . 11

ПредЂл 1-й. Обращеніе притчи к богу, или к вЂчности . . . . . . . . . . . 12

ПредЂл 2-й. В вещах можно примЂтить вЂчность . . . . . . . . . . . 13

ПредЂл 3-й. Начало во всЂх системах мірских умозрится и всю тлЂнь, как одежду свою, носит. Оно есть мір первородный . . . . . . . . . . . 14

ПредЂл 4-й. ЗдЂсь нЂсколько знаменій, гербов и печатей, тайно образующих горнее начало . . . . . 16

ПредЂл 5-й. На сем началЂ утверждена вся библіа . . . . . . . . . . . 17

ПредЂл 6-й. Библіа есть маленькій богообразный мір, или мірик. Мірозданіе касается до одной ея, не до великаго, тварьми обитаемаго міра . . . . . . . . . . . 17

ПредЂл 7-й. О символах, или образах. Как оные называются у еллин?А как называются в библіи?. . . . 20

ПредЂл 8-й. Первый опыт, испытывающій силу слЂдующаго слова: «Совершишася небо и земля...» . . 21

ПредЂл 9-й. Испытывается сила слЂдующаго слова: «Почи в день седмый от всЂх дЂл своих...» . . . . 22

ПредЂл 10-й. О захаріевском свЂщникЂ . . . . . . . . . . . 23

ПредЂл 11-й. О снах фараоновых . . . . . . . . . . . 24

ПредЂл 12-й. О жертвЂ Авраамской . . . . . . . . . . . 25

ПредЂл 13-й. О седми хлЂбах . . . . . . . . . . . 26

ПредЂл 14-й. О плащеницЂ, Петру низпущенной . . . . . . . . . . . 27

ПредЂл 15-й. О лЂствицЂ ІяковлЂй. О седми градЂх, женах, трубах и горах . . . . . . . . . . . 28

ПредЂл 16-й. О безконечной пространности и непроходимости дому божія . . . . . . . . . . . 28

ПредЂл 17-й. О зміЂ . . . . . . . . . . . 29

Катавасіа, или снисхожденіе . . . . . . . . . . . 30

Книжечка о чтеніи священн[аго] писанія, нареченна Жена Лотова . . . . . . . . . . . 32

[Лист-присвята] . . . . . . . . . . . 32

ПримЂта 1-я. О наставник . . . . . . . . . . . 34

ПримЂта 2-я. О симпафіи, или сострастіи между чтецом и наставником . . . . . . . . . . . 35

ПримЂта 3-я. О отверженіи свЂцких мнЂній . . . . . . . . . . . 35

ПримЂта 4-я. О страшной опасности в чтеніи . . . . . . . . . . . 35

ПримЂта 5-я. О чтеніи в мЂру . . . . . . . . . . . 36

ПримЂта 6-я. О чтеніи в ползу душевну . . . . . . . . . . . 55

ПримЂта 7-я. О вЂрном вождЂ . . . . . . . . . . . 57

Брань архистратига Михаила со Сатаною о сем: легко быть благим . . . . . . . . . . . 59

[Лист-присвята] . . . . . . . . . . . 59

Главизна творенія . . . . . . . . . . . 60

Борба и пря о том: претрудно быть злым, легко быть благим . . . . . . . . . . . 60

БесЂда ангелская . . . . . . . . . . . 63

Львина ограда . . . . . . . . . . . 65

Путь спасительный . . . . . . . . . . . 66

Путь мира, наречен пуст . . . . . . . . . . . 68

Путь шуій, наречен вентер . . . . . . . . . . . 69

Богач, путешествуя, поет пЂснь . . . . . . . . . . . 70

ЛицемЂры, молящеся, поют . . . . . . . . . . . 72

Ангелская пЂснь . . . . . . . . . . . 73

Клевета . . . . . . . . . . . 74

Кознь . . . . . . . . . . . 74

Адское царство . . . . . . . . . . . 77

Плачущая неплоды . . . . . . . . . . . 79

ПЂснь . . . . . . . . . . . 80

Обновленіе мыра . . . . . . . . . . . 81

ПЂснь побЂдная . . . . . . . . . . . 82

Антифон . . . . . . . . . . . 82

Пря бЂсу со Варсавою . . . . . . . . . . . 85

ПредЂл, яко все, еже в мірЂ, похоть очес, труд и горесть . . . . . . . . . . . 94

Край райскій . . . . . . . . . . . 96

Благодарный Еродій . . . . . . . . . . . 99

[Лист-присвята] . . . . . . . . . . . 99

Главизна и твердь книжицы . . . . . . . . . . . 100

Притча, нареченна Еродій . . . . . . . . . . . 100

Свиток . . . . . . . . . . . 118

Убогій Жайворонок . . . . . . . . . . . 119

[Лист-присвята] . . . . . . . . . . . 119

Притча, нареченна Убогій Жайворонок . . . . . . . . . . . 120

Основаніе притчи . . . . . . . . . . . 120

ПЂснь Рождеству Христову о нищетЂ его . . . . . . . . . . . 131

Діалог. Имя ему — Потоп зміин . . . . . . . . . . . 135

[Лист-присвята] . . . . . . . . . . . 135

Глава 1-я. Притча СлЂпый и Очитый . . . . . . . . . . . 136

Глава 2-я. Діалог, или разглагол . . . . . . . . . . . 137

Глава 3-я. Испытуется божія сила в нЂкіих мЂстах бібличных . . . . . . . . . . . 145

Глава 4-я. Продолжается суд над зміем . . . . . . . . . . . 151

Глава 5-я. О злобЂ змЂиной . . . . . . . . . . . 160

Глава 6-я. О преображеніи . . . . . . . . . . . 162

Глава 7-я. О воскресеніи . . . . . . . . . . . 165

ПЕРЕКЛАДИ

Ода (Jesuitae Sidronii Hosii) . . . . . . . . . . . 174

Основаніе оды . . . . . . . . . . . 174

Antistrophe, сирЂчь противное основание оды . . . . . . . . . . . 175

[Цицерон. О старости] . . . . . . . . . . . 178

[Лист-присвята] . . . . . . . . . . . 178

Перевод из книг римскаго сенатора Марка Ціцерона «О старости» . . . . . . . . . . . 179

Разговор о старости . . . . . . . . . . . 180

Книжечка Плутархова о спокойствии души . . . . . . . . . . . 202

[Лист-присвята] . . . . . . . . . . . 202

Толкованіе из Плутарха о тишинЂ сердца . . . . . . . . . . . 203

ЛИСТИ

До М. Ковалинського (2) . . . . . . . . . . . 218

До Я. Правицького . . . . . . . . . . . 360

До різних осіб . . . . . . . . . . . 379

До Іоїля . . . . . . . . . . . 379

До Гервасія [Якубовича] . . . . . . . . . . . 380

До Кирила [Ляшевецького] . . . . . . . . . . . 382

До Федора Панасовича Жебокрицького . . . . . . . . . . . 385

До Василя Максимовича . . . . . . . . . . . 387

До Іова [Базилевича] . . . . . . . . . . . 390

[До Василя Степановича Томари] . . . . . . . . . . . 391

[До Якова Івановича Долганського] . . . . . . . . . . . 392

До Якова Івановича Долганського . . . . . . . . . . . 394

До Володимира Степановича Тевяшова . . . . . . . . . . . 395

[До Дмитра Автономовича Норова] . . . . . . . . . . . 395

До Івана Григоровича [Диського] . . . . . . . . . . . 396

До Артема Дорофійовича [Карпова] . . . . . . . . . . . 396

До Василя Михайловича Земборського . . . . . . . . . . . 399

До Василя Михайловича [Земборського] . . . . . . . . . . . 400

До Осипа Юрійовича [Сошальського] . . . . . . . . . . . 402

[До Степана Микитовича Курдюмова] . . . . . . . . . . . 403

До Степана Микитовича [Курдюмова] . . . . . . . . . . . 404

До Івана Васильовича [Земборського] . . . . . . . . . . . 405

До Якова Михайловича [Донця-Захаржевського] . . . . . . . . . . . 406

До Степана Івановича [Тевяшова] . . . . . . . . . . . 407

До Григорія Івановича Ковалинського . . . . . . . . . . . 407

До Олексія [Базилевича] . . . . . . . . . . . 409

До Єгора Єгоровича [Урюпіна] . . . . . . . . . . . 410

До Петра [Федоровича Пискунівського] . . . . . . . . . . . 410

До Єгора Єгоровича [Урюпіна] . . . . . . . . . . . 411

До Івана Івановича Єрмолова . . . . . . . . . . . 412

[До Наемана Петровича] . . . . . . . . . . . 413

До невідомих осіб . . . . . . . . . . . 414 — 419

РІЗНЕ

Exerpta philologica . . . . . . . . . . . 422

Філологічні виписки . . . . . . . . . . . 425

[Сон] . . . . . . . . . . . 429

Р[ublii] Terentii comoedia, quae vocatur Adelphi . . . . . . . . . . . 430

ДОДАТКИ

Хоть сначала грЂх пріятен . . . . . . . . . . . 434

Horatii l[iber] II, oda X . . . . . . . . . . . 436

De jejunio . . . . . . . . . . . 437

Про піст . . . . . . . . . . . 437

Жизнь Григорія Сковороды . . . . . . . . . . . 439

Листи до Сковороди . . . . . . . . . . . 477

М. Ковалинський — Г. Сковороді . . . . . . . . . . . 477

В. Томара — Г. Сковороді . . . . . . . . . . . 481

О. Коноровський-Соха — Г. Сковороді . . . . . . . . . . . 482

А. Ковалевський — М. Ковалинському . . . . . . . . . . . 483

Документи про педагогічну діяльність Григорія Сковороди . . . . . . . . . . . 484

Каталіог учеников школи піитики . . . . . . . . . . . 484

Каталог учеников школы синтаксімы . . . . . . . . . . . 489

[Заява] . . . . . . . . . . . 498

[Резолюція губернатора Є. Щербиніна] . . . . . . . . . . . 498

ПРИМІТКИ. КОМЕНТАРІ . . . . . . . . . . . 500

Словник застарілих та малозрозумілих слів . . . . . . . . . . . 557

Іменний покажчик . . . . . . . . . . . 561

Сковорода Г. Повне зібрання творів: У 2-х т. — К.: Наукова думка, 1973. — Т. 2. — 576 с.
До цього тому увійшли літературні та філософські твори Г. Сковороди, написані з середини 70-х років XVIII ст. до кінця життя. Це трактати «Икона Алківіадская», «Жена Лотова», діалоги «Брань архистратига Михаила со Сатаною», «Пря БЂсу со Варсавою» та «Потоп Зміин», притчі «Благородный Еродій» та «Убогій Жайворонок». В них Сковорода розвиває своє філософсько-етичне вчення про самопізнання і щастя, що грунтується на спорідненій праці. Крім філософських творів, тут публікуються понад 120 листів Сковороди, значна частина яких написана латинською мовою, здійснені Сковородою переклади творів Плутарха і Ціцерона та інші матеріали, які є джерелом вивчення життя, творчості та світогляду мислителя. У томі вміщено написану М. Ковалинським біографію Г. С. Сковороди та кілька листів до Сковороди його сучасників. Том ілюстрований. Тексти творів та листів супроводжуються примітками та коментарями. Подаються також покажчик імен до обох томів, словник малозрозумілих та застарілих слів.

© Сканування та обробка: Максим, «Ізборник»
24.XII.2006

Off-line версия подготовлена силами коллектива НО "Нирмала Йога" (Украина, г.Сумы)
28.V.2009


Від редакційної колегії. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 5-9.]

Попередня Головна Наступна

ВІД РЕДАКЦІЙНОЇ КОЛЕГІЇ

Твори Г. С. Сковороди, що поширювалися у численних рукописах, набули значної популярності ше за життя автора. Однак друком вони почали з’являтися тільки після смерті філософа, та й то з великими перервами. Так, у 1798 р. М. Антоновський опублікував (без імені автора) його трактат «Наркісс». У 1861 р. у Петербурзі І. Т. Лисенков видав вибрані твори Сковороди 1.

Спробу наукового видання творів видатного українського філософа і письменника здійснив у 1894 р. Д. І. Багалій 2. У цьому виданні було опубліковано критико-бібліографічну вступну статтю редактора Д. І. Багалія, біографічний нарис М. Ковалинського «Житіє Григорія Сковороды», філософські трактати, вірші, притчі та 98 листів Сковороди. Видання було далеко не повним. Сюди не увійшли деякі твори, зокрема «Асхань», «Жена Лотоза», «Потоп зміин», «Пря БЂсу со Варсавою», а з трактату «Икона Алкивіадская» було надруковано лише уривок.

Наступне видання творів Сковороди у двох томах 3 мав намір здійснити В. Д. Бонч-Бруєвич. У 1912 р. він видав перший том, у якому була опублікована основна філософська спадщина мислителя. Але видання лишилося незакінченим: другий том не вийшов. Тому майже вся літературна спадщина, листи та переклади Сковороди так і не були опубліковані.

Таким чином, деякі оригінальні та ряд перекладних творів письменника в жодному з перелічених видань не побачили світу. Були ці видання недосконалими і в текстологічному відношенні. Твори друкувалися не завжди за автографами або кращими списками, а ті, що друкувалися за автографами, як правило, неуважно звірялися з останніми, внаслідок чого траплялися численні помилки.

Незважаючи на свою недосконалість та неповноту, названі видання довго були основним джерелом пізнання спадщини Сковороди.

У 1961 р. у Видавництві АН УРСР вийшло перше за радянського часу зібрання творів Сковороди у двох томах 4.

1 Сочинения в стихах и прозе Григория Саввича Сковороды. С его портретом и почерком его руки, СПб., MDCCCLXI.

2 Сочинения Григория Саввича Сковороды, собранные и редактированные проф. Д. И. Багалеем. Юбилейное издание (1794 — 1894 год). С портретом его, видом могилы и снимками почерка, 7-й том Сборника Харьковского историко-филологического общества, X., 1894.

3 Собрание сочинений Г. С. Сковороды. Том I. С биографией Г. С. Сковороди М. И. Ковалинского, с заметками и примечаниями Владимира Бонч-Бруевича, СПб., 1912.

4 Григорій Сковорода. Твори в двох томах. Вид-во АН УРСР, К., 1961. Редакційна колегія: академік О. І. Білецький, член-кореспондент АН УРСР Д. X. Острянин (відповідальний редактор), член-кореспондент АН УРСР П. М: Попов (том I — упорядник І. А. Табачников, том II — упорядники І. А. Табачников та І. В. Іваньо). Всі посилання на твори Сковороди у вступній статті, примітках та коментарях подаються за виданням 1961 р.

На відміну від попе-\6\редніх, які не давали повного уявлення про спадщину Сковороди, у цьому виданні надруковано всі відомі твори письменника. Поряд з філософськими трактатами, діалогами, притчами, віршами та байками до нього увійшла також епістолярна спадщина мислителя (латинська — в оригіналах і в перекладах українською мовою). Тут вперше надруковано «Басню Есопову», деякі листи та переклади Сковороди з Плутарха й Ціцерона.

Видання 1961 р. має таку структуру. До першого тому увійшли переважно твори філософських жанрів, а саме: два повчання, написані в 1765 — 1766 рр., трактат «Начальная дверь ко христіанскому добронравію», філософські діалоги, трактати та притчі. Другий том містить переважно літературні твори. Відкриваючись поетичним циклом «Сад божественных пЂсней», він включає прозовий цикл «Басни Харьковскія», оригінальні вірші, прозові та віршовані переклади, епістолярну спадщину Сковороди; том завершується творами, приписуваними Сковороді, життєписом Григорія Сковороди, написаним М. Ковалинським, та листами до Сковороди.

Недоліком цього видання є те, що розташування творів у ньому не відбиває дійсної еволюції світогляду Сковороди.

Нинішнє повне зібрання творів є наслідком дальшого дослідження спадщини поета і мислителя. В ньому зберігають силу основні текстологічні принципи, вироблені при здійсненні попереднього видання, разом з тим внесено ряд виправлень та уточнень.

Тексти подаються за автографами, а в разі їх відсутності — за кращими списками, з урахуванням різночитань автографів та найбільш важливих списків. Якщо є два автографи (дві редакції) того самого твору, взято останній з них, причому в примітках перелічено всі його розходження з іншим автографом. При виданні творів, які збереглися тільки в списках, використано найбільш авторитетні з них, причому також наведено найважливіші різночитання з іншими важливими списками творів.

Принцип подачі текстів за рукописами порушується тільки щодо притчі «Убогій Жайворонок», ні автографа, ні списків якої не збереглося. Цей твір друкується за виданням І. Т. Лисенкова.

Основні принципи відтворення текстів зумовлені бажанням дотримати особливостей мови і стилю творів Сковороди, а також прагненням зробити їх доступними для широкого кола читачів. Оскільки тексти Сковороди є пам’ятками української мовної культури XVIII ст., то максимально збережено їх мовностилістичну своєрідність. Зокрема, відповідно до автографів Сковороди збережено букву Ђ. Це стосується також вживання і перед голосними, невпорядкованого, неусталеного написання і, и, ы на початку та в середині слів, непослідовного вживання ь після приголосних, в кінці та в середині слів тощо.

У виданні збережено церковнослов’янські форми та словозміну відповідно до норм старого правопису, неусталений правопис префіксів, паралельні написання того самого слова, які відбивають взає-\7\мовплив російської і української мовних стихій або свідчать про неусталеність мовно-правописних норм часів Сковороди. З метою відображення особливостей вимови слів епохи Сковороди збережено наголоси, особливо у тих випадках, коли вони не відповідають сучасним нормам, або там, де наголос уточнює значення слів.

Однак повне невтручання в орфографію і пунктуацію Сковороди значно утруднило б сприйняття його творів сучасними читачами, тому орфографія та пунктуація творів зазнали певних змін відповідно до існуючого українського правопису. Ці зміни не порушують основи оригінальної структури мови і стилю творів Сковороди, але полегшують їх сприйняття. Відповідно до сучасного правопису знято твердий знак (ъ) в кінці слів 1, грецькі й латинські або церковнослов’янські літери замінено відповідними літерами українського алфавіту.

Непослідовне написання слів (разом, окремо та через дефіс) також уніфіковано за нормами сучасної орфографії. Узгоджено з нормами сучасного правопису і строкату, непослідовну пунктуацію творів. Як виняток подекуди залишено дужки, вживані Сковородою для пояснювальних слів або для слів автора в цитатах. Сучасних правил додержано також у вживанні великих літер. Абзаци в основному залишено там, де вони були в автографах та списках Сковороди, а якщо їх не було — текст розбито на абзаци за змістом. Імена дійових осіб, які в автографах та списках скорочені, у виданні подано повністю. Титла розкрито беззастережно. Слова або частини елів, закреслені автором або переписувачем, відтворено у примітках, а редакторські кон’єктури взято у квадратні дужки.

Після виходу у світ видання 1961 р. у відділі рукописів Державної публічної бібліотеки ім. В. І. Леніна в неописаних раніше матеріалах бібліотеки Арсеньєва серед масонських рукописів І. А. Табачников виявив автографи двох, відомих раніше тільки за назвами творів «БесЂда 1-я, нареченная Observatorum (Сіон)» та «БесЂда 2-я, нареченная Observatorium specula (еврейски Сіон)». Ці два твори і є останніми з тих оригінальних творів, яких досі не вдавалося розшукати й існування яких засвідчив сам автор у відомому листі до Ковалинського.

В цьому ж зошиті виявлено також раніше невідомий автограф твору «Пря БЂсу со Варсавою», що дало можливість звірити текст твору і виправити неточності, які були у списку.

Крім того, розшукано копію раніше невідомого листа, який у цьому виданні подається серед листів до невідомих осіб. До приміток включено два переклади латинських віршів кінця XVIII — початку XIX ст., списки яких виявлено серед копій творів Сковороди у Державному історичному музеї в Москві.

1 Як встановлено, з середини 80-х років Сковорода змінив правопис своїх творів. В автографах, датованих після 1785 р., він не вживає ъ в кінці слів, а замість ь для позначення пом’якшення приголосних вживає знак ’ (над буквою). \8\

Оскільки до цього видання, як це видно з авторського списку, увійшли всі оригінальні твори Сковороди, є всі підстави вважати його повним зібранням творів. Не знайденими досі лишаються тільки чотири переклади морально-етичних трактатів Плутарха та кілька листів, про існування яких відомо з творів самого мислителя чи з інших джерел.

У цьому зібранні творів матеріал розташовано в основному з додержанням хронології написання їх. Перший том відкривається віршованим циклом «Сад божественных пЂсней», слідом за яким подаються вірші, що не ввійшли до цього циклу, та «Басни Харьковскія»; за ними в порядку хронології вміщено діалоги кінця 60-х — середини 70-х років. Другий том містить філософські трактати, діалоги та притчі, написані з середини 70-х років до кінця життя, починаючи з «Иконы Алкивіадской» і кінчаючи «Потопом зміиным». Далі розміщуються послідовно переклади, листи, додатки. Два віршованих твори, які у виданні 1961 р. надруковано самостійно, тут подаються відповідно до їх місця в автографі: як вступ і як кінцівка твору «Алфавит, или букварь мира».

В обох томах подаються фотокопії з автографів Сковороди та знімки деяких місць, пов’язаних з його ім’ям. У виданні використано зібрану М. І. Ковалинським унікальну колекцію автографів Сковороди, яка раніше зберігалася у відділі рукописів Державної публічної бібліотеки ім. В. І. Леніна і яка зараз належить відділу рукописів Інституту літератури ім. Т. Г. Шевченка АН УРСР, та рукописні зібрання інших книгосховищ та архівів СРСР.

При підготовці повного зібрання творів Інститут філософії АН УРСР ставив завдання зробити тексти Сковороди якомога зручнішими для користування. З цією метою різні скорочення в текстах розшифровано, про що зроблено відповідні застереження. Авторські виправлення, що були в окремих творах, внесено в текст, а перші варіанти цих місць мають відповідні застереження в примітках.

Щоб полегшити сприйняття творів, вилучено різночитання тексту з попередніми виданнями: 1861, 1894 та 1912 рр. Значно спрощено й інші різночитання. Оскільки більшість текстів подається за автографами, то вирішено в цих випадках не давати їх різночитань зі списками.

Збережено і відтворено лише різночитання автографів, пов’язані з авторською роботою над виправленням та редагуванням творів. У тому разі, коли твори друкуються на основі списку, наявні різночитання з іншими списками фіксуються у примітках. У виданні 1961 р. вкралося ряд помилок, зокрема їх виявлено в опублікованому там уперше записі «Сну» Сковороди та в латинських текстах. Нагляд за латинськими та грецькими текстами та нову редакцію українських перекладів латинських та грецьких листів, свого часу виконаних П. М. Пелехом, здійснили М. Д. Рогович, М. В. Кашуба. На відміну від видання 1961 р., тексти чотирьох латинських віршів тут подаю-\9\ться в поетичному перекладі М. Зерова, три інші вірші переклав М. Д. Рогович.

Примітки до текстів у повному зібранні творів склав І. В. Іваньо на основі приміток та різночитань, написаних ним у співавторстві з І. А. Табачниковим до видання 1961 р. Тут зроблено виправлення й уточнення в датуванні всіх листів та окремих творів.

Новим у даному виданні є коментарі до текстів творів Г. Сковороди, які написав до обох томів І. В. Іваньо.

Щоб полегшити сприйняття змісту творів Сковороди, мова яких не завжди зрозуміла сучасному читачеві, додається невеличкий словник церковнослов’янських та застарілих слів, що його склали І. В. Іваньо та М. В. Кашуба. Подано також предметно-іменний покажчик, який включає історичні імена, географічні та інші назви.

Готуючи це видання, редакційна колегія спиралася на праці П. М. Попова, М. П. Редька, І. А. Табачникова та інших вчених, які детальніше і грунтовніше дослідили творчий шлях Г. С. Сковороди, відшукали ще не опубліковані рукописи мислителя, по-новому прочитали й осмислили його літературні га філософські твори. У виданні використано дослідження Л. Є. Махновця, в яких суттєво уточнюються віхи життєвого шляху філософа.


В. Шинкарук, І. Іваньо. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 11-57.]

Попередня Головна Наступна

В. Шинкарук, І. Іваньо

ГРИГОРІЙ СКОВОРОДА

1.

Ідейна спадщина Григорія Сковороди належить до визначних надбань вітчизняної прогресивної культури XVIII ст. Ім’я Сковороди посідає поважне місце в ряду тих видатних діячів минулого, які збагатили філософську думку та художню літературу нашої країни. Він виступив як виразник ідей гуманізму та селянського просвітительства, різко засуджуючи хижацькі інтереси панівних класів феодально-кріпосницького ладу: їх злочинність і аморальність, жорстокість і зажерливість, паразитизм і пихатість. Водночас його вчення є виразом протесту проти ранніх буржуазних відносин, споживацьких приватних інтересів та влади матеріальних речей над людиною.

Григорій Савич Сковорода народився 3 грудня 1722 р. в с. Чорнухах Лубенського полку на Полтавщині, в сім’ї малоземельного козака.

В 1734 — 1753 рр. з перервою навчався в Києво-Могилянській академії. Протягом кількох років (1741 — 1744) обдарований юнак був співаком придворної капели в Петербурзі. Потім знову навчався в Академії, а в 1745 р. виїхав до Угорщини (1745 — 1750 рр.). На початку 1751 р. викладав поетику в Переяславській семінарії, де розробив курс лекцій, згодом заборонений місцевим єпіскопом 1. Після звільнення з семінарії Сковорода знову вчився, а потім був домашнім учителем. З 1759 р. він працював на посаді викладача в Харківському колегіумі, але через вільнодумство і сутички з наставниками колегіуму знову був змушений залишити улюблену педагогічну роботу. В 1768 р. Сковороду востаннє запросили викладати у додаткових класах при Харківському колегіумі, де він прочитав власний курс лекцій з етики. Та, оскільки просвітительська концепція моралі у Сковороди розходилась з офіційно-церковною, його звільнили з посади, позбавивши можливості педагогічної роботи, до якої у нього були і хист, і відповідні знання.

Останні 25 років свого життя Сковорода провів у мандрах по Україні, поширюючи своє філософське вчення серед народу. Саме в цей період і створив він основні філософські твори. Помер Сковорода 9 листопада 1794 р. в с. Іванівці на Харківщині (нині с. Сковородинівка, Золочівського району).

1 Дати навчання Сковороди в Академії, перебування в Угорщині та викладання в Переяславській семінарії уточнено на основі таких останніх досліджень: Tardi Lajos. A tokaji Orosz Borvasárló Bizattság története (1733 — 1798). Sárospatak, 1963; Várodi-Sternerg János. Kijovi diákok Magyarországon a XVIII században. Utak és találkozások. Uzsharad Kárpáti Könyvkiadó, 1971; Леонід Махновець. Григорій Сковорода. Вид-во «Наукова думка», К., 1972. \12\

Складна і суперечлива постать Сковороди, його ідейна спадщина не раз ставали об’єктом боротьби прогресивних та реакційних напрямів суспільної думки. Ця боротьба триває і донині. Реакційні ідеологи буржуазно-націоналістичного напряму вихваляли і вихваляють найслабкіші сторони світогляду мислителя, всіляко підносячи історично обмежені його ідеї до рівня незаперечних істин та затушковуючи й фальсифікуючи прогресивний зміст його спадщини. Подібні тенденції завжди діставали відсіч з боку прогресивних діячів української та російської культури.

Літературний та філософський доробок Сковороди і його незвичайна біографія викликали інтерес до себе ще за життя автора. Проте в дореволюційні часи в особі Сковороди приваблювала головним чином незвична постать мандрівного філософа, а не його творчість.

Літературні твори Сковороди, передусім його кращі вірші та пісні, привернули увагу письменників та критиків раніше, ніж філософські твори. Окремі з них одержували своєрідну художню інтерпретацію кобзарів, лірників та різних анонімних наслідувачів кінця XVIII — початку XIX ст. До цієї традиції примикає навіть напівпародійна обробка пісні «Всякому городу нрав і права» І. Котляревським. Про Сковороду як про письменника збереглися висловлювання Т. Шевченка, І. Срезневського, О. Потебні, П. Житецького, М. Костомарова, Г. Данилевського, М. Петрова та ін. Але показово, що «Басни Харьковскія» майже не викликали відгуків критики і мало вплинули на розвиток української прози 30 — 40-х років XIX ст. З домарксистських дослідників та письменників тільки один І. Франко належно оцінив і визначив місце в українській літературі художньої спадщини Сковороди. Окремі його оцінки зберігають значення і сьогодні.

В пожовтневий період з’являються перші спеціальні дослідження, присвячені аналізові віршів та байок, їхньої тематики, жанрово-стилістичних особливостей. У 20 — 30-х роках ці дослідження репрезентують О. Дорошкевич, А. Музичка, М. Плевако, О. Грузинський, в 40 — 50-х роках — П. Попов, П. Тичина, П. Яременко, Т. Пачовський, С. Пінчук, Ф. Шолом, А. Ніженець, Л. Махновець; в 60-х роках, крім названих, — Г. Сидоренко, В. Крекотень, І. Серман, С. Дігтяр та багато інших.

Спільними зусиллями цих авторів розкрито ідейно-тематичний зміст літературної спадщини Сковороди, вплив його творів на наступний розвиток українського письменства, їх місце в літературному русі того часу, їх значення в розвиткові художнього начала в українській літературі. Проте ще залишається значна кількість нез’ясованих питань. Зокрема, належить глибше розкрити зв’язки поета і байкаря з письменством \13\ його попередників, відношення його творчості до культури барокко, творчу еволюцію, що привела його на шлях діалогів та притч, які водночас належать і літературі, і філософії, естетичні погляди автора та інші проблеми, зумовлені поєднанням в особі Сковороди письменника і філософа.

Хоча про Сковороду як філософа вже писали і перший його біограф М. Ковалинський, і коментатори І. Снєгірьов, І. Срезневський, А. Хиждеу, М. Сумцов та ін., спеціальні дослідження філософських поглядів Сковороди з’являються тільки наприкінці XIX ст. у зв’язку з відзначенням сторіччя від дня його смерті, коли вперше стала доступною ширшому колу основна спадщина філософа завдяки публікації його творів Д. І. Багалієм. У цей час на творчість Сковороди звертає увагу і буржуазно-дворянська історіографія. З’являються праці О. Єфіменко, Ф. Зеленогорського, Ф. Кудринського, М. Петрова, В. Леонтовського, М. Гусєва, В. Ерна та ін. Однак праці дворянсько-буржуазної історіографії спотворювали ідейний зміст спадщини українського просвітителя.

Націоналістичні фальсифікатори Д. Чижевський, І. Мірчук, В. Зеньковський, відриваючи вчення Сковороди від традицій народного вільнодумства та від філософської думки інших народів, у своїх писаннях прагнуть зобразити мислителя одиноким представником філософської думки України. Вони вихолощують соціальний зміст його творів, які були відповіддю на потреби епохи, затушковують їх зв’язок з поглядами трудового селянства, намагаючись прив’язати їх до християнської моралі та аскетизму. Так, для Чижевського в плані впливів на Сковороду мають головне значення «отці церкви» та німецькі містики, а аскетизм та містицизм постають як домінуючі ознаки його філософії. У відповідності з цим націоналістичні дослідники всіляко применшують значення критики Сковородою святого письма та антиклерикалізм мислителя. Більше того, у націоналістичних публікаціях робляться спроби довести, що у Сковороди, мовляв, скристалізовані «всі риси українського народу». Власну націоналістичну спрямованість вони намагаються приписати мислителю, якому чужа національна обмеженість і який був поборником дружби народів. Умови для всебічного вивчення світогляду Сковороди на засадах наукової методології створюються тільки в пожовтневий період. У 20 — 30-і роки вивченням теоретичного змісту творів Сковороди займалися Гн. Хоткевич, М. Гордієвський, А. Ковалівський, П. Пелех, В. Петров, М. Ладиженський, І. Очинський, Б. Скитський, П. Демчук та інші історики філософії. Щоправда, в їхніх працях немає одностайності в оцінці поглядів українського мислителя; поряд з тонкими спостереженнями і правильними висновками у них є низка неглибоких, непереконливих, а часто й помилкових тверджень. \14\

Розкриттю суттєвих сторін філософії Сковороди в 40 — 60-х роках сприяли статті й монографічні дослідження О. Трахтенберга, З. Мелещенко, Т. Білича, І. Табачникова, П. Шкуринова, А. Брагінця, М. Редька та ін.

Подальша робота по вивченню філософської спадщини Сковороди, очевидно, полягає в з’ясуванні конкретного змісту його онтології, гносеології і передусім морально-етичного вчення, його соціально-історичного підгрунтя.

Для того, щоб відповісти на питання, що являє собою Сковорода як мислитель і письменник, необхідно поглянути на епоху, в яку він жив і діяв. Життя та діяльність Сковороди припадають на останні три чверті XVIII ст. і пов’язані з соціально-економічними процесами того часу.

У середині XVIII ст. в Росії та на Україні завершується розвиток феодально-кріпосницького ладу і водночас інтенсивно розвиваються капіталістичні відносини.

Прагнучи зміцнити владу поміщиків і козацької старшини, яка в той час все більше перетворювалась на звичайних кріпосників, царизм зміцнює репресивний апарат, на Лівобережній і Слободській Україні утворює намісництва, ліквідує Запорізьку Січ, офіційно узаконює як загальну систему кріпосне право, надає все більших привілеїв українській шляхті. Хоча антифеодальна боротьба не припинялася протягом всього XVIII ст., особливо величезного розмаху вона набула в його другій половині. Інтенсивне формування філософського вчення Сковороди припадає на той час, коли на Правоборежній Україні 60-х років досяг апогею гайдамацький рух, що був виявом боротьби народу проти феодально-кріпосницького та національно-релігійного гноблення з боку польської шляхти. Відгомін гайдамаччини поширився і на Лівобережжя, де жив Сковорода. За його життя відбулося пугачовське повстання (1773 — 1774 рр.), що мало великий резонанс і на Україні, народ якої перебував у кріпосницькому ярмі.

Усі ці події, визвольна боротьба трудящих знайшли відображення у філософській спадщині Сковороди: певні їх відгуки виразно відчутні і в листах, і в творах періоду формування його світогляду.

Обставини склалися так, що студенту Києво-Могилянської академії Сковороді понад два роки випало прожити в Петербурзі. Перебування в Петербурзі сприяло глибшому ознайомленню його з російською культурою, яка справила великий вплив на формування його поглядів. Поряд з цим знайомство з паразитичним, розбещеним життям царського двору та його камарильї викликало відразу в юнака, спричинилося до залишення ним придворної капели. Зіткнувся він і з приниженням з боку переяславського поміщика. С. Томари, в маєтку якого працював учителем, і з переяславським єпіскопом-мракобісом \15\ Н. Срібницьким під час викладання в Переяславській семінарії. Але особливо колоритною фігурою, яка уособлювала ненависний Сковороді світ, був бєлгородський єпіскоп П. Крайський, під наглядом якого перебував Харківський колегіум. У цього духовного пастиря, як свідчить опис майна після його смерті в 1768 р., зосталося «десять запометованих мешочков, находившихся в подголовке» золота й срібла, безліч інших коштовностей та величезна кількість «питій и ядей разных» 1. Тим часом він зволікав відкриття додаткових класів, покликаючись на відсутність коштів.

1 Див.: А. С. Лебедев. Белгородские архиереи и среда их архипастырской деятельности по архивным документам. Харьков, 1902, стор. 152 — 153.

Сковорода на кожному кроці бачив навколо себе жорстоких поміщиків, пройнятих жадобою збагачення та домаганням урівняння в правах з російським дворянством. Щоб зміцнити своє соціальне становище, українська старшина вживає ряд економічних та політичних заходів, які виражаються в перебудові маєтків, розведенні англійської худоби, в орієнтації на зразки побуту російських дворян тощо. Панівна верства, що вже встигла позбутися ідеалів і звичаїв періоду визвольної війни, переживає процес переродження в «новоспечених» дворян. Якщо їй і властиві певні ідеали, то це насамперед виявляється у виборюванні однакових прав з дворянством російським. Це, за окремими винятками, тупі неуки, у яких вищі духовні інтереси витіснені модою — модою збагачення, колекціонування коштовностей, творів мистецтва тощо з метою політичного самоствердження. І не випадково згодом І. Франко, маючи на увазі вищі прошарки українського суспільства, називав XVIII ст. віком занепаду, духовної кризи.

Огиду й осуд викликають у Сковороди прояви нової буржуазної психології та моралі, пов’язані з зародженням і розвитком в надрах феодального ладу капіталістичних відносин. Але особливо бридку картину звичок і вчинків являло собою життя духівництва. Сковорода переконується, що «златожаждны», сластолюбні та лицемірні пастирі є гіршими рабами плоті, ніж миряни, що вони значно перевершують останніх у розпусті та користолюбстві.

Світ, у якому панує суспільна нерівність, у якому імущі верстви, не обмежуючись володінням маєтками, посадами, нещадно політично і духовно гноблять трудящих, — цей огидний світ не бажає прийняти Сковорода. Мислитель не тільки негативно ставиться до такого світу, але й шукає засобів боротьби з ним.

Сковорода не міг не помітити того, що боротьба народних мас за свободу та їх прагнення до справедливого перероз-\16\поділу соціальних благ часто в ті часи оберталися ще більшим посиленням експлуатації та гноблення трудящих. Усвідомлення цього, а також спостереження процесу зростання несправедливості та злочинств, занепаду високих духовних цінностей на тлі обожнення матеріального багатства спонукають Сковороду до вироблення вчення, у якому вістря критики суспільних відносин та боротьби за їх докорінну перебудову переноситься у сферу моралі, що будується на імперативі додержання тієї природи, яка є першопричиною всього сущого, включаючи і людину. Таким чином, у Сковороди визріває переконання, що справедливе суспільство виникне на грунті освіти, пізнання людьми самих себе. Врегулювання матеріальних відносин та взаємовідносин між людьми залежатиме від додержання певних моральних принципів. В основі моральності і справедливості, на думку філософа, лежить споріднена праця, яка є корисною для всього суспільства, оскільки вже сам процес виконання улюбленої роботи приносить насолоду.

Сучасник Жан-Жака Руссо і Дені Дідро, Лессінга і Гердера, М. Новикова і О. Радищева, він глибоко сприйняв дух тогочасного просвітительства, світлу віру у всемогутність людського розуму, в неминучість торжества правди й справедливості. Важливу роль у цьому відіграло його десятирічне навчання в Києво-Могилянській академії, де зусиллями Феофана Прокоповича та інших прогресивних діячів вітчизняної культури значного впливу набули просвітительські традиції.

За ідеологічним спрямуванням своїх поглядів Сковорода близький до тогочасних буржуазних просвітителів. Його філософське вчення виражало антифеодальну ідеологію, об’єктивно воно служило інтересам утвердження буржуазного суспільства, яке йшло на зміну феодалізму. Проте Сковорода відрізняється від буржуазних просвітителів. На відміну від них він рішуче таврує не лише феодальні пута, а й тенета ранньобуржуазних відносин. Йому органічно чуже визнання приватного інтересу провідним рушієм людських вчинків, зведення людської «природи» до своєкорисливих матеріальних чинників її поведінки, що було так властиво буржуазним просвітителям XVIII ст. Сковорода повстає проти всіх сил соціального поневолення людини і насамперед проти влади речей, багатства, здирства, користолюбства, наруги над вільним потягом людини до відповідної її нахилам, «сродної» праці. У своїй творчості Г. Сковорода відбив соціальний протест трудящого селянства проти дедалі зростаючого поневолення, гнівний моральний осуд трудящими глитайства, здирства, панства, появи первісного капіталістичного нагромадження і кріпосницьких відносин. \17\

Вихований у трудовому житті ще не покріпаченої козацької родини, він сприймає все, що руйнує це життя, як ворожий, не відповідний людині, її справжній природі світ, світ морального розтління, влади речей, розпусти, зажерливості, духовної спустошеності. Саме про цей світ соціального зла він писав: «... Мыр же есть море потопляющихся, страна моровою язвою прокаженных, ограда лютых львов, острог плЂненных, торжище блудников, улица сластолюбная, пещь, распаляющая похоти, пир бЂснующихся, лик и коровод пяно-сумозбродных, и не истрезвлятся, дондеже изнурятся, кратко сказать, слЂпцы за слЂпцем в бездну грядуще» (I, 499 — 500). Світ як морально неприйнятна, згубна для людини дійсність набуває у Сковороди філософського значення. На відміну від Канта, у якого світ теж «лежить у злі», Григорій Сковорода джерелом цього зла вважає не природу людини, а, навпаки, невідповідність природі, прагненню до справжнього щастя. Світ зла — це певний спосіб життя, який підлягає моральному засудженню.

Буржуазні дослідники філософії Сковороди доклали немало зусиль, щоб довести, нібито український просвітитель не пов’язував суспільного зла з конкретними соціально-класовими носіями. Та з цього нічого не вийшло, бо їх намагання суперечать всьому духові філософії Сковороди. До світу зла Сковорода відносив передусім панство. В одному зі своїх листів до М. Ковалинського він застерігав, що панський двір — це «кубло обманів і злочинів». Піклуючись про долю учня свого друга, який проживав, певно, десь у панському маєтку, він писав: «Коли б він був у безпечнішому місці, я менше непокоївся б, але ж він перебуває у панському дворі — кублі обманів і злочинів» (II, 218). Не менш негативним є й його ставлення до царизму. «Найнечестивішою людиною, — писав він, — був Ірод, до краю зіпсований своїми звичаями і вихованням, він звик до розкоштів настільки ж, наскільки, як ми бачимо, звикли до них сучасні магнати... Я не високо шаную і не поважаю не тільки таких царів, яким був Ірод, але навіть і хороших царів» (т. II, стор. 364). Отже, йдеться про негативне ставлення до царизму. Більше того, царизм, на думку мислителя, є тією опорою, на яку спирається світ зла:

«О міре! Мір безсовЂтный!

Надежда твоя в царях!

Мниш, что сей брег безнавЂтный!

Вихрь развЂет сей прах». (II, 34).

Про суспільно-політичний ідеал Сковороди свідчить його ідея «горней республики», де республіка проголошується як ідеальний стан. \18\

Важливішим джерелом соціального зла Сковорода вважав дух наживи, сріблолюбства: «...Корень всЂм злым есть сребролюбіе, отсюду выросли тяжбы, войны, отравы, убійства, воровскіе монеты, затЂи, вражды, неудачи, печали, отчаянія, страстныя піанства, саморучные убійства...» (II, 434).

Отже, світ зла у Сковороди досить конкретизований; носії соціального зла — це глитаї, здирники, панство, царизм. Саме цей світ мав на увазі український просвітитель, коли казав: «Мір ловил меня, но не поймал».

Сковородинську ідею «втечі» від світу аж ніяк не слід розуміти як проповідь бездіяльності, як втечу від боротьби зі злом. Мислитель, який ставав на «прю» із самим чортом («Пря БЂсу со Варсавою»), зовсім не примиренець. Більше того, у своїх повчаннях він писав: «Ні про що не турбуватися, ні за що не переживати — значить не жити, а бути мертвим, адже турбота — рух душі, а життя — це рух» (II, 218). В одному з віршів Сковороди ця думка виражена ще кристальніше: «Пам’ятай, що наше життя — це безперервна боротьба» і «перший ворог..., — це ти, нарум’янена мавпо, ти, світе» (там же, стор. 356). Незалежність від світу зла, непідпадіння під вплив його спокус і звад, на думку філософа, треба виборювати, досягати через боротьбу зі злом.

Однак було б неправильно розуміти заклик Сковороди до боротьби зі світом як ознаку революційності його поглядів. Революціонером Сковорода не був. Історична обмеженість його світогляду виявляється у нерозумінні суспільної природи людини. Він вважав, що сили, які протистоять злу, сили добра знаходяться в самій людині, дані їй від природи; їх треба відкрити, пізнати й привести в дію. Необхідно просвітити людей, навчити їх долати зло і вести спосіб життя, справді гідний людини. На цій основі і склалось його просвітительське, утопічне вчення.

У свідомості народу образ Сковороди пов’язувався зі звичним для того часу портретом мандрівного дяка-філософа. Висока філософська освіченість у Сковороди сполучалася з мудрістю людини з народу. Зневага до сильних світу цього, протест проти несправедливості і зла, засудження багатства і наживи, духовна незалежність створили Сковороді в народі добру славу. Його пісні та «псалми» вже у XVIII ст. увійшли до репертуару кобзарів та лірників і побутували там до початку XX ст. Народним співцям були близькі спосіб життя та поведінка Сковороди.

Сучасник Сковороди Ф. Луб’яновський, який зустрічався з ним в останні роки, писав: «Пристрасть його була жити в селянському середовищі, він любив переходити від слободи до слободи, з села в село, з хутора в хутір; всюди і всі його зустрічали й проводжали з любов’ю, в усіх він був свій... \19\ Господар хати, куди він заходив, насамперед придивлявся, чи не потрібно було чогось полагодити, почистити, змінити в його одежі та взутті: все це відразу й робилося. Особливо мешканці тих слобод та хуторів, де він найчастіше і найдовше залишався, любили його як рідного. Він віддавав їм усе, що мав: не золото та срібло, а добрі поради, напучення, дружні докори за незгоду, неправду, нетверезість, несумлінність... втішався, що труд його мандрівного життя не був зовсім безплідним» 1. Сковорода, справді, був бажаним гостем у простих людей, завжди знаходив у них притулок, харчі та доброзичливе ставлення. Мандрування по Україні давало йому багато матеріалу для критики соціальної несправедливості. В його вченні помітно відбилися суперечності селянських рухів доби феодалізму, переживання і настрої трудового народу, моральна чистота його помислів і прагнень. Сковорода рішуче засуджував гонитву за наживою, чинами, грунтами, багатством, висловлював протест проти суспільних порядків, що несли ницість духу, занепад високих моральних і духовних цінностей.

1 Див.: Ф. П. Лубяновский. Воспоминания. «Русский Архив», т. I, 1872, стор. 106 — 107.

Нас не може не захопити постать Сковороди, незвична життєва його поведінка, послідовність в обстоюванні свого вчення, безкомпромісність натури, панування над обставинами власного життя. Всестороння природна обдарованість рідкісна пам’ять, музичний слух і голос, розвинуті завдяки одержаній освіті, дозволили йому зробити істотний внесок у вітчизняну культуру. Він пише пісні і сам складає до них музику, вправно грає на кількох музичних інструментах, засвідчує задатки таланту в графіці, не кажучи вже про найголовніше, — створює свої визначні філософські твори. Причому ці твори написані в складних умовах мандрівного, матеріально не забезпеченого життя!

Багато дослідників твердять, що Сковорода належить до тих мислителів, спосіб життя яких перебуває у повній гармонії з їхнім вченням. У цьому, звичайно, є певна рація, однак цієї гармонії не слід перебільшувати, оскільки саме вчення Сковороди було суперечливим. Його гаряче прагнення знайти «гармонійну рівновагу» духу в умовах панування зла і несправедливості лишилося нездійсненною мрією.

Протягом усього життя Сковорода послідовно уникає всього того, що могло б уярмити його дух, волю до постійного творення. Він звелів написати на своїй могилі: «Світ ловив мене, та не спіймав». Високоосвічена людина, він не побажав перейти на бік панівних класів, а залишився з народом, до якого належав від народження, ставши справжнім виразником його прагнення до щастя. \20\

Біографія Сковороди — захоплююча сторінка боротьби проти сил соціального гноблення, приклад мужнього служіння ідеям соціального прогресу. І кожного разу, коли ми згадуємо його ім’я, перед нами постають безсмертні образи народних правдолюбців.

2.

Роки навчання, перебування в Петербурзі, Москві та за кордоном, вчителювання в Переяславі та Харкові збгатили Сковороду знанням життя, вплинули на формування його світогляду, творчих здібностей. Обгрунтування і захист обраного життєвого шляху, намагання зробити власний досвід надбанням людей змушувало його шукати відповідних шляхів і засобів. Це диктувалося не лише потребою самозахисту від нападів лицемірних церковників, а й внутрішньою потребою створити вчення, яке відкрило б шлях до досягнення вільного і щасливого життя. Вже в 50 — 60-і роки в пошуках найзручнішої та найвідповіднішої форми вираження своїх думок він звертається до віршів та листів. Тому віршові твори та листи і є одним з головних джерел для характеристики світогляду Сковороди цього періоду.

У значній частині віршів-пісень філософські роздуми дістають емоційно-образну інтерпретацію. Окремі поезії засвідчують, що Сковорода став визначним українським поетом-ліриком.

Основу його літературної спадщини становлять два збірники: віршований («Сад божественных пЂсней») і прозаїчний («Басни Харьковскія»). До першого циклу примикають фабули та пісні 60-х років, здебільшого пов’язані з викладанням поетики у Харківському колегіумі.

Як поет Сковорода формувався під впливом традицій книжної української поезії XVII — XVIII ст. Він засвідчує свою обізнаність та симпатію до творчості своїх найближчих попередників, таких, як Феофан Прокопович, Варлаам Лащевський та Георгій Кониський, цінує й популяризує твори анонімної книжної поезії, що користувалися помітною популярністю в широких колах письменних верств. Однак чи не найістотнішим слід визнати зв’язок його творчості з фольклором. Можна цілком певно твердити, що найвищими ідейнохудожніми достоїнствами характеризуються саме ті поезії Сковороди, в котрих відчутний цей зв’язок.

Нарешті, було б помилкою ігнорувати значення для Сковороди як поета знайомства з латинською класичною поезією та новолатинською гуманістичною літературою XVI — XVII ст. З римських поетів Сковорода віддавав шану таким славетним поетам, як Горацій, Вергілій та Овідій. Частину його поетичної спадщини і становлять майстерні як на той час переклади \21\ з творів цих поетів, близьких Сковороді багатьма рисами свого поетичного світовідчуття. З новолатинських поетів Сковорода цікавився і перекладав твори француза М. Муре та фламандця Сидронія Гошія (Гозія).

На формування Сковороди як поета зробили вплив також теоретичні настанови риторик та поетик, які він мав можливість засвоїти в Києво-Могилянській академії настільки, що й сам викладав поетику спочатку в Переяславській семінарії, а потім — у Харківському колегіумі.

Очевидно, значна частина поетичної спадщини Сковороди є наслідком педагогічної роботи. Він викладав поетику, а, як відомо, в обов’язок вчителя входив не лише теоретичний виклад віршування, а й практичні поетичні вправи, що могли б правити за зразок того, як писати вірші. Згодом своїм поетичним вправам він почав, очевидно, надавати більшого і самостійного значення, особливо тим, у яких популяризував свої філософські ідеї. Саме це й спонукало його звертатися до поетичної форми в 70 — 80-і роки, коли, мабуть, і були об’єднані раніше написані твори в збірник зі спільною назвою.

Тематика та образи його пісень, кантів та псалмів пов’язані з традиціями, але разом з тим у них відчутно звучать і певні нові, незнані раніше поетичні тенденції та мотиви. Сковорода віддав данину панегіричному жанру. Києво-Могилянська академія з давніх-давен славилася як школа, де вміли складати панегірики на честь сильних світу цього. В більшості ці вірші не мали ніякої художньої цінності, і писали їх спудеї з чисто практичною метою — звернути на себе увагу тих, хто міг допомогти зробити кар’єру. Нестриманість і нескромність українських шкільних панегіристів відзначає багато дослідників. Нічого цього ми не знайдемо в панегіричних віршах Сковороди. Недарма поет в числі інших вад свого часу в ранній редакції пісні «Всякому городу нрав і права» відзначає і брехливість тогочасних панегіристів: «Тот панигірік сплЂтает со лжей» (II, 553). Сковорода ніколи і нікого не улещував і не прагнув за допомогою віршів здобути якісь блага: його вірші відзначаються натхненням і щирою схвильованістю. В одній з найбільш ранніх пісень Сковорода прославляє єпіскопа І. Козловича, слідуючи за звичним трафаретом цього жанру. Сковорода виявляє при цьому почуття міри і такту, спонукаючи покровителя до сприяння моральному вихованню громадянства. Ще більшою щирістю, теплотою і оригінальністю характеризується «отходная пЂснь» Гервасію Якубовичу. На загальному тлі панегіричної поезії, сповненої безмірних вихвалювань покровителів, ця пісня могла здатися надто скромною. І Сковорода визнає за потрібне пояснити адресату: «Правда, наша пісня майже зовсім селянська і проста, написана простонародною мовою, але я \22\ сміливо заявляю, що при своїй простонародності і простоті вона щира, чиста і безпосередня» (II, 416). Він висловлює своє презирство до лестощів, якими підсолоджували свої твори тогочасні невгамовні панегіристи. Ця тема, очевидно, зачіпала його естетичну свідомість.

Те саме слід сказати й про панегірик Йоасафові Миткевичу, в якому Сковорода вихваляє покровительство наукам, «благость», «кротость», доброту, порівнюючи єпіскопа з добрим садівником. На словесно-образні та формально-стильові особливості вірша вплинули прийоми і засоби, регламентовані поетиками XVII — XVIII ст.

Значно більший інтерес становить та частина віршів Сковороди, яка відбиває духовний стан автора в пору, коли формуються основи його світогляду. Пісні, що належать до 1757 — 1758 рр., відбивають два роди настроїв. Передусім тут відображені мотиви духовного занепокоєння поета перед відповідальними кроками у своєму житті, стан нудьги та печалі, що змолоду гризе, немов іржа сталь, мов міль одяг, і супроводжує його повсюдно. Поет вкладає у вірш силу свого зворушеною почуття і справжнього поетичного натхнення. Пафос вірша — глибока духовна драма людини, яка у розквіті фізичних і духовних сил не може знайти гідного для себе місця на життєвому шляху, нудиться сама собою.

Більш оптимістичні настрої у поезіях цього часу пов’язані якраз з перемогами над «бісом нудоти». В пісні, якою відкривається збірник «Сад божественных пЂсней», відбивається настрій поета, який все більше стверджується в необхідності йти тим шляхом, до якого відчуває внутрішнє покликання. Сковорода вихваляє чисте сумління, як одне з найбільших джерел насолоди, проголошує, що чисте сумління і означає справжнє життя, а відсутність його — смерть. Цим же настроєм пройнятий і другий вірш, який біограф М. Ковалинський відносить до коврайського періоду, а саме «Оставь, о дух мой, вскорЂ всЂ земляныи мЂста». I тут лейтмотивом звучать засудження суспільного зла, поривання до вищої правди, високостей чистого серця та духовних радощів. Він закликає: «Кинь весь мір сей прескверный. Он-то вточь есть темный ад. Пусть летит невЂжь враг черный; ты в горный возвысись град» (II, 9).

Однією з найбільш важливих тем поезії Сковороди є тема вільності, яка звучить передусім у пісні «De libertate», присвяченій Богданові Хмельницькому. Поет звеличує його як «отца вольності» і закінчує твір словами:

О, когда бы же мнЂ в дурнЂ не пошитись,

Дабы вольности не могл как лишитись.

Будь славен вовЂк, о муже избранне,

Волносты отче, герою Богдане (II, 80). \23\

Цей вірш становить значний інтерес як для історика літератури, так і для історика філософії. Адже це один з небагатьох творів, у якому Сковорода висловлює своє ставлення до однієї з найбільш визначних подій в історії України. З вірша «De libertate» видно, що вже в 50 — 60-і роки Сковорода пов’язує волю з Визвольною війною на чолі з Богданом Хмельницьким за возз’єднання українського і російського народів.

Мотиви вільності звучать і в інших піснях, зокрема в написаній 1760 р. пісні про духовний спокій. Правда, тут наголошується більше на духовній свободі людини, яка позбулася всього того, що характерне для ненаситних бажань панівних верств:

...МнЂ вольность одна есть нравна

И безпечальный, препростый путь.

Се — моя мЂра в житіи главна;

Весь окончится мой циркуль тут (II, 18).

Критика соціального зла сполучається в його віршах з антиурбаністичними мотивами, які дуже чітко звучать у пісні 12-й.

Не пойду в город богатый. Я буду на полях жить.

Буду вЂк мой коротати, гдЂ тихо время бЂжит.

В цій майстерно побудованій пісні поет дуже ясно висловлюється про той огидний «світ», якого він не приймає і якому у рефрені протиставляє природу з її мирною тишею полів, лісів, садів. Отже, слова: «Не пойду в город богатый» — не поетична фігура, а справжнє переконання Сковороди. Є у нього й ряд інших висловлювань проти міського життя. Про все зле, що вносить у життя людини місто, Григорій Сковорода говорить з неприязню. З містом він пов’язує «печаль духа» — духовне занепокоєння, невгасиму жагу «Ђздить за морЂ», бажання «красных одеж» тощо.

Життю міста з його гарячковою невсипучістю, виром пристрастей і бажань він протиставляє поезію тихих полів, зелених дібров, настрій безтурботного мандрівника, який дбає не про зовнішні блага, а про дух, і який задоволений тим, що в нього є. Саме таким «буколічним» настроєм породжені рядки:

Пропадайте, думы трудны,

Города премноголюдны!

А я с хлЂба куском

Умру на мЂстЂ таком (II, 25).

У 13-й пісні, в якій Сковорода малює картини рідної природи, також виразно звучать народно-пісенні мотиви. Поета приваблюють такі часті в народній ліриці образи зелених полів, чистих поточків, кучерявих лісів, жайворонка та соловейка і т. п. \24\

Вершиною поетичної творчості Сковороди є знаменита 10-а пісня «Всякому городу нрав и права», яка виразно виділяється серед інших його пісень. Ніде у нього не знайдемо точніших і конкретніших образів та картин живої дійсності, гострішої постановки животрепетних питань тогочасного життя. Сатиричний пафос її спрямований не просто проти людських вад взагалі, а проти соціальних порядків другої половини XVIII ст. Починається ця пісня словами, за якими яскраво відчутне старовинне прислів’я: «Що не город, то норов, що не голова, то розум». Далі поет розгортає живі і яскраві картини тогочасного життя, типові образи шахраїв і злодіїв, панів і підпанків. Тут і «Петро», який заради чинів витирає панські кутки, і «Федька-купець», який «при аршинЂ все лжет», і лихвар, який мріє про свої проценти, і пани, які, наслідуючи моду, перебудовують свої палаци за іноземним зразком, заводять англійську худобу, скуповують землю тощо; не обійшов поет і крючкотворця-юриста хабарника, який, витлумачуючи права на свій лад, збагачувався на цьому. Поет висміює і панський побут з полюванням зі псами, з п’яними оргіями в маєтках та шинках, з «амурними» справами та ін. Вірш Сковороди дає яскраву картину звичаїв другої половини XVIII ст., в деталях якої легко впізнати його сучасників з різних верств суспільства. Щоправда, ця критика суспільних вад обмежена, оскільки вона спирається тільки на розум та «чисту совість». Проте засудження експлуататорського суспільства, що так сильно звучить у пісні, відповідало настроям і почуванням народних мас. В актуальності змісту твору й слід шукати одну з головних причин її популярності серед народу. Близька широким колам читачів своїм змістом і формою, ця пісня, яка є синтезом книжних та народних засобів, викликала багато наслідувань як цілком фольклорного, так і книжного характеру.

Сковорода в цих поезіях що далі, то виразніше визначає своє негативне ставлення до «світу» як до ненависного світу зла. Він не бажає «за барабаном ити плЂнять городов» або «штатским саном пугать мЂлочных чинов». Зміст вірша дає не тільки відповідь на те, чому Сковорода відмовився від духовної та світської кар’єри взагалі, а й на те, чому він тяжіє не до природничо-наукової, а до етико-гуманістичної традиції. В листах та віршах 60-х років є ряд висловлювань Сковороди, у яких відбиваються його етичні погляди та морально-етичні ідеали, що визначили усю його наступну діяльність. Сковорода дедалі чіткіше викриває злочинність експлуататорського суспільства, моралі наживи, протиставляючи всьому тому волю людини до збереження незалежності своєї особистості від влади багатства. Вчення Сковороди гостро засуджує прагнення панства до розкошів, пишнот і по-\25\честей. Оспівування вільного життя у згоді з природою утворює основний струмінь поетичних медитацій Сковороди, які поєднують його пісні з майбутніми філософськими творами. Він не раз наголошує на тому, що втрата доброї волі, захоплення золотом і багатством не приносять щастя, а, навпаки, є причиною найбільшого нещастя.

Ліричним піднесенням пройняті поезії, в яких поет оспівує так звані «вічні теми»: життя і смерть, щастя і долю. Ці теми, як відомо, проходять через багатовікові народні пісні та думи. Ідея розумного життя і моральної чистоти визначає мотиви дуже багатьох творів Сковороди. «Чиста совість» — основа й критерій людського життя. «Суще живе» лише той, хто має чисту, мов кришталь, совість, хто тримається на висоті мудрих ідеалів, міри в усьому, самовдосконалення через відмову від надмірності в бажаннях і потребах. «Чиста совість» — ідеал для людини типу Сковороди: людина з чистою совістю не боїться загрози смерті. На думку поета, людське життя, подібно до пісні, гарне не тривалістю, а чесністю. Адже «лучше час честно жить, неж скверно цЂлый день». Критерієм цінності життя в його піснях виступає моральний принцип — доброчесність, «чисте серце», добре сумління.

Щастя у Сковороди не пов’язане з прагненнями і пристрастями, які хвилювали тогочасних панів і попів. Капітали, грунти, доми, маєтності, слава, — все це не мало для нього сенсу і ціни. І поет в одному з віршів загострює свій виклик не лише в лірично-особистому, а й у соціальному плані:

Вас бог одарил грунтами, но вдруг может то пропасть,

А мой жребій с голяками, но бог мудрости дал часть (II, 43).

Сковорода на всі лади повторює свій основний лозунг, якому сам слідує в своєму житті, закликає нікому ні в чому не заздрити, задовольнятись з «малой части». Певна частина віршів та пісень Сковороди насичена чималою дозою дидактики та моралізаторства, що в якійсь мірі знижує їхню ідейно-художню цінність.

Проміжне місце між поезією і оповідною прозою Сковороди посідають кілька фабул — віршованих сюжетних оповідань-байок, які мають не тільки естетичне, а й морально-повчальне спрямування. Дві з них написані на античні сюжети. В основі байки про Фалеса і бабу лежить езопівський сюжет про мудреця, який, задивившись на зорі, не помітив ями, впаз в неї і лишився без вуха. Мораль байки — необхідно бути обачним у своїх вчинках. Друга байка являє собою переробку міфа про Тантала, який, будучи запрошеним на бенкет богів, побажав зостатися там назавжди, за що був покараний Зевсом: йому дозволили залишитися на Олімпі, але над ним завжди висів камінь, готовий зірватися на його голову. \26\

Байка про Тантала, написана з певним травестійно-пародійним присмаком, значно ближче підводить читача до тих шляхів, на яких шукає філософ істини та праведного життя. Письменник з іронією оповідає один із варіантів відомого міфа про Тантала, акцентуючи увагу на деяких побутових деталях, на травестійному трактуванні побуту володарів Олімпу.

Нарешті, ще одна фабула, що розповідає про старця-пустельника Філарета і юнака Філідона; перегукується вона з популярною «Повестью о горе-злосчастии». Тут розповідається традиційна історія «блудного сина» юнака Філідона, який, наслухавшись про мудрість пустельника Філарета, прийшов повчитися мудрості життя і дізнатися, «кій путь жизни свят и твердій?»

Тенденцію до заглиблення в філософську проблематику відбивають деякі латинські вірші Сковороди у листах до М. Ковалинського. Такими є, зокрема, вірші «Про святу вечерю, або про вічність» та «Про примарну втіху», які виражають цілком філософську ідею двох натур.

Огляд поетичної творчості Сковороди був би не повним без характеристики його віршованих перекладів. Залишені ним переклади можна поділити на дві групи: на переклади у справжньому розумінні цього слова і на переспіви. В першому випадку Сковорода дотримується оригіналу, стежачи за тим, щоб «передати дух автора» (II, 349). Такими є сковородинські переклади вірша А. Муре «До Петра Герардія», оди Горація «Про спокій душі». Цікаво, що саме ця ода ще раз «претолкованна малоросійським діалектом» (це 24-а пісня до «Саду»), В цьому випадку Сковорода використовує оригінал Горація як своєрідну канву, яку він заповнює власними думками і почуттями, викладає своє ставлення до сучасності, визначає свій особистий шлях у житті. Використовуючи основні мотиви чужих творів, він надає їм власної поетичної форми, вносить такі зміни у зміст і образну систему, які роблять твір оригінальним, сковородинським.

Набуту майстерність поетичної творчості Сковорода використовує і в своїй філософській творчості. Віршові уривки, які виконують різну ідейно-художню функцію, посідають важливе місце в його філософських трактатах і діалогах. Він не лише широко використовує як цитати рядки з написаних ним раніше поезій, а й пише нові поетичні рядки і цілі твори, які органічно вростають у тканину філософських діалогів і трактатів. Поряд з цим він наводить чималі цитати з творів античних авторів або своїх українських попередників. Характерно, що саме в період філософської діяльності Сковорода ясніше усвідомлює свій зв’язок з поетичною традицією і віддає данину шани своїм літературним попередникам. \27\

У філософських діалогах з’являється чимало пісень та епіграм, написаних саме у зв’язку з тим або іншим твором. Зокрема поетичні вкраплення в прозаїчному тексті відіграють важливу роль у таких діалогах Сковороди, як «Брань архистратига Михайла с Сатаною», «Пря БЂсу со Варсавою», в притчах «Благодарный Еродій» та «Убогій Жайворонок». Крім віршованих фрагментів, які виражають думки автора, в цих діалогах значне місце відведено фрагментам, які характеризують погляди, ворожі філософському вченню Сковороди. Ці віршовані висловлювання вкладено в уста співрозмовників, що є опонентами поглядів, обстоюваних автором. Такими є «сиренські», «кощунні» пісні, зокрема «Пісня лицемЂров». За допомогою цих пісень Сковорода викриває тих, хто ставить богові «свічищі», править моління, двічі на тиждень постить, відвідує святі місця, добре знає псалтир тощо, а за це просить у бога багатства. Створюючи ці пісні, Сковорода використовує традиції сатиричної та пародійної літератури XVIII ст. Істотним моментом філософської творчості мислителя є також звертання до народних пісень.

Згадане вище поєднання віршів та прози становить давню традицію українського письменства. Вірші не тільки впліталися в канву прозового тексту, а й відігравали роль своєрідних передмов та утворювали кінцівки творів. Вірним цій традиції лишився і Сковорода. В цьому полягає одна з характерних ознак його світосприймання та мислення, органічно пов’язаних з особливістю його духовного розвитку як письменника-філософа.

Вірші (канти, епіграми, уривки), включені в філософські твори, розвивають окремі теми, іноді порушують нові питання або ж являють собою лірико-філософські роздуми. В одних випадках вони є засобом знаходження нових аргументів на користь якоїсь ідеї, в інших — логічно підсумовують авторські міркування. Все сказане свідчить, що вірші в філософських творах Сковороди відіграють важливу ідейно-художню і пізнавальну функцію.

Та на розвиток його поетичного таланту вирішальний відбиток наклала його філософська вдача, його розуміння предмета філософії та обов’язків філософа як навчателя життя. Як відомо, всі пісні у збірці «Сад божественных пЂсней» супроводжуються епіграфами з біблії, а іноді й примітками-коментарями, які дають додаткову інтерпретацію змісту. Очевидно, самі пісні по відношенню до епіграфів мали відігравати функцію ілюстрацій — прикладів, у яких філософські думки втілюються у віршованій формі. Однак між епіграфами і віршами немає органічної єдності. В більшості випадків ці епіграфи з’явилися вже після написання віршів, коли Сковорода об’єднував їх в одну збірку. \28\

Історія утворення циклу «Сад божественных пЂсней» переконує в тому, що пізніші пісні мають більш абстрактний моралістичний характер і що в межах циклу навіть ранні «світські пісні», завдяки епіграфам зі святого письма та філософсько-моралістичним приміткам, включаються в незвичний для них ідейно-естетичний контекст. Так, у чернетці пісня «Всякому городу нрав и права» мала епіграф з Горація, творами якого почасти й навіяна. А в циклі вона одержала епіграф, згідно з яким начебто походить з іншого «зерна», а саме — з біблії. Це вже цілком виразна спроба по-новому осмислити стару пісню з точки зору тих етично-естетичних поглядів, які склалися в нього у 70 — 80-х роках. Подібні епіграфи супроводжують більшість пісень. Навіть пісня, «претолкована з Горація малоросійським діалектом в 1765 годЂ», включається в контекст «божественних» пісень. До пісень додаються філософсько-етичні та моралістичні коментарі, які мають на меті показати алегорично-символічний смисл більшості його образів. Це перешкодило Сковороді ширше розвинути тенденції, пов’язані з розвитком елементів художнього мислення, на основі яких згодом розвинулася нова українська література.

Ми вже відзначили факт зростання «філософічності» віршованих творів Сковороди. Важливим етапом на шляху до філософської творчості мислителя є «Басни Харьковскія». Збірник складається з 30 байок: перші 15 з них написані в 60-х роках, решта — в 1774 р.

У байках Сковорода, з одного боку, продовжує традиційну тематику байок А. Радивиловського, байок з риторик і поетик, а з другого — виступає як новатор, що розширює ідейнотематичні горизонти байки, виводить байку на шлях самостійного розвитку.

Ідейно-тематична спрямованість байок шкільного репертуару була досить обмеженою потребами практичної моралі. Як і його попередники на ниві байкарства, Сковорода підносить у байках дружбу, любов, розум та інші позитивні людські риси; він показує, що справжня цінність людини визначається не одягом, зовнішньою красою, багатством, походженням, титулами, чинами, посадами, тобто не зовнішніми, а внутрішніми якостями. Ці якості — розум, знання, працьовитість, чесність, справедливість, і проявляються вони в ділах кожної людини.

Найбільший інтерес для нас мають байки, в яких Сковорода викриває негативні явища своєї сучасності. Насамперед байкар викриває згубність честолюбства та «сластолюбія», нестримне прагнення до багатства і маєтків, показує безглуздість і ненадійність багатства, нагадує, що «самі бЂдн-бйшія рабы рождаються из предков, жителстововавших в лужЂ великих доходов» і що «многое множество богачей \29\ всякий день преобразуется в нищіи». Особливо цікава з цього погляду байка «Жабы». Байкар показує, що прагнення до багатства пов’язане з небезпеками і клопотами, які, не приносячи справжнього щастя, призводять до втрати людиною внутрішньої свободи.

Серед його байок є кілька виразно сатиричних, спрямованих проти ненаситного й зажерливого панства, його гонитви за славою і чинами. Найвиразніше ця критика звучить у байці «Оленица и Кабан». Тут Сковорода, продовжуючи думку про те, що гідність людини визначається не зовнішніми, а внутрішніми якостями, формулює своє ставлення до стремлінь тогочасного панства. Він твердить, що не родом, не титулами, не чинами і не маєтностями визначається гідність людей, а їх ділами. У байці висміюються кабани, що прагнуть записатися в барани, мріють про титули. «Кабан» — це персонаж другої половини XVIII ст., коли в період покріпачення бідного козацтва частина заможних козаків прагнула закріпити своє становище серед панської верхівки титулами і чинами.

Розглядати ідейний зміст байок Сковороди — означає власне вже розглядати його філософські погляди, оскільки байки органічно вписуються в філософську спадщину мислителя. Однак, враховуючи їхню особливість, можна виділити і «чистий зміст», абстрагуватися від художньої форми, тим більше, що значна частина ідей виражається не стільки в межах фабул, скільки в їхній моралі. В цьому жанрі «тенденційність» автора, його точка зору дістає подвійне відбиття і може бути сформульована більш-менш однозначно. Тим більше, що тут байкар багато говорить від свого власного імені, без опосередкування мовою байкових персонажів. Сюжети байок, їхні образи виступають як одиничне, яке потребує перенесення в площину загального. Співвідношення їх розкриває алегорія, яка виступає як основний принцип мислення. Ідейний змість виноситься за межі байкового вимислу, сюжету, стає до певної міри незалежним від цього сюжету.

Еволюція, яка простежується в історії складання циклу «Сад божественных пЂсней», ще виразніша в історії циклу «Басни Харьковскія».

Сам факт створення першої на Україні збірки байок, в якій цей жанр виведено на шлях самостійного розвитку поза межами риторичних проповідей і шкільних поетик та риторик, є знаменним явищем. Він відбивав нові тенденції розвитку естетичної свідомості, нові потреби у розвитку літературних жанрів як засобу дальшого естетичного освоєння дійсності. Заслугою Сковороди є й те, що з його харківськими байками пов’язане оригінальне сюжетотворення байок на Україні. \30\

Розпочавши літературну діяльність як письменник, Сковорода згодом усю свою увагу зосередив на філософських проблемах, підпорядкувавши свої літературно-естетичні уподобання завданням філософської творчості. У філософських творах байка у нього знову набуває функції прикладу. Відтепер вона перестала існувати для Сковороди як самостійний жанр. Тих творчих засобів, що їх дає байковий сюжет, виявилось замало для цілком однозначного спрямування думки читача в напрямі додержання тих чи інших моральних норм. Для Сковороди байка — це символ і алегорія, що дають широкий простір для тлумачення, моралізаторства, повчання мудрої поведінки в життєвих обставинах.

Передмова до «Басен Харьковских» має багато спільного з тими настановами, які містилися в давніх поетиках і особливо в риториках, де байка розглядалася у функції прикладів. Але разом з тим вона містить ідеї, які цілком закономірно випливають з особливостей формування та еволюції світогляду, в тому числі й естетичних поглядів Сковороди. Щоправда, ці естетичні погляди не завжди відповідали усім вимогам, що їх диктували потреби дальшого розвитку естетичної свідомості. Байка, на думку Сковороди, передусім «мудрая игрушка», що в собі ховає «силу». Тому цей «забавний», «фигурний род писаній», твердить він, «был домашній самим лучшим древним любомудрцам», які вміли побачити в них живий образ істини. Автор, ставлячи перед собою цілком певні філософські завдання, прагне до максимального напучення, повчання, хоча і обирає для цього літературний жанр. Байка використовується як привід для філософських міркувань, які б могли існувати самостійно, незалежно від її сюжету. У другій половині байок циклу «Басни Харьковскія» «мораль» поступово зростає, перебільшуючи фабулу в кількісному і якісному відношенні. Центр уваги автора переміщається повністю на мораль, а фабула при цьому перетворюється на функцію прикладу, як і в попередників Сковороди — А. Радивиловського та Ст. Яворського. Моралізація, раціоналістична обробка байкової фабули, як відомо, була звичайним явищем у середні віки, коли майже всі Езопові байки були перетлумачені і до них були додані великі теологічні коментарі.

«Басни Харьковскія» засвідчують, що під час їх написання та обробки у Сковороді над філософом домінував байкар. В межах часу, що минув між написанням перших 15 байок і останніх, естетичні погляди Сковороди змінилися. В другій половині цих байок втрачається властива байкам першої половини художність, автор основну лінію покладає на моралістичні міркування, на навіювання за допомогою аналогій читачеві тих або інших думок. Сковороду дедалі більше захоп-\31\лює не обробка фабули, а майстерність її повчального витлумачення. Він дбає не стільки про рельєфність образу, яскравість картин чи дотепність діалога, скільки про ідейний зміст, винесений за межі сюжету і розвинутий незалежно від нього відповідно до філософсько-моралістичної настанови. Всьому цьому відповідав певний злам у самій свідомості та естетичних принципах Сковороди, який свідомо перетворює байки на засіб викладу філософських ідей. Мислитель повертається на випробуваний його попередниками шлях філософствування, проповідництва і дотримання відповідного цьому співвідношення художності фабули та моралі. Поява першої збірки байок знаменувала новий крок уперед на шляху ствердження і розвитку жанру, оскільки збірка несла елементи нового, які потім були підхоплені наступними байкарями. Однак сам Сковорода зупинився на півдорозі, підпорядковуючи байковий сюжет потребам філософського трактату. Хоча мислитель певною мірою і сприяв утвердженню нового розуміння художності, світського жанру байки, ліричного вірша, близького до джерел фольклору, але все ж таки над ним ще тяжіли традиційні естетичні уявлення. Він стоїть на порозі нової епохи, коли старе, засноване на релігійних засадах письменство, що об’єднувало водночас літературу, історію, філософію, остаточно вичерпало себе, а нове ще не утвердилося.

Григорій Сковорода. Портрет роботи невідомого художника

3.

Якою б визначною не була літературна творчість Сковороди, в історію української культури він увійшов передусім як видатний мислитель-філософ, який завершує тривалий історичний період розвитку професійної філософії на Україні. Ця філософія не розвивалася на голому місці, а була наслідком творчого-використання здобутків світової думки у вирішенні істотних проблем, пов’язаних з освоєнням нових форм суспільного буття. Сковорода вивчав праці близьких йому філософів і брав з них на озброєння ті або інші філософські та морально-етичні ідеї, перетворюючи їх на вихідні пункти розробки власного вчення. Тому немає нічого дивного в тому, що ідеї, навколо яких він зосереджує свої пошуки, окремо зустрічаються у творах філософів античності, середньовіччя, Відродження та в його попередників з Києво-Могилянської Академії.

Філософське вчення Сковороди формувалося під впливом багатьох чинників, що і зумовило складний його характер. Окрім багатого життєвого досвіду, що переосмислювався під впливом соціально-економічних факторів, на філософських поглядах Сковороди позначився вплив принаймні трьох ідейно-теоретичних джерел. Це — філософські вчення античності, \32\ середньовіччя і Відродження, вітчизняне просвітительство і, нарешті, народна мудрість. Спершу слід показати значення для Сковороди античної філософії. У творах Сковороди є чимало посилань на висловлювання багатьох грецьких та римських філософів. Найчастіше Сковорода апелює до висловлювань з морально-етичних питань представників таких філософських шкіл, як піфагорійці, кініки, кіренаїки, стоїки, скептики. В розв’язанні морально-етичних проблем для українського філософа авторитетами є Піфагор, Діоген, Сократ, Епікур, Плутарх, Сенека. При виробленні філософських основ свого морально-етичного вчення Сковорода часто посилається на Арістотеля та Платона. Добра обізнаність Сковороди з античною філософією і критичне використання її положень при створенні власного вчення свідчать про те, що це вчення виникло не в стороні від стовпової дороги світової історії філософії, а саме на ній. Осмислюючи проблеми і завдання своєї епохи, український філософ спирається на надбання людської думки минулого, які він вважає істинними. Проте слід зауважити, що порівняно з античною філософією інтерес до надбань філософії нового часу у нього значно менший. Це пояснюється тим, що в центрі уваги Сковороди перебуває морально-етична проблематика, тоді як у новій філософії переважала тенденція до розв’язання логіко-гносеологічних проблем. З пізніших філософів Сковорода добре знав твори ареопагітиків і насамперед Діонісія Ареопагіта (V ст.), про якого, за словами М. Ковалинського, він був високої думки. У нас немає доказів знайомства Сковороди з творами Джордано Бруно, Миколи Казанського, але зв’язок пошуків українського мислителя з напрямом теоретичних пошуків цих філософів досить очевидний. Сказане певною мірою стосується і зв’язку поглядів Сковороди з окремими ідеями Спінози, Хр. Вольфа та деяких інших філософів. В усякому разі вчення Сковороди про дві натури перегукується з відповідними положеннями Спінози, котрий, як відомо, розрізняв наявність двох натур — тієї, що народжує, і народжуваної. Те саме можна сказати й про ставлення Сковороди до ідей знаного в Києво-Могилянській академії Хр. Вольфа. Далекий від захоплення вольфіанською логікою й теоретико-природничими аспектами філософії Вольфа Сковорода, очевидно, близький до його трактування філософії як науки про людське щастя.

Не можна з’ясувати своєрідності філософського вчення Сковороди, не беручи до уваги його ставлення до таких джерел, як біблія та міфологія. В історико-філософській літературі, розглядаючи «символічний світ» та його місце в системі поглядів Сковороди, звичайно говорять лише про біблію, оскільки про неї найчастіше згадує сам філософ. Тим часом \33\ його твори свідчать, що в цьому «символічному світі» він відводить чільне місце й «біблії» язичницькій — міфології, якій він надає такої ж ваги, як і біблії. У ставленні до біблії, у виробленні принципів її алегорично-символічного витлумачення Сковорода також спирався на традиції пізньоелліністичної філософії, патристики та деяких середньовічних авторів. Що ж до міфології, то вона його також цікавить передусім як засіб розпізнання людиною внутрішніх законів, що керують кожним буттям. Це зрівняння біблії з міфологією, розгляд їх як своєрідних притч, що узагальнюють нагромаджений людством пізнавальний та моральний досвід, дуже характерна риса світосприймання та світорозуміння Сковороди.

У зв’язку з щойно викладеним важливо сказати і про зв’язок світогляду мислителя з народною мудрістю, зокрема про вплив на його вчення приказок та прислів’їв, пісенних та казкових мотивів. Те, що Сковорода майже в кожному з своїх творів посилається на мудрість українських, російських, латинських прислів’їв, свідчить не лише про його добре знання фольклору, а й про те, що своє філософське вчення він прагне обгрунтувати з урахуванням здорового глузду народу, його величезного духовно-практичного досвіду.

Залишається сказати кілька слів про значення природознавства як одного з теоретичних джерел поглядів Сковороди, бо в цьому питанні ще й сьогодні виникає багато непорозумінь: існують не досить аргументовані зближення, припускаються помилкові твердження. Український філософ, який пройшов повний курс наук в Києво-Могилянській академії, мав можливість засвоїти усі найважливіші наукові ідеї, які там поширювалися в лекційних курсах. Крім того, в процесі самоосвіти Сковорода також багато надолужив з того, чого не знайшов в академії. Саме це дозволило філософу посісти цілком чітку позицію щодо вчення М. Коперника, виразно побачити величезні успіхи людства в науці і техніці, в пізнанні всесвіту.

У трактаті «Икона Алківіадская» Сковорода, спростовуючи біблійну легенду про створення світу, пристає на думку тогочасної науки про множинність світів і зазначає при цьому, що «каждаго міра машина имЂет свое, с пловущими в нем планетами небо» (I, 385). В його творах знаходимо чимало підтверджень визнання і захоплення успіхами науки і техніки. Однак інтереси Сковороди зосереджуються не на природознавстві, а на людинознавстві, на проблемі людини і людського щастя. Тому, наприклад, при безперечній і зрозумілій спільності певних рис світогляду Сковороди з поглядами його сучасників, які спиралися насамперед на узагальнення досвіду природознавства, не можна не помітити, що тут ми маємо справу з двома різними напрямами просвітительства XVIII ст. \34\

Загалом Сковорода виходить з механістичного детермінізму і поширює цей детермінізм з неживої природи на людське життя. Звідси й приходить він, з одного боку, до заперечення дії випадку, а з другого — до заперечення можливості чуда, тобто здійснення чогось такого, що суперечить очевидним законам природи. Та разом з тим він визнає на правах своєрідної реальності існування «символічного» світу, за допомогою якого, на думку Сковороди, людина має можливість пізнати невидиму натуру. Це й спричиняється до того, що у світогляді Сковороди ми зустрінемо зовсім вже несподіване сусідство наукових знань про природу з запозиченими з «Фізіолога» та «Бестіарія» відомостями про тваринний і рослинний світ, пов’язаними з фантастичними уявленнями. Ось де причина того, що в творах Сковороди захоплення науково достовірними фактами мириться з міфологічними та фантастичними уявленнями, нереальності яких він не заперечує, але зрештою визнає їх морально-практичну функцію, здатність бути засобом пізнання людиною внутрішнього змісту речей.

На формування світогляду і зміст філософії Сковороди справили значний вплив традиції вітчизняного письменства та філософії XVII — XVIII ст. Сковорода був добре обізнаний з надбаннями філософської думки російського та білоруського народів. Його творчість позначена великим впливом російських мислителів того часу. Провідні ідеї спадщини Сковороди виразно перегукуються з поглядами російських просвітителів XVIII ст. Зокрема таких, як Д. Анічков, М. Поповський, Я. Козельський. За соціальним спрямуванням етичне вчення філософа близьке до ідей і настроїв демократичної інтелігенції Росії другої половини XVIII ст., наприклад до ідей В. Золотницького, Ф. Холчинського, С. Гамалії. Як і ці діячі, Сковорода був виразником ідеї єднання української і російської демократичної культури.

Слід вказати і на зв’язок основних морально-етичних ідей Сковороди з тими ідеями, які визначали зміст українського письменства доби феодалізму. Маються на увазі ідея самопізнання, заклик до доброчинності, засудження непевності й тлінності розкішного життя, проповідь задоволення малим тощо, тобто все те, що становить лейтмотив письменства та філософсько-богословських трактатів таких діячів, як К. Транквілліон-Ставровецький, Петро Могила, І. Гізель, Симеон Полоцький, Д. Туптало, А. Радивиловський та ін. Крім власне ідейного змісту, в спадщині багатьох із них Сковороду ще приваблювали художньо-стилістичні особливості їхніх творів. Перш ніж дати аналіз ставлення Сковороди до філософських ідей його безпосередніх попередників з Києво-Могилянської академії першої половини XVIII ст., зазначимо, що в цілому він відчуває більшу симпатію до традицій другої половини \35\ XVII ст. У XVIII ст. філософська думка в академії розвивається під помітним впливом тих ідей, які висунув Ф. Прокопович. Політичні погляди Ф. Прокоповича, що грунтувалися на ідеї зміцнення самодержавної влади, були неприйнятими для Сковороди, тоді як в галузі етики він якоюсь мірою міг би спиратися і на погляди Прокоповича. Однак є підстави твердити, що в етиці Сковорода багато в чому зобов’язаний М. Козачинському та Г. Кониському. Принаймні близькість їх етичних поглядів виявляється у двох дуже істотних пунктах, а саме: в позитивному ставленні обох до етичного вчення Епікура і в твердженні про можливість досягнення на землі щасливого життя. Проте відомо, що етика як філософська дисципліна не посідала істотного місця у викладанні в академії. Перенесення філософських пошуків на розробку морально-етичної проблематики слід віднести до ініціативи Сковороди, філософія якого відбиває прагнення знайти шляхи до щастя для соціально скривджених верств трудящих.

Спинимося коротко на розгляді його світоглядної еволюції. Деякі дослідники виходячи з характерної для Сковороди цілісності вчення цілком заперечують у нього будь-яку еволюцію поглядів. Інші визнають наявність певної еволюції в розв’язанні окремих проблем, але, як нам здається, або неточно визначають ці проблеми, або спрощено показують еволюцію його поглядів. Смисл цієї еволюції полягає як в зміні змісту та обсягу філософської проблематики, так і в зміні характеру розв’язання тих самих проблем у різний період,

У 60-х роках у полі зору Сковороди переважають питання моральних принципів практичної поведінки. Світоглядні проблеми знаходять своє відображення у віршах, байках і листах до М. Ковалинського та інших осіб. Листи до М. Ковалинського містять багато порад про те, як слід поводитися в певних життєвих обставинах, дають оцінки самих тих обставин. В цей період, коли у мислителя формуються окремі положення, які згодом лягли в основу його філософського вчення, Сковороду ще міг задовольнити спосіб осмислення тих або інших понять за допомогою художніх образів. Однак у міру розгортання цих понять виникала потреба в більш відповідній предметові мові.

Опанована ним літературно-художня форма не давала бажаного простору для адекватного розкриття тих філософських ідей, до яких він прийшов у кінці 60-х — на початку 70-х років. Перехід від літературно-художніх до філософських форм — діалогів, трактатів та притч — знаменує новий етап його філософської самосвідомості. Основна частина спадщини філософа й складається з трактатів, діалогів та притч, написаних протягом 1770 — 1780-х років, листування та перекладів з Ціцерона й Плутарха. \36\

Ми відзначили, що Сковорода як письменник пройшов певну ідейно-естетичну еволюцію, характер якої визначався його еволюцією як філософа. І зрозуміло, що уявлення про неї можна скласти лише на основі всієї сукупності літературних та філософських творів. Філософські погляди Сковороди формувалися поступово; їхньому теоретичному узагальненню передував процес внутрішнього визрівання та обрання ним відповідного способу життя. Потреба обгрунтувати цей спосіб життя й була однією з причин появи філософського листування Сковороди. З іншого боку, перед ним поставала філософська проблема — пояснення смислу життя людини і пошуку для неї шляхів до щастя. Філософська творчість та усна проповідь ідей серед народу і стали основними формами духовно-практичної й теоретичної діяльності українського філософа.

Еволюція філософського мислення позначилася і на формах філософської творчості. Після написання двох повчань і тез трактату «Начальная дверь ко христіанскому добронравію» Сковорода наприкінці 60-х — у першій половині 70-х років пише переважно діалоги з п’ятьма (і навіть більше) особами, які шукають відповіді на те чи інше питання. Авторську точку зору в діалозі представляє один або два співрозмовники, а інші або допомагають її розвивати, або відтіняють її окремі сторони, або заперечують. Після цього Сковорода відчув потребу висловитися без посередників, від свого імені. Такими творами стали «Икона Алківіадская» та «Жена Лотова», які відзначалися підвищеним суб’єктивним пафосом.

Діалоги 80-х років відрізняються від ранніх. Зовні це виражається в скороченні кількості співрозмовників до двох осіб, зумовленому поляризацією сил, які протистояли одна одній. Питання про істину для автора вже розв’язане — лишається тільки спростувати нападки на неї з боку її противників. Ці зовнішні моменти діалогічної форми відбивають внутрішню логіку розвитку філософських ідей Сковороди. Від окремих загалом моралістичних ідей він рухається в напрямі розгортання цілісного етичного вчення, в центрі якого лежить ідея «сродної» праці як основи щастя; водночас він шукає обгрунтування онтологічних та гносеологічних основ свого філософського етичного вчення.

Сковорода, як і його сучасники — французькі матеріалісти XVIII ст., головним завданням філософії проголошував пізнання природи людини, але, на відміну від останніх, він не вважав індивідуальні чуттєві спонукання, зокрема приватний інтерес, визначальними у цій природі. Навпаки, світ індивідуальних, приватних інтересів, своєкористя і наживи був для нього уособленням зла (в цьому відношенні його позиція ближча до кантівської). Селянсько-плебейська, антибуржуазна й антикріпосницька спрямованість поглядів україн-\37\ського просвітителя зумовлювала пошуки ним інших, ніж у французьких матеріалістів, засад і чинників людського діяння. На його думку, справді моральні основи поведінки людини визначаються не її тілесною організацією, а її духовним світом, який повинен панувати над тілом і визначати людські дії і вчинки. Тому для Сковороди людина — це не просто тілесний індивід, це — окремий світ, «мікрокосмос» («маленькой простой камушек, в котором ужасный пожар затаился») (I, 19).

Пізнання людини означає, за Сковородою, не просто знання її тілесної організації (плоті), а осягнення її внутрішньої, духовної природи. Пізнати істинну людину значить пізнати «бога» в людині. «Один труд в обоих сих — познать себе и уразумЂть бога, познать и уразумЂть точнаго человЂка, весь труд и обман от его тЂни, на которой всЂ останавливаемся. А ведь истинный человЂк и бог есть тожде» (I, 47).

Через ототожнення духовних стимулів діяльності людини з «богом», а останнього з внутрішньою духовною природою людини Сковорода здійснює екстраполяцію відношення духовного світу людини до її реальних тілесних дій на пояснення природи всесвіту в цілому, розробляє свою концепцію «двох натур» і «трьох світів» як філософську основу свого вчення про людину, про смисл її буття та справжнє щастя.

За своєю філософською суттю це вчення ідеалістичне, та інакшим воно й не могло бути в період, коли в поясненні духовних чинників діяльності людини безроздільно панував ідеалізм. Адже навіть французькі матеріалісти того часу, будучи переконаними, «що думки правлять світом», у своїх етичних -поглядах лишалися ідеалістами.

Науку про людину та її щастя Сковорода вважав головною, найважливішою і найвищою з усіх наук. З цих позицій він піддавав критиці перебільшення ролі і значення природознавства, наук про природу в її звичайному розумінні. В одному з своїх творів він писав: «Мы в посторонних околичностях черезчур любопытны, рачительны и проницательны: измЂрили море, землю, воздух и небеса и обезпокоили брюхо земное ради металлов, размежевали планеты, доискались в лунЂ гор, рек и городов, нашли закомплетных миров неисчетное множество, строим непонятныя машины, засыпаем бездны, воспящаем и привлекаем стремленія воднія, чтоденно новыя опыты и дикія изобрЂтенія... Но то горе, что при всем том кажется, что чегось великого не достает. НЂт того, чего и сказать не умЂем: одно только знаєм, что не достает чегось, а что оно такое, не понимаем» (I, 222). На це і повинна відповісти наука про людське щастя, оскільки вона — «верховна наука». В іншому місці український просвітитель писав: «Я наук не хулю и самое послЂднЂе ремесло хвалю; одно то хулы достойно, что, на их надЂясь, пренебрегаем верховнЂй-\38\шую науку, до которой всякому вЂку, странЂ и статьи, полу и возрасту для того оттворена дверь, что щастіе всЂм без выбора есть нужное, чего, кромЂ ея, ни о какой наукЂ сказать не можно» (I, 224).

Отже, мислитель не заперечує ролі і значення наукових і технічних досягнень, але відзначає недостатність цього прогресу самого по собі для людського щастя, вважаючи важливішою в цьому розумінні науку (саме науку) про умови і способи забезпечення щасливого життя, про людину і її щастя. На думку Сковороди, люди повинні пізнати самі себе, свої здібності і виробити відповідний своїй природі спосіб життя.

У чому ж убачав Сковорода цей справді людський, відповідний природі людини спосіб життя? Щоб відповісти на це питання, потрібно зрозуміти суть філософсько-етичної концепції українського просвітителя. В її основі лежить вчення про три світи: макросвіт (всесвіт), мікросвіт (людина) і так званий «символічний світ» (біблія). Кожен з цих світів має подвійну природу, або дві «натури»: внутрішню — приховану — і зовнішню — видиму. Перша — духовна, друга — матеріальна. Зовнішнім у цих трьох світах є: матерія (всесвіт), тіло (людина), біблія (символічний світ); внутрішнім — невидима, нетлінна натура, або бог (всесвіт), людський дух (людина), приховані за символічною формою образи справді людських відносин (символічний світ). Історична обмеженість поглядів Сковороди виявилась у тому, що свій ідеал людського способу життя він намагається побудувати на основі символічної інтерпретації біблії.

Щоправда, немає більш презирливих епітетів, ніж ті, якими Сковорода характеризує біблію: «Сей седмиглааный дракон (бібліа), вод горких хлябы изблевая, весь свой шар земный покрыл суевЂріем. Оно не иное что есть, как безразумное, но будьто богом осуществленное и защищаемое разумЂніе» (I, 373). «Знай, что біблію читать и ложь его щитать есть то же» (I, 553). За Сковородою, все, про що йдеться в біблії (створення богом світу і т. д.), є вигадкою, неправдою, коли його розуміти як таке, що стосується дійсного світу: «...Сіе в нашем великом мырЂ есть небыль» (I, 544). Суть біблії, на думку Сковороди, в іншому — в прихованій за символічною формою істині про духовні людські цінності. «Біблія есть ложь, и буйство божіе не в том, чтоб лжи нас научала, но только во лжЂ напечатлЂла слЂды и стези ползущій ум возводящія к превыспреннЂй истинЂ...» (I, 375). В біблії, «в сих враках, как в шелухЂ, закрылось сЂмя истины» (I, 376). У чому ж воно полягає? В одному зі своїх найскладніших творів («Жена Лотова»), присвяченому «символічній» інтерпретації біблії (і тому не позбавленому досить значних міс-\39\тичних нашарувань), Сковорода намагається виявити прихований у біблійних текстах ідеал людських взаємин, які встановлюються між людьми в їх істинній духовній сутності, тобто без згубного впливу «плоті». У такій інтерпретації біблія набувала значення своєрідного «третього світу». «Знай, друг мой, что библіа есть новый мир и люд божій, земля живых, страна и царство любви, горній Іерусалим; и, сверх подлаго азіатского, есть вышній. НЂт там вражды и раздора. НЂт в оной республикЂ ни старости, ни пола, ни разнствія — все там общее. Общество в любви, любов в боге, бог в обществЂ. Вот и колцо вЂчности! «От человЂк сіе невозможно» (I, 415). Істинною людиною в людині Сковорода вважав духовного володаря людського тіла, людський дух. Він, цей дух, є суб’єктом добра, на відміну від тіла, яке є джерелом плотських жадань, що часто мають гріховний, аморальний характер. Згідно з цим, можна мислити ідеальні стосунки між людьми, що йдуть від їх духовної сутності, а не від «плоті». Так і виникла ідея «горней республики» — інтерпретації біблії як символічного світу, справжньою сутністю якого є образ ідеальних стосунків між людьми, що встановлюються відповідно до їхньої духовної природи і справді людських прагнень та інтересів. У цьому «новому світі», «країні і царстві любові» звичайно не може бути «ні старості, ні статі», бо тут немає місця для всього «плотського». А що ж є? «Горній» світ будується на чотирьох засадах: на любові, спільності всього («все там общее»), рівності, на республіканських громадських засадах. Він є протилежністю світові зла. З погляду Сковороди, це не потойбічний світ, куди потрапляють після смерті (про потойбічний світ у такому розумінні у Сковороди взагалі немає мови), а ідеальний, моральний світ, що має значення постулатів моральної поведінки, ідеального образу справді людського способу життя. Він підлягає космічним (божественним) законам, і тому «от человЂка сіе невозможно».

«Новий світ» Сковороди приблизно так відноситься до біблії, як «Енеїда» Котляревського до «Енеїди» Вергілія. Сковорода «перелицьовував» біблію, причому не менш майстерно, ніж Котляревський «Енеїду» Вергілія. Біблійний бог у нього був таким же святим, як Зевс у Котляревського. «Знаєш видь, что змій есть, знай же, что он же и бог есть. Лжив, но и истинен. Юрод, но и премудр. Зол, но он же и благ» (I, 558). Саме таким богом є біблія («бібліа есть и бог и змій» — I, 550). Сковородинська інтерпретація біблії, зводиться до заперечення того, про що в ній йдеться насправді («вздору исторіального»), і до підведення під взяті у ній вирази і афоризми власної філософсько-етичної концепції.

Отже, ідеї «горнего Іерусалима» до біблії аж ніяк не стосуються. Любов, рівність, спільність власності («все общее»), \40\ республіка — це моральні імперативи, які є істиною, «богом» людського способу життя. Ними треба керуватись як божественними, або, що для Сковороди те саме, природними настановами. Досі в дослідженнях, присвячених Сковороді, на цей аспект його інтерпретації біблії зверталося мало уваги. А тим часом з’ясування його дає можливість по-новому осмислити розуміння Сковородою приватної власності, соціальної нерівності, його ідеал суспільного ладу.

У творах Сковороди важко знайти пряму критику приватновласницьких відносин, він зосереджує свою увагу на викритті соціальних наслідків цих відносин — духу своєкористя, наживи, сріблолюбства, здирства тощо.

У розумінні способу їх подолання філософ лишається утопістом. Спільність, любов і рівність він вважає моральним імперативом людської поведінки, які протистоять духу користолюбства і наживи.

Слід зауважити, що хоч Сковорода ніде прямо не засуджує приватної власності, однак у нього ніде немає і утвердження її як атрибута людської природи, що було властиво буржуазним і дворянським просвітителям XVIII ст., які матеріальний інтерес до праці пов’язували з приватною власністю, з володінням. Сковорода за «бідність» («мій жребій з голяками»). Своєрідний апофеоз бідності в його творах дехто тлумачить як проповідь аскетизму. Але це зовсім неправильно. Сковорода проти аскетизму, його принцип — «нічого надміру» (II, 240). «Подлинно всякой род пищы и питія полезен и добр есть, но разсуждать надобно время, мЂсто, мЂру и персону» (II, 424). Проте не їжа і одяг головне. Сковорода часто посилається на вислів Сократа: «Живу не для того, щоб їсти і одягатись, їм і одягаюсь, щоб жити». Отже, це не проповідь аскетизму, а своєрідне розуміння бідності. Бідність, за Сковородою, — це не бідування, не голодування, злидарювання, а безмаєтність, на противагу маєтності, панству. Бідність — це свобода від влади речей, багатства, сил приватної власності. У цьому полягає суть девізу Сковороди — «А мій жребій з голяками».

Особливий інтерес становить сковородинська концепція «сродної» праці як справді людського способу життєдіяльності.

Сковорода, мабуть, чи не першим із філософів нового часу висунув ідею перетворення праці із засобу до життя в найпершу життєву потребу і найвищу насолоду.

Безпосереднім суб’єктивним виявом людського щастя Сковорода вважає «внутренній мир, сердечное веселіе, душевную крЂпость». Досягнути його можна лише слідуючи велінню своєї внутрішньої натури, пізнаного в собі бога. При більш конкретному розгляді проблеми виявляється, що цією внутрішньою натурою є «сродность» до певного виду праці. Як \41\ виразник інтересів і умонастроїв трудового селянства Сковорода смисл людського буття вбачає в праці («жизнь и дЂло есть то же»), а справжнє щастя — у вільній праці за покликанням («душу веселит сродное дЂланіе»). У філософії Сковороди думка про визначальну роль «сродної» праці в забезпеченні щасливого життя вперше набула загального принципу розв’язання проблеми людського щастя і смислу людського буття.

Добробут суспільного життя людей заснований на праці. «Откуду же уродится труд, если нЂт охоты и усердія? ГдЂ ж возьмеш охоту без природы? Природа есть первоначальная всему причина и самодвижущаяся пружина. Она есть мать охоты... Охота силняе неволи, по пословицЂ. Она стремится к труду и радуется им, как сыном своим. Труд есть живый и неусыпный всей машины ход потоль, поколь породит совершенное дЂло, соплЂтающее творцу своему вЂнец радости. Кратко сказать, природа запаляет к дЂлу и укрЂпляет в трудЂ, дЂлая труд сладким» (I, 323).

У цьому контексті принцип «пізнай себе» має своїм змістом пізнання своїх природних схильностей до певного виду діяльності, своє справжнє покликання, яке має природну основу і вдосконалюється відповідним вихованням, «наукою і практикою». «Сродность», покликання і є справжнім «богом» в людині. «С природою жить и с богом быть есть то же; жизнь и дЂло есть то же» (I, 328).

Сковорода розрізняє процес праці і її результат. Результатом праці є продукт споживання, який має своїм призначенням самозбереження життя. Насолода споживанням не є суто людською насолодою. Істинною втіхою є задоволення самим процесом праці, і її дає лише «сродна» праця. «Прибыль не есть увеселеніе, но исполненіе нужности тЂлесныя, а если увеселеніе, то не внутреннее; родное же увеселеніе сердечное обитает в дЂланіи сродном. ТЂм оно слаже, чем сроднЂе. Если бы блаженство в изобиліи жило, то мало ли изобильных?» (I, 339). «Природному охотнику больше веселія приносит самая ловля и труд, нЂжели поставленный на стол жареный заец» (там же). Смисл концепції Сковороди про «сродну» працю як засіб забезпечення щастя і справжньої насолоди життям полягає в тому, що праця за покликанням, праця як реалізація творчих здібностей, обдаровань і талантів справді є внутрішньою потребою і приносить вищу насолоду. Людська праця і в давні часи була найпершою потребою, але там і тоді, де і коли вона була реалізацією таланту, творчих здібностей і обдарувань. Ідея Сковороди про забезпечення всім і кожному «сродної» праці передбачала перебудову суспільного життя на основі перетворення праці у найпершу потребу і найвищу насолоду. За умов XVIII століття — це бу-\42\ла утопія. Але в ній схоплена надзвичайно важлива соціальна проблема.

У плані «сродної» праці розглядає Сковорода і проблему соціальної рівності. Він визнає лише одну нерівність — нерівність обдаровань і покликань, нерівність «природного» походження. Звідси його принцип «нерівної рівності». «Бог, — писав він, — богатому подобен фонтану, наполняющему различные сосуды по их вмЂстности. Над фонтаном надпись сія: «Неравное всЂм равенство»... Меншій сосуд менЂе имЂет, но в том равен есть большему, что равно есть полный. И что глупЂе, как равное равенство, которое глупцы в мір ввесть всуе покушаются? Куда глупое все то, что противно блаженной натурЂ?..» (I, 345).

Як селянський просвітитель і син своєї доби Сковорода ще не міг піднятись до розуміння матеріально-практичної зумовленості суспільного поділу праці і його опосередкованості відносинами власності. Суспільний поділ праці він намагається перенести на природні «сродності» людини. Звідси його твердження: «Сколько должностей, столько сродностей». Тому критика соціальних вад суспільства в нього йде не по лінії вимог докорінної зміни існуючого суспільного поділу праці, а по лінії моральної перебудови світу шляхом подолання «несродної» праці у всіх сферах суспільної діяльності. «Несродна» праця — важливе джерело всіх суспільних вад. «Кто безобразит и растлЂвает всякую должность? — Несродность. Кто умерщвляет науки и художества? — Несродность. Кто обезчестил чин священничій и монашескій? — Несродность. Она каждому званію внутреннЂйшій яд и убійца. «Учителю, иду по тебЂ». Иди лучше паши землю или носи оружіе, отправляй купеческое дЂло или художество твое. ДЂлай то, к чему рожден, будь справедливый и миролюбный гражданин и довлЂет» (I, 358).

В суто логічному плані подібний підхід містив у собі висновок про вічність, неминучість існуючого соціального поділу праці. В цьому історична обмеженість поглядів Сковороди. Проте головний пафос його критики «несродної» праці спрямований проти паразитизму панівних класів, проти перетворення людської діяльності в засіб наживи, своєкористя та егоїстичних, «плотських» інтересів. Сковорода — один з перших великих критиків буржуазно-міщанського, споживацького підходу до життя, з його культом речей і «плотських» потреб. З ученням про споріднену працю Сковороди тісно пов’язані і його педагогічні ідеї. Сковорода працював на посаді викладача Переяславської семінарії, Харківського колегіуму та домашнього вчителя, набув значного педагогічного досвіду, який він намагається теоретично узагальнити, спираючись на \43\ положення виробленого ним філософського вчення. Тим більше, що теорія спорідненої праці вимагала для себе певного виходу в практиці виховання. Оскільки Сковорода приділяє значну увагу питанням філософії моралі, то це спонукає його виробляти відповідні педагогічні принципи освіти й виховання. Суттєві моменти сковородинської педагогічної теорії і практики, викладені в листах, віршах, байках та у філософських творах, давно привернули увагу дослідників.

Чималий інтерес становить критика Сковородою тієї системи навчання та виховання, яка стала модною в його часи серед значної частини панівних верств і яка передбачала не стільки виховання справжньої людини, скільки прищеплення зовнішніх манер, необхідних і популярних у паразитичному середовищі, де неробство вважалося за норму. Ця критика виразно простежується у двох притчах Сковороди, а також у багатьох його байках.

У своїх педагогічних ідеях мислитель спирається на спорідненість як основу виховання щасливої і суспільно необхідної людини. Думки про те, що виховання «истЂкает от природы», що природа є найкращою вчителькою, яка вимагає тільки того, щоб не заважали їй виявитись, і що вихователь та вихованець повинні йти їй назустріч, — визначають домінанту педагогічних міркувань Сковороди. Великого значення у пізнанні природи людини та у визначенні нею свого місця в житті філософ надає практиці, вправам, функція яких полягає в тому, щоб приводити в довершеність природні дані. В цьому відношенні він і розрізняє науку й звичку, навчання й практику. Наука і звичка повинні спрямувати людину на шлях спорідненої суспільно корисної праці, яка є основною сферою вияву сутності людини в її високих духовних прагненнях. Ось чому він застерігає проти «праздности», неробства, маючи на увазі неробство і фізичне, і духовне. -

Метою виховання він вважає не тільки навчити знаходити істину, пізнавати явища природи, а насамперед — прищепити благородні почуття, такі, як любов, дружба, вдячність. Адже, за Сковородою, природу людини характеризує не стільки її розум, скільки «благое серце», «добра воля», що й визначає схильність до здійснення добрих вчинків. Сповнений віри в безмежну мудрість і гуманну «благость» природи Сковорода надає важливого значення вихованню в людині почуття «вдячності», в якій «так сокрылося всякое благо, как огнь и свЂт утаился во кремешкЂ» (I, 500); тим часом невдячність він вважає корінням зла і нещастя. Природа «есть всенародная и истинная учительница», але це не означає, що процес виховання відбувається стихійно, сам собою. Сковорода надає важливого значення ролі педагогічної науки, вихователя, школи, твердячи, що той, хто бажає навчати інших мудрості \44\ життя, повинен довго навчатися сам, мати необхідний моральний авторитет вчителя, вміти поєднувати слово і діло. Сковорода вважає, що поряд зі школою виховання дітей є головним обов’язком батьків. Саме вони насамперед повинні, давши життя, навчити дітей добра. «Родители, — на його думку, — суть наши лучшіе учители» (I, 363). Підсумовуючи сказане, слід зазначити, що теорія природовідповідності, і зокрема її педагогічні аспекти, певною мірою перегукується з ідеями однієї з сучасних галузей педагогічної психології, а саме — профорієнтації. Незважаючи на зрозумілу історичну обмеженість, визнання права на освіту залежно від здібностей, а не від потреб виховання, критика беззмістовності школи, що не виховує справжньої людини, а лише прищеплює прикмети показного благородства, манери світської поведінки, свідчать про гуманістичний, просвітительський характер вчення Сковороди.

Прикметним моментом філософської антропології Сковороди є перенесення центру уваги із сфери споживання і споживацьких інтересів у сферу продуктивної діяльності, праці, настійне проведення думки, що головним у людському житті є не споживання, а праця, висунення і обгрунтування ідей, що справді людським способом життя є «сродна» праця, яка є водночас і потреба, і вища насолода. Висунення ідеалу суспільства, де кожен працює за своїми здібностями і де праця виступає як перша потреба і вища насолода, для XVIII ст. було важливим досягненням філософської думки.

Як просвітитель Сковорода вважав, що ідеал суспільства, де кожен реалізує свої природні обдаровання у «сродній» праці і дістає насолоду від справді людського способу життя, можна втілити в життя за допомогою освіти — кожен повинен пізнати себе, свої природні схильності і обдаровання. Звідси проголошення самопізнання універсальним засобом моральної перебудови світу. Щастя, на думку Сковороди, доступне всім і кожному, бо нікого природа не обділила. Варто лише відвернути свою увагу від згубних «плотських» жадань та інтересів і пізнати в собі «справжню людину», з’ясувати, до чого народжений («к чему рожден»), знайти своє покликання і щастя в «сродній» праці. Тоді «нужное станет нетрудным, а трудное — ненужным».

Утопізм цих уявлень і сподівань Сковороди полягав у тому, що в класово-антагоністичному суспільстві обрання «сродної» праці («к чему рожден») обмежується соціальним, класовим становищем і всіх, і кожного, що суспільний поділ праці тут зовні нав’язується індивідам як стихійна сила, що за цих умов домінуючою працею є саме «несродна», відчужена праця. Щоб ліквідувати відчуженість праці і перетворити її у найпершу потребу і в основу щастя, потрібне не самопізнання, \45\ а докорінна революційна перебудова всіх суспільних відносин і відповідний рівень розвитку продуктивних сил суспільства. Але цього Сковорода не розумів та й не міг розуміти у XVIII ст.

Вчення Сковороди про «сродну» працю грунтувалося на своєрідному філософському антропологізмі. На відміну від французьких просвітників XVIII ст., за якими встановлення розумного суспільного ладу означає приведення суспільних відносин у відповідність з природою людини взагалі, у Сковороди це «приведення» ускладнюється диференціацією природи людини на «сродності». Його вимога «пізнай себе» стосується не людини взагалі, а кожної людини зокрема, бо кожен сам має забезпечити своє щастя. «И сіе-то есть быть щасливым, познать себе, или свою природу, взяться за свою долю и пребывать с частію, себЂ сродною, от всеобщей должности» (I, 323). Крім того, антропологізм Сковороди — це так би мовити «гомотеїстичний» антропологізм. Природу, яку потрібно пізнати відповідно до вимог «пізнай себе», Сковорода оголошує «богом». «РазвЂ чаеш, — пише він, — сыскать рай внЂ бога, а бога внЂ души твоей? Щастіе твое и мир твой, и рай твой, и бог твой внутрь тебе есть» (I, 328).

Світогляд Сковороди має чітко виражений пантеїстичний характер. Для нього вже не існувало бога як всемогутньої духовної особи, що стоїть над світом, над природою, над людиною. Бог всередині всього, всюди і ніде зокрема. Він — істинна природа в природі, тварина в тварині, людина в людині. Він закон, логос сущого. Обгрунтовуючи думку, що справжнім богом є природа, Сковорода посилається навіть на біблію: «В бібліи бог именуется: огнем, водою, вЂтром, желЂзом, камнем и протчими безчисленными именами. Для чого ж его не назвать (натура) натурою?» (I, 213). А чим же є сама природа? «Она называется натурою потому, что все наружу происходящее, или рождаемое от тайных неограниченных ея нЂдр, как от всеобщей матери чрева, временное свое имЂет начало. А понеже сія мати, рождая, ни от кого не принимает, но сама собою раждает, называется и отцом, и началом, ни начала, ни конца не имущим, ни от мЂста, ни от времени не зависящим» (I, 214).

Така інтерпретація природи як бога яскраво засвідчує, що пантеїзм має тенденцію переходу до матеріалізму. Однак сам Сковорода ще відмежовується від матеріалізму. Наполягаючи на вічності матерії, він не визнає за нею субстанціальної ознаки causa sui, причини самої себе. Матерія вічна не тому, що вона в своєму бутті визначається лише сама собою, а тому, що вона є «тінь», неодмінний корелят вічної, «нетлінної» духовної субстанції, «невидимої натури — бога». «А что ж есть бог, если не вЂчная глава и тайный \46\ закон в тварях? Истину сказует Павел: «Закон духовен есть, если не владЂющая тлЂніем господственна природа...» (I, 31.8). «...самая пружина и существо есть мысль. Мысль есть невидная глава языка, сЂмя дЂлу, корень тЂлу» (I, 341). Це безперечно, ідеалізм, але ідеалізм пантеїстичного змісту, внутрішньо суперечливий. В ньому ще визнається первинність внутрішньої, духовної, «божественної» природи щодо всього матеріального, але вже утверджується і ідея вічності, безконечності і несотворимості матеріального світу, доводиться його субстанціальна єдність, а бог дедалі більше набуває значення внутрішньої природної закономірності всього сущого.

Проблему відношення духовного до матеріального Сковорода осмислював у трьох аспектах: в онтологічному, гносеологічному і морально-етичному. Згідно з першим (онтологічним) аспектом єдність духовного і матеріального Сковорода намагається охарактеризувати категоріями вічного і минущого, безконечного і конечного, загального і одиничного. В цьому зв’язку він висловлює ряд глибоких діалектичних міркувань. Критикуючи уявлення про конечність світу, він зауважував: «Если ж мнЂ скажеш, что внЂшній мір сей в каких-то мЂстах і временах кончится, имЂя положенный себЂ предЂл, и я скажу, что кончится, сирЂчь начинается ...Одного мЂста граница есть она же и дверь, открывающая поле новых пространностей, и тогда ж зачинается цыпліонок, когда портится яйцо» (I, 382), Взагалі мисленню Сковороди властиве зіставлення єдності протилежностей. Наприклад: «...Мір в мірЂ есть то вЂчность в тлЂни, жизнь в смерти, востаніе во снЂ, свЂт во тмЂ, во лжЂ истина, в плачЂ радость, в отчаяніи надежда» (там же).

У гносеологічному аспекті відношення духовного і матеріального Сковорода розглядає як відношення сутності і видимості. Причому сутність він розуміє метафізично, як щось трансцендентне, потойбічне щодо видимості. Остання — лише «тінь» сутності.

Однак у теорії пізнання Сковороди є глибокі матеріалістичні положення. Це насамперед ті, в яких ідеться про розуміння досвіду як основи пізнання. «Опыт, — писав філософ, — есть отец искуству, вЂдЂнію и привычкЂ. Отсюду родилися всЂ науки, и книги, и хитрости» (II, 122). Разом з тим Сковорода застерігав і від відриву практики від наукового пізнання. «Во всЂх науках и художествах плодом есть правильная практика... Нелзя построить словом, если тое ж самое разорять дЂлом» (I, 353). Отже, підкреслюємо, матеріалістичні тенденції філософії Сковороди найвиразніше виступають саме в його теорії пізнання.

Досить важливим аспектом відношення матеріального і духовного у філософії Сковороди є морально-етичний аспект. \47\ Духовне і матеріальне мислитель розуміє як два протилежних моральних чинники — чинники добра і зла. Тілесне, матеріальне як джерело і чинник зла набуває у нього незалежності від духовного як чинника добра. Тому в проекції на відношення добра і зла матеріальне і духовне в філософії Сковороди дістають достатню незалежність, що дозволяє говорити про певні риси дуалізму або про дуалістичні тенденції у світогляді українського просвітителя. Проте роль останніх не слід перебільшувати. Визначальним у філософії Сковороди є її пантеїстичне спрямування. В ній домінує онтологічний аспект розгляду відношень духовного і матеріального, а внутрішня субстанціальна сутність природи оголошується богом.

До цього бога даремно звертатись з молитвами, бо він нічого не може змінити в своїх вічних установленнях: людина повинна пізнати його накреслення і діяти у відповідності з ними. Щоправда, Сковорода «слово боже» продовжує вбачати і в біблії, але знову ж таки і тут, на його думку, істину потрібно ще пізнати за прихованою символічною формою. Біблія, за Сковородою, — це не просто «святе письмо», а «символічний світ», який підлягає критиці розуму.

Своєрідність вихідних принципів філософії Сковороди зумовила й своєрідність його теорії пізнання. Адже перед ним поставала проблема не тільки пізнання «обительного» світу — макрокосмосу та людського організму, тобто в цілому речового й тілесного світу, а й тих невидимих ідеальних сутностей, які є рушійною пружиною видимої натури. Пізнання фізичного світу не є для філософа нерозв’язною проблемою. Він стоїть на точці зору безсумнівного визнання його пізнаваності, констатує величні й безперечні успіхи наук, відкидає агностицизм, вірить в безмежні можливості людського розуму в пізнанні істини. З визнання закономірності невидимої натури випливає, як ми побачили, його критика чудес та марновірства, заснованого на фальшивих знаннях. Пізнання «матерії», на його думку, є необхідним ступенем до пізнання внутрішньої форми, сутності. Це чуттєве пізнання плоті, зовнішності є основою, спираючись на яку, людина пізнає невидиме, але головне. Сковорода, приймаючи результати цього першого ступеня пізнання за- достовірні, не вважає їх достатніми для людського щастя. Він невисоко цінує філософів-«фізиків», котрі повністю покладаються на дані відчуттів і пізнання зовнішньої істини. Про це можна собі скласти уявлення хоча б на основі байки «ВЂтер и філософ».

Складність розуміння Сковородою другого ступеня пізнання — пізнання сутності за допомогою засобів раціонального абстрактного мислення — зумовлена тим, що, як він гадає, при цьому змінюється не тільки спосіб, а й сам об’єкт, тобто \48\що з переходом від явища до розгляду сутності людська думка вже пізнає не матеріальне, а ідеальне, трансцендентне. Пізнання цього і є головним завданням філософської науки. Що ж до чуттєвого пізнання, то за його допомогою пізнається лише певна «обличительная тЂнь», а не сама таємниця явища, бо, за його словами, «во великом и в малом мырЂ вещественный вид дает знать о утаенных под ним формах, или вЂчных образах» (I, 539). Саме пізнання вічних форм, які він ідеалістично вважає основою доступних відчуттям зовнішніх образів, і становить предмет пізнання в істинному смислі слова.

Філософ багато разів ілюструє ту думку, що основу малюнка становлять не лінії та кольори, а той невидимий образ, який є субстратом не тільки зображеного на малюнкові предмета, а й безлічі інших. Тому-то й важливо пізнати не стільки безконечність проявів конечних речей, скільки їхні ідеальні образи. Ось чому Сковорода з постійною зневагою говорить про дотикання, безпосереднє пізнання речей, віддаючи перевагу спогляданню, якому, на його думку, доступні «види» речей, споріднені з їх феноменологічною сутністю. Отже, вчення Сковороди про пізнання, хоча і містить у собі певні прогресивні ідеї, має ідеалістичний характер.

У своїй концепції пізнання Сковорода залишає певне місце і для біблії та інших елементів «символічного світу». Цей світ символів виступає, з одного боку, як об’єкт пізнання, бо він є втіленням набутого пізнавального та морально-практичного досвіду, а з другого — як важливий засіб спілкування людини з «вічністю» і джерело одержання правил практичної життєвої поведінки з тим, щоб зрештою пізнати свою справжню природу, знайти в собі ту «істинну людину», яка в усьому дорівнює сама собі.

Сковорода далекий від того, щоб надавати образам світу символів такого ж значення, яке мають чуттєві образи матерії; він застерігає, що ці образи справжнім своїм об’єктом мають пізнання духовної сутності людини як необхідної умови досягнення нею щасливого стану.

Заклик пізнати самого себе, що пролунав ще в сиву давнину, як відомо, був написаний над входом до храму Аполлона в Дельфах. Здійснення цього заклику в житті Сократ вважав умовою всякої доброчинності. Цей заклик зберіг силу авторитету аж до часів Лессінга і Канта. Нова філософія поряд з цим гаслом висунула нове: «Я мислю, отже існую» (Декарт), яке є відповіддю на заклик до самопізнання. Насправді не мислення, а вся сукупність матеріально-духовної суспільної практики стала реальним визначенням сутності людського «я». Таким чином, одне із найважливіших положень стародавньої філософії, що як таке зберігає силу і для \49\ Сковороди, заслуговує серйозної критики. Тільки діяльність, звернена на зовнішній світ, його матеріальне та ідеальне перетворення відповідно до людських ідеалів, сприяє справжньому утвердженню людини в світі. Опанування навколишнім світом відкриває не бачене раніше і в самій людині. Тому справжнім критерієм самопізнання людини виступає її діяльність, яка й сприяє виконанню людиною свого справжнього призначення.

Новим у філософії Сковороди було те, що самопізнання він пов’язував з «сродною» суспільно корисною працею. В такій праці, що найбільше відповідає природним уподобанням людини, і полягає її щастя. Саме у відповідності природі філософ вбачає критерій розумності суспільних установ та моральних вчинків окремих людей. Заклик пізнати самого себе набуває у Сковороди гуманістичного звучання. Смисл цього абстрактного гуманізму полягав у ствердженні права кожної людини на своє щастя відповідно до пізнаних у собі природних здібностей.

З історико-філософського погляду його теорію пізнання можна характеризувати як раціоналістичну, однак вона не позбавлена і певних елементів містицизму. Будучи раціоналістом, Сковорода критикує марновірство, заперечує реальність біблійних чудес. Ці його виступи проти марновірства, проти поклоніння хибним ідеям, що грунтуються на помилковому знанні, яке не відповідає законам природи, мають дуже важливе значення, оскільки мислитель ілюструє їх біблійними легендами, які і за його часів і навіть пізніше видавалися церковниками за чистісіньку правду. Саме ця раціоналістична критика біблії і не влаштовувала ортодоксальних церковних ідеологів.

Та, роблячи важливий крок на шляху від теології до незалежного від неї філософського знання, Сковорода все ж шукає виправдання біблії, приписуючи їй здатність допомогти людині збагнути духовний світ, виробити певні моральні принципи.

Місце біблії як основної частини світу символів визначається в пізнавальному процесі тим, що вона допомагає пізнавати духовне начало природи та людини. Це пізнання досягається алегорико-символічним витлумаченням легенд за допомогою інтуїтивного «бачення». Основним характерним прийомом осмислення явищ у нього є притча, тобто пізнання за допомогою алегоричного витлумачення простого або складного образу та аналогії. Тому у нього суб’єкт пізнання не випадково об’єднує в своїй особі водночас і поета, і філософа, і пророка, бо він здатний осягати прихований за зовнішньою оболонкою плоті природний смисл і надавати йому повчального для людини значення. \50\

Погляди філософа на релігію та його ставлення до церковних установ і офіційної церковної ідеології не можна характеризувати однозначно. Однак його позиції щодо панівної церкви, негативне ставлення до існуючих форм релігійного життя, засудження вад церковників та особиста, підкреслена й свідома, відмова від церковних санів, — усе це вже само по собі багато важить в оцінці його прогресивної діяльності. Є в його діяльності й певні моменти, які об’єктивно, незалежно від суб’єктивних намірів сприяли розвитку атеїстичних уявлень. Проте в оцінці цих поглядів, їхньої еволюції й досі ще немає чіткого погляду. Зокрема, М. Редько, автор одного з останніх грунтовних досліджень про Сковороду, пише: «...якщо для раннього періоду творчої діяльності філософа (50 — 60-і рр.) був характерний антиклерикалізм, то в творах зрілого періоду (70 — 90-і рр.) антиклерикалізм поєднується з яскраво вираженою атеїстичною тенденцією» 1. Докази, наведені на користь цього висновку, не досить переконливі. І взагалі робити подібний висновок про таку еволюцію мислителя немає достатніх підстав. Зрілий Сковорода перевершує раннього просто глибшою розробкою пантеїстичного вчення. Попередній розгляд філософських ідей повинен був переконати читача в тому, що ідеалістичний світогляд неспроможний забезпечити рішучий розрив з релігійним світосприйманням.

Немає сумніву в тому, що саме розуміння бога як розуму, присутнього в речах, і заперечення бога як особистості підривало основи віри, якої Сковорода зрештою на словах не заперечував. Пантеїзм приводив Сковороду на той шлях, яким ішли, наприклад, Джордано Бруно та Спіноза й ідеї яких руйнували релігію. Своїм ставленням до духівництва та оцінками релігійного життя Сковорода сприяв утвердженню позицій антиклерикалізму. Це становить надзвичайно важливу сторону світогляду українського філософа.

Слід також визнати, що певну атеїстичну функцію відіграють ті висловлювання, в яких викривається фантастичність та брехливість біблійних легенд, що суперечать природі речей і явищ. Сковорода уїдливо висміює тих богословів, які вірять (і переконують інших) у можливість описаних у біблії чудес, здійснених пророками, Ісусом Христом та апостолами. Характеризуючи ці епізоди з біблії, Сковорода вживає такі слова, як «ложь», «небылицы», «буйство», «обман», «подлог» тощо. Філософ відзначає, що біблія сприяла поширенню марновірства у свідомості людей, і ці твердження, часом незалежно від контексту творів Сковороди в цілому, відігравали викривальну функцію по відношенню до релігії та біблії.

1 Див.: М. Редько. Світогляд Г. С. Сковороди, Львів, 1967, стор. 215. \51\

4.

Своєрідні філософські ідеї Сковороди, які зумовили створення відповідної собі форми, в свою чергу залежать від зворотного впливу цієї форми. Це робить дуже істотною проблему естетики мислителя. В органічному зв’язку з етико-гуманістичними проблемами у Сковороди перебуває естетична проблематика. Це виявляється в тому, що він ототожнює етичні і естетичні категорії, що в нього збігаються прекрасне з моральним, краса з добром, потворне з аморальним тощо. Як і добро, краса є для нього атрибутом невидимої матерії, її доцільності та довершеності, тоді як зовнішня краса конечних речей — це лише примарна тінь, що сама по собі не дає насолоди. Саме тому він схильний визнавати передусім красу нерукотворної незайманої природи з її ритмами і пропорціями і ідеалістично заперечувати красу природи, перетвореної людиною відповідно до своїх потреб. В людському житті також він вважає прекрасними ті вчинки, які відповідають природним нахилам людини. Смішними філософ вважає саме прояви несродності.

Досягнення добра, блага є основою всіх людських вчинків, і тому те, що справді корисне для людини, є і бажаним для неї, а отже, і прекрасним. Користь з красою і краса з користю, твердить він, — нероздільні; їх єдність і є джерелом справжнього людського життя.

Сковорода твердить, що справжньою є «сокровенная красота», яка в стародавні часи визначалася словом «decorum, сіесть благолЂпіе, благоприличность, всю тварь и всякое дЂло осуществующая, но никоим человЂческим правилам не подлежащая, а единственно от царствія божія зависящая» (I, 332). Ця краса органічно пов’язана з добротою. Звідси, твердить він, виникли «філософські догмати»: «Доброта живе в одній красі» та «Подібне до подібного веде бог».

Справжня цінність художніх творів, на думку Сковороди, полягає в тому ж, що й цінність життєвих явищ. «Опера, книга, пЂсня и жизнь не от долготы, но от благолЂпія и доброты цЂну свою получает» (I, 350). До пісні, як і до життя, він застосовує спільний критерій оцінки, яким вважає критерій добра: «Не красна долготою, но красна добротою, как пЂснь, так и жизнь» (II, 56). Мистецтво є не стільки насолода зовнішністю, скільки насолода споглядання істини і добра, тому важливою ознакою справжнього мистецтва є почуття любові: «Искуство во всЂх священных инструментов тайнах не стоит полушки без любви» (I, 73). Таким чином, розуміння мистецтва у нього закономірно випливає з теорії «сродності». Ніщо не потребує такої внутрішньої свободи, як мистецтво: неспорідненість вбиває «художество» (I, 358). Ті «безмінервные \52\ служители муз», про яких з презирством згадує філософ, тому й нещасливі, що зневажили власну природу і притаманні їм природні нахили. Для живопису і для музики, як і для всякого іншого мистецтва, потрібно народитися. Що ж до навчання і мистецтва, то вони здатні тільки вдосконалити природні здібності. А якщо немає природної основи, то ніяке навчання не принесе бажаних і сподіваних наслідків.

Мистецтво, яким можна опанувати, навчаючись, полягає не в запереченні природи, а в удосконаленні природних обдаровань. Сковорода поділяє відому думку про те, що мистецтво вдосконалює природу, але без природних даних воно безсиле. Мистецтво, на думку Сковороди, являє собою діяльність, що має своєю метою привести в довершеність природні властивості речей. Саме природна схильність спонукає людину до частих вправ, нагромадження того досвіду, який є основою знання, звички та мистецтва. Без цього, твердить філософ, не було б ні науки, ні мистецтв, ні практичної діяльності. Тому він закликає пізнати передусім не те, що досягається майстерністю, а те, що робить можливою саму майстерність, наприклад ритм і темп у музиці, малюнок, симетрію, пропорцію в живописі тощо.

«На искусной живописи картину, — пише він, — смотрЂть всякому мило, но в пиктурЂ один тот охотник, кто любит день и ночь погружать мысли своя в мысли ея, примЂчая пропорцыю, написывая и подражая натурЂ» (I, 339).

Визнаючи мистецтво з погляду спорідненої праці, Сковорода робить висновок, що насолоду справжньому митцеві приносить не слава, а сама праця над твором, яка солодша за саму славу. А це означає, що умовою насолоди працею є відповідність вимогам природи і що в усіх науках, як і в мистецтвах, «плодом є правильна практика», заснована на самопізнанні природних нахилів.

Головною функцією поезії він вважає морально-дидактичну, невисоко цінуючи при цьому функцію розважальну. Ось чому він скептично висловлюється з приводу того, чи можна, читаючи вірші, уникнути нудьги. Він пише: «Яке... безумство вимагати цього від поетів, минаючи бога! Якщо бог всюди, якщо він присутній і в цьому черепку (при цьому я підняв черепок з землі), якщо він існує всюди.., то для чого ти шукаєш розради в інших місцях, а не в самому собі? Адже ти є кращим з усіх створінь» (II, 296).

Мистецтво повинно служити справі самопізнання людини. Саме в цьому Сковорода вбачає смисл єгипетських статуй. Якщо мистецтво втрачає цю мету і перетворюється на самоціль, то воно втрачає все. Поки єгиптяни в образі сфінкса, немов у численних дзеркалах, знаходили знання про себе, було добре, але нащадки їхні це відкинули, і «остались одни \53\ художества с физыческими волшебствами и суевЂріем. Монумент, напоенный всеполезнЂйшим для каждого совЂтом, обратился в кумир, уста имущій и не глаголющій, а только улицы украшающій, — и будьто источник в лужу отродился» (I, 318).

Мистецтво завжди містить у собі момент символіки у співвідношенні знаку і значення в художньому образі. Для Сковороди цей символізм набуває універсального значення. Якщо в справжньому мистецькому творі центр ваги знаходиться на художньому образі і якщо критерієм художності є конкретність та емоційність внутрішньої форми, то у Сковороди наголос робиться на значенні образу. І філософія його стає в певному відношенні розробкою принципів моралістичного витлумачення образів світу, даного у відчуттях, та світу, створеного фантазією. Щодо реального світу, то він є об’єктом науки і практики, які й допомагають виявити в ньому дію законів природи. Моральне значення цих законів, на думку філософа, полягає в усвідомленні того, що видимість не становить сутності речей, а тільки спрямовує людську думку на пізнання внутрішнього начала їх. Але перед філософією стоїть завдання пізнати саму людину в її відношенні до природи (бога, вічність, мету, смисл тощо). Це водночас і є завданням мистецтва. Така єдність їх виявляється по відношенню до світу символів, за допомогою яких людина осягає смисл свого життя і досягає щастя.

Філософське мислення Г. Сковороди у своїй основі синтетичне. Його специфіка значною мірою перебуває в залежності не лише від змісту ідей, що їх розвиває філософ, а й від форми і стилю, обраних філософом. Філософські твори Сковороди становлять інтерес як з погляду «чистого змісту», так і з погляду їх літературної форми, в секретах якої чимала частка й секретів самого змісту. Розкриття цього діалектичного зв’язку між певними ідеями і формою, в якій вони виявляються, являє собою важливу умову для пізнання філософської творчості Сковороди. Форма його писань не випадкова, вона органічно пов’язана зі специфікою ідейного змісту, який не може бути пізнаний достатньою мірою без її урахування.

Характерною особливістю світосприймання, а отже, і творчості Сковороди є поєднання елементів філософського мислення з елементами емоційно-образного сприйняття світу. Стиль філософського мислення Сковороди не можна зрозуміти, не беручи до уваги того, що в його творах важливу функцію виконують емблеми і символи, які визначають специфіку його алегоризму.

Становлення філософської думки та естетичної теорії пов’язане зі з’ясуванням місця образності та алегоричності в еволюції людського мислення. В отців церкви, в патристиці алегоричне тлумачення біблії розчинялося в релігійному ро-\54\зумуванні. Середньовічні схоласти, намагаючись філософськи обгрунтувати релігію вже поза її межами, роблять крок вперед. Епоха Ренесансу, яка значно просунулася по шляху реабілітації зовнішнього світу, не відмовляється від алегорики. Боккаччо визнає, що витлумачення алегорій стимулює пошуки прихованих істин, а Петрарка твердить, що алегорія є самою сутністю і основою поезії. Отже, для свідомості мислителів середньовіччя, Ренесансу, барокко характерне тлумачення алегоричної поезії як завіси, за якою прихований істинний світ. Якщо І. Вишенський та деякі інші письменники його часу були прихильниками прямого тлумачення біблії та святого письма, то письменники, які зазнали впливу барокко, обстоюють широке застосування «баснословія», алегоричних притч, легенд, оповідань, віршів як засобу проникнення в таємниці речей, осягнення «божого начала».

На шляху до формулювання того чи іншого філософського поняття у Сковороди повсякчас виникає образ, який і стає відправною точкою розвитку думки. Цей прийом був розроблений ще в старих риториках, у яких надавалося важливого значення прикладам. Сковорода завжди відштовхується від конкретного образу, оповідання, випадку, прикладу, які піддає раціоналістичній обробці і таким чином робить важливий крок на шляху до жанру вільного публіцистичного міркування, що народжується з суб’єктивного пафосу. Він не дає оповідним елементам розвинутися в конкретно-чуттєву картину, а повністю підкоряє їх своїм філософсько-раціоналістичним завданням. Цей шлях міг бути надзвичайно плідним, коли б письменник-філософ зумів цілком звільнитися від елементів релігійно-теологічного світосприймання. Тим часом він не тільки не прагне звільнити ідею від образу, а, навпаки, шукає для неї опори в символі, в образі.

Своїми творами Сковорода немов прагне повернути колишню славу тій синкретичній формі письменства, яка поєднувала філософію і мистецтво, мистецтво і науку. Він відмовився від тих форм філософствування, які панували в добре знаних ним лекційних курсах з філософії, обравши форму вільного філософування, що грунтується на органічному сполученні художнього світоспоглядання та раціоналістичного мислення. Він вдається до широкого залучення матеріалів біблії, міфів, легенд, переказів, казок тощо не через брак знань, а через те, що вони для нього виступали своєрідними засобами бачення світу.

Не раз заявляючи, що в істини проста мова, Сковорода все ж у своїх творах відмовляється від простої мови, віддаючи перевагу «фігурним висловам», тобто таким, які грунтуються на постійному використанні переносного значення слів. Фігуральні вислови він пов’язує з алегорією, яка невидиме за \55\ допомогою зовнішнього втілення робить відчутним, наочним, а отже, й повчальним засобом, що допомагає людині розпізнавати свою природну сутність. Люди, які мають талант створювати фігури, символи, і є, на його думку, справжніми поетами — творцями і пророками. Цей факт ототожнення поета з пророком, який сповіщає про бога та божі істини, дуже характерний для світогляду Сковороди.

Сковорода розробляє порівняно незначну кількість ідей, які прагне осмислити за допомогою тих самих образів. Його вчення складалося поступово, свої ідеї він розвиває з величезною послідовністю, з кожним твором конкретизуючи їх, звертаючи увагу на можливі відтінки думок. При цьому філософ далеко не байдужий і до форм самовиразу, він охоче вдається до стилістичних варіацій своїх думок, полюбляє каламбур та словесну гру. Це й зумовлює значне місце в його творах своєрідних стилістичних вправ, різних фігур, які виступають як певний евристичний засіб видобування нових думок. Небайдужий щодо форми своїх творів Сковорода раз у раз, повертаючись до тих самих понять, прагне виразити їх за допомогою різних словесних формул. Внаслідок цього утворюється безліч синонімічних, близьких за своїм змістом, але відмінних за формою метафоричних виразів, які утворюють цілі ланцюги контексту, нерідко організованого не лише семантично, а й фонетично; в ньому чималу роль відіграють як логіка смислових значень, так і ритміка. Сковорода не нехтує виробленими риторичним мистецтвом принципами видобування словесних дотепів, які повинні вести читача до істини, приносити йому певне естетичне задоволення.

Філософ далеко не байдужий до словесної форми навіть у тих випадках, які по суті далекі від власне філологічних завдань. І його філософські пошуки часто супроводжуються філологічними уточненнями смислу вживаних термінів.

Публіцистична пристрасність та емоційна наснаженість вражає свідомість кожного, хто вчитався і вник у контекст його емоційно наснаженої думки, що виражає глибокі переконання мислителя. Звичайно, це не означає ігнорування раціонально-логічного аспекту філософського вчення Сковороди. Він дорогою ціною обстоював свій спосіб життя і дорожив своїм вченням, яке перебувало у цілковитій гармонії з цим способом, що не могло не накласти суб’єктивного емоційно-пристрасного відбитку на його ідеї.

Як у своєрідності переосмислення оповідного матеріалу, так і в індивідуалізації мовних засобів барочного стилю відчутний вплив особистого начала, висунення на перший план суб’єктивного ставлення автора до світу і до самих засобів його відображення в свідомості.

Сковорода часто не стільки прагне логічно підвести \56\ свого читача до певних висновків, скільки намагається навіяти їх читачеві певним способом. Тому він ту саму думку розвиває з різних сторін і за допомогою образних аналогій та прикладів включає у нові зв’язки, немовби уподібнюючись при цьому композиторові, який одну й ту ж тему розвиває за допомогою численних варіацій.

Необхідно бодай дуже стисло сказати і про мову творів Сковороди. Його мова — українська книжна літературна мова останнього періоду її функціонування, і тому вона включає в себе елементи старослов’янської, російської та живої української мови. Місце і характер взаємодії цих елементів неоднакові у творах різних жанрів або різних періодів творчості. Необхідно визнати, що в творах 60-х років, зокрема літературних, і в фонетиці, і в лексиці помітна виразна орієнтація автора на живу вимову. Тут зустрічаються і українізми, і русизми, які надають своєрідного колориту його стилеві. Недарма кращими його піснями є ті, в яких він ближчий до народних ідейно-образних та. мовностилістичних джерел. Поетичними творами він привніс у літературну мову засоби ліричного самовираження.

Перед Сковородою поставало важливе завдання — розробити мову художньої та науково-філософської прози. Ні того, ні другого в повному смислі цього слова до Сковороди не знало українське письменство. Єдине, на що він міг спиратися в розв’язанні цього завдання, так це на мовні традиції ораторсько-полемічної прози — на твори полемістів та на твори барочних проповідників другої половини XVII ст. Не важко помітити певний вплив спадщини і перших, і других як на літературних, так і на філософських його творах. Адже до Сковороди філософія в Києво-Могилянській академії викладалася тільки латинською мовою. Сковорода володів цією мовою досконало. Залишені ним прозові та віршовані листи свідчать про високу мовностилістичну майстерність автора, який добре знав латинську класичну та новолатинську літературу. Він добре володів також старогрецькою мовою: в його творах є багато прикладів використання лексичних засобів обох цих мов для позначення тих понять, яких бракувало в тогочасній літературній мові.

Але в основному Сковорода міг спиратись на мовні традиції ораторсько-полемічної прози, і це, як і його захоплення біблійними асоціаціями, спричинилося до вживання великої кількості церковнослов’янської лексики в його творах. Не будемо докладно спинятись на характері взаємодії в мові його філософських творів різних елементів, але відзначимо, що тут він зазнавав певної еволюції і в лексиці, і в фонетиці, про що свідчать порівняння мови різних автографів тих самих його творів або пізніші виправлення, зроблені в автографах \57\ самим автором. З цього погляду дуже показові дві редакції двох повчань і, особливо, дві редакції діалога «Наркісс». Автограф написаного в 1776 р. трактату «Икона Алківіадская», редагованого автором пізніше, свідчить про його очевидне намагання орієнтуватися на правила російського правопису, складені, як вважають, харків’янином Переверзєвим й призначені спеціально для українців (Харків, 1782). Так, Сковорода виправляє в іменниках жіночого роду в місцевому відмінку и на Ђ (наприклад, замість по земли пише по землЂ, в пустыни — в пустынЂ, на яблони — на яблонЂ), замінює закінчення іменників у множині з и на ы (вЂтри на вЂтры), замінює ближчу до живої мови форму синов на церковнослов’янську сыны (род. відм. множини) і т. п.

У радянському мовознавстві остаточно встановилася думка, що твори Сковороди написані староукраїнською книжною мовою другої половини XVIII ст., коли остання поступово вже виходила з ужитку. Його мова багато в чому відмінна від староукраїнської літератури часу її розквіту, але зберігає її головну прикмету, яка полягає в сполученні традиційної старослов’янської стихії з живою народною мовою. Значної ваги в ній набувають також елементи тогочасної російської мови. Своєю творчістю Сковорода готував грунт, на якому згодом сформувалася нова українська літературна мова.

Глибше вивчення мови і стилю творів Сковороди сприятиме певному уточненню його місця в формуванні мови художньої та наукової прози.

* * *

В особі Сковороди вітчизняна демократична культура має оригінального мислителя і письменника, пристрасна думка якого не бажала миритися з тиранією несправедливої, ворожої людині соціальної дійсності. Як гуманіст він обстоює єдність людини і природи і з цих позицій розвиває ідею рівного права людей на щастя та ідею спорідненої праці як умови його досягнення.

Незважаючи на те, що зміст вчення, спосіб мислення і стиль творчості Сковороди багато в чому були залежні від застарілих традицій тогочасної епохи і тому несуть на собі риси історичної обмеженості, це не перешкодило мислителю й поету реалізувати свою особливість у творчості, котра виражає прогресивні ідеали його доби.

Захист інтересів трудового поневоленого люду, боротьба за звільнення праці від сил соціального відчуження, звеличення її як основи справжнього людського щастя роблять близькою ідейну спадщину Сковороди радянським людям, які будують комуністичне суспільство — світле майбутнє людства.

В. Шинкарук, І. Іваньо


Сад божественних пісней. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 60-90.]

Попередня Головна Наступна Примітки

ПІСНІ, ВІРШІ, БАЙКИ

САД БОЖЕСТВЕННЫХ ПЂСНЕЙ, ПРОЗЯБШІЙ ИЗ ЗЕРН СВЯЩЕННАГО ПИСАНІЯ

ПЂСНЬ 1-я

Сложенна 1757 лЂта в сію силу: Блаженны непорочн[ы], в путь ходящ[іи] в законЂ г[осподнем] 1.

Боится народ сойти гнить во гроб,

Чтоб не был послЂ участный,

ГдЂ горит огнь неугасный;

А смерть есть святая, кончит наша злая,

Изводит злой 2 войны в покой.

О, смерть сія свята!

Не боится совЂсть чиста ниже Перуна огниста, ни!

Сей огнем адским не жжется,

Сему жизнь райска живется.

О, грЂх-то смерть родит, живу смерть наводит,

Из смерти ад; душу 3 жжет глад 4.

О, смерть сія люта! / 2/742 /

Блажен, о блажен, кто с самых пелен

Посвятил себе 5 Христови 6,

День, ночь 7 мыслит в его словЂ 8,

Взя иго благое и бремя легкое,

К сему обык, к сему навык.

О, жребій сей святый 9!

Кто сея отвЂдал сласти, вЂк в мірски 10

Не может пасти, ни 11!

В наготах, в бЂдах не скучит;

Ни огнь, ни мечь не разлучит;

Все сладость разводит, на сердце не всходит

РазвЂ тому, естли 12 кому.

Дал знать искус драгій.

Христе, жизнь моя, умерый 13 за мя!

Должен был тебЂ начатки

ЛЂт моих, даю остатки.

Сотри 14 сердца камень; зажжи в нем твой пламень;

Да смерть 15 страстям и злым сластям

Живу тебЂ мой свЂт. / 3/751 /

А как от грЂхов воскресну, как одЂну плоть небесну 16,

Ты в мнЂ 17, я в тебЂ 18 вселюся, \61\

Сладости той 19 насыщуся,

С тобою в бесЂдЂ 20, с тобою в совЂтЂ,

Как дня заход, как утра всход.

О, се златых вЂк лЂт!

Конец 21. / 3/752 /

ПЂСНЬ 2-я

Из сего зерна: По землЂ 1 ходяще, обращеніе 2 имамы на небесЂх.

Оставь, о дух мой, вскорЂ всЂ земляныи 3 мЂста!

Взойди, дух мой, на горы, гдЂ правда живет свята,

ГдЂ покой, тишина от вЂчных царствует лЂт,

ГдЂ блещит 4 та страна, в коей неприступный свЂт.

Оставь земны печали 5 и суетность мірских 6 дЂл!

Будь чист, хоть на час малый, дабы ты выспрь возлетЂл,

ГдЂ Іаковль господь, гдЂ невечерня заря,

ГдЂ весь ангелскій 7 род лице его выну 8 зрят.

Се силоамски 9 воды! омый скверну от очес,

Омый всЂ членов роды, дабы возлетЂть 10 до небес,

Ибо сердцем нечист не может бога узрЂть,

И нелзя до сих мЂст 11 земленному долетЂть. / 4/762 /

Душа наша тЂлесным не может довольна 12 быть;

Она только небесным горит скуку насытить.

Как поток к морю скор, так сталь к магниту прядет 13,

Пламень дрожит до гор, так дух наш к богу взор 14 рвет.

Кинь весь мір 15 сей прескверный. Он-то вточь 16 есть темный ад.

Пусть летит невЂжь 17 враг черный; ты в горный возвысись град.

И, по землЂ ходя, вселися на небесах,

Как учит Павел тя в своих чистых словесах.

СпЂши 18 жь во вЂчну радость крыльми умными отсель,

Ты там обновиш радость 19, как быстропарный орел.

О треблаженна стать, всего паче словесе!

Кто в свой ум может взять, развЂ сшедый с небесе?

Конец. / 4/762 / \62\

ПЂСНЬ 3-я

Из сего сЂмени: Прорасти 1 земля быліе травное, сирЂчь: Кости твоя прозябнут, яко трава, и разботЂют 2 (Исаіа) 3.

Весна люба, ах, пришла! Зима люта, ах, пройшла 4!

Уже сады расцвЂли и соловьев навели.

Ах ты, печаль, прочь отсель! Не безобразь красных сел.

БЂжи себЂ в болота, в подземныи 5 ворота!

БЂжи себЂ прочь во ад! Не для тебе 6 рай и сад.

Душа моя процвЂла и радостей навела.

Щастлив тот и без утЂх, кто побЂдил смертный грЂх.

Душа его — божій град, душа его — божій сад. / 5/771 /

Всегда сей сад даст 7 цвЂты, всегда сей сад даст 8 плоды,

Всегда весною 9 там цвЂтет, и лист его не падет.

О боже мой, ты мнЂ — град! О боже мой, ты мнЂ — сад!

Невинность мнЂ — то 10 цвЂты, любовь и мир — то плоды.

Душа моя есть верба, а ты еси ей вода.

Питай мене в сей водЂ 11, утЂшь мене 12 в сей бЂдЂ.

Я ничего не боюсь; одних грЂхов я страшусь.

Убій во мнЂ всякій грЂх: се — ключ моих всЂх утЂх!

Конец. / 5/772 /

ПЂСНЬ 4-я

Рождеству Христову. Из сего зерна: С нами бог, разумЂйте языцы 1, сирЂчь: Помаза нас бог духом. Посла духа сына своего в сердца наша.

Ангелы, снижайтеся, ко землЂ сближайтеся 2,

Господь бо, сотворшій 3 вЂки, живет нынЂ с человЂки.

Станте 4 с хором вси собором,

Веселитеся, яко с нами бог!

Се час исполняется! Се сын посылается 5!

Се лЂта пришла кончина! Се бог посылает сына.

День приходит, дЂва родит,

Веселитеся, яко с нами бог! \63\

ОбЂщан пророками, отчими нароками,

РЂшит в 6 послЂдня лЂта печать новаго завЂта;

Дух свободы внутрь нас родит,

Веселитеся, яко с нами бог! / 6/781 /

Даніилов каменю! Из купины пламеню!

НесЂченный отпадаеш! Огнь сЂна не попаляеш!

Се наш камень! Се наш пламень!

Веселитеся, яко с нами бог!

Расти ж благодатію, новый наш ходатаю!

Расти, да возможеш 7 стати, да попалиш 8 супостаты,

Да вселенну, зря спасенну,

Веселимся вси, яко с нами бог!

Мы ж тебЂ рожденному, гостеви 9 блаженному,

Сердца всЂх нас отверзаем, в душевный дом призываем 10.

ПЂснь спЂвая, восклицая,

Веселящеся, яко с нами бог!

Конец. /6/782 /

ПЂСНЬ 5-я

Рожд[еству] Христову 1. Из сего зерна: Роди сына своего первенца, и повит его, и положи его в яслЂх.

Тайна странна и преславна!

Се — вертеп вмЂсто небес!

ДЂва херувимов главна,

И престолом вышним днесь.

А вмЂщен тот в яслЂх 2 полно,

Коего есть не довольно

ВмЂстить 3 и небо небес.

О блаженны тіи 4 очи,

Что на сію тайну зрят,

Коих в злой мірской 5 полночи

Привела к богу заря.

Ангелскій ум тайну видит,

А плотскій муж 6 ненавидит,

Та бо всЂм им буйство есть 7.

Мы же секрет сей небесный

Всегорящим сердцем чтим

И, хоть как скот безсловесный,

Из-под Христа сЂно ядим. \64\

Поколь, в мужа совершенна

Взросши, возможем 8 блаженна

Самаго бога вкусить.

Конец. / 7/791 /

ПЂСНЬ 6-я 1

В конец сего: Испусти 2 змій за женою из уст своих воду, яко рЂку, да ю в рЂцЂ потопит. Той сотрет тебЂ 3 главу.

Вонми 4, небо и земля, нынЂ ужаснися!

Море, безднами всЂми согласно двигнися!

И ты, быстротекущій, возвратися 5, Іордане,

Прійди скоро крестити Христа, Іоанне!

Краснозрачныя 6 лЂса, стези отттворите 7,

Предитечу 8 Іоанна ко Христу пустите.

Земныи 9 же языци 10, купно с нами всЂ ликуйте,

Ангелскія 11 хоры, вси в небЂ торжествуйте!

Снійде 12 спас во Іордан, ста в его глубинЂ,

Се снійде 13 на нь и дух свят в видЂ голубинЂ.

Сей есть сын мой возлюбленны 14, отец из облак 15 вЂщаше,

Сей Мессія 16 обновит естество все ваше. / 7/792 /

Освяти струи и нам, змію сотри главу,

Духа твоего, Христе, росу даждь и славу,

Да не потопит нас змій. И мы всЂ от земна края

Да почити полещем до твоего рая.

Конец 17.

ПЂСНЬ 7-я

Воскресенію Христову. Из сего зерна: Единонадесять 1 ученицы идоша в Галилею на гору, амо же повелЂ им Іисус. Пасха!

Кто ли мене разлучит от любви твоей?

Может ли мнЂ наскучить дивный пламень сей?

Пусть весь мір 2 отбЂжит!

Я буду в тебЂ жить, о Іисусе!

Веди мене 3 с тобою в горній путь на крест;

Рад я жить над горою, брошу долню персть. \65\

Смерть твоя — мнЂ живот,

Желчь твоя — сластей род, о Іисусе! / 8/801 /

Язвы твои суровы — то моя печать,

ВЂнец мнЂ твой терновый — славы благодать,

Твой сей поносный крест —

Се мнЂ хвала и честь, о Іисусе!

Зерно пшенично в нивах естли 4 согніет,

ВнЂшность естли 5 нежива, нов плод внутрь цвЂтет.

За один старый клас

В грядущій лЂтній 6 час сторичный даст 7 плод.

Сраспни 8 мое ты тЂло, спригвозди на крест;

Пусть буду звнЂ не цЂлой, дабы внутрь воскрес.

Пусть внЂшный 9 мой изсхнет 10,

Да новый внутрь цвЂтет; се смерть животна.

О новый мой Адаме! О краснЂйшій сын!

О всегосвЂтный сраме! О буйства 11 Афин!

Под буйством твоим свЂт,

Под смертью — жизнь без лЂт. Коль темный закров 12!

Конец. / 8/802 /

ПЂСНЬ 8-я

Воскресенію Христову. Из сего зерна: О! о! БЂжите на горы! (Захарія) 1. Востани, спяй! Покой даст бог на горЂ сей (Исаіа) 2.

Объяли вкруг мя раны смертоносны;

Адовы бЂды обойшли 3 несносны;

Найде страх и тма 4. Ах година люта!

Злая минута!

Бодет утробу терн болЂзни 5 твердый;

Скорбна душа мнЂ, скорбна даже к смерти.

Ах, кто мя от сего часа избавит!

Кто мя исправит?

Так африканскій страждет елень скорый;

Он птиц быстрЂе пить спЂшит на горы,

А жажда жжет внутрь, насыщенна гадом

И всяким ядом.

Я на Голгофу поскорю 6 поспЂю;

Там висит врач 7 мой меж двою злодЂю. \66\

Се Іоанн здЂ при крестЂ рыдает!

Крест лобызает.

О Іисусе! О моя отрадо!

ЗдЂ ли живеши? О страдалцев 8 радость!

Даждь спасительну мнЂ цЂльбу в сей страсти,

Не даждь вЂк пасти.

Конец. / 9/811 /

ПЂСНЬ 9-я

Святому духу. Из сего 1: Дух твой благій 2 наставит мя на землю праву Снизшед 3 языки слія. Разгласная возшумЂ.

Голова всяка свой имЂет смысл;

Сердцу всякому своя любовь,

И не однака всЂм живущим мысль:

Тот овец любит, а тот козлов.

Так и мнЂ вольность одна есть нравна

И безпечальный, препростый путь.

Се — моя мЂра в житіи главна;

Весь окончится мой циркуль 4 тут.

Ты, святый боже и вЂков творец 5,

Утверди сіе, что сам создал.

При тебЂ может все в благій конец

Так попасти, как к магниту сталь. / 9/812 /

Аще ж 6 не право зрит мое око,

Ты мене, отче, настави здЂсь;

Ты людских видиш, сидяй высоко,

Разных толь мнЂній безщетну смЂсь 7.

Тот на восточный 8, сей в 9 вечерній край

Плывет по щастье 10 со всЂх вЂтрил,

Иной 11 в полночной странЂ видит рай,

Иный 12 на полдень путь свой открыл.

Один говорит: вот кто-то косит!

А другій спорит 13: се ктось стрижет 14,

А сей: у воза пять кол, голосит.

Скажи: кій бЂс нам в прах мысль сЂчет? 15

Конец. / 10/821 / \67\

ПЂСНЬ 10-я

Из сего зерна 1: Блажен муж, иже в премудрости умрет и иже в разумЂ своем поучается 2 святынЂ (Сирах) 3.

Всякому городу 4 нрав и права;

Всяка имЂет 5 свой ум голова;

Всякому сердцу своя есть любовь,

Всякому горлу свой есть вкус каков 6,

А мнЂ одна только в свЂтЂ дума,

А мнЂ одно только не йдет с ума.

Петр для чинов углы панскіи 7 трет,

Федька-купец при аршинЂ все лжет.

Тот строит дом свой на новый 8 манЂр,

Тот все в процентах, пожалуй, повЂрь!

А мнЂ одна только в свЂтЂ дума,

А мнЂ одно только не йдет с ума 9. / 10/822 /

Тот непрестанно стягает грунта,

Сей иностранны 10 заводит скота.

ТЂ формируют на ловлю собак,

Сих шумит дом от гостей, как кабак, —

А мнЂ одна только в свЂтЂ дума,

А мнЂ одно только не йдет с ума 11.

Строит на свой тон юриста права,

С диспут 12 студенту трещит голова.

ТЂх безпокоит Венерин амур,

Всякому голову мучит свой дур, —

А мнЂ одна только в свЂтЂ дума,

Как бы умерти 13 мнЂ 14 не без ума 15.

Смерте страшна, замашная косо!

Ты не щадиш и царских волосов 16,

Ты не глядиш, гдЂ мужик, а гдЂ царь, —

Все жереш 17 так, как солому пожар.

Кто ж на ея плюет острую сталь?

Тот, чія совЂсть, как чистый хрусталь....

Конец. / 11/831 / \68\

Автограф чернетки пісні «Всякому городу нрав и права». \69\

ПЂСНЬ 11-я

В конец сего 1: Бездна бездну призывает, сирЂчь: В законЂ господни воля его. Дал бы ти 2 воду живу, вожЂ — волю 3 и безднЂ твоей бездну мою.

Нелзя 4 бездны окіана 5 горстью персти забросать 6,

Нелзя 7 огненнаго стана скудной каплЂ 8 прохлаждать.

Возможет ли в темной яскинЂ гулять орел?

Так, как в поднебесный край вилетЂв 9 он отсель,

Так не будет сыт плотским дух.

Бездна дух есть в человЂцЂ, вод всЂх ширшій и небес.

Не насытишь тЂм вовЂки, что плЂняет зрак очес.

Отсюду-то 10 скука внутрь скрежет, тоска, печаль,

Отсюду несытость, из капли жар горшій всталь.

Знай: не будет сыт плотским дух.

О роде плотскій! НевЂжды 11! ДоколЂ ты тяжкосерд?

Возведи сердечны вЂжды! Взглянь выспрь на небесну твердь.

Чему ты не ищеш знать, что то зовется бог?

Чему не толчеш, чтоб увидЂть его ты мог?

Бездна бездну удовлит вдруг.

Конец. / 11/832 /

ПЂСНЬ 12-я

Из сего зерна: Блаженны нищи духом 1, сіесть 2: Премудрость книжника во благовременіи празднества 3 и, умалялися в дЂяніих 4 своих, упремудрится 5 (Сирах). Упразднитеся и разумЂйте...

1. Не пойду в город богатый. Я буду на полях жить,

Буду вЂк мой коротати, гдЂ тихо время бЂжит.

О дуброва! О зелена! О мати моя родна!

В тебЂ жизнь увеселенна, в тебЂ покой, тишина!

2. Города славны, высоки на море печалей пхнут.

Ворота красны, широки в неволю горьку ведут.

О дуброва! О зелена!... и прочая 5.

3. Не хочу Ђздить на море 6, не хочу красных одеж 7.

Под сими 8 крыется горе, печали, страх и мятеж.

О дуброва!.. и прочая 9.

4. Не хочу за барабаном ити 10 плЂнять городов,

Не хочу и штатским 11 саном пугать мЂлочных чинов.

О дуброва!.. и прочая 12. / 12/841 / \70\

5. Не хочу и наук новых, кромЂ здраваго ума,

КромЂ умностей Христовых, в коих сладостна дума.

О дуброва!.. и прочая 13.

6. Ничего я не желатель, кромЂ хлЂба да воды,

Нищета мнЂ есть пріятель — давно мы с нею сваты.

О дуброва!.. и проч[ая].

7. Со всЂх имЂній тЂлесных покой 14 да воля свята 15,

КромЂ вЂчностей небесных, одна се мнЂ 16 жизнь свята,

О дуброва!.. й проч[ая].

8. А естли 17 до сих угодій и грЂх еще побЂдить,

То не знаю, сей выгоды возможет ли лутче 18 быть.

О дуброва!.. и проч[ая].

9. Здравствуй, мой милый покою 19! ВовЂки ты будеш мой.

Добро мнЂ быти с тобою: ты мой вЂк будь, а я твой 20.

О дуброва! О свобода! В тебЂ я начал мудрЂть,

До тебе моя природа, в тебЂ хощу и умрЂть 21.

Конец. / 12/842 /

ПЂСНЬ 13-я 1

Из сего: Изыдите 2 от среды их... Прійди, брате мой, водворимся на селЂ 3. Тамо роди 4 тя мати твоя (ПЂснь пЂсней) 5.

Ах поля, поля зелены,

Поля, цвЂтами распещренны!

Ах долины, яры,

Круглы могилы, бугры!

Ах вы, вод потоки чисты!

Ах вы, берега трависты!

Ах ваши волоса, вы, кудрявые 6 лЂса!

Жайворонок 7 меж полями,

Соловейко меж садами;

Тот, выспрь летя, сверчит, а сей на вЂтвах 8 свистит. / 13/851 /

А когда взойшла 9 денница,

Свищет в той час всяка птица,

Музыкою воздух растворенный шумит вкруг 10. \71\

Сторінка раннього автографа пісні. \72\

Только солнце выникает,

Пастух овцы выганяет 11.

И на свою свирЂль выдает дрожливый 12 трЂль.

Пропадайте, думы трудны,

Города премноголюдны!

А я с хлЂба куском умру на мЂстЂ таком.

Конец. / 13/852 /

ПЂСНЬ 14-я

Древняя малороссійска 1 о суетЂ и лести мірской. В сей силЂ: На стражи 2 моей стану и взыду 3 на камень (Аввакум) 4. Обновленна в 1782 лЂтЂ 5.

1

Коликая слава нынЂ?

Зри 6 на буйность в сей годинЂ!

О Израиль! Гидры звЂря А 7,

Коль велика в оном мЂра,

Нужно разумЂти.

2

НынЂ — скипетр и булава,

Утро вставши — худа слава,

Сердце пробождает сквозЂ,

РуцЂ связанны и нозЂ.

Как избЂгнуть сЂти? / 14/861 /

3

Днесь піяна 12 скачет воля,

Утро вставши — тщетна доля.

О Израиль! Водна звЂря 13

Камо цЂль ведет и мЂра?

Нужно что 14 прозрЂти.

4

Сирен лестный окіана Б 15

Сладким гласом обаянна 22;

А Проглашает придревнею басню о седмиглавной змеЂ, именуемей 8 гидра, сирЂчь змій водный 9. Со зміем сим боролся древній герой Ираклій. ОтсЂчена одна глава. Вдруг на то мЂсто произрастало двЂ или три. Что дЂлать? Ираклій с помощію друга своего Іолея 10 разженным 11 желЂзом прижег каждую голову. И так почил от брани. Прим. автора.

Б Сирен 16, еллински Σειρήν, сирЂчь 17 путо, оковы. Сей урод прекрасным лицем и сладчайшим гласом 18 привлекает к себЂ и сон наводит мо-\73\реплавателям. ЗдЂсь они, забыв путь 19 свой и презрЂв гавань и отечество, разбивают на подпотопныя 20 камни 21 корабли. Прим. автора.

БЂдная душа на пути

Хощет навсегда уснути 23,

Недоплывши брега. / 14/862 /

5

Плоть, мір 24! О несытый аде!

Все 25 тебЂ яд, всЂм ты яде 26!

День, нощь челюстьми зЂваеш 27,

Все без взгляду поглощаеш 28.

Кто избЂжит 29 сЂти?

6

Се пучина всЂх есть жруща!

Се есть челюсть, всЂх ядуща!

О Израиль! Кита в звЂря 30 —

Се тебЂ толк, мЂть 35 и мЂра,

Плоть не насыщает. / 15/871 /

7

Ах, простри бодро вЂтрила,

И ума 36 твоего крила,

Пловущи по бурном морю г,

Возведи зЂницы 43 вгору,

Да путь потечет 44 прав.

8

Лутче жити 45 во пустынЂ,

Затворившись во яскинЂ,

Пребывать в мЂстах безвЂстных

И не слышать гласов лестных 46. / 15/872 /

9

Будь ты мнЂ Ираклій тщивый,

Будь Іона 47 прозорливый,

В Кит значит страсть. Что есть страсть? Есть то же, что смертный грЂх. Но что есть грЂх? ГрЂх есть мучительная воля. Она-то есть сребролюбіе, честолюбіе, сластолюбіе. Сія-то гидра и кит пожирает и мучит на морЂ міра 31 сего всЂх. Она же то есть и ад. Блажен, кто нЂсть раб сему трегубому языку! Помяни 7 грЂхов. Сіе есть 7 32 мучительных мыслей, — и увЂси гидру. Не вЂси ли, яко мысль есть зерно и глава 33 дЂлу? Омерзишася в начинаніих 34 своих. Прим. автора.

Г Житіе наше есть море, тЂлишко — лоточка 37. Мысли есть 38 вЂяніе вЂтров. Гавань есть 39 блаженство. Коль же красна рЂчь сія! Ума твоего крила...40 Птица бо есть сердце наше и аще оно не увязло, можем 41 воспЂть и мы: «Душа наша, яко птица избависи 42». Прим. автора. \74\

Главы попали зміины,

Китовой из блевотины

Выскочь 48 мнЂ на кефу д.

Конец.

Д Кифа, правдивЂе 49 же кефа, есть слово еврейское. Еллински 50 — петра и есть 51 каменная гора; польски 52 — скала. Она часто кораблям бывает пристань с городом. Сей есть образ блаженства, мЂста злачнаго, гдЂ человЂк от китов, от сирен 53 и от волненій мірских 54 упокоевается по оному: «На мЂстЂ злачнЂ всели мя...» Сіе имя кифа 55 дает Христос Петру верховному. Для чего? 56 Для того, что и то и другое обитает в сердцЂ. Сердце же, а не плоть, есть истинным человЂком. Чистое сердце, святыня, блаженство, / 16/881 / истинный человЂк — есть тожде. Сего ради всякій христіанин, имущій сердце чисто 57, есть и сын голубов, и кифа 58. Но Петр святый между всею церковію есть архикифа 59 и архибаріона 60, яко верховный предстоятель церкви. Аввакум стоит на собственной своей стражЂ 61. «На стражЂ 62 моей стану и взыйду 63 на кифу» 64. Петр же и о стадЂ, порученном и утвержденном на нем, бдит.

Блевотина есть то нечистое сердце, пЂнящееся 65 и клокочущее 66, аки морскими волнами, похотьми мірскими 67. Они суть честолюбіе, среброл[юбіе] 68, сласто[любіе] 69. В то время сердце есть ад и змій, изблевающій горькія и скверныя оныя воды: «Волнуются 70 нечестивыи 71 и почити не возмогут 72»; «Гроб отверст — гортань их». Вси сіи во святом писмЂ не только китами и зміями, но и псом, изблевающим и на блевотину возвращающимся и мочащим к стЂнЂ, сіесть испущающим урину, образуются рЂки, бо сердце их / 16/882 / суть урина 73 и вода неключима, раздЂляемая 74 от вод оных: «РаздЂли 75 бог между водою». «РЂки от чрева его потекут, воды живыя». «Отрыгну сердце мое слово благо». Вся бо церковь, утвержденная на кефЂ, поет: «Господь пасет мя...» «На водЂ покойнЂ воспита мя». И вси они суть Иракліи оныи 76. «Лутчій 77 муж долготерпЂлив, нежели разоряяй грады», сіесть державу имущій над страстьми: «Сотворил еси нас бог нашему цари іереи» 78. Прим. автора. / 17/891 /

ПЂСНЬ 15-я

Великой субботЂ. Из сего зерна 1: Почи бог в день седьмый. Еще 2 внійдут 3 в покой мой.

Лежиш во гробЂ, празднуеш субботу

По трудах тяжких, по кровавом поту.

Князь никоих дЂл в тебЂ не имЂет,

Князь сего міра, что всЂми владЂет.

О неслыханны 4 се слЂды!

О новый роде побЂды!

О сыне Давидов 5!

Сыне Давидов, Лазаря воззвавый

Из мудростей 6 земных до небесной славы,

Убій 7 тЂлесну и во мнЂ работу!

Даждь мнЂ с тобою праздновать субботу, \75\

Даждь мнЂ ходить в твои слЂды,

Даждь новый род сей побЂды,

О сыне Давидов 8!

Конец. / 17/892 /

ПЂСНЬ 16-я

В сію силу: Дугу 1 мою полагаю 2 во облацЂ.

Пройшли 3 облака. Радостна дуга сіяет.

Пройшла 4 вся тоска. СвЂт наш 5 блистает.

Веселіе сердечное есть чистый свЂт вéдра а,

Если миновал мрак и шум мірскаго 7 вЂтра.

О прелестный мір! Ты мнЂ — окіан, пучина.

Ты — мрак, облак, вихр 8, тоска, кручина.

Се радуга прекрасная мнЂ вéдро блистает,

Сердечная голубочка мнЂ мир 9 вЂщает.

Прощай, о печаль! Прощай, прощай, зла утроба!

Я на ноги встал, воскрес от гроба.

О отрасле Давидовска! 10 Ты брег мнЂ и кифа 11,

Ты радуга, жизнь, ведро мнЂ, свЂт, мир 12, олива.

Конец. / 18/901 /

А Ведро значит небесную свЂтлость и чистоту воздуха; войшло 13 в славянскій язык из еллинскаго; у них свЂтлость воздуха глаголется: τό φαι̃δρον του̃ ου̃ρανού. Прим. автора.

ПЂСНЬ 17-я

Житейское море, воздвизаемое зря и проч. 1

Видя житія сего я горе 2,

Кипящее, как Чермное море,

Вихром скорбей, напастей, бЂд,

Разслаб, ужаснулся, поблЂд 3

О горе сущим в нем!

Возвратил я бЂдный 4 бЂг мой вскорЂ 5,

Чтоб не скрытись с фараоном в морЂ.

Се к пристани 6 тихой бЂжу

И воплем плачевным глашу,

ВоздЂв горЂ руцЂ. / 18/902 / \76\

О Христе! не даждь сотлЂть 7 во адЂ!

Даждь мнЂ в твоем жить небесном градЂ,

Да не повлечет мя в свой слЂд,

Блудница мір, сей темный свЂт!

О милости бездна!

Конец.

ПЂСНЬ 18-я

Господь гордым противится, смиренным же дает благодать.

Ой ты, птичко жолтобоко 1,

Не клади гнЂзда высоко 2!

Клади на зеленой травкЂ,

На молоденькой муравкЂ.

От 3 ястреб над головою

Висит, хочет 4 ухватить,

Вашею живет он кровью 5

От, от 6! кохти 7 он острит! / 19/911 /

Стоит явор над горою,

Все кивает головою.

Буйны вЂтры 8 повЂвают 9,

Руки явору ламают.

А вербочки шумят низко,

Волокут мене до сна.

Тут течет поточок близко;

Видно воду аж до дна.

На что ж мнЂ 10 замышляти,

Что в селЂ родила мати?

Нехай у тЂх 11 мозок рвется,

Кто высоко вгору дмется,

А я буду себЂ тихо

Коротати милый 12 вЂк.

Так минет мене все лихо,

Щастлив буду 13 человЂк.

Конец. / 19/912 / \77\

ПЂСНЬ 19-я

В сей конец: НЂсть наша брань к плоти и крови... Попереши льва и змія... Воспріймите 1 и меч 2 духовный, иже есть глагол божій.

Ах ты, тоска проклята! О докучлива печаль!

Грызеш мене измлада 3, как моль платья 4, как ржа сталь.

Ах ты, скука, ах ты, мука, люта мука!

ГдЂ ли пойду, все с тобою вездЂ всякій час.

Ты 5, как рыба с водою, всегда возлЂ нас.

Ах ты, скука! ах ты, мука, люта мука!

ЗвЂряку злу заколеш, естли 6 возмеш острый нож,

А скуки не побореш, хоть мечь будет и хорош.

Ах ты, скука, ах ты, мука, люта мука!

Добросердечное слово колет сих звЂрей,

Оно завсегда готово внутрь твоих мыслей.

Ах ты, скука, ах ты, мука, люта мука! / 20/921 /

Христе, ты — меч небесный в плоти нашея ножнах!

Услыши вопль наш слезный, пощади нас в сих звЂрях!

Ах ты, скука, ах ты, мука, люта мука!

Твой нам свышше глас пресладкій, аще возревет,

Как молнія, полк всЂх гадких звЂрей ражженет 7,

Прочь ты, скука, прочь ты, мука с дымом, с чадом 8!

Конец.

Сложенна 1758 года в степах переяславских, в селЂ КавраЂ. / 20/922 /

ПЂСНЬ 20-я

Нареченная 1 Сигор 2. В сем маленьком, но высоком градикЂ пирует Лот со дщерьми: Во градЂ бога нашего, в горЂ святЂй его; уподоблю его мужу мудру, основавшему храмину свою на каменЂ 3. Кто взыйдет 4 на гору господню?

Кто сердцем чист и душею,

Не нужна тому броня,

Не нужен и шлем на шею,

Не нужна ему 5 война.

Непорочность — то его броня,

И невинность — алмазна стЂна,

Щит, меч и шлем ему сам бог.

О міре! Мір 6 безсовЂтный!

Надежда твоя в царях! / 21/931 / \78\

Мниш, что сей брег безнавЂтный!

Вихрь развЂет 7 сей прах.

Непорочность — се тебЂ Сигор,

И невинность — вот небесный двор!

Там полещи и там почій!

Сей свят град бомб не боится,

Ни клеветничіих 8 стрЂл,

И хитрых мин не страшится,

ВсЂгда цЂл и не горЂл.

Непорочность есть то адамант,

И невинность есть святый то град.

Там полещи и там почій!

В сем 9 градЂ и врагов люблят 10,

Добро воздая врагам,

Для других здравіе гублят 11,

Не только добры другам 12.

ГдЂ ж есть оный толь 13 прекрасный град?

Сам ты град, з души 14 вон 15 выгнав яд,

Святому духу храм и град.

Конец. / 21/932 /

ПЂСНЬ 21-я

В конец сего: ВозвЂсти ми, его же возлюби душа моя; гдЂ пасеши, гдЂ почиваеши в полудни 1?

Щастіе, гдЂ ты живеш? Горлицы, скажите!

В полЂ ли овцы пасеш? Голубы 2, взвЂстите 3!

О щастіе, наш ясный свЂт 4,

О щастіе, наш красный цвЂт!

Ты мати и дом, появися, покажися!

Щастіе! ГдЂ ты живеш? Мудрыи 5, скажите!

В небЂ ли ты пиво пьешь 6? Книжники, возвЂстите!

О щастіе 7, наш ясный свЂт,

О щастіе, наш красный цвЂт!

Ты мати и дом, появися, покажися!

Книжники се всЂ молчат, птицы тож всЂ нЂмы,

Не говорят, гдЂ есть мать, мы же всЂ не вЂмы.

О щастіе... и прочая 8, / 22/941 / \79\

Щастія нЂт на землЂ 9, щастія нЂт в небЂ,

Не заключилось в углЂ, индЂ искать требЂ.

О щастіе... и прочая 10.

Небо, земля и луна, звЂзды всЂ — прощайте!

ВсЂ вы мнЂ — гавань дурна, впред не ожидайте.

О щастіе... и прочая 11.

ВсЂ я минул небеса, негли вдаль обрящу,

И преисподняя вся, негли его срящу.

О щастіе... и проч[ая].

Се мой любезный прескор, скачет младый 12 елень,

Вышше небес, вышше гор; крын 13 мой — чист, нов, зелен.

О щастіе, мой свЂт ясный!

О щастіе, мой цвЂт 14 красный!

Ты мати и дом, нынЂ вижу, нынЂ слышу!

Сладость его есть гортань, очи голубины,

Весь есть любовь и Харрань, руцЂ кристаллины.

О щастіе... и проч[ая]. / 22/942 /

Не прикасайся ты мнЂ, абіе мя срящешь 15,

Не обрЂтай мя извнЂ, абіе обрящешь.

О щастіе... и проч[ая].

Ах! Обрати 16 мнЂ твой взор: он мя воскриляет 17,

Вышше стихій, выше 18 гор он мя оперяет 19.

О щастіе... и пр[очая] 20.

Сядем себЂ, брате мой, сядем для бесЂды.

Сладок твой глагол живой, чистит мнЂ всЂ бЂды.

О щастіе, мой свЂт ясный!

О щастіе, мой цвЂт красный! 21

Ты — мати и дом, днесь тя вижу, днесь тя слышу.

В полдень ты спиш на горах, стадо пасеш в кринах,

Не в Гергесенских полях и не в их долинах.

О щастіе... и проч[ая] 22.

Конец. / 23/951 / \80\

ПЂСНЬ 22-я

Помни послЂдняя твоя, и не согрЂшиши (Сирах) 1. Есть путь, мнящійся быти прав, послЂдняя же 2 его — ад (Притчи) 3.

Распростри вдаль взор твой 4 и разумны 5 лучи,

И конец послЂдній поминай.

ВсЂх твоих дЂл в кую мЂть стрЂла улучит,

Наблюдая всЂх желаній край,

На коих вещах основал ты дом?

Естли 6 камень, то дом соблюдет.

Естли 7 ж на пЂскЂ 8 твоих стать хором 9,

От лица земли 10 вихр 11 разметет.

Всяка плоть пЂсок 12 есть и мірска вся слава,

И его вся омерзЂет сласть. / 23/952 /

Возлюби путь ускій 13, бЂгай обща нрава 14;

Будь твоя господь с Давидом 15 часть А,

Естли 17 нужно есть вернутся в Сіон Б,

То зачем тебЂ в мір снисхождать? 24

Путь опасен есть во 25 Іерихон В,

Живи 30 в градЂ, иже всЂх нас мать. / 23/961 /

Естли жь опустился ты в сію дорогу,

Бог скорЂе путь да преградит,

Ибо знаеш, что снійшовши 31 в бездну многу,

То ум в безднЂ зол наш не радит 32.

О ты, иже все дух тойжде 33 еси

И число твоих не скудЂет 34 лЂт,

Ты, разбойничи в нас духи смЂси!

Пусть твоя сокрушит буря сЂть!

Конец. / 25/971 /

А «Часть моя еси, господи...» «Боже сердца І6 моего и часть моя, боже, вовЂки». Прим. автора.

Б Сіон — слово еврейское 18. Значит 19 то же, что еллински 20 — πύργος, σκοπιά рим. — specula. Так 21 назывался Іерусалимскій 22 замок; славенск.23 — зор, стража, горница. Прим. автора.

В Іерихон-град есть образ суетнаго міра сего и лестнаго. Он широкій 26, сирЂчь роскошным путем водит 27 юных в разбойники, сіесть в челюсти зміины и гидрыны 28, в смертныя грЂхи. Quaenam 29 maxima peccatoribus poena? Ipsum peccatum. — Ничто же есть злЂе грЂха и жала, убо его ничто же ни в сем, ни в оном вЂцЂ мучительнЂе. «Жало смерти — грЂх». «ГрЂхопаденіе кто разумЂет? Блажен той един, / 24/962 / кто разумЂет». «Блажен муж, иже на пути грЂшных не ста». «Открый очи мои...» Прим. автора. \81\

ПЂСНЬ 23-я 1

Из сего: Изчезаша в суетЂ дніе... Искупующе время... Упразднитеся и уразумЂйте 2.

О дражайше жизни время,

Коль тебя мы не щадим!

Коль так, как излишне бремя,

Всюду мещем, не глядим!

Будто прожитый час возвратится назад,

Будто рЂки до своих повернутся ключей,

Будто в наших руках лЂт до прибавки взять,

Будто наш з безчисленных составленный вЂк дней 3. / 25/972 /

Для чего ж мы жить желаем,

ЛЂт на свЂтЂ восемсот,

Ежели мы их теряем

На всякій бездЂлиц род?

Лутче 4 час честно жить, неж скверно цЂлый день,

Лутше один день свят от безбожнаго года,

Лутше один год чист, неж десяток сквернен,

Лутше в пользЂ десять лЂт, неж весь вЂк без плода. / 26/981 /

Брось, любезный друг, бездЂлья,

ПресЂчи толикій вред,

Сей момент пріймись до дЂла:

Вот, вот, время уплывет!

Не наше то уже, что пройшло мимо нас,

Не наше то, что породит будуща пора,

Днешній день только наш, а не утренній час.

Не знаем, что принесет вечерняя заря.

Естли 5 ж не умЂеш жити,

Так учись фигуры сей!

Ах, не может всяк вмЂстити

Разум хитрости тоей.

Знаю, что наша жизнь полна суетных врак,

Знаю, что преглупая тварь в свЂтЂ человЂк,

Знаю, что чЂм живет, тЂм горшій он дурак,

Знаю, что слЂп тот, кто закладает себЂ вЂк А.

Конец. / 26/982 /

А Rogatus quidam philosophus: quid esset praetiosissimum? Resp[ondit] 6: tempus [Один філософ, якого запитали, що він вважає за найцінніше, відповів: час (лат.)]. Прим. автора. \82\

ПЂСНЬ 24-я 1

Римскаго пророка Горатія 2, претолкованна 3 малороссійским діалектом в 1765-м годЂ 4. Она начинается так: Otium divos rogat in patenti... и пр. 5

Содержит же благое 6 наставленіе к спокойной жизни.

О покою наш небесный! ГдЂ ты скрылся с наших глаз?

Ты нам обще всЂм любезный, в разный путь разбил ты нас.

За тобою то вЂтрила простирают в кораблях,

Чтоб могли тебе 7 тЂ крила 8 по чужих сыскать странах.

За тобою маршируют, разоряют города,

ЦЂлый вЂк бомбандируют, но достанут ли когда?

Кажется, живут печали по великих больш домах;

Больш 9 спокоен домик малый, естли в нужных сыт 10 вещах

Ах, ничем мы не довольны — се источник всЂх скорбей!

Разных ум затЂев полный — вот источник мятежей!

Поудержмо 11 дух несытый! Полно мучить краткій вЂк!

Что ль нам дасть 12 край знаменитый? Будеш тоже 13 человЂк. / 27/991 /

Вить печаль вездЂ лЂтает 14, по землЂ и по водЂ,

Сей бЂс молній всЂх быстряе 15 может нас сыскать вездЂ.

Будьмо тЂм, что бог дал, ради 16, разбиваймо скорбь шутя,

Полно нас червям снЂдати, вить 17 есть чаша всЂм людям.

Славны, напримЂр 18, герои, но побиты 19 на полях.

Долго кто живет в покоЂ 20, страждет в старых тот лЂтах.

Вас бог одарил грунтами, но вдруг может то пропасть,

А мой жребій с голяками, но бог мудрости дал часть А.

Конец. / 27/992 /

А Nihil est ab omni parte 21 beatum — «есть чаша всЂм людям» 22. Прим. автора. \83\

25-я ПЂСНЬ ОТХОДНАЯ 1

Отцу Гервасію Якубовичу, отходяшему из Переяслова 2 в БЂлгород на архимандритскій и судейскій чин в 1758-м годЂ. Из сего зерна: Господь сохранит вхожденіе твое и исхожденіе твое, не даст во смятеніе ноги твоея.

Ђдеш, хощешь нас оставить?

Ђдь же весел, цЂлый, здравый,

Будь тебЂ вЂтры погодны,

Тихи, жарки, ни холодны 3;

Щастлив тебЂ путь вездЂ отсель будь! 4

Путныи ищезнут 5 страхи;

Спите, подорожны 6 прахи,

Скоропослушныи 7 кони

Да несут, как по долонЂ 8,

Щастливымм сЂдом, как гладеньким льдом! / 28/1001 /

Облаки, проч, вы невЂрны!

Не лійтесь 9, дожды 10 чрезмЂрны!

Варь 11 не ожжи полуденный,

СвЂтом луны озаренный;

Щастлив 12 сей путь повсюду в ночь будь!

Той твои направит ноги,

Кой дал землю и дороги,

Бодро сидяще высоко

Путь твой хранящее око.

Щастлив 13 сей отход благословит вход.

Радуйся, страна щастлива!

Пріймеш мужа добротлива.

Брось завистливые 14 нравы!

ВЂрен его есть познавый 15.

Щастлив на степень, конец на блажен.

Конец. / 28/1002 /

ПЂСНЬ 26-я 1

Епископу Іоанну Козловичу, входящему во град Переяслав 2 на престол епископскій из 3 [1753] 4 года. Из сего зерна: Тако да просвЂтится свЂт ваш пред человики, яко да видят ваша добрая дЂла...

ПоспЂшай, гостю, поспЂшай,

Наши желанія увЂнчай!

Как мусикійскій сличный слух, \84\

Сладостю тЂло и движет дух 5,

Так всежеланный твой приход

ЦЂлый подвигл 6 град и весь народ.

Граде печальный Переяслав 7!

Часто сиротство твое дознав,

ИзмЂну вышняго смотри.

Се свЂтлый день тебе 8 озари,

По волнам твой корабль шалЂл,

Се в корабль 9 паки твой кормчій сЂл. / 29/1011 /

Он путь управит до небес,

Преднося Христовых свЂт словес.

В нем весь духовный узриш плод,

Как в чистовидных зерцалЂ вод,

Агнцу, послЂдуя Христу,

Кротко очистит нечистоту.

Он и дЂлом и языком

ИсцЂлит дух твой, язвлен грЂхом.

Сколько честнЂйшій плоти дух,

Сколько земнаго небесный круг,

Столько душевных враг 10 страстей

Превозвышает плотских врачей.

Христе, источник благ святой!

Ты дух на пастыря излій твой 11.

Ты будь ему оригинал.

Чтоб, на его смотря 12, поступал

Паствы его всяк человЂк,

И продолжи ему щастлив вЂк.

Конец. / 30/1022 /

ПЂСНЬ 27-я 1

БЂлоградскому епискому Іоасафу 2 Миткевичу, посЂщающему вертоград духовнаго училища в ХарьковЂ. Из сего зерна: Господи, призри с небесе и виждь, и посЂти виноград сей, его же... Плод духовный есть любовь, радость, мир и пр.3

Вышних наук саде святый,

Лист розовый 4 и цвЂт твой красный,

Прійми на тя весенный 5 вид!

Се возсія день твой 6 благій! \85\

Озарил тебе 7 свЂт ясный.

Дух, дыша, свышшь 8 благословит.

Возвеселися, о полк древес,

Болших и маленьких 9 всЂх сонм весь 10.

Пастырю наш, образ Христов

Тих 11, благ, кроток, милосердый 12, / 21/1031 /

Зерцало чистое доброт!

Красны неси нозЂ, готов

Мир благовЂстить 13 нам твердый.

Призри на сей священ оплот;

От тебе помощи весь он ждет,

Сердце и руцЂ тебЂ дает.

Ты сад напой, сей святый сад.

Током вод благочестивых

З самых апостольских 14 ключей.

Не допусти ересей яд.

Отжени проч 15 всяк род лживых,

Да родит духовных царей,

Царство царя, простирая всЂх,

Адскій же скиптр, низвергая грЂх.

Да зрит в него бодрый взор твой!

При твоем неспящем взорЂ, / 31/1031 /

И лист его не отпадет;

Не лист на нем будет пустой,

ЛицемЂрно лстящ 16, но вскорЂ

Весь плод духовный принесет 17.

ВЂру, мир, радость, кротость, любовь

И иный весь святый род таков.

Так от тебе сам царей царь,

И сего народ свят просит.

И что ж тебЂ сего милЂй?

Или Христу кій лутчій 18 дар?

Се дар первый, что приносит

Пастырь на паствЂ свят святЂй.

Он же на дЂло сам укрЂпит

И тебЂ жизнь святу 19 продолжит.

Конец. / 32/1041 /

Pro memoria, т. е. записка ради памяти 20.

Сей архіерей родился близ Кіева, во градЂ КозельцЂ 21. Был пастырь просвЂщен, кроток, милосерд, незлобив, правдолюбив, престол чувства, любве свЂтильник. В 22 вертоградЂ сего истиннаго вертоградаря Христова \86\ и я свято и благочестиво 23 три лЂта — 1760-тое и 63-тіе и 4-тое 24, в кое преставился от земли к небесным, — был 25 дЂлателем, удивлялся 26 прозорливому его щедрому и чистому сердцу с тайною моею любовію. Сего ради именем всЂх, любящих бога и божія книги и божія други, во память его и во благодареніе ему, сему любезному другу божію и человЂческому, яко же лепту, приношу сію пЂснь от мене. Любитель священныя библіи Григорій Варсава Сковорода. / 34/1042 /

ПЂСНЬ 28-я 1

О тайном внутрь и вЂчном веселіи боголюбивых сердец. Из сих эерн: Веселіе сердца 2 — живот человЂку, и радованіе мужа — долгоденствіе; Иже аще погубит душу свою мене ради, той спасет ю. Что пользы человЂку, аще пріобрящет мыр 3 весь, отщетится же души своей? 4

Возлети на небеса, хоть в Версальскіи 5 лЂса А,

ВздЂнь 7 одежду золотую,

ВздЂнь и шапку хоть царскую 8;

Когда ты невесьол 9, то всьо 10 ты нищ и гол;

Проживи хоть 300 лЂт, проживи хоть цЂлый свЂт 11,

Что тебЂ то помогает,

Естли сердце внутрь 12 рыдает?

Когда ты невесьол 13, то всьо 14 ты мертв и гол. / 33/1051 /

Завоюй земный весь шар, будь народам многим царь,

Что тебЂ то помогает,

Аще внутрь душа рыдает?

Когда ты невесіол, то всьо 15 ты подл и гол.

Брось, пожалуй, думать мнЂ, сколько жителей в лунЂ!

Брось Коперниковски 16 сферы Б.

Глянь в сердечныя пещеры!

В душЂ 22 твоей глагол, вот будеш с ним весьол 23!

Бог есть лутчій 24 астроном, он наилутчій 25 економ.

Мать блаженная натура В

А Версалія (Versailles) 6 именуется французскаго царя едем, сирЂчь рай, или сладостный сад, неизреченных свЂтских утЂх исполнен. Прим. автора.

Б Коперник есть новЂйшій астроном. НынЂ его систему, сирЂчь план, или типик, небесных кругов весь мыр 17 принял. Родился над Вислою, в польском 18 городе ТорунЂ. Сист[ему] свою издал в [1543 г.] 19. Сфера есть слово еллинское, славенски 20: круг, клуб, мяч, глобус, гира 21, шар, круг луны, круг солнца. Прим. автора.

В Блаженная натура есть имя господа 26 вседержителя. Прим. автора. \87\

Не творит ничто же здура 27.

НужнЂйшее тебЂ 28 найдеш то сам в себЂ. / 33/1052 /

Глянь, пожалуй, внутрь тебе: сыщеш друга внутрь себе,

Сыщеш там вторую волю,

Сыщеш 29 в злой блаженну долю:

В тюрмЂ твоей там свЂт, в грязи твоей там цвЂт.

Правду Августин пЂвал 30: ада нЂт и не бывал Г,

Воля — ад, твоя проклята,

Воля наша — пещь нам ада.

ЗарЂжь ту волю, друг, то ада нЂт, ни мук.

Воля! О несытый ад 32! ВсЂ тебЂ ядь 33, всЂм ты яд 34.

День, нощ челюстьми зЂваеш,

ВсЂх без взгляда 35 поглощаеш;

Убій ту душу, брат, так упраздниш весь ад. / 34/1051 /

Боже! О живый глагол! Кто есть без тебе весьол 36?

Ты един всЂм жизнь и радость,

Ты един всЂм рай и сладость!

Убій злу 37 волю в нас, да твой владЂет глас!

Даждь пренужный дар нам сей; славим тя, царя царей.

Тя поет и вся вселенна,

В сем законЂ сотворенна,

Что нужность не трудна, что трудность не нужна.

Конец 38.

Г Ад слово еллинское, значит темницу, мЂсто преисподнее, лишенное свЂта, веселія и дражайшія злата — свободы. Адскій узник есть зерцалом плЂнниковъ мучительныя своея воли, и сія лютая фуріа 31 непрерывно вЂчно их мучит. Прим. автора.

Pro memoria, или припоминаніе.

Самое сущее Августиново слово есть сіе: Tolle voluntatem propriam et tolletur infernus — Истреби волю собственную — и истребится ад.

Как / 34/1062 / в зернЂ маврійскій дуб, так в горчичном 39 его словЂ сокрылася вся высота богословскія пирамиды и аки бездна жерлом 40 своим пожерла \88\ весь Іордан богомудрія 41. ЧеловЂческая воля и божія суть два врата — адова и небесная. ОбрЂтшій средЂ моря своея воли божію волю — обрЂте кифу, сирЂчь гавань оную: «На сем камнЂ 42 утвержу всю церковь 43 мою». «Таится сіе им, яко небеса» и проч. «И земля (се оная обЂтованная! Зри, человЂче) посредЂ воды...» Аще кто преобразил волю 44 во волю божію, воспЂвая сіе: «Ищезе сердце мое» и протч. Сему сам бог есть сердцем. Воля, сердце, любовь, бог, дух, рай, гавань, блаженство, вЂчность есть тожде. Сей не обуревается, имея сердце оное: «Его же волею вся управляются». Августиново слово дышет сим: «Раздерите сердца ваша». «Возьмите иго мое на себе». «Умертвите уды ваша». «Не яже 45 хощете... / 36/1081 / сія творите». «НЂсть наша 46 противу крови и плоти 47». «Враги человЂку домашніи его». «На аспида и василиска наступиши» 48. «Той сотрет твою главу...» и проч.49

ПЂСНЬ 29-я 1

В конец сей: ПовелЂ бурЂ и протч 2. Кто сей есть, его же вЂтры, море 3 послушают?

Чолнок мой бури вихр шатает,

Се в бездну, се выспрь вергает!

Ах, нЂсть мнЂ днесь мира 4

И нЂсть мнЂ навклира 5.

Се мя море пожирает!

Гора до небес восходит,

Другая до бездн 6 нисходит,

Надежда мнЂ тает,

Душа ищезает 7.

Ждах — и се нЂсть помогаяй! / 35/1072 /

О пристанище безбЂдно,

Тихо, сладко, безнавЂтно!

О Маріин сыне!

Ты буди едине

Кораблю моему брегом.

Ты в кораблЂ моем спиши,

Востани! Мой плач услыши!

Ах, запрети морю,

Даждь помощь мнЂ скору!

Ах, востани, моя славо!

Избави мя от напасти,

Смири душе тлЂнны 8 страсти,

Се дух мой терзают,

Жизнь огорчевают

Спаси мя, Петра, молюся!

Конец.

Сложенна 1785 года, сентемвра 17 дня, в селЂ Великом БурлукЂ. / 36/1081 / \89\

ПЂСНЬ 30-я 1

Из сего древняго стиха:

Τη̃ς ώρας ’απόλαυε, ταχύ γάρ πάντα γηράσκει:

΄Έν θέρος ’εξ ’ερίφου τραχύν ’ένηχε τραγόν.

СирЂчь:

Наслаждайся дней твоих, все бо вмалЂ старЂет:

В одно лЂто из козленка стал косматый цап.

ОсЂнь нам проходит, а весна прошла 2,

Мать козленка родит, как весна пришла.

Едва лЂто запало, а козля цапом стало,

Цап бородатый.

Ах, отвержем 3 печали! Ах, вЂк наш краткій, малый!

Будь сладкая жизнь!

Кто грусть во утробЂ носит завсегда,

Тот лежит во гробЂ, не жил никогда.

Ах, утЂха и радость! О сердечная сладость!

Прямая ты жизнь.

Не красна долготою, но красна добротою,

Как пЂснь, так и жизнь.

Жив бог миросердый, я его люблю.

Он мнЂ камень твердый; сладко грусть терплю.

Он жив, не умирая, живет же с ним живая 4

Моя и душа. / 36/1082 /

А кому он не служит, пущай тот бЂдный тужит

Прямой сирота.

Хочеш ли жить в сласти? Не завидь нигдЂ.

Будь сыт з малой 5 части, не убойся 6 вездЂ.

Плюнь на гробныя прахи и на дЂтскія страхи;

Покой — смерть, не вред.

Так живал афинейскій, так живал и еврейскій

Епикур — Христос.

Конец.

Сложена во время открытія Харковскаго 7 намЂстничества, когда я скитался в монастырЂ СЂннянском.

Григорій Варсава Сковорода 8. \90\/ 29/1012 /

GARMEN 1

In imaginem beatissimae virginis, concipientis Christum, calcantis sphaeram mundi, decrescentem lunam et serpentem cum suo pomo. Haec imago stat in ludo theologico in urbe Zacharpoli 2. Formatum hoc carmen anno 1760, cum essem ludi poetici magister.

Picta stat, ecce vides, virgo castissima 3, cujus

Pomum 4, anguis, mundus lunaque sub pedibus.

Nempe voluptates carnis pomum illud adumbrat,

Ad quas, ceu serpens, allicit ipsa caro.

Errorum vulgi male sani mundus imago est,

At bona fluxa suo nomine luna notat.

Quatuor haec vince et capies in corpore Christum.

Vivere in impuro corde sophia nequit. / 30/1021 /

МЕЛОДІА

Ha образ зачатія пречистыя богоматери, имущія под ногами круг міра, умаляющуюся луну и змія с яблоком своим. Сей образ стоит в богословской школЂ в ХарьковЂ. Выображенна 5 сія мелодіа 6 1760-го года, как был я учителем піитическія 7 школы.

Воззри! Се дЂва стоит, чиста ложеснами!

Яблоко, змій, мір 8, луна под ея ногами.

Яблоком является плотска сласть безчестна,

В кую влечет, как змій, плоть хитра 9 и прелестна,

Круг міра 10 образует злу смЂсь мірскіх 11 мнЂній,

А луна знаменует сЂнь мырских 12 имЂній.

ПобЂди 13 сія! Христос и в тебЂ вселится.

Будь, как дЂва, чист: мудрость в сластях не мЂстится 14. / 872 / \91\


Пісні та фабули. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 91-106.]

Попередня Головна Наступна Примітки

ПІСНІ ТА ФАБУЛИ

DE LIBERTATE

Что то за волность? Добро в ней какое?

Ины говорят, будто золотое.

Ах, не златое, если сравнить злато,

Против волности еще оно блато.

О, когда б же мнЂ в дурнЂ не пошитись,

Дабы волности не могл как лишитись.

Будь славен вовЂк, о муже избранне,

Волносты отче, герою Богдане! / 751 /

FABULA

Как толко солнце к вечеру запало

И вездЂ небо темнозрачно стало,

На тверди звЂзды блеснули прекрасны,

Как дорогіе каменья алмазни,

Фалес закричал: «Старухо драгая!»

«Чего ти кричиш, мудросте глупая?»

«Полно мнЂ уже сидЂть на сем мЂстЂ.

Поведи мене смотрЂти на звЂзды».

Пошла 1 перед ним старуха драгая,

А за нею вслЂд и мудрость глупая.

Пошли туди, где холм високомЂстной,

Отколь способно смотрЂть на круг звЂздной.

«Ой, — мудрец крикнул, — пропал я, старухо!»

Впав бЂдній в яму, одбил себЂ ухо.

«Не впал бы ты в ров, безтолковый дЂду,

Чему моего не держишся слЂду?

Как ты, не видя перед носом рова,

Можеш знать звЂзды, главо безтолкова?»

З сих спекуляцій повела старуха

Назад до дому мудреца без уха. / 752 /

FABULA DE TANTALO

Цар Тантал когдась Іовиша до дому

Цехмистра з богов звал к пиру царскому.

Іовиш, вЂдая політичны нравы,

Взаим Тантала на небесны стравы

Просил. Но куди, небесное зало \92\

СовсЂм Тантала перещоголяло.

Іовиш своего любезного гостя

Не хотЂл пустит без дара так проста.

«Проси, — говорит, — что хоть при отходЂ!»

«Дай мнЂ тут кушать во вЂчніи роды»,

ОтвЂщал Тантал. Іовиш оскорбился,

Что Тантал 1 просить так не устидился.

Но, помня важность шляхетского слова,

Сказал, что ему дорога готова.

Стал Тантал в небЂ пировать оттолЂ,

А чего ж то нЂт при небесном столЂ?

Тут вина разны, тут нектар солодкій,

Услаждающій божественны глоткы,

Тут амвросія, вишних богов снЂды,

Против ней — пустош панскіи обЂды.

ВездЂ багрЂют розы пред глазамы,

Чудніи вездЂ курят фиміамы. / 761 /

Кричат по залЂ музы сладкогласны,

Все сам подносит Ганімед прекрасній;

Бахусов пЂстун сам пляшет пресмЂшно,

Всякій род шутов шутят преутЂшно.

И хоть в том хорЂ не бывал Далольо,

Однак за таких сто могл сам Аполло.

Коротко сказать: всЂ чувства тЂлесны

Услаждали 2 там сладосты чудесны.

Тантал сидячи все смотрит умилно,

Все воздихает, хоть всего обилно,

Все лице морщит, страх трет его члены,

Трясевицею будто пораженній.

Что за причина? Сверху сквозь хоромы

Низпущен висит камень преогромніи

Над саменкою 3 его головою,

Не дает ему сидЂти в покою.

Боится, бЂдній, как себЂ порушит,

На власЂ висит, вот-вот в прах сокрушит. / 811 /

ФАБУЛА

Старичок нЂкій Філарет в пустиннЂ

Проживал вЂк свой в дубравной густинЂ.

Молодец нЂкій, Филидоном звался,

К бородатому старику пробрался,

Слиша от многих о нем предоволно, 5

Что пустинник свят и мудросты полной 1.

Как поздоровил честную сЂдину,

«Здоров будь!, — сказал старик, — и ты, сину». \93\

«Не погнЂвайся, отче милосердій,

Скажи мнЂ, кій путь жизны свят и твердій?

Мать моя мене и отец оставил,

Давно я о них обЂды отправил. 10

Ты мнЂ мЂсто их будь уже родитель,

А будеш, если будеш мнЂ учитель».

«Я, сину, и сам в мудрости есмь скудній,

Знаю толко, что путь сей жизны трудній».

«ЗдЂлай же милость, о сЂдая главо, 15

Все буду помнить, я мЂх не диравой».

«Опасно, сину, с свЂтом обиходся,

З свЂтом, пока жизнь, надобно боротся.

Старайся с чужих случаев меж людом,

А не с своих бЂд познать добро с худом; 20

НапримЂр, видиш, что побили вора,

Учись с него, что крадеж — бЂда скора; / 812 /

Не братайсь с тЂм, кто к добру не способній,

С преподобным бо будеш преподобній;

Паче ж дЂлай не то, что вЂтрогоны, 25

Но то, что велят разума законы.

Кому нравится нрав сей сегосвЂтній,

Не возможет тот в свЂтЂ не быть бЂдній».

Філидон, видя, что се не на руку

Старій плещет, вдруг почувствовал скуку. 30

«Благодарствую тобЂ 2, старик сЂдовласій!».

«З богом, мой синку!» Пошол восвояси.

Свята се мудрость, однак не манЂрна,

Сам себЂ мислит. ПослЂ, сискав вЂрна

По перью друга, принял марш в учены 35

Стороны, чтоб 3 ум набыть совершенній.

Взяли молодца силою до пруса,

Когда он имЂл войну на француза.

А как дюжина годов миновала,

Домой Улікса судбина припхала. 40

Принял марш прямо в лЂс до Філарета,

Вспомянул емо мудріи декрета.

«Спасайся, отче!» «Ты что за персона?»

«Помниш ли, отче святій, Філидона?»

«Ах, коль же ты стал манЂрна фігура!» 45

«Змучила мене свЂтовая буря!» / 821 /

«На правом окЂ что то за затула?»

«Се мнЂ вишибла контузьею пуля».

«А то откуду на лбЂ страшна яма?»

«ТрЂснуло ружжьо». «А то что два шрама 50

На щекЂ?» «Эту рану взял на бойкЂ».

«Во фрунтЂ?» «О нЂт, в трактірЂ в напойкЂ».

«Так как прилЂплен тебЂ шматок носа». \94\

«ПрилЂчен, Он был зсЂчен от францоза».

«И по всем лицу мушкы?» «Се короста». 55

«Она, думаю, французка, не проста.

Ты тепер, сину, и ходиш отмЂнно?»

«Упал с лошадЂ, викрутил колЂно.

И кромЂ того лЂкарЂ лЂчили,

Когда та болЂзнь позмикала жили». 60

«Чего ж ты плакать стал? Плач не поможет

Тепера уже». «О боже мой, боже,

Ах, поможи мнЂ, отче святЂйшій!»

«Не могу теперь, сину любезнЂйшій!

Не слушал тогда моего совЂта, 65

Проси ж тепера о помощЂ от свЂта». / 1172 /

РАЗГОВОР О ПРЕМУДРОСТИ

Мудрость и Человек

ЧеловЂк 1. Любезная сестра иль как тебе назвать?

Доброты всякой ты и стройности ты мать.

Скажи мнЂ имя ты, скажи своєесама;

ВЂть всяка 2 без тебе дурна у нас дума.

Мудрость. У греков звалась я 3 Софіа в древной вЂк,

А мудростю зовет всяк руской человЂк,

Но римлянин мене Мінервою назвал,

А хрістіанин добр Христом мнЂ имя дал.

ЧеловЂк. Скажи, живеш ли ты и в хинских сторонах?

Мудрость. Уже мнЂ имя там в других стоит словах.

ЧеловЂк. Так ты и в варварских вЂть сторонах живіош?

Мудрость. Куда ты мнЂ, друг мой, нелЂпую поіош?

ВЂть без мене, друг мой, одной чертЂ не быть!

И как же мнЂ, скажи, меж хинцамы не жит.

Где ночь и день живет, где лЂто и весна,

Я правлю это всіо с моим отцем одна.

ЧеловЂк. Скажи ж, кто твой отец? Не гнЂвайсь на глупца.

Мудрость. Познай вперіод меня, познаеш и отца.

ЧеловЂк. А с хинцами ты как обходишся, открой?

Мудрость. Так точно, как и здесь: смотрю, кто мой, то мой.

ЧеловЂк. Там толко вЂть одны погибшіе живут?

Мудрость. Сестра вам это лжет, так точно, как и тут 4. / 1181 /

ЧеловЂк. А развЂ ж есть сестра твоя?

Мудрость. Да, у меня.

Сестра моя родна, как точно ноч у дня.

ЧеловЂк. И лжет она всегда, хотя одной роднЂ? \95\

Мудрость. ВЂть одного отца, но дЂти не однЂ.

ЧеловЂк. Зовут же как?

Мудрость. Ей сто имен. Она

Однак у россіан есть безтолковщина.

ЧеловЂк. С рогами 5 ли она?

Мудрость. Дурак!

ЧеловЂк. Иль с бородой?

Иль в клабукЂ?

Мудрость. Ты вріош! Она войдіот и в твой

Состав, если хотиш. Ах ты! Ищезни проч! 6

ВЂть я возлЂ тебе, как возлЂ свЂта ноч.

[ЧеловЂк.] Ищезни лучше ты! БЂжи с моих проч глаз!

ВЂть глупа ты сама, если в обман далась.

Чево здЂсь не слихать нигдЂ, ты всіо вріош

И, подлинно сказать, нелЂпую поіош.

Родился здЂсь народ и воспитан не так,

Чтоб диких мог твоих охотно слушать врак.

Чуть развЂ сищется один или другой,

Чтоб мог понравится сей дикой замисл твой.

* * *

Все лице морщиш, печален всегда ты,

Се ли ты можеш жизнію назвати? / 874 /

Тот суще живет, кто, весела зрака

Будучи, свЂтло жизнь ведет без мрака.

А кто печален, безпрестанно тужит,

Того мертвого 1 смерть 2 протяжна душит.

ПОХВАЛА АСТРОНОМІИ / 841 /

(EX OVID[IO] FAST[I])

Щасливы, кои тщились еще в вЂк старинній

Взвесть ум виспр и примЂчать звЂздних бЂгов чины.

Можно вЂрить, что оны, всы земніи здоры

Оставя, взойшли сердцем в небесніи горы.

Не отвлекло сердец их угодіе плоты,

Ни воинскіи труда, ни штатскы заботы,

Ни вЂтренная слава, ни праздніи честы,

Ниже безмЂрних богатств приманчивы лесты.

Придвинув пред очы нам, здЂлали извЂстны \96\

И подвергли под ум свой теченія звЂздны.

Так-то должно восходить на кругы прегорны.

Не так, как исполины когдась богоборны. / 821 /

O DELICATI BLANDA ETC.

[До Петра Герардія]

О селянскій милій, любій мой покою,

Всяких печалей лишенній!

О источников шум журчащих водою,

О лЂс темній прохлажденній, О шумящы кудры волосов древесних,

О на луках зелень красна,

О самота мати ради дум небесних,

О сумна тихость ужасна,

Где развЂ глас толко птичое даст воле

Да сопЂлка пастухова,

Как вигонит овцы в благовонне поле,

Или в дом пригонит знова!

О мой столик малій ни скуп, ни излишній

Стравмы селскимы набратій!

Не тЂ, чтоб господский роздражнить вкус пишній

Кухар присмачил нанятій,

Но что синам с батком, наспЂвшим з оранья,

Сама варит мати в домЂ.

О бібліотеко, ты моя избранна,

О немногим книги чтомы! 1 / 762 /

О каморка толко что одному вмЂстна!

О сне волній и пріятній!

О стезя к блаженству певна и извЂстна!

О путь всЂм мірским незнатній! 2

Коль ищу одних вас, коль дух мой палает,

Враз все пренебрег другое.

Коль бЂжит до вас всяк 3, всяк вас почитает.

Над богатство все мірское,

Кто водою духа грязь омил очесну

И вкусил мудросты истой.

Ты ж, мой друг, сподоблен воду пить небесну,

Коей чужд сей мір нечистой,

Тягнеш ли в один гуж, или мучен злою

Славы и богатства молью.

Лучше селских утЂх и мила покою

Чтеш дворских житій неволю? \97\

О, прошу тебе я гор сіонских ради,

Кую ты 4 видЂл смлада гору,

Изволь от старика друга совЂт взяти,

Кой сам он взял, но не впору

Кто тебе от книжок и от волЂ манит,

Знай, что лестны суть тЂ душы 5. / 782 /

Знай, что под медом слов скритій яд, обманы.

БЂгай сих душ, заткнув ушы.

Блаженна живет 6 не в златом металлЂ,

Ни в індійских маргарітах

Сердце нежадное сито будет малим

Жадность же ничим же сита.

Когда жизнь проводить ест тебЂ откуду

Тихо, сладко и свободно,

То скажи, тебе бЂс кій женет отсюду

Взять оковы самохотно?

І смотрЂть в житіи на чужую волю

Трепещя на панскы взоры?

Ну, расторгии узы, збій ярмо додолу,

Будь твой свободитель скорій!

Дерзни быть щасливим, от в его будь волній,

Что к землЂ ум пригвождает,

Да паряя 7 виспр, гдЂ дом пространства полній,

Лиш о вЂчных помишляет

І слЂпого щастя дары всЂ в сем свЂтЂ

Несмислам остав на диво,

О когда бы еще в цвЂтущем лЂтЂ

А не в сей уже вЂк сивой 8 / 771 /

Друг старик, кій умній, расказал се с толком,

Что твой друг тепер толкует,

То б я лЂт, что в дворской службЂ тЂрял столко,

Не оплакивал днесь всуе. / 772 /

IN NATALEM IESU

О ночь нова, дивна, чудна,

ЯснЂйшая свЂтла полудня,

Когда чрез мрак темній, черній

Блиснул солнца 1 свЂт невечерній.

Веселитеся, яко с намы бог,

Яко с намы бог.

Кой всЂ моря усмиряет.

Кой богу нас всЂх 2 примиряет,

Сей в нищетной днесь хижинЂ \98\

Нищети нас учит всЂх нинЂ 3.

Веселитеся, яко с намы бог. (2)

Там под Вифлеемским градом

Пастухы, пасуще стадо,

ВсЂх первЂе вЂсть пріемлют,

Что к нам Христос 4 прійде на землю

Чрез ангелов, яко с намы бог. (2)

Видно, что то богу 5 люба

Та 6 простота беззлобна, груба,

Кая хранит 7 правость ревно

Чрез простой свой 8 нрав вЂрной, древной 9.

Веселитеся, яко с вамы бог. (2)

Вифлеемска возлЂ града

Там пастирскій сонм берег стада...

На глас: «ПохвалЂмо царя Христа!». / 911 /

EST QUAEDAM MAERENTI FLERE VOLUPTAS

Кто мнЂ дасть слези, кто дасть мнЂ нинЂ дождевны?

Кто мнЂ дасть моря? Кто дасть мнЂ рЂкы плачевны?

Да грЂх ридаю

И омиваю,

Во многоводних

Слезах несходних

Не почивши.

Изсушил очы адскій грЂхов моих пламень,

Сердце ожесточенно, как адамант камень.

НЂсть мнЂ ток слезній,

Дабы болЂзны,

Жжущы внутр уду,

Можно оттуду

Изблевати.

Ты, источников в горах развергшій проходы

И повЂсивій горЂ превиспренны воды,

Зрак вод наполни,

Да льет 1 доволны,

Сердцу коснися,

Да ощутится,

УтЂх отче!

Аще же буду богат на токы мнЂ слезны,

Будут мнЂ оны одны утЂхы любезны.

Твоя и дурность \99\

Над міра мудрость 2,

И плач над смЂхы —

Его утЂхы,

Чудній боже! / 771 /

QUID EST VIRTUS?

Трудно покорити гнЂв и прочіи страсты,

Трудно не отдать 1 себе в плотяніи сласты,

Трудно от всЂх и туне снести укоризну,

Трудно оставить свою за Христа отчизну,

Трудно взять от земли ум на горы небесны,

Трудно не потопитися 2 в міра сего 3 безднЂ.

Кто может побЂдить всю сію злобу древну,

Се цар — властитель 4 крЂпок чрез силу душевну.

Brutos affectus carnis frenare 5 valere

Atque voluptates, hoc opus, hic labor est.

Hoc opus, hic labor, a quovis 6 opprobria ferre:

Ac tempsisse sui jura patrimonii 7.

Hoc opus, hic labor, in caelos traducere mentem,

Vulgique errorum ex superare mare 8.

Vincere qui valeat veteres cacodaemonas istos,

Is rex, virtгtem pectoris intus habens. / 751 /

EPIGRAMMA

Скажи мнЂ кратко мужа мудра дЂло! —

ІмЂй свЂт в умЂ и здравіе тЂла.

Dic mihi breviter, quae sortis summa beatae?

Sanam mentem habeas,

Sanaque membra vide.

Sit mens sana tibi... / 842 /

SIMILITUDINES EX VIRG[ILIO]

2 AENEID[A]E

Similitudo clamantis Laocoontis, circumplicati a draconibus

Каковій ужасно испущает рикы,

Когда не добит бЂжит от жерца бик дикій. \100\

Similitudo Aeneae spectantis ex super domo sua incendium Trojae

Так, как огнь в пашнЂ впадет при бурях жестоких

Или быстрій дождевній поток с гор високих

Нивы и красны сЂвы ломит, постилая,

I стремглав тащит лЂсы, столпЂет не зная,

Слиша шум сверх скал, пастир.

Simil[itudo] Aeneae, quomodo Trojae noctu cum sociis in medium hostium sese conjecit

...ПослЂ ж в той минутЂ,

Как хищны волкы, коих в темную ноч лютій

Глад слЂпо вигнал с язвин 1, дома ж племя само

Ждет, зЂвая несито; чрез огнь, чрез меч прямо

БЂжим на явную смерть.

Quomodo Androgeus imprudenter noctu in hostes resiliit

ОстолбЂл и порвался вдруг назад с словамы

Так, как кто меж терніем невзначай ногамы

Наступит змія и вдруг зблЂднет, отбЂгая,

А она злится, с ядом шію поднимая. / 851 /

Quale certamen int[er] Aeneam et nobiliss[imum] Graecorum super Helena

Так, как когда збЂжатся вЂтры полномочно

Бурним вихром з запада, юга и восточной

Стороны, трещат лЂсы, кипят вознесенны

Волны и с пЂском рвутся виспр мЂста безденны.

Cui similis erat Pyrrhus, cum in[ter] ceteros oppugnaret regiam Priami.

Каков змій, когда на свЂт вишол полній яда,

Кой крился под землею в час зимнаго хлада,

Скинувши ж линовище в день весны прекрасной,

Вьется спиною в ціркул, по коих блеск ясной,

А слизку грудь подняв виспр, взор яростномечній

Кидает, сичит с устен язик треконечній 2, / 871 / \101\

IN NATALEM BASILII TOMARAE, PUERI 12 ANNORUM

Periecto circo rursum novus incipit annus.

Haec est prima dies, quam caput annus habet.

Hocce die nasci, puer ingeniose Basili,

Omine felici fata dedere tibi,

Ut cum primus es in lucem puer editus infans,

Primus virtute ac primus honore sies.

Primus es ingenio, primus quoque dotibus illis,

Consona quas poscit corporis harmonia.

Primo prima tibi indulsit natura benigna,

Quae post te natis dura noverca fuit.

Sic prius ille opifex rerum confinxit Adamum,

Finxit post et Evam, sed minor Eva fuit.

Gratulor ergo tibi, quod tam bona multa dedere,

Multa dedere tibi numina dextra 1 bona,

Sed tamen heus multum tibi credidit ille creator,

Illo in judicio reddita multa volet.

Magna, puer, te cura manet toleranda laborque,

Ut sis Basilius nomine reque simul.

HA ДЕНЬ НАРОДЖЕННЯ ВАСИЛЯ ТОМАРИ [ХЛОПЧИКА 12 POKIB]

Круг годовий довершився і знов розпочався. Сьогодні

Маємо першу добу, року нового почин,

Доля судила тобі, обдарований хлопче Василю,

В цей народитися день. Добра то провість тобі.

Першим ти пагонцем, хлопче, на світ од батьків народився,

Перший чеснотою скрізь, перший і славою будь,

Перший і розумом сильним, і перший тим даром природним,

Що потребує його врода тілесна твоя.

Благословення тобі, первакові, послала природа,

Що для молодших дітей мачуха гостра була.

Так і спорудник всесвітній, створивши Адама найперше,

Єву потому створив, меншу в любові його.

Радо вітаю тебе, що стільки добра тобі дано:

Досить на частку твою бог милосердний поклав.

Тільки ж гай-гай! Як багато тобі доручив сотворитель,

Згодом немало і сам схоче від тебе узять.

Отже, науки і всякої праці берись, не цурайся,

I не з наймення лише, будь і ділами Василь. \102\

/ 782 /

IN NATALEM BILOGRODENSIS EPISCOPI

Scilicet innumeris obnoxia vita periculis,

Te tamen optamus vivere posse diu.

Vive diu vitam, pastor, nobisque tibique,

Aut tibi si renuis vivere, vive aliis.

Vive diu felix, et ad ipsum plaudite vive,

Alme parens, nobis nam tua vita lucrum est.

НА ДЕНЬ НАРОДЖЕННЯ БІЛГОРОДСЬКОГО ЄПІСКОПА

Хоч небезпек неприємних в житті цьому й безліч буває,

Многих проте тобі літ нині бажаємо ми.

Пастирю, щасно живи якнайдовше для нас і для себе.

Жить як не хочеш собі, іншим ти довго живи.

Довго щасливо живи, щоб тобі лише люди раділи,

Отче-наставнику, нам скарбом є твоє життя.

/ 1151 /

DE SACRA CAENA, SEU AETERNITATE

Carne panem vinumque vides, sed mente videtur,

Sub specie carnis qui latet, ipse deus.

Qui latet, ille manet 1, quae apparent, somnium et umbra est.

Ergo latere est res: ergo patere — nihil.

Machina magna patet mundi haec, sed somnium et umbra est:

Res et verum ens est, quod latet ore sub hoc.

Sole cadente velut, cum quercus proiicit umbram,

Umbra licet lata est, non tamen arbor ea est.

Quid sequimur carnem, quae cum patet, esse negatur?

Quid fugimus raortem? mors latitare dabit.

Cum latitare dabit, tunc nobis esse licebit;

Nam res ipsa latet, sola sed umbra paret. / 1152 /

Surge cito, о ratio mea recta! resurgito ab umbris

Jam firmata potes: lгce repleta vides.

I mihi prae, mea lux 2! at te comes iste sequetur.

Hic animus, sacrat qui tibi velle suum.

Tu radius solis, nec te praemit umbra latentem:

Те sine nulla est res, nulla vel umbra patet.

Res et corpus es umbrarum, sed rebus es umbra;

Per te res quaevis possidet esse suum.

Ergo lates speciosa in fronte patentibus umbris:

Quae latitant, et in his frons speciosa pates.

Ac ubi frons speciosa foras excesseris, illic \103\

Ens seu res, quod erat, desinet esse statim.

Cum fugis, haud fugis hinc: cum desinit, incipit esse;

Nempe et in his rursum jam nova forma pates.

Quid ludis mentem mihi, sancte volubilis anguis?

Et fugiens remanes et remanendo fugis.

Nunc latitas umbris, jam rebus es umbra patendo;

Cum fugis absque tamen te nihil esse potest. / 1161 /

Quale est si centum speculorum te orbe corones,

In variis speculis, forma sed una patet.

Non ego te capio capiens; cum reddo, reservo:

Cum in partes traheris, totus es inde tamen.

Omnes te sumunt, sed non consumeris unquam:

Oranes cum excipiunt, nullius esse potes.

Nullius esse potes, sed et omnibus unus idemque es.

Quo me plus satias, plus mihi famis inest.

Tu cibus es: nunc te mihi participare latentem

Convenit, at pueris sola tua umbra sat est.

О versute anguis, latitas velut hamus in esca,

Quo stultos pueros in tua regna trahas.

Laudo tuas technas, exosculor insidias has,

Et per te sanctum sancta quoque umbra tua est.

Iam ceu pisciculus captus non indiget esca,

Sic mihi jam capto non opus umbra tua est.

Exue personam! dignare venire sine umbra,

Jam te gustavi: jam mihi λω̃τος eras. / 1162 /

Нас ego firmatus, valui vitiosa necare

Dogmata stultitiae, quae parit omne nefas.

Hac ego repletus, saevos vicisse furores

Et potui et possum, si modo tu te faves.

Da mihi te placidum mea ad ultima tempora vitae;

Esto favus dulcis, lux mea! vita mea!

Aetas inficiet jam jam mihi tempora canis,

Cede meis lacrimis ultima dona tua.

Nempe senem bis me fas, mente et corpore juxta;

Et facies, mentem si mihi luce reples.

Si vires corpus linquunt, tu linquere noli

Cor mentemque meam, lux mea! Vita mea!

Dulcia si carnis fugiunt mihi, tu esto voluptas;

Et fueris, mentem si mihi luce reples.

Si raihi carnis opes desunt, tu es persica gaza;

Et fueris, mentem si mihi luce reples.

Si me exsecratur vulgus, pande favorem;

Et pandes, mentem si mihi luce reples.

Surge citus! Quin me rerum deducis ab umbris?

Sed prius hoc pectus luce repleto mihi.

Sum cinis, umbra, nihil; sed ubi me luce repleris,

Ens et res fuero non cinis, umbra nihil. / 1171 / \104\

Educ me totum ex telluris inertis amore;

Sic pax! et facies hoc duce luce tua.

Da mihi sufficiens hoc lumen, temnere mortem:

Da mihi velle mori! da mihi amare mori!

ПРО СВЯТУ ВЕЧЕРЮ, АБО ПРО ВІЧНІСТЬ

Бачиш очима вино тут і хліб, проте розумом видно

Господа бога, який, тіло прибравши, сховавсь.

Той лиш існує, хто схований; видний — то сон і примара:

Схованим бути — це щось, виднеє все — це ніщо.

Світу машину хоч видно, проте це — лиш сон і примара.

Світу реальність завжди схована в назві його.

Дуб коли тінь відкидає довжезну при заході сонця,

Хоч простягался й без меж, дубом вона все ж не є.

Тіло чом наше в повазі, недійсне, коли його видно?

Смерті не хочемо чом? Чей нас сховає вона.

Нас як вона вже сховає, тоді лише будемо жити:

Схована ж дійсність завжди, видно лише її тінь.

Хутко збудися, мій розуме правий! Воскресни вже з тіней!

Дужий, здолаєш ти все, сповнений світлом, прозриш.

Світло моє, поведи враз зі мною ще спільника мого —

Дух мій, що радо тобі волю свою віддає.

Сонця ти промінь і тінь тебе, видного, вже не сховає,

Речі без тебе нема й тіні її не бува.

Тілом і річчю ти тіней єси, для речей — лише тінню.

Завдяки саме тобі все має власне буття.

Отже, ти схований завжди у виразно видних нам тінях.

В схованім завжди тебе виразно бачимо ми.

Там, де ти виступиш виразно, річ або сутнє, що досі

Мало вже своє буття, тратить воно його враз.

Зниклий, щезаєш не весь: твій кінець є початком чужого,

Адже й у ньому тебе видно знов у формі новій.

Бавишся нащо ти розумом моїм, святий в’юнкий змію?

Зниклий, ти звідси не щез й зник, залишаючись тут.

Видно тебе то як тіні речей, то ти схований у тінях,

А як зникаєш цілком, бути не може ніщо.

Ось так коли, дзеркалами себе оточивши, свій образ

Бачиш у безлічі їх, в дійсності все ж ти один.

Взяти не можу тебе, хоч беру; повертаю, зберігши,

Цілий ти навіть тоді, в друзки коли розлетівсь.

Всі споживають тебе, але ти залишаєшся цілим.

Всі тебе завше беруть, усім проте ти все ж чужий.

Власністю бути когось ти не можеш, бо всім ти єдиний.

Ситиш чим більше мене, голод тим більший зроста.

Їжа — ти. Можна мені втаємниченим у тебе вже стати: \105\

Тінь твоя дітям малим завше достатньою є.

Змію в’юнкий, ти бо схований, наче гачок у принаді.

Скільки немудрих хлоп’ят у царство своє ти ведеш!

Схвалюю спритність твою я й ці хитрощі палко цілую,

Бо від святого тебе тінь теж святою бува.

Спійманій рибці принади смачної вже більше не треба,

Так, коли й я вже спіймавсь, зайвою є твоя тінь.

Маску скидай! Я пізнав те,бе в русі без тіні і зблизька

Бачити зміг, бо раніш ти мені лотосом був.

Зміцнений цим, подолати я зміг помилкові догмати

Шалу й безглуздя, які зроджують усякі гріхи.

Сповнений цим, поборов я теж пристрасті вельми шалені.

Як допоможеш мені, й далі долатиму я.

Звабний, віддайся мені доки жити на світі я буду,

Медом солодким ти будь, світло моє ти, життя!

Скроні мої як літа підфарбують ледь-ледь сивиною,

Моїм сльозам уступи твої останні дари:

Двічі старим ти зроби мене, разом душею і тілом.

Й зробиш це, світлом коли враз ти мій розум сповниш.

Тіло як сили покинуть моє, ти будь разом зі серцем

Й розумом завжди моїм, світло моє ти й життя!

Тіла розваги мене як залишать, розродою будь ти!

Нею ти будеш, коли світлом мій розум сповниш.

Тіла багатств коли в мене немає, ти перським скарбом будь!

Й будеш ти ним лиш, коли світлом мій розум сповниш.

Чернь як почне проклинати мене, будь до мене ласкавий!

Й будеш ласкавим, коли світлом мій розум сповниш.

Встань же мерщій! Чому з тіней речей ти мене не виводиш!?

Але до того моє серце ти світлом сповни.

Попіл я, тінь, ніщо. Світлом як сповниш мене, тоді стану

Сутнє, річ — не як раніш — був я тінь, попіл, ніщо.

Виведи геть мене з пристрастей й зваб до земного без шкоди!

Згода! Це вчиниш, коли світлом своїм поведеш.

Дай мені цього ти світла доволі! Дай смерть зневажати!

Вмерти бажання ти дай! Смерть мені дай полюбить!

/ 1182 /

DE UMBRATICA VOLUPTATE

Si levis umbra tegit, fugit hinc, mox aestus adurit:

Sin te aedes, erit hic nocte dieque quies.

Sic carnis dulcedo, simul te melle perunxit,

Mox velut umbra fugit, pectora felle replens.

Heu! fuge, care deo 1, fuge si[c]! latet hamus in esca;

Esca fugit propere, sed manet hamus edax.

At non sic virtus: animum facit illa virilem,

Et prius est gravior felle, deinde lubet. \106\

Quale est, si sumas aegre medicamen amarum,

Post tibi dulce tamen fit genus omne cibi.

Quique febri somnum suadenti cedere non vult.

Mox ibi temperies nempe serena redit.

Quique tulit coeptam brumam, ver dulce sequetur:

Quos prius umbra fovet, bruma deinde venit.

Iustus ubique deus, qui temperat omnia rerum 2;

Nil est sincerum miscuit omne deus.

Namque superficiem dulcedo texit amari;

Dulce quod incipiet, finis amarus erit.

Contra dulcedo tetrico praetexta labore est:

Dulcia post capiet, dura vorare valens.

Dulce quidem coepisse valent et vilia corda;

Solis egregiis dulce coronat opus.

ПРО РОЗРАДУ ПРИМАРНУ

Тінь коли легка зникає, палить тебе спека відразу;

Дах як сховає, тоді матимеш спокій завжди,

Тіла так пристрасть недавно тебе солодила медами,

Хутко ж як тінню зника, серце сповняє гірким.

Любий богам, утікай! У принаді гачок заховався;

Знада як квапно втече, лишиться так лиш гризький.

Та не така чеснота, бо вона робить душу стійкою,

Спершу, як трійло, гірка, згодом солодка, як мед.

Так заживаєш ти ліки гіркі всі з бідою важкою,

Згодом смачною зате будь-яка їжа стає.

Хто не вступився гарячці, що сон навіває, до того

Вéрем’я тіла його швидко вертає назад.

Зиму сувору хто зніс, той побачить теж весну-красуню;

Хто ж у холодочку сидів, зиму повинен знести.

Бог справедливий усюди, чергуючи речі постійно.

Чистих речей не бува: бог створив усього розмáй.

Адже поверхня гіркого покрита солодким. Початок

Чого солодким бува, те гіркий має кінець.

І, навпаки, осолода понурою працею вкрита

Й той осолоду здобув, хто зміг спожити терпке.

Від осолоди у змозі почати серця лиш нікчемні:

Мало з них працю свою врешті солодким вінча. \107\


Басни Харьковскія. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 107-133.]

Попередня Головна Наступна Примітки

БАСНИ ХАРЬКОВСКІЯ

Любезный пріятель! / 11 /

В седмом десяткЂ нынЂшняго вЂка, отстав от учителской должности и уединяясь в лежащих около Харькова 1 лЂсах, полях, садах, селах, деревнях и пчелниках, обучал я себе добродЂтели и поучался в бібліи; притом, благопристойными игрушками забавляясь, написал полтора десятка басень, не имЂя с тобою знаемости. А сего года в селЂ Бабаях 2 умножил оные 3 до половины. Между тЂм, как писал прибавочные, казалось, будто ты всегда 4 присутствуеш, одобряя мои мысли и вмЂстЂ о них со мною причащаясь. Дарую ж тебЂ 3 десятка 5 басень, тебЂ и подобным тебЂ.

Отческое наказаніе заключает в горести своей сладость, а мудрая игрушка утаевает в себЂ силу.

Глупую важность встрЂчают по виду, выпроважают по смЂху, а разумную шутку важный печатлЂет конец. НЂт смЂшняе, как умный вид с пустым потрохом, и нЂт веселЂе, как смЂшное лицо с утаенною дЂлностью. Вспомните пословицу: красна хата не углами, но пирогами.

Я и сам не люблю превратной маски тЂх людей и дЂл, о коих можно сказать малороссійскую пословицу: Стучит, шумит, гремит... А что там? Кобылья мертва голова бЂжит. Говорят и великороссійцы: Летала высоко, а сЂла недаліоко 6, — о тЂх, что богато и красно говорят, а нечево слушать. Не люба мнЂ сія пустая надменность и пышная пустошь, а люблю тое 7, что сверху ничто, но в серіодкЂ 8 чтось, снаружи ложь, но внутрь истина. Такова рЂчь и человЂк назывался у еллин σιληνός 9, картинка, сверху смЂшна, но внутрь благолЂпна.

Друг мой! Не презирай баснословія! Басня и притча есть то же. / 12 / Не по кошельку 10 суди сокровище, праведен суд суди. Басня тогда бывает скверная и бабія 11, когда в подлой и смЂшной своей шелухЂ не заключает зерно истины, похожа на орЂх 12 свищ. От таких-то басень отводит Павел своего Тимофея (I к Тим[офею], гл. 4, ст. 7) 13. И Петр не просто отвергает басни, но басни ухищренныя, кромЂ украшенной наличности, силы Христовой не имущіе. Иногда во вретищЂ дражайшій кроется камень. Пожалуй, ражжуй 14 сіи Павловскіи 15 слова: «Не внимающе іудейским баснем 16, ни заповЂдем человЂк, отвращающих от истины». Как обряд есть без силы божіей — пустошь, так и басня, но без истины. Если ж с истиною, кто дерзнет назвать лживою? «Вся убо чиста 17 чистым, оскверненным же и невЂрным ничто же чисто, но \108\ осквернися их ум и совЂсть» (К Тіту, гл. 1). Сим больным, лишенным страха божія, а с ним и добраго 18 вкуса, всяка пища кажется гнусною. Не пища гнусна, но осквернися их ум и совЂсть.

Сей забавный и фігурный род писаній был домашній самим лучшим древним 19 любомудрцам. Лавр и зимою зелен. Так мудріи и в игрушках умны и во лжЂ истинны. Истина острому их взору не издали болванЂла так, как подлым умам, но ясно, как в зерцалЂ, представлялась, а они, увидЂв живо живый ея образ, уподобили оную различным тлЂнным фигурам.

Ни одни краски не изъясняют розу, лілію, нарцысса 20 столько живо, сколько благолЂпно у их образует невидимую божію истину, тЂнь небесных и земных образов. Отсюду родились hieroglyphica, emblemata, symbola, таинства, притчи, басни, подобія, пословицы... И не дивно, что Сократ, когда ему внутренный ангел предводитель во всЂх его дЂлах велЂл писать стіхи, тогда избрал езоповы басни. И как самая хитрЂйшая картина неучоным 21 очам кажется враками, так и здЂсь дЂлается.

Самое солнце всЂх планет и царица бібліа из тайнообразующих фігур, притчей и подобій есть богозданна 22. Вся она вылЂпленна из глинки и называется у Павла буйством. Но в сію глинку водхнен 23 дух жизни, а в сем буйствЂ кроется 24 мудрЂе всего смертнаго. Изобразить, приточить, уподобить значит то же. / 21 /

Прійми ж, любезный пріятель, дружеским сердцем сію небезвкусную от твоего друга мыслей его воду. Не мои сіи мысли и не я оные вымыслил 25: истина 26 есть безначальна. Но люблю — тЂм мои, люби — и будут твои. Знаю, что твой тЂлесный болван далеко 27 разнится от моего чучела, но два разноличныи сосуды одним 28 да наполнятся лікером, да будет едина душа и едино сердце. Сія-то есть истинная дружба, мыслей единство. Все не наше, все погибнет и саміи болваны наши. Одни только мысли наши всегда с нами, одна только истина вЂчна, а мы в ней, как яблонь 29 в своем зернЂ, сокрыемся 30.

Питаймо ж дружбу 31. Прійми и кушай с Петром четвероногая звЂри, гады и птицы. Бог тебЂ да благословляет! С ним не вредит и самій яд языческій. Они не что суть, как образы 23, прикрывающіи, как полотном, истину. Кушай, поколь вкусиш с богом лучшое.

Любезный пріятель! Твой вЂрный слуга, любитель священныя библіи

Григорій Сковорода.

1774 г., в селЂ Бабаях, наканунЂ 50-тницы. \109\

Басня 1 1

СОБАКИ

В селЂ у хазяина жили двЂ собаки. Случилося мимо ворота проЂжжать2 незнакомому. Одна из них, выскочив и полаяв, поколь он с виду 3 ушел, воротилась 4 на двор.

— Что тебЂ из сего прибыло? — спросила другая.

— По крайней мЂрЂ, не столько скучно, — отвЂчала она.

— Вить не всЂ ж, — сказала разумная, — проежжіе 5 таковы, чтоб их почитать за непріятелей 6 нашего хазяина, а то бы я и сама должности своей не оставила, несмотря на то, что прошедшей ночи нога моя волчьими зубами поврежденна. Собакою быть дЂло не худое, но без причины лаять на всякого дурно.

Сила 7. Разумный человЂк знает, что охуждать, а безумный болтает без разбору.

Басня 2

ВОРОНА И ЧИЖ

Неподалеку от озера, в котором видны были жабы, Чиж, сидя на вЂтвЂ, пЂл. Ворона в близости тож себЂ квакала и, / 52 / видя, что Чиж пЂть не перестает:

— Чего ты сюда же дмешся, жабо?

— А для чего ты мене жабою зовеш? — спросил Чиж Ворону.

— Для того, что ты точно такой зеленой, как вон тая жаба.

А Чиж сказал: — О, ежели я жаба, тогда ты точная лягушка по внутренному твоему орудію, которым пЂніе весьма им подобное отправляеш.

Сила. Сердце и нравы человЂческіи, кто он таков, свидЂтелствовать должны, а не внЂшніи качества. Древо от плодов познавается.

Б асня 3

ЖАВОРОНКИ

Еще в древніе вЂка, в самое тое время, как у орлов черепахи лЂтать учивались, молодой 1 Жаворонок сидЂл недалече того мЂста, гдЂ одна с помянутых черепах, по сказкЂ мудрого Езопа, лЂтанье свое благополучно на каменЂ окончила с великим шумом и треском. Молодчик, спугавшись, пробрался с трепетом к своему отцу: \110\

— Батюшка! Конечно, возлЂ тоей горы сЂл орел, о котором ты мнЂ когдась говорил, что она птица всЂх страшнЂе и силнЂе...2

— А почему ты догадуешся, сынок? — спросил старик.

— Батюшка! Как он садился, я такой быстроты, шуму и грому никогда не видывал.

— Мой любезнЂйшій сынок! — сказал старик, — твой молоденькій умок... Знай, друг мой, и всегда себЂ сію пЂсеньку пой:

Не то 3 орел, что высоко 4 лЂтает,

Но то 5, что легко сЂдает...

Сила. Многіи без природы изрядныи 6 дЂла зачинают, но худо кончат. Доброе намЂреніе и конец всякому дЂлу есть печать. / 61 /

Басня 4

ГОЛОВА И ТУЛУБ 1

Тулуб 2, одЂт 3 в великолЂпное и обширное с дорогими уборами одЂяніе, величался 4 пред Головою и упрекал 5 ей тЂм, что на нея ни десятая доля не исходит в сравненіи его 6 великолЂпія...

— Слушай, ты, дурак! Если может помЂстится ум в твоем брюхЂ, то разсуждай, что сіе дЂлается не по большему твоему достоинству, но потому, что нелзя тебЂ столь малым обойтится, как мнЂ; — сказала Голова.

Фабулка сія для тЂх, которыи честь свою на одном великолЂпіи основали.

Басня 5

ЧИЖ И ЩИГЛИК

Чиж, вылетЂв на волю, слетЂлся с давним своим товарищем Щиглом, кой его спросил:

— Как ты, друг мой, освободился..? Раскажи мнЂ!

— Чудным случаем, — отвЂчал плЂнник, — Богатый турка пріехал с посланником в наш город и, прохаживаясь для любопытства по рынкЂ, зашел в наш птичей 1 ряд, в котором нас около четырехсот у одного хазяина висЂло в 2 клЂтках. Турка долго на нас 3, как мы один пред другим выспЂвывали, смотрЂл с сожалЂніем, наконец:

— А сколько просиш денег за всЂх? — спросил нашего хозяина.

— 25 рублев, — он отвЂчал.

Турка, не говоря ни слова, выкинул деньги и велЂл себЂ подавать по одной клЂткЂ, с которых, каждаго 4 из нас на волю выпущая, утЂшался, смотря в разные стороны, куда мы разлЂтывали. \111\

— А что ж тебе, — спросил товарищ, — заманило в неволю?

— Сладкая пища да красная клЂтка, — отвЂчал щасливец. — А теперь поколь умру, буду благодарить богу слЂдующею пЂсенькою:

Лучше мнЂ сухар с водою,

Нежели сахар с бЂдою. / 62 /

Сила. Кто не любит хлопот, должен научиться просто и убого жить.

Басня 6

КОЛЕСА ЧАСОВІИ 1

Колесо часовой машины спросило у Другаго:

— Скажи мнЂ, для чего ты качаешся не по нашей склонности, но в противную сторону?

— Мене, — отвЂчало Другое, — так здЂлал мой майстер 2, и сим вам не только не мЂшаю, но еще вспомоществую к тому, дабы наши часы ходили по разсужденію солнечнаго

круга.

Сила. По разным природным 3 склонностям и путь житія разный. Однак всЂм один конец — честность, мир и любовь.

Басня 7

ОРЕЛ И СОРОКА

Сорока Орлу говорила:

— Скажи мнЂ, как тебЂ не наскучит непрестанно вихром крутиться на пространных высотах небесных и то вгору, то вниз 1, будто по винтовой лЂсницЂ 2 шататься?...

— Я бы никогда на землю не опустился, — отвЂчал Орел, — если 3 б тЂлесная нужда к тому мене 4 не приводила.

— А я никогда бы не отлЂтывала от города, — сказала Сорока, — если бы орлом была.

— И я то же бы дЂлал, — говорил Орел, — если бы был сорокою.

Сила. Кто родился к тому, чтоб вЂчностью забавляться, тому пріятнЂе жить в полях, рощах и садах, нежели в городах.

Б асня 8 1

ГОЛОВА И ТУЛУБ 2

— ЧЂм бы ты жива была, — спросил Тулуб 3 Голову, — если бы от мене / 71 / жизненных соков по части в себе не вытягивала? \112\

— Сіе есть самая правда, — отвЂчает Голова, — но в награжденіе того мое око тебЂ свЂтом, а я вспомоществую совЂтом.

Сила. Народ должен обладателям своим служить и кормить.

Басня 9

МУРАШКА И СВИНЬЯ

Свинья с Мурашкою спорили, кто из них двоих 1 богатЂе. А Вол был свидЂтелем правости и побочным судьею.

— А много ли у тебе хлЂбнаго зерна, — спросила с гордою улыбкою Свинья, — прошу объявить, почтенная госпожа?..

— У мене полніохенька 2 горсть самаго чистаго зерна. Сказала как только Мурашка, вдруг захохотали Свинья и Вол со всей мочи.

— Так вот же нам будет судьею господин 3 Вол, — говорила Свинья. — Он 20 лЂт с залишком отправлял с великою славою судейскую должность, и можно сказать, что он между всею своею братіею искуснЂйшій юріста и самой острой аріфметик и алгебрік. Его благородіе может наш спор легко 4 рЂшить. Да он же и в латынских дыспутах весьма, кажется, зол 5.

Вол послЂ сих слов, мудрым звЂрком сказанных, тотчас скинул на щеты и при помощи аріфметическаго умноженія слЂдующее здЂлал опредЂленіе:

— Понеже бЂдная Мурашка точію одну горсть зерна имЂет, как сама призналася в том добровольно, да и, кромЂ зерна, ничего больше не употребляет, а, напротив того, у госпожи Свиньи 6 имЂется цЂлая кадь, содержащая горстей 300 с третью, того ради по всЂм правам здраваго разсужденія...

— Не то вы щитали, господин Вол 7, — перервала его рЂч Мурашка. — НадЂньте очки да расход против приходу скиньте на щеты...

ДЂло зашло в спор и перенесено в вышшей суд. / 72 /

Сила. Не малое то, что для обыходки довольное, а довольство и богатство есть то же.

Басня 10

ДВЂ КУРИЦЫ

Случилось Дикой КурицЂ залетЂть к Домашней.

— Как ты, сестрица, в лЂсах живешь? — спросила Домовая.

— Так слово в слово, как и протчіи птицы лЂсныи, — отвЂчала Дикая. — Тот же бог и мене питает, который диких кормит 1 голубов стадо... \113\

— Так они же и лЂтать могут хорошо, — промолвила 2 хазяйка.

— Ето правда, — сказала Дикая, — и я по тому ж воздуху лЂтаю и довольна крильями 3, от бога мнЂ данными...

— Вот егому-то я, сестрица, не могу вЂрить, — говорила ДомосЂдка, — для того что я всилу могу перелетЂть вон к етому сараю.

— Не спорю, — говорит Дичина, — да притом же то извольте, голубушка моя, разсуждать, что вы с маленьких лЂт, как только родились, изволите 4 по двору навозы разгребать, а я мое лЂтанье ежеденным опытом твердить принужденна.

Сила. Многіи 5, что сами здЂлать не в силах, в том протчіим вЂрить не могут. Безчисленныи нЂгою отучены пЂшешествовать. Сіе дает знать, что как практіка без сродности есть бездЂлная, так сродность трудолюбіем утверждается. Что ползы 6 знать, каким образом дЂлается дЂло, если ты к тому не пріобык? Узнать не трудно, а трудно привыкнуть. Наука и привычка есть то же. Она не в знаніи живет, но в дЂланіи. ВЂдЂніе без дЂла есть мученьем, а дЂло — без природы. Вот чем разнится scientia et doctrina (знаніе и наука) 7.

Басня 11

ВЂТЕР И ФІЛОСОФ

— О, чтобы тебе чорт взял, проклятой..!

— За что ты мене браниш, господин Філософ 1, — спросил ВЂтер.

— За то, — отвЂтствует Мудрец, — что как только я отворил окно, чтоб выбросать вон чеснокову 2 шелуху, ты как дунул проклятым твоим вихром, так все назад по цЂлому 3 столу и по всей горницЂ разбросал, да еще притом остальную рюмку с вином, опрокинувши, разшиб, не вспоминая тое, что, раздувши из бумажки табак, все блюдо с кушаньем, которое я / 81 / по трудах прибрался было покушать, совсЂм засорил...

— Да знаеш ли, — говорит ВЂтер, — кто я таков?

— Чтоб я тебе не разумЂл? — вскричал Фізік. — Пускай о тебЂ мужички разсуждают. А я послЂ небесных планет тебе моего внятія не удостоеваю. Ты одна пустая тЂнь...

— А если я, — говорит ВЂтер, — тЂнь, так есть при мнЂ и тЂло. И правда, что я тЂнь, а невидимая во мнЂ божія сила есть точным тЂлом. И как же мнЂ не вЂять, если мене всеобщій наш создатель и невидимое вся содержащее существо движет 4.

— Знаю, — сказал Філософ, — что в тебЂ есть существо неповинное потолику, поелику ты ВЂтер... \114\

— И я знаю, — говорил Дух, — что в тебЂ столько есть разума, сколько в тЂх двух мужичках, с которых один, нагнувшись, поздоровил мене заднею безчестною частью, задравши платье, за то, что я раздувал пшеницу, как он ея чистил, а другій такой же комплемент здЂлал в то время, как я ему не давал вывершить копну сЂна, и ты у них достоин быть головою.

Сила. Кто на погоды или на урожаи сердится, тот против самаго бога, всястроящаго, гордится.

Басня 12

ОСЕЛКА И НОЖ

Нож бесЂдовал с Оселкою.

— Конечно, ты нас, сестрица, не любиш, что не хочеш в стать нашу вступить и быть ножом...1

— Ежели бы я острить не годилась, — сказала Оселка, — не отреклася бы вашему совЂту послЂдовать и состоянію. А тепер тш-то самим вас люблю, что не хочу быть вами. И, конечно, ставши ножом 2, никогда столько одна не перерЂжу, сколько всЂ те ножи и мечи 3, которые во всю жизнь мою переострю; а в сіе время на оселки очень скудно.

Сила. Родятся и такіе, что воинской службы и женитбы не хотят, дабы других свободнЂе поощрять к разумной честности, без которой всяка стать недЂйствителна. / 82 /

Басня 13

ОРЕЛ И ЧЕРЕПАХА

На похилом над воду дубЂ сидЂл Орел, а в близости Черепаха своей братьи проповЂдовала слЂдующее:

— Пропадай оно лЂтать... Покойная наша прабаба, дай бог ей царство небесное, навЂки пропала, как видно в історіах 1, за то, что сей 2 проклятой наукЂ зачала было у орла обучатся. Самой сатана оную выдумал...

— Слушай, ты, дура 3! — перервал ея проповЂдь Орел. — Не чрез то погибла премудрая твоя прабаба, что лЂтала, но тЂм, что принялася за оное не по природЂ. А лвтанье всегда не хуже ползанья.

Сила. Славолюбіе да сластолюбіе многих поволокло в стать, совсЂм природЂ их противную. Но тЂм им вреднЂе бывает, чем стать изряднЂе, и весьма немногих мати родила, напримЂр, к філософіи, к ангелскому 4 житію. \115\

Басня 14

СОВА И ДРОЗД

Как только Сову усмотрЂли птицы, начали взапуски щипать.

— Не досадно ли вам, сударыня, — спросил Дроздик, — что без всякой вашей винности нападают? И не дивно ли ето?

— Нимало не дивно, — отвЂчала она. — Они и между собою то же самое всегда дЂлают. А что касается до досады 1, она мнЂ сносна тЂм, что хотя мене сороки с воронами и граками 2 щиплют, однак орел с пугачем не трогают, притом и афинскіе граждане имЂют мене 3 в почтеніи.

Сила. Лучше у одного разумнаго и добродушнаго быть в любви и почтеніи, нежели у тысячЂ 4 дураков.

Басня 15

ЗМІЯ 1 И БУФОН

Как Змія весною скинула линовище, Буфон, ея усмотрЂв:

— Куда вы, сударыня, — сказал с удивленіем, — отмолодЂли! Что сему причиною? Прошу сообщить.

— Я вам с охотою сообщую мой совЂт, — / 91 / Змій говорит. — Ступайте за мною!

И повела Буфона к той тЂсной скважинЂ, сквозь которую она, с великою трудностію продравшись, всю старинную ветошь из себе стащила.

— Вот, господин Буфон 2, извольте полЂзать сквозь узкой сей проход. А как только пролЂзете, тот же час обновитеся, оставив всю негодность по другую сторону.

— Да развЂ ты мене тут хотиш 3 задушить? — вскричал Буфон. — А хотя мнЂ сюда удасться протащитись, тогда с мене послЂднюю кожу сдеріот...

— Прошу ж не погнЂватся, — сказала Змія, — кромЂ сего пути нелзя вам туда дойтить, гдЂ мнЂ быть удалось.

Сила. Чемь лучшее добро, тем большим трудом окопалось, как рвом. Кто труда не перейдіот, и к добру тот не прійдіот.

Басня 16

ЖАБЫ

Как высхло озеро, так Жабы поскакали искать для себе новое жилище. Наконец, все вскричали:

— Ах, сколь изобильное озеро! Оно будет нам вЂчным жилищем. \116\

И вдруг плюснули в оное.

— А я, — сказала из них одна, — жить намЂрила 1 в одном из наполняющих ваше озеро источникЂ. Вижу издали приосЂненный холм, многіи 2 сюда поточки посылающій, там надЂюся найти для себе доброй источник.

— А для чего так, тетушка? — спросила молодка.

— А для того так, голубка моя, что поточки могут отвесться в иную сторону, а ваше озеро может по-прежнему высхнуть 3. Родник для мене всегда надежнЂе лужи.

Сила. Всякое изобиліе оскудЂть и высхнуть, как озеро, может, а честное ремесло есть неоскудЂвающій родник не изобилнаго, но безопаснаго пропитанія. Сколь многое множество богачей всякой день преобразуется в нищіи 4! В сем кораблекрушеніи 5 единственною гаванью есть ремесло. Саміи бЂднЂйшіи рабы раждаются из предков, жителствовавших в лужЂ великих доходов. И не напрасно Платон сказал: «ВсЂ короли из рабов, и всЂ рабы отраживаются из королей». Сіе бывает тогда, когда владыка всему — время — уничтожает изобиліе. Да знаем же, что всЂх наук глава, око и душа есть — научиться жизнь жить 6 порядочную, основанную на законЂ вЂры и страха божія, яко на главнЂйшем пунктЂ. Сей пункт есть основаніе и родник, раждающій ручайки гражданских законов. Он есть глава угла для зиждущих благословенное жительство, / 92 / и сего каменя твердость содержит всЂ должности и науки в ползЂ, а сіи общество в. благоденствіи.

Басня 17

ДВА ЦЂННЫИ КАМУШКИ: АЛМАЗ И СМАРАГД 1

Высоких качеств Смарагд, находясь при королевском дворЂ 2 в славЂ, пишет к своему другу Адамантію слЂдующее:

Любезный друг!

Жалею, что не радиш о своей чести и погребен в пепелЂ живеш. Твои дарованія мнь известны. Они достойны честнаго и виднаго мЂста, а теперь ты подобен свЂтящему свЂшнику, под спудом сокровенному. К чему наше сіяніе, если 3 оно не приносит удивленія и веселія народному взору? Сего тебЂ желая, пребуду — друг твой Смар[агд] 4.

Дражайшій 5 друг! — отвЂтствует Алмаз 6. — Наше с виднаго мЂста сіяніе питает народную пустославу. Да взирают на блестящіе небеса, не на нас. Мы слабый небес список. А цЂна наша, или честь, всегда при нас и внутрь нас. Грановщики 7 не дают нам, а открывают в нас оную. Она видным мЂстом и людскою хвалою не умножается, а презрЂніем, забвеніем и хулою не уменшится. В сих мыслях пребуду — друг твой Адам[антій] 8. \117\

Сила. ЦЂна и честь есть то же. Сея кто не имЂет внутрь себе, пріемля лживое свидЂтелство снаружи, тот надЂвает вид ложнаго алмаза и воровской монеты. Превратно в народЂ говорят так: «ЗдЂлали Абрама честным человЂком». А должно было говорить так: «ЗасвидЂтелствовано пред народом о чести Абрама». ПросвЂщеніе или вЂра божія, милосердіе, великодушіе, справедливость, постоянность, цЂломудріе... Вот цЂна наша и честь! Старинная пословица: Глупой ищет мЂста, а разумнаго и в углу видко 9.

Басня 18

СОБАКА И КОБЫЛА

Кобыла, поноску носить научена, чрезмЂрно кичилась. Она смертно не любила Меркурія, — так назывался выжель, и, желая его убить, при / 101 / всяком случаЂ грозила ему задними копытами.

— Чемь я виноват, госпожа 1 Діана? — говорил выжель кобылЂ. — За что я вам столько противен?..

— Негодной!.. Как только стану при гостях носить поноску, ты пуще всЂх хохочеш. РазвЂ моя наука тебЂ смЂх?..

— Простите, сударыня, меня, не таюся в сем моем природном порокЂ, что для мене смЂшным кажется и доброе дЂло, дЂемое без природы.

— Сукии сын! Что ж ты фастаеш природою? Ты неучоная невЂжа! РазвЂ не знаеш, что я обучалася в ПарижЂ? И тебЂ ли смыслить то, что учоные говорят: Ars perficit naturam? А ты гдЂ учился и от кого?

— Матушка! Если 2 вас учил славный патер Піфикс А, то мене научил всеобщій наш отец небесный, дав мнЂ к сему сродность, а сродность — охоту, охота — знаніе и привычку. Может быть, посему дЂло мое не смЂшное, но хвальное.

Діана, не терпя, стала было строить задней 4 фронт, а выжель ушел 5.

Сила. Без природы, как без пути: чем далЂе успЂваеш, тЂм безпутнЂе заблуждаеш. Природа есть вЂчный источник охоты. Сія воля (по пословицЂ) есть пуще всякой неволи. Она побуждает к частому опыту. Опыт есть отец искуству, вЂдЂнію и привычкЂ. Отсюду родилися всЂ науки, и книги, и хитрости. Сія главная и единственная учительница вЂрно выучивает птицу лЂтать, а рыбу — плавать. Премудрая ходит в Малороссіи пословица: Без бога ни до порога, а с ним хоть за море.

А Слово еллинское, значит — обезяна рода и роста большаго 3. Прим. автора. \118\

Бог, природа и Мінерва есть то же. Как обуялая соль без вкусу, как цвЂт без природнаго своего духа, а око без зЂницы, так несродное дЂланіе всегда чего-то тайнаго есть лишенное. Но сіе тайное есть глава, а называется гречески τό πρέπον, сирЂчь благолЂпіе, или красота, и не зависит от науки, но наука от него. Госпожа Діана, яко чрезчур обучоная, но с недостатком благоразумная животина, изводит противоставить: Ars perficit naturam.

Но когда сродности нЂт, тогда скажи, пожалуй, что может привесть в совершенство обученіе? Словцо perficit значит точно то: приводит в совершенство или в окончаніе. Вить, конец, как в колцЂ, находится всегда при своем началЂ, зависящій от него, как плод от сЂмене своего. / 102 / Знать то, что горница без начала и основанія крышею своею с вЂнчиком не увЂнчается.

Басня 19

НЕТОПЫР И ДВА ПТЕНЦА — ГОРЛИЦЫН И ГОЛУБИНИН 1

Великій преисподній звЂр, живущій в землЂ так, как крот, кратко сказать, великій крот, писал самое сладкорЂчивЂйшее писмо к живущим на землЂ звьрям и к воздушным птицам. Сила была такая 2:

— Дивлюся суевЂрію вашему; оно в мірЂ найшло 3 тое, чего никогда нигдЂ нЂт и не бывало; кто вам насЂял сумозброд, будто в мірЂ есть какое-то солнце? Оное в собраніях наших прославляется, началствует в дЂлах, печатлЂет концы, услаждает жизнь, оживляет тварь, просвЂщает тму, источает свЂт, обновляет время. Кое время? Одна есть только тма в мірЂ, так одно и время, а другому времени быть чепуха, вздор, небыль... Сія одна ваша дурость есть плодовитая мать и других дурачеств. ВездЂ у вас врут: свЂт, день, вЂк, луч, молнія, радуга, истина. А смЂшняе всего — почитаете хімеру, называемую око, будто оно зерцало міра, свЂта пріятелище, радости вмЂстилище, дверь истины... Вот варварство! Любезныи мои други! Не будьте подлы, скиньте ярем суевЂрія, не вЂрьте ничему, поколь не возьмете в кулак. ПовЂрьте мнЂ: не то жизнь, чтоб зрЂть, но то, чтоб щупать.

От 18 дня, апр., 1774 года. Из преисподняго міра. N. N.4

Сіе писмо понравилося многим звЂрям и птицам, напримЂр СовЂ, ДремлюгЂ, Сычу, Вдоду, Ястребу, Пугачу, кромЂ Орла и Сокола. А паче всЂх Нетопыр пловко 5 шатался в сем высокородном догматЂ и, увидЂв Горличина и Голубинина сынов, старался их сею высокопарною філософіею ощасливить. Но Горличин сказал: \119\

— Родители наши суть лучшіи тебе для нас учители. Они нас родили во тмЂ, но для свЂта.

А Голубчик отвЂщал 6:

— Не могу / 112 / вЂрить обманщику. Ты мнЂ и прежде сказывал, что в мірЂ солнца нЂт. Но я, родившись в мрачных днях, в днешній воскресный день увидЂл рано восход прекраснЂйшаго всемірнаго ока. Да и смрад, от тебе и от Вдода исходящій, свидЂтелствует, что живет внутрь вас недобрый дух.

Сила. СвЂт и тма, тлЂніе и вЂчность, вЂра и нечестіе — мір весь составляют и одно другому нужное. Кто тма — будь тмою, а сын свЂта — да будет свЂт. От плодов их познаете их.

Басня 20

ВЕЛБЛЮД И ОЛЕНЬ 1

Афріканскій олень часто питается зміями. Сей, нажрався досыта оных и не терпя внутрь палящія ядом жажды, быстрЂе птиц в полудни пустился на источники водныя и на горы высокія. Тут увидЂл Велблюда 2, піющаго в поточкЂ мутную воду.

— Куда спЂшиш, господин 3 Рогач? — отозвался Велблюд. — Напійся 4 со мною в сем ручайкЂ.

Олень отвЂчал, что он мутной пить в сладость не может.

— То-то ваша братья чрезмЂрно нЂжны и замысловаты, а я нарочно смущаю: для мене мутная слаже.

— Верю, — сказал Олень. — Но я родился пить самую прозрачнЂйшую из родника воду. Сей мене поточок доведет до самой своей головы. Оставайся, господин 5 Горбач.

Сила. Бібліа есть источник. Народняя в ней історіа и плотскіи имена есть то грязь и мутная иль. Сей живыя воды фонтан подобен киту, испущающему выспрь из ноздрей сокровенную нетлЂнія воду, о коей писано: «Вода глубока — совЂт в сердцЂ мужа, рЂка же изскачущая — и источник жизни» (Притчи, 18 и 20) 6.

Кто велблюд, тот возмущеніе потопных глаголов пьет, не достигая к той источничей главЂ: «Маслом главы моея не помаза». А елень к чистой водЂ востЂкает с Давидом: «Кто напоит мя водою из рова, иже в ВифлеемЂ при вратЂх?» (2 Царств, 23, стих 15) 7. Слово, имя, знак, путь, слЂд, нога, копыто, термин есть то тлЂныи ворота 8, ведущіи к нетлЂнія источнику. Кто не раздЂляет словесных знаков на плоть и дух. сей не может / 112 / различить между водою и водою, красот небесных и росы. Взглянь на 33 гл., ст. 13, Второзак.9: «И есть скот нечистый, не раздвояющій копыто». А каков есть сам, такова ему и бібліа. О ней-то точно сказано: «С преподоб-\120\[ным] 10 преподобен будеши...» Описатели звЂрей пишут, что велблюд 11, пить приступая, всегда возмущает воду. Но олень чистыя любитель.

Сія басня писана в свЂтлое воскресеніе по полудни, 1774 в Бабаях 12.

Басня 21

КУКУШКА И КОСИК

Кукушка прилетЂла к черному Дроздику.

— Как тебЂ не скучно? — спрашует его. — Что ты дЂлаеш?

— Пою, — отвЂчает 1 Дроздик 2, — видиш...

— Я и сама пою чаще тебе, да всіо 3, однак, скучно...

— Да ты ж, сударыня, только то одно и дЂлаеш, что, подкинув в чужое гнЂздо твои яйца, с мЂста на мЂсто перелЂтывая, поіош, пьеш и Ђш. А я сам кормлю, берегу и учу свои дЂти, а свои труды облегчаю пЂніем А.

Сила. Премножайшіи, презрЂв сродную себЂ должность, одно поют, пьют и Ђдят. В сей праздности несносную и большую терпят скуку, нежели работающіи без ослабы. ПЂть, пить и Ђсть не есть дЂло, но главнаго нашего сроднаго дЂла один точію хвостик. А кто на то Ђст, пьет и поіот, чтоб охотнЂе послЂ раздоху 5 взяться за должность, как за предлежащій путь свой, сему скуку прогнать не многова стоит: он каждый день и дЂлен, и празден, и о нем-то пословица: Доброму человЂку всякой день праздник. Должность наша есть источником увеселенія. А если кого своя должность не веселит, сей, конечно, не к ней сроден, ни друг ея вЂрный, но нЂчтось возлЂ нея любит, и как не спокоен, так и не щаслив. Но ничто столько не сладко, как общая всЂм нам должность. Она есть исканіе царствія божія и есть глава, свЂт и соль каждой частной должности. Самая изрядная должность не веселит и без страха божія есть, как без главы, мертва, сколько бы она отправляющему ни была сродна. Страх господень возвеселит сердце. Оно, как только начнет возводить к нему мысли свои, вдруг оживляется, а бЂс 6 скуки и унынія, как прах вЂтром возметаем, отбЂгает. ВсЂ мы не ко всему, а к сему 7 всяк добрый человЂк родился. Щаслив 8, кто сопряг сродную себЂ / 121 / частную должность с общею. Сія есть истинная жизнь. И теперь можно разумЂть слЂдующее Сократово слово: «Иные на то живут, чтоб Ђсть и пить, а я пью и Ђм на то, чтоб жить».

А Самое доброе дЂло есть скучным без ослабы, а одно только бездЂлья дЂлать во сто раз скучнЂе 4. Прим. автора. \121\

Басня 22

НАВОЗ И АЛМАЗ

Тот-то самой Навоз, в котором древле Езопов пЂтух вырил 1 драгоцЂнный камушок, дивился Алмазу и любопытно вопрошал:

— Скажи мнЂ, пожалуй, откуду войшла 2 в тебе цЂна толь великая? И за что тебе люде столько почитают? Я одобряю нивы, сады, огороды, красы и ползы есмь податель, а при всем том ни десятой доли не имЂю чести в сравненіи твоей.

— И сам не знаю, — отвЂчает Алмаз. — Я та же, что и ты, есмь земля и горазда хуже тебе. Она есть пережженная солнечным варом жужель. Но только в сухих моих водах благолЂпно изображается блистаніе солнечнаго свЂта, без котораго силы всЂ твои одобренія пусты, а произращенія мертвы, по старинной пословицЂ: в полЂ пшеница годом родится, не нивою, ни навозом.

Сила. СвЂцкія 3 книги, безспорно 4, всякой ползы и красы суть преисполненныя. Если бы они спросили біблію: для чего сами пред нею ни десятой доли чести и цЂны не имЂют, для чего ей создаются олтари и храмы? — И сама не знаю, — отвЂчала бы она. — Я состою с тЂх же слов и рЂчей, что вы, да и гаразда с хуждших и варварских. Но в невкусных рЂчи моей водах, как в зерцалЂ, боголЂпно сіяет невидимое, но пресвЂтлЂйшее око божіе, без котораго вся ваша польза пуста, а краса мертва.

Конечно, сим-то древом жизни услаждается невкусных речей ея горесть, когда обуялая вода ея претворяется в вино, веселящее сердце человЂку. А точно о ней одной 5 сказует Соломон слЂдующее: «Превознеслася еси над всЂми. Ложнаго угожденія и суетныя доброты женскія нЂсть в теби» 6. Взглянь на конец притчей. Бог часто в бібліи означается годом, погодою, благоденствіем, напримЂр: «ЛЂто господне пріятно...» «Се нынЂ время благопріятно...» Прочти начало Соломон[ова] 7 проповЂдника о времени. Время — римски / 122 / tempus, оно значит не только движеніе в небесных кругах, но и мЂру движенія, называемую у древних греков ‛ρυθμός. Сіе слово значит то же, что такт; и сіе греческое ж от слова (τάσσω — располагаю) происходит. Да и у нынЂшних музыкантов мЂра в движеніи пЂнія именуется темпо. Итак, темпо в движеніи планет, часовых машин и музыкальнаго пЂнія есть то же, что.в красках рисунок. Теперь видно, что значит ‛ρυθμός и tempus. И премудро пословица говорит: В полЂ пшеница годом родится... Премудро 8 и у римлян говаривали: Annus producit, non ager. Рисунок и темпо есть невидимость. \122\ Басня наша да заключится сими Арістотеля о музыкЂ словами: ‛ρυθμω̃ δέ καίρομεν διά τό γνώριμον καί συντεταγμένον. Кто сіе разжует 9, тот знает, что значит рифм. Сіе слово в Россіи во многих устах, но не во многих умах.

Басня 23

СОБАКА И ВОЛК

У Тітира, пастуха, жили Левкон и Фирідам, двЂ собаки 1, в великой дружбЂ. Они прославилися у диких и домашних звЂрей. Волк, побужден их славою и сыскав случай, поручал себе в их дружбу.

— Прошу меня жаловать и любить, государи 2 мои, — говорил с придворною ужимкою Волк. — Вы меня высоколЂпно ощасливить в состояніи, если 3 соизволите удостоить меня мЂста 4 быть третим вашим другом, чего лестно ожидаю.

Потом насказал им о славных и богатых предках своих, о модных науках, в коих воспитан тщаніем отцовским.

— Если ж, — примолвил Волк, — фаміліею и науками 5 хвалиться у разумных сердец почитается за дурость 6, то имЂю лучшія мЂры для приведенія себя в вашу любовь. Я становитостью с обЂми вами сходен, а голосом и волосом с господином Фирідамом. Самая древнЂйшая пословица: Simile ducit deus ad simile. B одном только не таюся, что у меня лисей хвост, а волчей взор.

Левкон отвечал, что Тітир на их совсем не похож, однак есть третим для них другом, что он без Фирідама ничего дЂлать не начинает. Тогда Фирідам сказал так:

— Голосом и волосом ты нам подобен, но сердце твое далече отстоит. Мы бережем овцы, довольны волною и молоком, а вы кожу сдыраете 7, / 131 / снЂдающе их вмЂсто хлЂба. Паче же не нравится нам зерцало твоея душы лукавый взор твой, косо на близ тебе ходящаго барашка поглядывающій.

Сила. И фаміліа, и богатство, и чин, и родство, и тЂлесныи дарованія, и науки 8 — не сильны утвердить дружбу. Но сердце, в мыслях согласное, и одинакая честность человЂколюбныя 9 души, в двоих или троих тЂлах живущая, сія есть истинная любов и единство, о коем взглянь 4 гл., стих 32 10 в «ДЂяніях», и о коем Павел: «НЂсть іудей, ни еллин...» «Вси бо вы едино есте о ХристЂ ІисусЂ» (К галат[ам], 3) 11. \123\

Басня 24

КРОТ И ЛИНКС

По сказкам 1, звЂр Линкс имЂет столь острый взор, что нЂсколько аршин землю прозирает. Сей, в землЂ увидЂв Крота, начал смЂяться слЂпотЂ его.

— Если 2 бы ты, негодная тваришка, имЂл моей прозорливости сотую долю, ты бы мог проникнуть сквозь самой центр земли. А теперь всіо 3 щупаеш, слЂп, как безлунная полночь...

— Пожалуй, перестань фастать 4, — отвЂчал Крот, — взор тебЂ 5 острый, но ум весьма слЂп. Если 6 тебЂ дано, чего я лишен, и я ж имЂю, чего у тебе 7 нЂт. Когда помышляеш о остром твоем взорЂ, тогда не забывай и остраго моего слуха. Давно бы имЂл, если бы для мене нужны были очи. ВЂчная правда блаженныя натуры никого не обижает. Она, равное во всем неравенство дЂлая, в остротЂ моего слуха вмЂстила чувство очей.

Сила. Глупость в изобиліи гордится и ругается, а в скудости осЂдает и отчаевается. Она в обоих долях нещасна. Там бЂсится, как в сумозбродной горячкЂ, а тут с ног валится, как стерво. Сія вся язва родится оттуду, что не научился царствію божію и правдЂ его, а думают, / 132 / что в мірЂ все дЂлается на удачу так, как в беззаконном владЂніи. Но распростри, о бЂдная тварь, очи твои и увидиш, что все дЂлается по самой точной правдЂ и равенству, а сим вспокоишся. Если в богатствЂ есть, чего в нищетЂ нЂт, справся — и сыщеш в нищетЂ, чего в богатствЂ нЂт. В которой земли менЂе родится плодов, там в награду здоровость воздуха. ГдЂ менЂе клюквы и черницы, там менЂе скорбутной болЂзни; менЂе врачей — менЂе больных; менЂе золота — менЂе надобностей; менЂе ремесл — менЂе мотов; менЂе наук — менЂе дураков; менЂе прав — менЂе беззаконников; менЂe оружія — менЂе войны; менЂе поваров — менЂе испорченнаго вкуса; менЂе чести — менЂe страха; менЂе сластей — менЂе грусти; менЂе славы — менЂе безславія; менЂе другов — менЂе врагов; менЂе здоровья — менЂе страстей. ВЂк и вЂк, страна и страна, народ и народ, город и село, юность и старость, болЂзнь и здоровя, смерть и жизнь, ночь и день, зима и лЂто — каждая стать, пол и возраст и всякая тварь имЂет собственныи свои выгоды. Но слЂпая глупость и глупое невЂріе, сего не разумЂет, одно только худое во всем видит, подобна цылюрничым 8 пявкам, негодную кровь высосающим. Для сего вЂк над вЂк возносит, народ вышше народа, недовольна своею ни статью, ни страною, ни возрастом, нн сродностью, ни участью, ни болЂзнію, ни здоровьям, ни смертію, ни жизнію, ни старостію, ни юностью, ни лЂтом, ни зимою, ни ночью, ни днем и при удачЂ \124\ то восходит до небес, то низходит отчаяніем до бездн, лишенна как свЂта и духа вЂры, так и сладчайшаго мира с равнодушіем и жжется собственным своих печалей пламенем, дабы исполнилось на ней: «А не вЂруяй уже осужден есть». Все же есть благое, кромЂ не видЂть царствія божія и правды его, кромЂ болЂть душею и мучитись из роптанія неудовольствіем: сіе одно есть злое. Сія есть гордость сатанинская, возсЂсти на престоль вышняго покушающаяся. Сей есть точный центр ада и отец страстей. «И не даде 9 Іов безумія богу». «Благословлю господа на всякое время». Сей есть свЂт истинны и вЂдЂнія божія. Посему и священники именуются сердца, в невЂріи сидящіи, божіим свЂтом озаряя. «Вы есте свЂт міру». «Коль красны ноги благовЂствующих мир...» «Святи их во истину твою...» / 141 /

Басня 25

ЛЕВ И ОБЕЗЬЯНЫ 1

Лев спит навзничь, а спящій весьма схож на мертваго. Толпа разнаго рода Обезьян, почитая его в мертвых, приближився 2 к нему, начали прыгать и ругаться, забыв страх и почтеніе к царю своему. А как пришло время востанія от сна, подвигнулся Лев. Тогда Обезьяны, одним путем к нему пришедшіи, седмицею путей разсыпалися. Старшая с них 3, пришед в себе, сказала:

— Наши и предки 4 ненавидЂли льва, но лев и нынЂ львом и во вЂки вЂков.

Сила. Лев есть образ бібліи, на которую востают и ругаются ідолопоклонничьи мудрецы. Они думают, что она мертва и говорит о мертвости стіхійной, не помышляя о том, что в тлЂнных 5 ея образах сокрывается живот вЂчный и что все сіе востает и возносится к тому: «Бог наш на небеси и на земли...» И не разумЂя, что исходы ея суть исходы живота, ругаются, слыша сіе. «Горняя мудрствуйте...» «НЂсть здЂ» А.

А как только блеснул свЂт востанія ея, тогда исполняется на них: «Расточатся врази его». Вот для чего Василій Великій говорит о евангеліи, что оно есть воскресеніе мертвых.

Іуда, сын Іаковль, вмЂсто льва, образом невидимаго царя и бога лежит, и посему-то написано: «Возлег почи, аки лев. Кто воздви[гнет] 7 его?» Лежит львица и царица наша, чистая дЂва, бібліа, и о ней-то жизнь и воскресеніе наше Христос сказует: «Не умре дЂвица, но спит...»

Блажен не смЂжающій очей пред блистаніем ея! Сей да поет с Давидом: «Коль возлюбленна селенія твоя...» «Коль красны домы твои, Іакове...»

А Сіе Хамово племя смЂется наготь отчей 6. Прим. автора. \125\

ЗвЂрей описатели пишут, что лев, родившися, лежит мертв, поколь ужасным рыком возбудит его отец его, а сіе дЂлает в третій день. Возможно ль найти благолЂпнЂйшій для божественныя книги образ?

Басня 26

ЩУКА И РАК

Щука, напав на сладкую ядь, жадно проглотила. Но вдруг почувствовала сокровенную в сладости удку, увязшую во внутренностех 1 / 142 / своих. Рак сіе издали примЂтил и, на утрешній день увидЂв Щуку, спросил:

— Зачемь вы, сударыня, не веселы? ГдЂ дЂвался ваш кураж?

— Не знаю, брат, что-то грусно 2. Думается для увеселенія поплысть из Кременчука 3 в Дунай. ДнЂпр наскучил.

— А я знаю вашей грусти родник, — сказал Рак, — вы проглотили удку. Теперь вам не пособит ни быстрый Дунай, ни плодоносный Ніл, ни веселовидный Меандр, ни золотые крилца 4.

Сила. Рак точную правду сказует 5. Без бога и за морем худо, а мудрому человЂку весь мір есть отечеством: вездЂ ему и всегда добро. Он добро не собирает по мЂстам, но внутрь себе носит оное. Оно ему солнцем во всЂх временах, а сокровищем во всЂх сторонах 6. Не его мЂсто, но он посвящает мЂсто, не изгнанник, но странник 7 и не отечество оставляет, а отечество перемЂняет; в коей земли пришлец, тоей земли и сын, имЂя внутрь себе народное право, о коем Павел: «Закон духовен есть».

Страх господень — источник мудрости, и веселія, и долгоденствія, а невЂріе есть сладчайшая ядь, сокрывающая горчайшій яд. Трудно сей яд примЂтить. Трудно проникнуть беззаконіе. «ГрЂхопаденіе кто разумЂет?» Тот, кто проникнул страх божій. Корень его горкій, но плоды сладчайшіе. А беззаконіе есть удка, сладостью обвитая, уязвляющая душу.

Честолюбіе ли тебе вадит ко грЂху? Оно есть сладость, обвившая удку. Плотская ли сласть плЂнила? Проглотил ты удку. За сребром ли погнался и впал в неправду? ПлЂнен ты удкою. Зависть ли, месть, гнЂв или отчаянность увязла в душЂ твоей? Проглотил ты удку, о коей Павел: «Жало же смерти — грЂх». Безбожіе ли вселилося в сердцЂ твоем? Проглотил ты удку, о коей Исаіа: «НЂсть радоватися нечестивым». «Рече безумен в сердцЂ своем: нЂсть бог...» Вражда ли с богом воцарилася внутрь тебе? Пожер ты удку, о коей Мойсей: «Проклят ты во градЂ, проклят ты на селЂ...» Мучит душу твою страх смерти плотской? Увязла в ней удка, о коей Исаіа: «Беззаконныи взволнуются и почити не возмогут». \126\ ГрЂх значит жить по закону плотских удов и страстей наших, воюющих противу закону ума нашего. Таков гдЂ сокрыется? Кое мЂсто увеселит его? Кая прибыль раскуражит сердце его? В душЂ своей и в сердцЂ своем вездЂ и всегда носит нещастіе. Взглянь и послушай нещаснаго раба! «Еже бо хотЂти, прилЂжит мнЂ, а еже дЂлати, не обрЂтаю...» / 151 /

Вот истинная плЂнь! «Всяк согрЂшаяй раб есть грЂху».

Басня 27

ПЧЕЛА И ШЕРШЕНЬ

— Скажи мнЂ, Пчела, для чего ты столь глупа? Знаеш, что трудов твоих плоды не столько для тебе самой, сколько для людей полезны, но тебЂ часто и вредят, принося вмЂсто награжденія смерть, однак не престаете дурачитись 1 в собираніи меда. Много у вас голов, но безмозгіе 2. Видно, что вы без толку влюбилися в мед.

— Ты высокій дурак, господин совЂтник 3, — отвЂчала Пчела. — Мед любит Ђсть и медвЂдь, а Шершень тоже лукаво достает. И мы бы могли воровски добывать, как иногда наша братья и дЂлает, если бы мы только Ђсть любили. Но нам несравненно большая забава собирать мед, нежели кушать. К сему мы рожденны и не престанем, поколь умрем. А без сего жить и в изобиліи меда есть для нас одна лютЂйшая смерть.

Сила. Шершень есть образ людей, живущих хищеніем чуждаго и рожденных на то одно, чтоб 4 Ђсть, пить и протч. А пчела есть герб мудраго человЂка, в сродном дЂлЂ трудящагося. Многіи шершни без толку говорят: для чего сей, напримЂр, студент научился, а ничего не имЂет? На что-де учитись, если не имЂть изобилія?.. Не разсуждая слов Сіраха 5: «Веселіе сердца — живот человЂку», и не разумЂя, что сродное дЂло есть для него сладчайшее пиршество. Взгляньте на правленіе блаженныя натуры и научитеся. Спросите вашу борзую собаку, когда она веселЂе? — Тогда, — отвЂчает вам, — когда гоню зайца. Когда вкуснЂе заец? — Тогда, — отвЂчает охотник, — когда ганяю.

Взгляньте на сидящаго пред вами кота. Когда он куражнЂе? Тогда, когда цЂлу ночь бродит или сидит возлЂ норохи, хотя, уловивши, и не Ђст мыши. Запри в изобиліи пчелу, не умрет ли с тоски в то время, когда можно ей лЂтать по цвЂтоносным лугам? Что горестнЂе, как плавать в изобиліи и смертно мучитись без сроднаго дЂла? НЂт мучителнЂе 6, как болЂть мыслями, а болят мысли, лишаясь сроднаго дЂла. И нЂт радостнЂе, как жить по натурЂ. Сладок здЂсь труд \127\ тЂлесный, терпенье тЂла и самая смерть его тогда, / 152 / когда душа, владычица его, сродным услаждается дЂлом. Или так жить, или должно умрЂть. Старик Катон чем мудр и щаслив? Не изобиліем, ни чином, — тЂм, что послЂдует натурЂ, как видно в Ціцероновой книжечкЂ 7 «О старости» 8. Сія одна есть премилосердная мати и премудрая путеводителница. Сія преблагая домостроителница несытому дарует много, а мало дает довольному малым.

Но раскусить же должно, что значит жить по натурЂ. Не закон скотских удов 9 и похотей наших, но значит блаженное оное естество, называемое у богословов трисолнечное, всякой твари свою для нея часть и сродность вЂчно предписующее. О сем-то естествЂ сказал древній Епікур слЂдующее: «Благодареніе блаженной натурЂ за то, что нужное здЂлала нетрудным, а трудное ненужным».

А понеже в богЂ нЂсть мужскій пол ни женскій, но все в нем и он во всем, для того сказует Павел: «Иже есть всяческая во всем...»

Басня 28

ОЛЕНИЦА И КАБАН

В полских и венгерских горах 1 Оленица, увидЂв домашняго 2 Кабана:

— Желаю здравствовать, господин Кабан 3, — стала витатся, — радуюся, что вас...

— Что ж ты, негодная подлость, столько не учтива! — вскричал, надувшись, Кабан. — Почему ты меня называеш Кабаном? РазвЂ не знаеш, что я пожалован Бараном 4? В сем имЂю патент, и что род мой происходит от самых благородных бобров, а вмЂсто епанчи для характера ношу в публикЂ содраную с овцы кожу.

— Прошу простить, ваше благородіе, — сказала Оленица, — я не знала! Мы, простыи, судим не по убору и словам, но по дЂлам. Вы так же, как прежде, роете землю и ламаете плетень 5. Дай бог вам быть и конем!

Сила. Не можно довольно надивится глупцам, пренебрегшим и поправшим премного честнЂйшій и безцЂнный добродЂгели бысер 6 на то одно, чтоб продратся в чин, совсЂм ему не сродный. Кой им змій в ухо нашептал, что имя / 161 / и одежда преобразит их в бытіе, а не жизнь честная, достойная чина? Вот точныи граки Езоповы, одЂвающіеся в чужое 7 перья? Из таковых сошитое жителство подобное судну, в котором Ђхали морем одЂтыи по человЂчому 8 обезьяны, а ни одна править не умЂла. Если кто просвЂщенное око имЂет, коликое множество видит сих ослов, одЂтых в львиную 9 кожу! А на что одЂты? На то, чтоб вполнЂе могли жить \128\ по рабским своим прихотям, безпокоить людей и проламываться сквозь законов гражданских заборы. А никто из достойных чести на неучтивость скорЂе не сердится, как сіи обезьяны с ослами и кабанами. Древняя еллинская пословица: Обезьяна обезьяною и в золотом характерЂ.

Вспоминает и Соломон о свиньи с золотым в ноздрях ея колцом (Притчи, гл. 11, стих 22) 10. Знаю, что точно он сіе говорит о тлЂнных и бренных фігурах, в коих погрязло и сокрылося колцо вЂчнаго царствія божія, а только говорю, что можно приточить и к тЂм, от коих оное взято для особливаго образованія в біблію. Добросердечныи и прозорливыи люде разными фігурами изображали дурную душу сих на одно только зло живых и движимых чучелов 11. Есть и в Малороссіи пословица: Далеко свинья от коня 12.

Басня 29

СТАРУХА И ГОРШЕЧНИК

Старуха покупала горшки. Амуры молодых лЂт еще и тотда ей отрыгалися.

— А что за сей хорошенькій?..

— За того возму хоть 3 полушки, — отвЂчал Горшечник.

— А за того гнусного (вот он), конечно, полушка?..

— За того ниже двох копЂек не возму...

— Что за чудо?..

— У нас, бабко, — сказал майстер 1, — не глазами выбирают: мы испытуем 2, чисто ли звонит.

Баба, хотя была не подлаго вкуса, однак не могла больше говорить, а только сказала, что и сама она давно сіе знала, да вздумать не могла.

Сила. Конечно, сія премудрая Ева есть прабабою всЂм тЂм вострякам, которыи человЂка цЂнят по одеждЂ, по тЂлу, по деньгам, по углам, по имени, не по его житія плодам 3. Сіи правнуки, имЂя тот же вкус, совершенно / 162 / доказуют 4, что они суть плод от сей райской яблони. Чистое, и как римляне говорили candidum — бЂлое, и независтное сердце, милосердное, терпеливое, куражное, прозорливое, воздержное, мирное, вЂрующее в бога и уповающее на него во всем — вот чистый звон и честная душы нашей цЂна! Воспоминает и сосуд избранный Павел о сосудах честных и безчестных (2 К Тімоф[ею], гл. 2, стих 20 и К рим[лянам], 9, стих 21) 5. «Утроба буяго яко сосуд сокрушен и всякаго разума не удержит» (Сирах, 21, ст. 17) 6.

ИзвЂстно, что в царских домах 7 находятся фарфорные, сребряные 8 и золотые урыналы, от которых, конечно, чест-\129\нЂе глиняная и деревяная посуда, пищею наполняемая, так как ветхій селскій храм божій почтеннЂе господскаго бархатом украшеннаго афедрона. Изрядная великороссійская пословица сія: Не красна изба углами, а красна пирогами.

Довелось мнЂ в ХарьковЂ между премудрыми емблематами на стЂнЂ залы видЂть слЂдующій: написан схожій на черепаху гад с долговатым хвостом, средЂ черепа сіяет болшая золотая звЂзда, украшая оной. Посему он у римлян назывался stellio, звЂзда — stella, но под ним толк подписан слЂдующій: Sub luce lues, сирЂчь: под сіяніем язва. Сюда принадлежит пословица, находящаясь в евангеліи: «Гробы повапленныи» 9.

Басня 30

СОЛОВЕЙ, ЖАВОРОНОК И ДРОЗД

СредЂ высокой степи стоял сад — жилище соловьев и дроздов. Жаворонок, прилетЂв к Соловью:

— Здраствуй, господин пЂвчей 1, — сказал ему.

— Здраствуй и ты, господин Соловей 2, — отвечал ему певчій.

— Для чего ты мене твоим именем называеш? — спросил Жаворонок.

— А ты для чего мене называеш пЂвчим?..

Жаворонок. Я тебе не без причины назвал пЂвчим: твое имя у древних еллинов было ’αηδών сирЂчь пЂвчій 3, а ’ωδή — пЂсня.

Соловей. А твое имя у древних римлян было alauda, сирЂчь славЂй, а славлю — laudo 4.

Жаворонок. Если так, теперь начинаю тебе больше любить и прилетЂл просить твоей дружбы.

Соловей. О простак! Можно ли выпросить дружбу? Надобно / 171 / родится к ней А. Я часто пою сію мою пЂсеньку, научен от отца моего: ’Όμοιον πρός ‛όμοιον ’άγει θεός Б.

Жаворонок. И мой батько сію пЂсеньку спЂвает 7. Я ж тебЂ как в протчем, так и в сем подобен, что ты поеш Христа, всея твари господа, а я его ж славлю и в сем вся наша забава.

Соловей. Хорошо, я совершенный твой друг, если в саду жить станеш.

Жаворонок. Ая искренный твой любитель, если в степи жить станеш.

А Один бог есть сЂятель дружбы 5. Прим. автора.

Б СирЂч: подобнаго до подобн[аго] ведет бог 6. Прим. автора. \130\

Соловей. Ах, не волоки мене в степь: степь — мнЂ смерть; как ты в ней живеш?

Жаворонок. Ах, не волоки ж мене в сад: сад — мнЂ смерть, как ты в нем живеш?..

— Полно вам, братія, дурачится, — молвил, недалече сидя, Дрозд. — Вижу, вы рожденны к дружбЂ, но не смыслйте любить. Не ищи тое 8, что тебЂ нравно, но то, что другу полезно: тогда и я готов быть третьим вашим другом. Потом, всяк своим пЂніем заспЂвав 9, утвердили в бозЂ вЂчную дружбу.

Сила. Сими тремя птичками образуется добрая дружба. Дружбы нелзя выпросить, ни купить, ни силою вырвать. Любим тЂх, коих любить родились так, как ядим то, что по природЂ, а у бога для всякаго дыханія всяка пища добра, но не всЂм. И как нелзя коня с медведем, а собаку с волком припрягти к коляскЂ, так не можно, чтоб не оторвалось ветхое сукно, пришитое к свЂжому, а гнилая доска приклеена к новой. Равное ж несогласіе есть между двома разстоящих природ человЂками, а самая вящшая несродность между злым и добрым сердцем. Жаворонок с дроздом и соловьем дружить может, а с ястребом, нетопырем — не может 10. Если бог раздЂлил, тогда кто совокупит? Премудрая и предревняя есть сія пословица: ‛όμοιον πρός ‛όμοιον ’άγει θεός. Similem ad similem ducit deus 11 — «Подобнаго до подобнаго ведет бог». Одна только несносность жаворонку жить в саду так, как соловью / 172 / в степи. Сіе у еллин именовалось ’αντιπάθ[ε]ια А. А в протчем во всем между ими равная сносность συμπάθεια Б 14.

Не должно же друга нудить к тому, что тебе веселит, а его мучит. Многіи помянутой пословицЂ противорЂчат 15: должно-де и врагов любить. Безспорно, но дружба так, как милостыня; многіи степени окружают центр престола ея. ВсЂм доброжелателем быть можеш, но не наперстником. Иначе благодЂтельствуем домашним и сродственникам, иначе прихожим и странным. Бог всЂм благодЂтель, но не для всЂх сіе его слово: «ОбрЂтох Давіда, мужа по сердцу моему», а только для тех, кои, сердце свое в божественную совсем преобразив волю, о всем благодаряще вЂруют, надЂются, люблят его и слышат: «Вы друзи мои есте...» (15, Іоанна ев[ангеліе]) 16.

Щаслив, кто хоть одну только тЂнь доброй дружбы нажить удостоился. НЂт ничего дороже, слаже и полезнЂе ея. Великая Русь 17 просвЂщенно поговаривает: В полЂ пшеница годом родится, а доброй человЂк всегда пригодится.

А Разностность или противострастіе 12. Прим. автора.

Б Равностность или сострастіе 13. Прим. автора.

«ГдЂ \131\ был?» — У друга. «Что пил?» — Воду, лучше непріятелскаго 18 міоду. Носится и в Малороссіи пословица 19: Не имЂй ста рублей, как одного друга. Но не достоин дружнія любви превозносящій что-либо вышше дружбы и не положившій оную остатним 20 краем и пристанищем всЂх своих дЂл и желаній. Соловей преславное свое имя уступает самовольно другу. Сладка вода с другом, славна с ним и безименность. Катон сказал: «Пропал тот день, что без ползы пройшол» 21. Но Траян (чуть ли не Тіт) яснЂе 22: «О други! Погиб мой день — никому я не услужил».

Всякой власти, званію, чину, статью, ремеслу, наукам начало и конец — дружба, основаніе, союз и вЂнец обществу. Она создала небо и землю, сохраняя мір миров в красотЂ, чинЂ и мирЂ. «Бог любви есть...»

А кто плЂнился ею, тот вышшій законов гражданских, самим управляется богом. «Всяк, иже в нем пребывает, не согрЂшает...» (I, Іоанна, гл. 3, стих 7) 23. «Праведнику закон не положен, но беззаконным» (1 к Тимофею, гл. 1, стих 9) 24. / 181 /

Не надобно приводить трубами воду туда, гдЂ отрыгает чистЂйшее питіе сам источник — всЂх поточков 25 отец и глава. «Своему господеви стоит или падает» (К римлянам, 14).

К сей главЂ нас возводить есть должность богословіи, одной из троих главнЂйших наук, содержащих в благоденствіи жителство. Сих одних учители именуются в ЕвропЂ doctores. Единственным их предметом есть человЂк. Медіціна 26 врачует тЂло; юріспруденціа страхом приводит каждаго к должности, а богословія из рабов дЂлает сынами и другами божіими, вливая в сердце их охоту свободную к тому, к чему гражданскіе законы силою волокут. «Уже нЂси раб, но сын...» (К галатам, 4) 27. Чемь множае таковых в жителствЂ, тЂм оно щасливЂе, и не напрасно есть пословица: Доброе братство лучше богатства.

А что сказано о дружбЂ, тое ж разумЂется и о статьи. Как к той, так и к сему вожд вЂрный есть природа; щаслив же послЂдуяй ему. Впротчем, как помянутыи птички образуют вЂрнаго, избраннаго по природЂ, сирЂчь по бозЂ, друга, так друг есть фігурою и образом священныя бібліи. Взглянь на гл. 6, стих 14, Сираха. Читай их подалЂе и понимай, что Христос есть всЂх тЂх слов цЂль. Он есть премудрость божія, глаголющая к нам: «Вы друзи мои есте... Се мати моя и братія...» (Марк, гл. 3) 28.

А как гворящіи волю божію суть мати и братія Христовы, так взаимно им бібліа. Взглянь на конец 14 гл. и на начало 15 Сіраха. Точно о бібліи рЂчь: «Срящет его, яко мати...» \132\

Скажи мнв, что есть друг? Слуга и доброжелатель. Кая ж лучшая услуга, как привесть к вЂдЂнію божію? Все есть ложь, сирЂчь непостоянное и нетвердое, кромЂ бога. Но бібліа учит о бозЂ: «Аз на сіе родихся... да свидЂтелствую истину» (гл. 18). «Слово твое истина есть» (гл. 17 Іоанна) 29. Вся наша жизнъ в руцЂ божіей; сіе значит врожденное нам предписаніе пищи, статья, дружбы... Самое маленькое дЂло без его руководства есть неудачное. «Без мене не можете...» 30. Кто знает бога, тот знает план и путь житія своего. Что есть житіе? Есть всЂх дЂл и движеній твоих сноп. Видиш, что познавшій бога все свое разумЂет. Вот для чего сказано: «Друг вЂрен, кров (покров) крЂпок...» / 182 /

Ничего нас бібліа не учит, кромЂ богознанія, но сим самим всего учит. И как имЂющій очи все видит, так чувствующій бога все разумЂет и все имЂет — все, что для себе. А если черепаха крил не имЂет, кая нужда? Они для птицы нужны. Не в том совершенная премудрость, чтоб весь мір перезнать. Кто может сіе? А невозможное и ненужное есть то же. Но если все знаеш, что тебе надобное, сіе значит совершенную мудрость. ПересмотрЂв всЂ планеты и приобрЂв все міры, не имЂя и не зная тое, что для тебе, и скуден, и не знаток, и не весел если, так как перевЂдав всЂ дороги, но не увЂдав твою, ничево и не знаеш, и не имЂеш, и не куражен. Да и как быть можеш куражен, лишен для тебе нужнаго? Как имЂть станеш, не сыскав? А как сыщеш, не узнав? Как же узнаеш, лишен сладчайшаго и всевожделЂннЂйшаго твоего руководителя — свЂта божія? Старинная пословица: Охота пуще неволи. Злая охота побуждает злодЂя к ужасным предпріятіям. Но не менЂе сильна и святая охота. Охота, любов, огнь, свЂт, пламень, ражженіе есть то же. «Бог любви есть...»

Сія распалила и устремила апостолскіи, пророческіи и мученическіи сердца на лютыи страданія, а пустынников и постников к горчайшим подвигам ражжегла и оживляла их. О сем просвЂщающем и распаляющем, но не опаляющем огнЂ Соломон в «ПЂснь ПЂсней»:

КрЂпка, яко смерть, любы,

Жестока, яко ад, ревность,

Крила ея — крила огня;

Угліе огненно — пламы ея (гл. 8) 31.

Сей божественный кураж просвЂщал тму их, согрЂвал отчаяніе, прохлаждал зной, услаждал горести, а без сего всякое щастіе есть нещасное. Итак, бібліа есть наш верховнЂйшій друг и ближній, приводя нас к тому, что есть единое дражайшее и любезнЂйшее. Она есть для нас предками на-\133\шими оставленный завЂт, хранящій сокровище 6оговЂдбнія. БоговЂдЂніе, вЂра, страх божій, премудрость есть то же. Сія одна есть истинная премудрость. Сія други божія и пророки устрояет (Премудр[ости] Соломона, 4-й) 32.

«Сію возлюбих и поисках от юности моея». «Сія благолЂпнЂе солнца». «Проницаюшая, аки утро, добра, яко луна, избранна, яко солнце». «Труды ея суть добродЂтели; цЂломудрію бо и разуму учит, правдЂ и мужеству, их же потребнЂе ничто же есть в житіи человЂком» (ПЂснь ПЂсней 33 и Премудрости Соломона, гл. 7 и гл. 8) 33.


Убужджеся видЂша славу его. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 136-138.]

Попередня Головна Наступна Примітки

ТРАКТАТИ, ДІАЛОГИ

УБУЖДШЕСЯ ВИДЂША СЛАВУ ЕГО

/ 11 /

Весь мір спит... Да еще не так спит, как о праведники сказанно: «Аще падет, не разбіется...». Спит глубоко, протянувшись, будто ушыбен об нея. А наставникы, пасущыи Ізраиля, не толко не пробуживают, но еще поглаживают: «Спи, не бойсь! МЂсто хорошое, чево опасатся?». Глаголюще мир — и нЂсть мира. Блаженный Петр с товарищами своими! Господь сам пробуживает их: «Где вы попиваєте? Встаньте, — говорит, — тогда уже не бойтеся». Колотит сих погребенных и Павел: «Встань-де, мертвец, и воскресни от мертвых!.. Потоль ты землею будеш и не преобразишся от нея во Хріста, пока не увидиш свЂтлаго небеснаго человЂка». И о сем-то рЂчь будет: «Убуждшеся видЂша славу...»

Фамар, невЂстка Іуды, сына Іяковля, показалась ему блудницею. Не познал ея затЂм, что закрыла лице свое. Но по справкы узнал и сказал: «Оправдася, Фамар, паче мене!». Таким же образом и сыны Ізраилевы не могли смотрЂть на блистающое славою лице Мойсея, человЂка божія. А на что жь они смотрЂли? На покрывало толко одно, затемняющое лице. Какой же ты Ізраиль? ОбрЂзан ты по тЂлу, да не обрЂзан по смыслу. Тма твоим очам сносна, а на истинну смотрЂть не терпиш. / 12 / Лежиш на землЂ, качаешся с сею твоею блудницею и доволствуешся, отвращая око твое от отца твоего, ругающоеся отцу и досаждающое старости матерней, как говорит Соломон. А не видно птенцов орлых, чтобы вылевали тебЂ тое. Так и нынЂшная подлость хрістіанская и таким точно оком смотрит на своего вожда Хріста. Где он родился? От коих родителей? Сколько жил на свЂтЂ? Как давно? ДвЂ ли уже тысячы лет или не будет?.. О хрістіанине! Окрещен ты по плоти, да не омыт по смыслу. Зачем ты вперил твое любопитство в этіи пліоткы? Для чево вышше не поднимаешся? Здесь думаеш и заснуть, тут шалаш построить с Петром? Не вЂдый, еже глаголаше. Не слышишь ли, что такое и твой Мойсей говорит: «Покры срамота лице мое — вот для чего не могут мене братья мое видЂть. Чужд бых сыновом матере моея...» До сих пор ли ты не смыслиш, что это все плоть и ничто, и тЂнь, покрывающая высочайшую премудрости гору? 1 И сія завЂса должна в свое время вся раздратись... Вот лицемЂріе, лице небесе разсуждающое! Род лукавый и прелюбодЂйной, плотскаго знаменія ищущый! Вот кваснины ученія фарісейского! Но послушаймо, как учит Хрістос наединЂ любезных учеников, как познавать, что есть истинный человЂк. То есть сын человЂчь, или Хрістос, — все то одно. «Кого мя глаголют?..» Слушай, Петре, как подлость думает, что есть человЂк? Знаю, что они ошыбаются. А ты как думаеш? «Ты еси сын бога живаго». Хорошо Петр попал. \137\ Видно, что он сквозь пустую плоти занавЂсу проницал. Для того ж ему я истинный человЂческый сын говорит: «Блажен еси, Сімоне, с твоим оком! Оно не смотрит на плоть и кровь, как подлое понятіе, но, минуя плоть и кровь, находит другой / 21 / род, род истинный, род ізраилскый, род отца моего, иже не от похоти...»

Слушай, хрістіанине, с твоим языческым сердцем! Долго ль тебЂ лежать на земли? Будеш ли ты когда-нибудь человЂком? Не будеш — для чего? Для того, что на плотскую занавЂсу засмотрЂлся, а на лице истиннаго божіего человЂка смотрЂть никак твоему оку нетерпеливно. Не преобразишся ты из земнаго в небеснаго потоль, поколь не увидиш Хріста, потоль, поколь не узнаеш, что есть истинный человЂк. А что ж есть истинный человЂк? Не продереш глаз потоль, поколь плоть и кровь твое сердце держать будет. Но долго ль будет держатся? Поколь не признаєшся, что твоя плоть и кровь ничто. Твое собственное сюди завело тебе мнЂніе: от славы своей низрыновенны быша, лишенны славы божія... Научились мы братью нашу судить по плоти: так и на Хріста смотрым, одни толко пýстоши на нем примЂчая, не на самого его, не на славу его смотря. Правда, что Павел говорит: «Преобразит тЂло смиренія нашего, во еже быти ему сообразну тЂлу плоти его». Не спорю. Но так ли ты смотриш на Хріста, как Павел? Он хвалится: «Не вЂм по плоти Хріста.., вЂм-де человЂка, прошедшаго небеса.., созданнаго по богу в правдЂ и преподобіи истинны». Сего-то он человЂка для ефесіан похваляет. Истинною не бывала плоть никогда: плоть и лож — все одно, и люблящый сего идола сам таков же; а когда лож и пустош, то и не человЂк. Слыхал ты книгу родства истиннаго человЂка, сына Давідова, с[ына] Авр[аамля]? Іяков роди Іуду, Іуда роди Фарéса от Фамары и прочая. Знай же, что сія книга вЂчная, книга божія, книга небесная, и не содержит она никого, кромЂ израилскаго рода. «Не соберу соборов их от кровей...» Сего-то рода и наш Хрістос. А что род ізраилскый не умирает, слушай Іоиля: «Яко же утро, розліются по горам людіе мнози и крЂпцы; подобны им не быша отвЂка и по них не приложится до лЂт в род и род».

Если б можно до их лЂт что ни есть приложить, имЂли б они конец. Но теперь они всему-на-всему сами суть концем. Не конец то, послЂ чего нЂчто еще слЂдует, но сей род сам / 22 / всему концем. Остаток не в языках: остаток Израилев ест, и один остаток спасается, а прочое все мимо течет: «Уничижатся языцы, яко вода мимотекущая...» А что Іоиль точно о родЂ ізраилском сіе говорит, слушай Мойсея, человЂка божія, Хрісту сродного и с Хрістом бесЂдующаго: «Блажен еси, Ізраилю! Кто подобен тебЂ, роде спасаемый от господа? Защитит помощник твой, и меч — хвала твоя; и солжут (то \138\ есть ошыбутся и не узнают) тебЂ врази твои, и ты на выю их наступиши». Видиш, что судящый Ізраиля по плоти, зрящый на одну внЂшность смиренія Хрістова («Во смиреніи его суд его взятся») ест враг Хрістов из числа тЂх, коих Павел называет врагами креста Хрістова, а в Мойсеевых словах мечем наименованнаго, который у Іереміи всю плоть опустощает.

Продеримо ж, о мертвая тЂнь, глаза наши и заобыкшое к плотской тмЂ око наше принаравливаймо, возводя потихонку вгору смотрьть на Ізраиля, на истиннаго человЂка, минуя плоти покрывало. Вот нас, спящых на земли, пробуживает Павел: «Вышных ищите, горняя мудрствуйте! Почто о стіхіах стязаетесь? Егда же Хрістос явится, живот ваш, истинный живый человЂк, и вы явитéся в славЂ». Пробуживает и Іеремія вот как: «Почто мы сЂдим? Совокупитеся, и внидем во грады тверды, и повержемся тамо.., (а тут) ждахом мира и не бяху благая...»

О истинный, нетлЂнный ізраилскый боже! 2 Блисни свЂтом твоим на нас столко, сколко может по крайней мЂрЂ око наше стерпЂтъ. Да пошов во свЂтЂ лица твоего и, нечувствително в новое преображаясь, достигнем во всерадостное и самого послЂдняго волоса нашего воскресеніе! ТебЂ слава с твоим человЂком и святым духом. Аминь! / 31 / \139\


Да лобжет мя от лобзаній уст своих. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 139-143.]

Попередня Головна Наступна Примітки

ДА ЛОБЖЕТ МЯ ОТ ЛОБЗАНІЙ УСТ СВОИХ!

Любезныи ученикы, не бойтеся! Поднимайтесь дерзновенно к тому, на которого лице не могли вы за ужасом смотрЂть на ФаворЂ. Слушайте, что говорит: «Дерзайте! Мир вам!». Тогда несносен самой взор вам был, а теперь и слов сладчайшых его послушаете, и лобзаніем утвердит дружбу с вами вЂчную. УмЂйте толко приближатся к нему. Не забывайте никогда наставляющаго вас просвЂщенного ангела слов: «НЂсть здЂ! Воста!».

Сіи слова простесенько вас доведут к славному истинному человЂку. Сей есть воскресеніе и живот ваш.

СостарЂлся Авраамов сын. ЗахотЂлось ему умереть. Да и не дивно: уже его очи притупились, ничево не мог видЂть здЂ, в мірЂ нашем. Приготовливаясь к смерти, пожелал пищы. Удовлетворил душЂ его вторый сын его. «Благодарствую, сын!.. Приближися ко мне, — говорит, — и облобызай мя». И приближився, лобыза его. Щаслив Ісаак! Он под Исавом нашсл Іякова. А мы, напротив того, под пеленами ізраилского младенца, под плащеницею Хрістовою часто находим непріятеля Ізраилева — Исава. Сей с нами витается и лобзается. Не смыслим, как искать. Многыи ищут его в единоначалствіях кесаря Августа, во временах Тіверіевых, во владЂніях Пілатовых и прочая... Поищи поискуснЂе. «НЂсть здЂ!» Многыи волочатся по Іерусалимах, по Іорданах, по Вифлеемах, по Кармилах, по Фаворах; нюхают между Эвфратами и Тіграми. «Тут-то он, конечно, — думают, — от, вот! ЗдЂ Хрістос!» Кричат и другым: «ЗдЂ Хрістос!» «Знаю, — кричит ангел, — Іисуса распятаго ищете. НЂсть здЂ. НЂсть!» Многыи ищут его по высокых мірскых честях, по великолЂпных домах, / 32 / по церемоніалных столах и прочая... Многыи ищут, зЂвая, по всем голубом звЂздоносном сводЂ, по Солнцу, по ЛунЂ, по всЂм Коперніковым мірам... «НЂсть здЂ!» Ищут в долгых моленіях, в постах, в священничых обрядах... Ищут в денгах, в столЂтном здоровьЂ, в плотском воскресеніи... «НЂсть здЂ!» Да где ж он? Конечно ж, тут он, если вЂтійствовать в проповЂдях, знать пророческыи тайны, преставлять горы, воскрещать мертвых, раздать имЂніе, мучить свое тЂло... Но молніевидный ангел одно им кричит: «НЂсть здЂ!». Конечно ж, его нЂт. Так, конечно, нЂт его для тебе, затЂм, что его не знаеш и не видиш его. Что ж теперь осталось дЂлать?

Пасха! «Востани, господи, и да разсыплются врази твои, и да бЂжат вси ненавидящыи тебе!» Поднимайся, возлюбленный Ізраилю, и ступай от сили в силу! \140\

ПослЂ побЂды Аморрейской поднялись сыны ізраилскыи против запад. Не мило стало то царю Валаку. «Вот, — говорит, — какыись еще новыи и дивныи люде из Египта выйшли и, по горам разливаясь, вышше их поднялись. Что за чудо?» Посилает послов к волшебнику Валааму, чтоб род божій истребить. Пришли послы, обявили цареву волю. «Хорошо, — сказал Валаам, — препочійте ж здЂ ночь сію». Не напрасно не велит тебЂ ангел искать здЂ; видиш, что тут почивают непріятели рода божія. Пасха! Пришли к Мойсею потомкы Рувимовы и Гадовы. Просят, чтоб он их не переводил на ту сторону. Іордана для поселенія: весма-де по сію сторону земля скотопитателна, а у нас скот. Закричал на них Мойсей: «Братія ваша пойдут на брань, и вы ли сядете ту? И вскую развращаете с[е]рдце 1 сынов Ізраилевых, не переишли чтоб они на землю, юже дает господь им?». За сіе, что они / 41 / хотЂли остатись здЂ, так разярился господь, что заклялся, если они внійдут в землю, обЂщанную Ізраилю, кромЂ Халева да Іисуса Навина, называя здЂ остающыхся людьми вЂдущыми добро и зло, каков, знать, был Адам, изганяемый из рая. Вот что наделало проклятое «здЂ»!

Пасха! «Если введет тебе, — говорит божій Мойсей, — господь твой в находящуюсь там за Іорданом, за путем западным, землю, которая совсЂм разнится от Египетской, потому что она нагорная и равная, а что еще лучше всего — очи господа бога твоего на ней от начала лЂта и до конца лЂта, то пожалуй! Пожалуй, пагубою погубите все языческое и тлЂнное, даже до послЂднаго волоса, кромЂ начатков и первенцов волов и овец ваших». «Да не сотворите, — говорит, — тамо всЂх, елика вы творите здЂ днесь, кійждо угодное пред собою. Не прійдосте бо донынЂ в покой...» Так, пожалуй же, послушай Мойсея: не ищи здЂ в пагубном языческом тлЂніи возлюбленнаго человЂка, истиннаго мужа, друга, брата и ближнаго твоего. Ищи его там, по ту сторону Іордана, за западным, за вечерным путем. Не здЂ, там он, сей начаток умершым и всему тлЂнію, а иначе облобызаешся с каким язычником.

Пасха! Безумный Сомнас (книгочій) искал человЂка по сю сторону Іордана. Что ж ему ангел господень Исаія говорит? Вот что: «Что ты здЂ? И что тебЂ здЂ? Яко истесал еси здЂ гроб и сотворил еси себЂ на высоцЂ гроб... Се нынЂ господь Саваоф извержет, и сотрет мужа, и отимет утварь твою и вЂнец твой славный, и повержет тя в страну велику и безмЂрну, и тамо умреши...» Нещасный книжник! Читал пророков, искал человЂка, да попал на мертвеца, и сам с ним пропал. Конечно ж, он искал меж посланниками Валака-царя на сЂдалищЂ губителей. Посему-то вот что на таковых говорит блаженный муж Іов: «Глаголют господеви: — Отступи от \141\ нас, путей твоих вЂдЂти не хощем... Будут же яко плевы пред ветром / 42 / или яко же прах... Да узрят очи его свое убіеніе... И той во гроб отнесен бысть и на гробищих побдЂ. Усладися ему дробное каменіе потока». Кричит на таковых и другой ангел Міхей, гл. 2, ст. 10 2: «Востани и пойди, яко нЂсть, тебЂ здЂ покой, нечистоты ради; истлЂете тлЂніем». «Видиш ли ты, — говорит к третому ангелу Іезекіилю господь, — видЂл ли еси, что сіи творят? Беззаконія велика дом Ізраилев творит здЂ, еже удалятися от святынь моих». О беззаконное «здЂ»! Чего ты надЂлало? Отвело ты нас от живого человЂка. «Беззаконіе, — говорит он, — пяты моея обійде мя. Подало ты нам пяту его, а не главу его, да облобызает нас. Пяту мы одну видим, порожденіе зміино». «Вселятся, — говорит человЂк, — и скрыют...» Да скажи ж, кто тебе скрыет сокровище наше? «Ах, разве ты, — отвЂчает, — не видиш, сколко их в дому Ізраилевом, в священном писаніи и что они творят? Сами здЂ, во гробах, сидят, и мене туда ж отаскивают, а я никогда мертвецом не бывал, кромЂ пяты моей». «Мнози борющыи мя с высоты...» «Попраша мя врази мои... тіи пяту мою сохранят... вселятся здЂ и скрыют воскресеніе мое».

Пасха! «Востани, востани, Іерусалиме!» Аз есм, аз есм, утешаяй тя. РазумЂй, кто то (ест) сый?.. «Идите враты моими, и путь сотворите людем моим, и каменіе, еже на пути, размещите...» «И се трус бысть велый, ангел бо господень, сшед с небесе, приступль, отвали камень...» «Зачем вы тут ищете человЂка? НЂсть здЂ! Воста!» «Скажи ж, умилосердись, гдЂ он?» «НЂт его в царствЂ сих мертвец: он всегда жив; там его ищите. И нынЂ что здЂ есте?» Пасха! «Востани, востани, воскресни, Іер[усалиме]!»

«И бысть, егда бяще Іисус у Іеріхона, и, воззрЂв очима своима, видЂ человЂка, стояща / 51 / пред ним...» Вот видиш, не напрасно ангел говорит: «Тамо его узрите». Да где ж тамо? По ту сторону, слыш, Іордана, на святом уже мЂстЂ, не на тлЂнном, на землЂ нагорной, высокой. Туда-то он, воззрЂв, увидЂл человЂка, познал и поклонился ему, владикЂ своему. Пасха! «Востани, востани, Сіоне...» «Истряси прах...» «ВоззрЂв Авраам очима своима, видЂ мЂсто издалече и рече отроком своим: СЂдите здЂ со ослятем, аз же и отрочищ пойдем доондЂ...» Видиш, что и Авраам, бросив все здЂшное, нашол истинного человЂка на горЂ; видЂв день его, возрадовася. Нелзя имЂть очей лучшых, как Авраамовы. Они одни видят овна, держимаго рогами в садЂ Савек. Пасха! Савек значит хврастіе. Но может ли хврастіе стоять пред лицем господным? Оно одно сожигается всесожженіем, яко ничто же, а человЂк Ісаак цЂл. Да и как ему не быть цЂлому, когда сам бог защищает его: «Ниже да сотвориши ему что...» Видно ж, что он не хворост за плечима оставшыйся, о котором Исаія: «Се \142\ вси, яко хврастіе, огнем погорят...» А о противных сим хворостянам людях вот что тот же говорит: «Яко же небо ново и земля нова, яже аз творю, пребывают предо мною, тако станет сЂмя ваше и имя ваше...» Сего ж то человЂка и Навин видЂл, стояща, не падающа, но вЂчно пред лицем господным пребывающа.

Пасха! «Востани, востани, Іер[усалиме]!» Дал господь чудодЂйственный жезл Мойсею, посилает его на освобожденіе братіи своей / 52 / из Египта, велит Аарону встрЂтить Мойсея. Где ж он стрЂчает? «И иде, и срЂте его в горЂ божіи, и цЂловастася оба». По освобожденіи из Египта братіи ізраилской желает видЂть Мойсея тесть его. Взял дочь свою, жену Мойсееву, с двома сынами, поехал в пустыню. Пріехал. Донесли Мойсею. О роде, благословенный богом вышным! Прямо подрались на гору Хорив. Изыйде же Мойсей в срЂтеніе тестю своему, и поклонися ему, и цЂлова его, и привЂтствоваша друг друга, и введе их Мойсей в кущу.

Пасха! Запрещает найс[т]рожайше Мойсей, дабы мы, идучи от здЂ тамо, ничево из хворосту не заносили, называя все такое проклятіем, ідолом и преткновеніем в царском сем пути. «Вонми крЂпцЂ, — говорит, — еже не ясти крове... Да не снЂси ю, да благо тебЂ будет и сыном твоим по тебЂ вовЂкы».

Однако ж несмысленный и нынЂшный Ізраиль часто ропщет на господа. «И слыша господь, и разгнЂвася гнЂвом, и разгорЂся в них огнь...» Начали желать египетскых мяс: «Добро нам, — говорят, — было в ЕгиптЂ...» «Что вы се говорите? РазвЂ у господа, кромЂ языческых, не сищется мяс?» И рече господь к Мойсею: «Еда рука господня не доволна будет? НынЂ уразумЂеши, аще постигнет тя слово мое или ни?» Часто и наша несмысленная косность в сердцЂ говорит и ропщет на господа. Фу! Можно ль, чтоб был человЂк без плоти, крови и костей? Фу! Что се? Вот гордой и нечувственный хворост! Востани, пробуди ж, Сіоне!

Что ты се плетеш! Кто твою землю трогает? Пущай / 61 / она так будет, как есть. Дай толко господь тебЂ благословенное благоволеніе свое, как Ісаія говорит: «А земля твоя вкупЂ (с новою) населится» (гл. 62). Одно толко то знай, что ты лож и ничто с одною твоею землею. Для того там же говорится: «НЂсть вам подобен, аще исправиши и сотвориши, Іерусалиме, радованіе на земли». Ты только старайся, чтоб из твоей ложной земли блеснула правда божія. Молися, чтоб постиг тебе тот третый день, в коем земля богом износит быліе травное. РазвЂ думаеш, что твоя толко земля одна, а друга в ней быть не может? Так оставайся ж здЂсь при твоей, кушай ея, если мниш, что у господа нЂт своей ни земли, ни плоти, ни крови, ни костей, ничево... Не услышиш блаженнЂйшаго гласа: «Се нынЂ кость от костей моих...» \143\

«Востани, востани, Іер[усалиме]!» Слушай ухом другым о другой плоти. Слышиш ли: «И процвЂте плоть моя»? Слышиш ли о другых костях: «Возрадуются кости смиренныя»? «Не утаися кость моя от тебе...» Слушай у приточника: «ИсцЂленіе костем». Слушай Исаіи: «И кости твоя прозябнут, яко трава, и разботЂют, и наслЂдят роды родов».

Видиш, не тЂ се кости, что розсыпаются при адЂ: они пред лицем божіим суть, и се-то есть тамо!.. «И бысть глас, — кричит Іезекіиль, — внегда ми пророчествовати, и се трус! И совокупляхуся кости, кость к кости, каяждо к составу своему. И видЂх, и се быша им жилы и плоть растяше...» Чти слЂдующое в гл. 37: «Что се за новый род по горам твоим?». Слушай Іоиля: «Яко же утро, разліются по горам людіе мнози и крЂпцы, подобны им не быша отвЂка...» «Яко же рай сладости, земля пред лицем его, а яже созади (та) поле пагубы...» «Яко же вид конскый, вид их...» «Яко же глас колесниц, на верхи гор востекут...» «Яко же борцы, потекут и, яко же мужы храбры, взыдут на ограды... и кійждо от брата своего не отступит. / 62 / Града имутся, и на забрала востекут, и на храмины взлЂзут, и оконцами внидут, яко же татіе...» «Вострубите трубою! ПроповЂдите цЂлбу...»

Так пусти ж их на твою землю, сей божій род, пожалуй не опасайся. Они всяк у своего брата займут квартеру половинную без всякой обиды. «Дух господень на мнЂ!» Дати плачущым славу Сіона на мЂсто пепела. Что ж се за обида? «И созиждут сынове инородныи стЂны твоя...» «И на мЂсто мЂди принесу ти злато». «И на мЂсто желЂза принесу ти сребро». «И на мЂсто древес принесу ти мЂдь, и на мЂсто каменія — желЂзо». «Отверзу гробы ваши и изведу вас...» «Сице землю свою вторицею наслЂдят, и веселіе вЂчное над главою их...»

«СвЂтися, свЂтися, Іер[усалиме]!» «Се тма покрыет землю... на тебЂ же явится господь, и слава его на тебЂ узрится» 3. \144\

/ 4/51 /


Начальная дверь ко христіанскому добронравію. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 144-153.]

Попередня Головна Наступна Примітки

НАЧАЛЬНАЯ ДВЕРЬ КО ХРИСТІАНСКОМУ ДОБРОНРАВІЮ

Написана в 1766 году для молодаго шляхетства Харковской губерніи, а обновлена в 1780 году. / 5/61 /

ПРЕДДВЕРІЕ

Благодареніе блаженному богу о том, что нужное здЂлал нетрудным, а трудное ненужным.

НЂт слаже для человЂка и нЂт нужнЂе, как щастіе; нЂт же ничего и легоче сего. Благодареніе блаженному богу.

Царствіе божіе внутрь нас. Щастіе в сердцЂ, сердце в любви, любовь же в законЂ вЂчнаго.

Сіе есть непрестающее вéдро и незаходящее солнце, тму сердечныя бездны просвЂщающее. Благодареніе блажен[ному] богу.

Что было бы тогда, естли бы щастіе, пренужнЂйшее и любезнЂйшее для всЂх, зависЂло от мЂста, от времени, от плоти и крови? Скажу яснЂе: что было бы тогда, естли бы щастіе заключил бог в АмерикЂ, или в Канарских островах, или в азіатском ІерусалимЂ, или в царских чертогах, или в соломоновском вЂкЂ, или в багатствах, или в пустынЂ, или в чинЂ, / 5/62 / или в науках, или в здравіи?.. Тогда бы и щастіе наше и мы с ним были бЂдные. Кто б мог добратся к тЂм мЂстам? Как можно родится всЂм в одном коем-то времени? Как же и помЂстится в одном чинЂ и статьЂ? Кое же то и щастіе, утвержденное на пЂскЂ плоти, на ограниченном мЂстЂ и времени, на смертном человЂкЂ? Не сіе ли есть трудное? Ей! Трудное и невозможное. Благодареніе ж блаженному богу, что трудное здЂлал ненужным.

НынЂ же желаеш ли быть щасливым? Не ищи щастія за морем, не проси его у человЂка, не странствуй по планЂтам, не волочись по дворцам, не ползай по шарЂ земном, не броди по Іерусалимам... Златом можеш купить деревню, вещь трудную, яко обходимую, а щастіе, яко необходимая необходимость, тунЂ вездЂ и всегда даруется.

Воздух и солнце всегда с тобою, вездЂ и туне; все же тое, что бЂжит от тебе прочь, знай, что / 6/71 / оно чуждее и не почитай за твое, все то странное есть и лишнее. Что же тебЂ нужды? ТЂм-то оно и трудное. Никогда бы не разлучилось от тебе, если бы было необходимое.

Благодареніе блаженному богу.

Щастіе ни от небес, ни от земли не зависит. Скажи с Давидом: «Что мнЂ есть на небеси? И от тебе что восхотЂх на земли?» 1. \145\

Что же есть для тебя нужное? То, что самое легкое. А что же есть легкое? О друг мой, все трудное, и тяжелое, и горкое, и злое, и лживое есть. Однак что есть легкое? Тое, друг мой, что нужное. Что есть нужное? Нужное есть только одно: «Едино есть на потребу».

Одно только для тебе нужное, одно же только и благое и легкое, а протчее все труд и болЂзнь.

Что же есть оное едино? Бог. Вся тварь есть рухлядь, смЂсь, сволочь, сЂчь, лом, крушь, стечь, вздор, сплочь, и плоть, и плетки... А тое, что любезное / 6/72 / и потребное, есть едино вездЂ и всегда. Но сіе едино все горстію своею и прах плоти твоея содержит.

Благодареніе ж блаженному богу за то, что все нас оставляет и все для нас трудное, кромЂ того, что потребное, любезное и единое.

Многія тмесные необходимости ожидают тебе, и не там щастіе, а для сердца твоего едино есть на потребу, и тамо бог и щастіе, не далече оно. Близ есть. В сердцЂ и в душЂ твоей.

В сей ковчег ведет и наша десятоглавна бесЂда, будто чрез десять дверей, а я желаю, дабы душа твоя, как Ноева голубица, не обрЂтши нигдЂ покоя, возвратилась к сердцу своему, к тому, кто почивает в сердцЂ твоем, дабы собылося оное Исаино: «Будут основанія твоя вЂчная родом родов, и прозовешися здатель оград, и стези твоя посреди упокоиши» 2.

Сего желает Григорій, сын Савы Сковороды. / 7/81 /

ТВЕРДЬ БЕСЂДЫ

«Истинна господня пребывает вовЂки».

«ВовЂк, господи, слово твое пребывает».

«Закон твой посредЂ чрева моего».

«Слово плоть бысть и вселися в ны».

«Посреди вас стоит, его же не вЂсте».

/ 8/91 /

Глава 1-я

О БОГЂ

Весь мір состоит из двух 3 натур: одна — видимая, другая — невидимая.

Видимая натура называется тварь, а невидимая — бог.

Сія невидимая натура, или бог, всю тварь проницает и содержит; вездЂ всегда был, есть и будет. НапримЂр, тЂло человЂческое видно, но проницающій и содержащій оное ум не виден.

По сей причинЂ у древних бог назывался ум всемірный. Ему ж у них были разныя имена, напримЂр: натура, бытіе \146\ вещей, вЂчность, время, судьба, необходимость, фортуна и проч...

А у христіян знатнійшія ему имена слідующія: дух, господь, царь, отец, ум, истинна. Посліднія два имена кажутся свойственнЂе протчих, потому что ум вовся есть невеществен, а истинна / 8/92 / вЂчным своим пребываніем совсЂм противна непостоянному веществу. Да и теперь и в нЂкоторой землЂ называется бог иштен. Что касается до видимой натуры, то ей также не одно имя, напримЂр: вещество, или матерія, земля, плоть, тЂнь и проч.4

Глава 2-я

О ВЂРЂ [ВСЕЛЕНСКОЙ] 5

Как теперь мало кто разумЂет бога, так неудивительно, что и у древних часто публичною ошибкою почитали вещество за бога и затЂм все свое богопочитаніе отдали в посмЂяніе.

Однако же в том всЂ вЂки и народы всегда согласно вЂрили, что есть тайная нЂкая, по всему разлившаяся и всЂм владЂющая сила.

По сей причинЂ для чести и памяти его по всему шару земному общенародно были всегда посвящаемы домы, да и теперь вездЂ все то же. И хотя, напримЂр, подданный может ошибкою почесть камардинера 6 вмісто господина, однако ж в том никогда не спорит, что есть над ним владЂлец, котораго он, может статся 7, в лице не видывал. Подданный его есть / 9/101 / всякій народ, и равно каждый признает пред ним рабство свое.

Такова вЂра есть обща и проста.

Глава 3-я

О ПРОМЫСЛЂ ОБЩЕМ

Сія-то блаженнЂйшая натура, или дух, весь мір, будто машинистова хитрость часовую на башнЂ машину, в движеніи содержит и, по примЂру попечительнаго отца, сам бытіем есть всякому созданію. Сам одушевляет, кормит, разпоряжает, починяет, защищает и по своей же волЂ, которая всеобщим законом, или уставом, зовется, опять в грубую матерію, или грязь, обращает, а мы тое называем смертію.

По сей причинЂ разумная древность сравнила его с математиком или геометром, потому что непрестанно в препорціях или размЂрах упражняется, вылЂпливая по разным фигурам, \147\ напримЂр: травы, дерева, звЂрей и все прочее; а еврейскіе мудрецы уподобили его горшечнику.

Сей промысл есть общій, потому что касается до благосостоянія всЂх тварей. / 9/102 /

Глава 4-я

О ПРОМЫСЛЂ ОСОБЕННОМ ДЛЯ ЧЕЛОВЂКА

Сей чистЂйшій, всемірный, всЂх вЂков и народов всеобщій ум излил нам, как источник, всЂ мудрости и художества, к провожденію житія нужныя.

Но ничем ему так не одолжен всякій народ, как тЂм, что он дал нам самую высочайшую свою премудрость, которая природный его есть портрет и печать.

Она столько превосходит протчія разумныя духи, или понятія, сколько наслЂдник лучше служителей.

Она весьма похожа на искуснЂйшую архитектурную симмитрію, или модель, который, по всему матеріалу нечувствительно простираясь, дЂлает весь состав крЂпким и спокойным, всЂ прочія приборы содержащим.

Так слово в слово и она, по всЂм членам политическаго корпуса, из людей, не из камней 8 состоящаго, тайно разлившись, дЂлает его твердым, мирным и благополучным.

Если, напримЂр, кая-то фамилія, или город, или государство по сему моделю основано и учреждено, в то время бывает он раем, небом, домом божіим и прочая. А если один / 10/111 / кой человЂк созиждет по нему житіе свое, в то время бывает в нем страх божій, святыня, благочестіе и прочая. И как в тЂлЂ человЂческом один ум, однак разно по разсужденію разных частей дЂйствует, так и в помянутых сожительствах, сею премудростію связанных, бог чрез различные члены различныя в пользу общую производит дЂйства.

Она во всЂх наших всякаго рода дЂлах и рЂчах душа, польза и краса, а без нея все мертво и гнусно. Родимся мы всЂ без нея, однак для нея. Кто к ней природнЂе и охотнЂе, тот благороднЂе и острЂе, а чем большое кто с нею имЂет участіе, тЂм дЂйствительнЂйшее, но не понятое внутрь чувствует блаженство, или удовольствіе. От нея одной зависит особенный в созиданіи рода человЂческаго промысл. Она-то есть прекраснЂйшее лицо божіе, которым он со временем, напечатуясь на душЂ нашей, дЂлает нас из диких и безобразных монстров, или уродов, человЂками, то есть звЂрками, к содружеству и к помянутым сожительствам годными, незлобивыми, воздержными, великодушными и справедливыми. / 10/112 /

А если уже она вселилась в сердечныя человЂческія склонности, в то время точно есть то же самое, что в движеніи ча- \148\совой машины темпо (tempo), то есть правильность и вЂрность. И тогда-то бывает в душЂ непорочность и чистосердечіе, ка бы райскій нЂкій дух и вкус, плЂняющій к дружелюбію.

Она различит нас от звЂрей милосердіем и справедливостью, а от скотов — воздержаніем и разумом; и не иное что есть, как блаженнЂйшее лицо божіе, тайно на сердцЂ написанное, сила и правило всЂх наших движеній и дЂл. В то время сердце наше дЂлается чистым источником благодЂяній, несказанно душу веселящих; и тогда-то мы бываем истинными по душЂ и по тЂлу человЂками, подобны годным для строенія четвероугольным камням, с каковых живый божій дом составляется, в котором он особливою царствует милостію.

Трудно неоцЂненное сіе сокровище проникнуть и примЂтить а для одного сего любить и искать ее нелегко.

Но сколько она снаружи неказиста и презрЂнна, столько внутрь важна и великолЂпна, похожа на малинькое, / 11/121 / напримЂр, смоквинное зерно, в котором цЂлое древо с плодами и листом закрылось, или на маленькой простой камушек, в котором ужасный пожар затаился. Для оказалости намЂчали ее всегда признаками, и она, будто кой-то принц, имЂла свои портреты, печати и узлы, разные в разных вЂках и народах. Ея-то был узол, напримЂр, змій, повЂшенный на колу пред жидами.

Ея герб — голубь с масличною во устах вЂтвію. Являлась она во образЂ льва и агнца, а царскій жезл был ея ж предмЂтом и прочая.

Таилась она и под священными у них обрядами, напримЂр, под яденіем пасхи, под обрЂзаніем и прочая.

Закрывалась она, будто под разновидным маскарадом, и под гражданскими исторіами, напримЂр, под повЂстью о Исаве и Іякове, о СаулЂ и ДавидЂ и проч., и одним тайным своим присудствіем здЂлала тЂ книги мудрыми.

А в послЂдовавшія уже времена показалась она во образЂ мужеском, здЂлавшись богочеловЂком.

Каковым же способом божія сія премудрость родилась от отца без матери и от дЂвы без отца, как-то она / 11/122 / воскресла и опять к своему отцу вознеслась и прочая, — пожалуй, не любопытствуй. ИмЂются и в сей, так как в протчих науках, праздныя тонкости, в которых одних может себЂ занять мЂсто тая недЂйствительная вЂра, которую называют умозрительною. Поступай и здесь так, как на оперЂ, и довольствуйся тЂм, что глазам твоим представляется, а за ширмы и за хребет театра не заглядай. ЗдЂлана сія занавЂса нарочно для худородных и склонных к любопытству сердец, потому что подлость, чем в ближайшее знакомство \149\ входит, тЂм пуще к великим дЂлам и персонам учтивость свою теряет.

На что тебЂ спрашивать, напримЂр, о воскресеніи мертвых, если и самый дар воскрешать могти ничего не пользует бездЂльной душЂ — ни воскрешающей, ни воскрешаемой? От таковых-то любопытников породились расколы, суевЂрія и прочія язвы, которыми вся Европа безпокоится. ВажнЂйшее дело божіе есть: одну безпутную / 12/131 / душу оживотворить духом своих заповЂдей, нежели из небытія произвесть новый земной шар, населенный беззаконниками.

Не тот вЂрен государю, кто в тайности его вникнуть старается, но кто волю его усердно исполняет.

ВЂчная сія премудрость божія во всЂх вЂках и народах неумолкно продолжает рЂчь свою, и она не иное что есть, как повсем[Ђ]ственнаго 9 естества божія невидимое лицо и живое слово, тайно ко всЂм нам внутрь гремящее. Но не хотим слушать совЂтов ея, одни за лишеніем слуха, а самая большая часть — по нещастному упрямству, от худаго зависящему воспитанія.

Прислушивалися нетлЂнному сему гласу премудрыя люди, называемыя у жидов пророками, и со глубочайшим опасеніем повелЂваемое исполняли.

Она начало и конец всЂх книг пророческих; от нея, чрез нея и для нея все в них написано.

По сей причинЂ разные себЂ имена получила. Она называется образ божій, слава, свЂт, слово, совЂт, воскресеніе, живот, путь, правда, мир, судьба, / 12/132 / оправданіе, благодать, истинна, сила божія, имя божіе, воля божія, камень вЂры, царство божіе и проч. А самые первЂйшіе христіянЂ назвали ее Христом, то есть царем, потому что одна она управляет к вЂчному и временному щастію всЂ государства, всякія сожительства и каждаго порознь. Да и, кромЂ того, у древних царственным называлось все, что верховным и главнЂйшим почиталось.

ПровидЂл било Авраам блаженнЂйшій свЂт ея и, на ней увЂрившись, здЂлался со всею фамиліею справедливым, а с подданными благополучным. Однак она и прежде Авраама всегда у своих любителей живала. А Моисей, с невидимаго сего образа божія будто план сняв, начертил его просто и грубо самонужнЂйшими линіами и, по нему основывав 10 жидовское общество, здЂлал оное благополучным же и побЂдительным. Он по-тогдашнему написал было его на каменных досках и так здЂлал, что невидимая премудрость божія, будто видимый и тлЂнный человЂк, чувственным голосом ко всЂм нам рЂчь свою имЂет.

Сія рЂчь, понеже от него раздЂлена на десять разсужденій, или пунктов, потому названа десятословіем. / 13/141 / \150\

Глава 5я

О ДЕСЯТОСЛОВІИ

I

«Аз есмь господь бог твой, да не будут тебЂ бози иныи!..» и прочая.

ЯснЂе сказать так:

Я глава твоего благополучія и свЂт разума. Берегись, чтоб ты не основал житія твоего на иных совЂтах, искуствах и вымыслах, хотя б они из ангельских умов родились. Положись на меня 11 слЂпо. Если ж, мене минув, заложиш вЂк твой на иной премудрости, то она тебЂ будет и богом, но не истинным, а посему и щастіе твое подобно будет воровской монЂтЂ.

II

«Не сотвори себЂ кумира!..» и проч.

А как на подлых камнях, так еще больше не велю тебЂ строится на видимостях. Всяка видимость есть плоть, а всяка плоть есть пЂсок, хотя б она в поднебесной родилась; все то идол, что виднмое. / 13/142 /

III

«Не пріемли имени!..» и проч.

Смотри ж, во-первых, не впади в ров безумія, будто в свЂтЂ ничего нЂт, кромЂ видимостей, и будто имя сіе (бог) пустое есть. В сей-то безднЂ живут клятвы ложныя, лицемЂрія, обманы, лукавства, измЂны и всЂ тайных и явных мерзостей страшилища. А вмЂсто того напиши на сердцЂ, что вездЂ, всегда присудствует тайный суд божій, готов на всяком мЂстЂ невидимо жечь и сЂчь невидимую твою часть, не косня ни точки, за всЂ дЂла, слова и мысли, в которых мене нЂт

IV

«Помни день субботный!..» и протч.

Сіе ты повсюду и внутрь тебе кроющееся величество божіе с вЂрою и страхом в день воскресный прославлять не забывай, а покланяйся не пустыми только церемоніами, но самым дЂлом, сердечно ему подражая. Его дЂло и вся забава в том, чтоб всеминутно промышлять о пользЂ всякой твари, / 14/151 / и от тебе больше ничего не требует, кромЂ чистосердечнаго милосердія к ближним твоим. \151\

А сіе весьма легко. ВЂрь только, что сам себЂ десятью пользуеш в самое то время, как пользуеш других, и напротив того.

V

«Чти отца твоего!..» и протч...

Прежде всЂх отца и мать почитай и служи им. Они суть видимые портреты того невидимаго существа, которое тебе столько одолжает.

А вот кто отец твой и мать: будь, во-первых, вЂрен и усерден государю, послушен градоначальнику, учтив к священнику, покорный родителям, благодарен учителям твоим и благодЂтелям. Вот истинный путь к твоему вЂчному и временному благоденствію и к утвержденію твоей фамиліи. Что же касается до протчіих общества частей, берегись слЂдующаго:

VI

«Не убій!» / 14/152 /

VII

«Не прелюбодЂйствуй!»

VIII

«Не воруй!»

IX

«Не свидЂтельствуй 12 ложно, или не клевещи!»

Осуждаем виннаго, а клевещем невиннаго. Сія есть страшнЂйшая злоба, и клеветник еллински — діавол.

X

«Не пожелай!..»

Но понеже злое намЂреніе сЂменем есть злых дЂл, которым числа нЂт, а сердце рабское неисчерпаемым есть источником худых намЂреній, для того по вЂк твой нельзя быть тебЂ честным, если не попустиш, дабы вновь бог переродил сердце твое. Посвяти ж оное нелицемЂрнЂй любви. В то время вдруг бездна в тебЂ беззаконій заключится... Бог, божіе слово, к его слову любов — все то одно. / 15/161 /

Сим троеличным огнем ражженное сердце никогда не согрЂшает, потому что злых сЂмен или намЂреній имЂть не может. \152\

Глава 6-я

О ИСТИННЂЙ ВЂРЂ

Если б человЂк мог скоро понять неоцЂненную великаго сего совЂта божія цЂну, мог бы его вдруг принять и любить.

Но понеже тЂлесное, грубое разсужденіе сему препятствует, для того нужна ему вЂра. Она закрытое всЂм совЂтом блаженство, будто издали в зрительную просматривает трубку, с которою и представляется.

При ней необходимо должна быть надежда. Она слЂпо и насильно удерживает сердце человЂческое при единороднЂй сей истиннЂ, не попущая волноватись подлыми посторонних мнЂній вЂтрами. По сей причинЂ представляется в видЂ женщины, держащія якорь. / 15/162 /

Сіи добродЂтели сердце человЂческое, будто надежный ветер корабль, приводит, наконец, в гавань любви и ей поручает.

В то время, по открытіи глаз, тайно кричит в душЂ дух святый слЂдующее:

«Правда твоя, правда вовЂк, и закон твой — истина».

Гдава 7-я

БЛАГОЧЕСТІЕ И ЦЕРЕМОНІА — РАЗНЬ

Вся десятословія сила вмЂщается в одном сем имени любовь.

Она есть вЂчным союзом между богом и человЂком. Она огонь есть невидимый, которым сердце разпаляется к божію слову или волЂ, а посему и сама она есть бог.

Сія божественная любовь имЂет на себЂ внЂшніе виды, или значки; / 16/171 / они-то называются церемонія, обряд, или образ благочестія. Итак, церемонія возлЂ благочестія есть то, что возлЂ плодов лист, что на зернах шелуха, что при доброжелательствЂ комплементы. Естли ж сія маска лишена своей силы, в то время остается одна лицемЂрная обманчивость, а человЂк — гробом разкрашенным.

Все же то церемонія, что может исправлять самый нещастный бездЂльник 13.

Гдава 8-я

ЗАКОН БОЖІЙ И ПРЕДАНІЕ — РАЗНЬ

Закон божій пребывает вовЂки, а человЂческія преданія не вездЂ и не всегда.

Закон божій есть райское древо, а преданіе — тЂнь. \153\

Закон божій есть плод жизни, а преданіе — листвіе. Закон божій есть божіе 14 в человшь сердце, а преданіе есть смоковный лист, часто покрывающій ехидну. Дверь храма божія есть закон божій, а преданіе есть придЂланный / 16/172 / к храму притвор. Сколько преддверіе от алтаря, а хвост от головы, столь далече отстоит преданіе.

У нас почти вездЂ несравненную сію [разность] 15 сравнивают, забыв закон божій и смЂшав с грязью человЂческою воедино, даже до того, что человЂческія враки выше возносят; и, на оныя уповая, о любви не подумают, да исполнится сіе: «ЛицемЂры! За преданія ваша разористе закон». Все же то есть преданіе, что не божій закон.

Глава 9-я

О СТРАСТЯХ, ИЛИ ГРЂХАХ

Страсть есть моровой в душЂ воздух. Она есть безпутное желаніе видимостей, а называется нечистый или мучительный дух. ГлавнЂйшая всЂх есть зависть, мать протчих страстей и беззаконій. Она есть главным центром оныя пропасти, гдЂ душа мучится. / 17/181 / Ничто ее не красит и не пользует. Не мил ей свет, не люба благочинность, а вред столь сладок, что сама себя десятью снЂдает.

Жалом адскаго сего дракона есть весь род грЂхов, а вот фамиліа его: ненависть, памятозлобіе, гордость, лесть, несытость, скука, раскаяніе, тоска, кручина и прочій неусыпаемый в душЂ червь.

Глава 10-я

О ЛЮБВИ, ИЛИ ЧИСТОСЕРДЕЧІИ

Противится сей безднЂ чистосердечіе. Оно есть спокойное в душЂ дыханіе и вЂяніе святаго духа.

Оно подобно прекрасному саду, тихих вЂтров, сладкодышущих цвЂгов и утЂхи исполненному, в котором процвЂтает древо нетлЂнныя жизни.

А вот плоды его: доброжелательство, незлобіе, склонность, кротость, нелицемЂріе, благонадежность, / 17/182 / безопасность, удовольствіе, кураж и протчія неотъемлемыя забавы.

Кто такову душу имЂет, мир на нем, и милость, и веселіе вЂчное над головою сего истиннаго христіанина!

Аминь 16. \154\

/ 11 /


Наркісс. Разглагол о том: узнай себе. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 154-200.]

Попередня Головна Наступна Примітки

НАРКІСС
РАЗГЛАГОЛ О ТОМ: УЗНАЙ СЕБЕ

ПРОЛОГ

Сей есть сын мой первородный. Рожден в седмом десяткЂ вЂка сего. Наркісс нарицается нЂкій цвЂт и нЂкій юноша. Наркісс — юноша, в зерцалЂ прозрачных вод при источникЂ взирающій сам на себе и влюбившійся смертно в самаго себе, есть предревняя притча из обветшалыя богословіи египетскія, яже есть матер еврейскія. Наркісов образ благовЂстит сіе: «Узнай себе!». Будьто бы сказал: хощеши ли быть доволен собою и влюбиться в самаго себе? Узнай же себе! Испытай себе крЂпко. Право! Како бо можно влюбитися в невЂдомое? Не горит сЂно, не касаясь огня. Не любит сердце, не видя красоты. Видно, что любов есть Софіина дщерь. ГдЂ мудрость узрЂла, там любов сгорЂла. Воистину блаженна есть самолюбность, аще есть свята; ей свята, аще истинная; ей, глаголю, истинная, аще обрЂла и узрЂла едину оную красоту и истину: «ПосредЂ вас стоит, его же не вЂсте». / 12 /

Блажен муж, иже обрЂте в домЂ своем источник утЂшенія и не гонит вЂтры со Исавом, ловителствуя по пустым околицам. Дщерь Саулова Мелхола, из отчаго дому сквозь окно разсыпаюшая по улицам взоры своя, есть мати и царица всЂх шатающихся по околним пустыням во слЂзд безпутнаго того волокиты, кого, как буйную скотину, встрЂтив, загонит в дом паетырь наш. Куда тя бЂс женет? «Возвратися в дом твой!»

Сіи суть Наркіссы буіи. А мой мудрый Наркісс амурится дома, по Соломоновой притчЂ: «Разумив праведник, себЂ друг будет».

Кто-де прозрЂл во водах своея тлЂни красоту свою, тот не во внЂшность кую-либо, ни во тлЂнія своего воду, но в самаго себе и в самую свою точку влюбится. «Стези твоя посредЂ тебе упокоиши».

Наркісс мой, правда, что жжется, ражжигаясь угліем любви, ревнуя, рвется, мечется и мучится, ласкосердствует, печется и молвит всЂми молвами, а не о многом же, ни о пустом чем-либо, но о себЂ, про себе и в себе. Печется о едином себЂ. Едино есть ему на потребу. Наконец, весь, аки лед, истаяв от самолюбнаго пламя, преображается во источник. Право! Право! Во что кто влюбился, в то преобразился. Всяк есть тЂм, чіе сердце в нем. Всяк есть там, гдЂ сердцем сам. / 21 /

О милая моя милосте, Наркіссе! НынЂ из ползущаго червища востал еси пернатым мотыликом. НынЂ се воскресл еси! Почто не преобразился еси в ручай или поток? Почто не \155\

Сторінка автографа вступу до діалога «Наркісс». \156\

в рЂку или море? Скажи мнЂ! ОтвЂщает Наркісс: «Не дЂйте мене, добро бо дЂло сотворих. Море из рЂк, рЂки из потоков, потоки из ручаев, ручаи из пары, а пара всегда при источникЂ сущая сила и чад его, дух его и сердце. Се что люблю! Люблю источник и главу, родник и начало, вЂчныя струи, источающее от пары сердца своего. Море есть гной. РЂки проходят. Потоки изсихают. Ручаи ищезают. Источник вЂчно парою дышет, оживляющею и прохлаждающею. Источник един люблю и ищезаю. Протчее все для мене стечь, сЂчь, подножіе, сЂнь, хвост...» О сердце морское! Чистая бездно! Источниче святы! Тебе единаго люблю. Ищезаю в тебе и преображаюся... Слышите ли? Се что воспЂвает орлій птенец, орлія матери феваідскія премудрости!

ЛицемЂры и суевЂры, слыша сіе, соблазняются и хулят. Во источник преобразитися? Како могут сія быти? Не ропщите! Вельми легко вЂрующему, яснЂе скажу, узнавшему в себЂ красоту оную: «Пара бо есть силы божія и изліяніе вседержителя славы чистое».

Лучше-де было ему преобразитися во злато, или во драгоцЂнный камень, или... Постойте! Он самое лучшее / 22 / нашел. Он преобразуется во владыку всЂх тварей, в солнце. Ба! РазвЂ солнце и источник есть то же? Ей! Сонце есть источник свЂта. Источник водный источает струи вод, напаяя, прохлаждая, омывая грязь. Огненный же источник источает лучи свЂта, просыщая, согрЂвая, омывая мрак. Источник водный водному морю начало. Сонце есть глава огненному морю. Но како-де могут сія быти, дабы человЂк преобразился в сонце? Аще сіе невозможно, како убо глаголет истина: «Вы есте свЂт мыру, сіесть сонце».

О лицемЂры! Не по лицу судите, но по сердцу. Ей! Сонце есть источником. Како же не и человЂк божій сонцем? Сонце не по лицу, но по источничей силЂ есть источником. Тако и человЂк божій, источающій животворящія струи и лучи божества испущающій, есть сонцем не по сонечному лицу, но по сердцу. Всяк есть тЂм, чіе сердце в нем: волчее сердце есть истинный волк, хотя лице человЂчее; сердце боброво есть бобр, хотя вид волчій; сердце вепрово есть вепр, хотя вид бобров. Всяк есть тЂм, чіе сердце в нем. Но лицемЂры бодут рогами упорно. Да будет-де сіе тако здраво! Обаче-де человЂку преобразитися в лицо сонцово отнюдь невозможно. Лице-де и сердце разнь... Право, право судите! И я сужду: отнюдь невозможно. / 31 / Да и кая полза? Вид бобров не творит волка бобром. О глухіи лицелюбцы! Внемлите грому сему: «Плоть ничто же, дух животворит».

И сего ли не вЂсте, яко вид, лице, плоть, идол есть то же и ничто же? Не вЂсте ли, яко мыр сей есть ідол поля Деирскаго? Сонце же истукану сему есть лице его и златая глава \157\ его, и се суета сует! Даніил не кланяется, а Наркісс не любит его. Мыр есть улица Мелхолина, блудница вавилонска, бЂсноватое море, а Даніил и Наркісс в горящих сих адских водах узрЂли любезную свою милость. Кую? Росоносный источник и истое сонце, как написано: «Дондеже дхнет день», сирЂчь сонце. «ГдЂ почиваеши? Яви мнь зрак твой». «О блага мудрость есть человЂку, паче же видящим сонце».

Благодареніе убо блаженному богу. Сія есть неизреченная его милость и власть, сотворшая безполезное невозможным, возможное полезным. НынЂ мой Наркісс преобразится во истое, не в пустое сонце. Вопрос от лицемЂров: «Что се? Тако ли в сонцЂ едином два будут сонца?» ОтвЂт: «А гдЂ же ваши уши тогда, когда громчайшею трубою небеса проповЂдуют: «В солнцЂ положи селеніе свое?».

Видите, что во златой главЂ кумира вашего, мыра сего, и во Вавилонской сей пещЂ обитает и субботствует свЂт наш незаходимый и не ваше мрачное, но наше сонце прославляется слЂдующею трубною пЂснею: «Источник исхождаше и напаяше вся». / 32 /

Но оставим, да лицемЂры мучатся во огненном их своем озерЂ. Самы же со Ізраилем да прейдем на ону страну моря, по совЂту Варухову: «Кто прейде на ону страну моря и обрЂте премудрость? Тамо рай». Тамо амурятся всЂ узнавшіи себе Наркіссы. Се первый встрЂчает нас возлюбленный Давид, воспЂвая пЂснь свою: «У тебе источник живота. Во свЂтЂ т[воем] узрим с[вЂт]».

Оставайтеся, лицемЂры, с наличным вашим сонцем. Мы в дурном вашем сонцЂ обрящем новое и прекрасное оное: «Да будет свЂт!» «Да станет сонце! И утвердися сонце».

Се за стЂною и за предЂлами вашими встрЂчает нас, одЂяйся свЂтом вашим, яко ризою! Се возглашает к нам: «Радуйтеся!» «Дерзайте! Мир вам! Не бойтеся! Аз есмь свЂт! Аз свЂт сонцову кумиру и его мыру». «Жаждай да грядет ко мнЂ и да піет!»

ЧУДО, ЯВЛЕННОЕ ВО ВОДАХ НАРКІССУ

Скажи мнЂ, прекрасный Наркіссе, во водах твоих узрЂл еси что ли? Кто ли явился тебЂ в них?

ОтвЂт. На водах моих восплыло елиссейское желЂзо. УзрЂл я на полотнЂ протекающія моея плоти нерукотворенный образ, «иже есть сіяніе славы отчія». «Положи мя яко печать на мышцЂ твоей». «Знаменася на нас свЂт». Вижу Петра вашего гавань: «землю посреди воды, словом божіим составленну». Я вижу моего / 41 / друга, друга Исаина сего: «Царя со славою узрите, и очи ваши узрят землю издалеча». \158\ Волшебница — плоть моя явила мнЂ моего Самуила. Сего единаго люблю, таю, ищезаю и преображаюся. В протчем от египетскаго взглянем на еврейскія Наркіссы. Вот первый нас встрЂчает: «Ревнуя, поревновах по господЂ бозЂ...» Вот вторый: «Душа моя изыйде во слово твое», то есть преобразуется. Вот еще тебЂ Наркіссы: «Се вся оставихом и вослЂд тебе идохом». А Давид не истинный ли есть Наркісс? «Ищезе сердце мое и плоть моя». «Ищезоша очи мои во спасеніе твое». «Когда прійду и явлюся лицу твоему?» А се не точный ли Наркісс? «Мыр мнЂ сраспяся, и аз мыру». «Не живу аз, но живет во мнЂ Христос». «Дондеже преобразит тЂло смиренія нашего...» «Желаю разрЂшитися». «МнЂ бо жити — Христос, а умрЂти — приобретЂніе».

Как во источникЂ лицо человЂчее, так во Исаиных словах, будьто дуга 1 во облакЂ, виден сих Наркіссов амур. «Будет бог твой с тобою присно, и насытишися, яко же желает душа твоя, и кости твоя утучнЂют и будут яко вертоград напоенный и яко источник, ему же не оскудЂ вода, и кости твоя прозябнут, яко трава, и разботЂют, и наслЂдят роды родов. И созиждутся пустыни твоя 2 вЂчными, и будут основанія / 42 / твоя вЂчная родам родов, и прозовешися здатель оград, и стези 3 твоя посредЂ тебе упокоиши» 4. / 51 /

РАЗГОВОР О ТОМ: ЗНАЙ СЕБЕ

Лица: Лука, его Друг и СосЂд

Лука 5. Вчера обЂдали мы оба у моего брата, я и сосЂд мой, нарочно для воскреснаго дня, чтоб поговорить о чемлибо из божіего слова. Стол был в саду. Случай к разговору подали слова, написанныи в бесЂдкЂ, слЂдующіи: «Той сотрет твою главу, ты же блюсти будеши его пяту».

Случилися при обЂдЂ два ученыи 6: Навал и Сомнас. Они много тЂ слова толочили по прошенію брата моего. Я непоколЂбимо вЂрю, что священное писаніе есть райская пища и врачевство 7 моих мыслей. Для того окаевал сам себе за то, что не мог никакого вкуса чувствовать в тЂх сладчайших словах.

Друг. Как же называешь сладчайшими словами, не чувствуя в них никакого вкуса?

Лука. / 52 / Так, как той 8, кто издали смотрит на райскіе цвЂты, не слышит их духа, а только вЂрит, что дивным каким-то дышут благовоніем.

Друг. Слушай, брате. Хотя бы они под самый наш нос дышали, нелзя нам вкуса чувствовать. \159\

Лука. Для чего? РазвЂ у нас головы 9 и ноздрей нЂт?

Друг. Главы и ноздрей? Знай, что мы цЂлаго человЂка лишéнны и должны сказать: «Господи, человЂка не имам...»

Лука. РазвЂ же не имЂем 10 и не видим у нас людей?

Друг. Что же пользы: имЂть и не разумЂть? Вкушать и вкуса не слышать?.. А если хотишь знать, то знай, что так видим людей, как если бы кто показывал 11 тебЂ одну человЂческую ногу или пяту, закрыв протчее тЂло и голову; без оной 12 же никак узнать человЂка невозможно. Ты и сам себе видишь, но не разумЂешь и не понимаешь сам себе. А не разумЂть себе самаго, слово в слово, одно и то же есть, как и потерять себе самаго. Если в твоем домЂ сокровище зарыто, а ты про то не знаешь, слово в слово, как бы его не бывало. Итак, познать себе самаго, / 61 / и сыскать себе самаго, и найти 13 человЂка — все сіе одно значит. Но ты себе не знаешь и человЂка не имЂешь, в котором находятся очи и ноздри, слух и протчая чувства; как же можешь твоего друга разумЂть і вЂдать 14, если сам себе не разумЂешь и не имЂешь? Слушай, что говорит истинный человЂк тому, кто хощет его снискать и увЂдать: «Аще не увЂси самую тебе, о добрая в женах, изыйди 15 в пятах паств и паси козлища твоя у кущей пастырских».

Лука. Как же? Видь вижу руки, ноги и все мое тЂло.

Друг. Нучего 16 не видишь и вовся не знаешь о себЂ.

Лука. Жесток твой сей замысл и очень шыповат. Не можно мнЂ его никак проглотить.

Друг. Я видь тебЂ говорил, что не можешь вкуса слышать.

Лука. Так что же вижу в себЂ? Скажи, пожалуй.

Друг. Видишь в себЂ то 17, что ничто, и ничего не видишь.

Лука. Замучил ты мене. Как же не вижу в себЂ ничего?

Друг. Видишь в себЂ одну землю. / 62 / Но сим самым ничего не видишь, потому что земля и ничто — одно и то же 18. Иное видЂть тЂнь дуба, а иное — самое дерево точное. Видишь тЂнь свою, просто сказать, пустошь свою и ничто. А самаго тебе óтрода ты не видывал.

Лука. Боже мой! Откуду такія странныя мысли?.. Ты наговоришь, что у мене ни ушей, ни очей нЂт.

Друг. И да, я уже давно сказал, что тебе всего нЂт.

Лука. Как же? РазвЂ очи мои не очи и уши не уши?

Друг 19. Спрошу ж и я тебе. Скажи: пята твоя и тЂло твое — все ли то одно?

Лука. Пята моя есть послЂдняя часть в тЂлЂ, а голова — начало.

Друг. Так я ж тебЂ твоим же отвЂтом отвЂщаю, что сіе твое око есть пята или хвост в твоем окЂ. \160\

Лука. А самое жь точное око, главное и началное око, гдЂ?

Друг. Я видь говорил, что хвост только свой видишь, а головы не знаешь. Так можно ли узнать человЂка из одной его пяты? А как ока твоего не видишь, кромЂ послЂднія его части, так ни уха, ни твоего языка, ни рук, ни ног твоих никогда ты не видал, ни всЂх твоих протчіих частей, цЂлаго твоего тЂла, кромЂ послЂднія его части, называемыя / 71 / пята, хвост или тЂнь...20 Так можешь ли сказать, что ты себе узнал? Ты сам себе потерял. НЂт у тебе ни ушей, ни ноздрей, ни очей, ни всего тебе, кромЂ одной твоей тЂни.

Лука. Для чего жь мене тЂнью называешь?

Друг. Для того, что ты существа твоего потерял исту, а во всем твоем тЂлЂ наблюдаешь пяту или хвост, минуя твою точность, и потерял главность.

Лука. Да почему же мои члены хвостом зовешь?

Друг. Потому что хвост есть послЂдня часть, она послЂдует головЂ, а сама собою ничего не начинает.

Лука. Мучишь мене, друг любезный. Может быть, оно и так, как сказуешь. Но ты, уничтожив мои мнЂнія, своих мыслей не даешь.

Друг. Послушай, душа моя! Я и сам признаюсь, что точно не знаю. А если тебЂ понравлятся мои мысли, так поговорим откровеннЂе. Ты видь без сумнЂнія знаешь, что называемое нами око, ухо, язык, руки, ноги и все наше внЂшнее тЂло само собою ничего не дЂйствует и ни в чем. Но все оно порабощéнно мыслям нашим. Мысль, владычица его, / 72 / находится в непреривном волнованіи день и ночь. Она то разсуждает, совЂтует, опредЂленіе дЂлает, понуждает. А крайняя наша плоть, как обузданный скот или хвост, поневолЂ ей послЂдует. Так вот видишь, что мысль есть главною 21 нашею точкою и среднею А. А посему-то она часто и сердцем называется. Итак, не внЂшня наша плоть, но наша мысль — то главный наш человЂк. В ней-то мы состоим. А она есть нами.

Лука. Вот! Я сему вЂрю. Я примЂтил, что когда я (отселЂ стану себе мыслію называть) на сторону устремился, тогда без мене мое око ничего и самаго в близости видЂть не может. Что ж оно за такое око, если видЂть не может? Ты его хорошо назвал не оком, а тЂнью точнаго ока или хвостом Б. Благодарствую, что ты мнЂ мене 22 найшол.

А Mens cujusque, is est quisque... (Cicero) — «Ум коегождо той есть кійждо» (Цицерон). Отсюду у тевтонов человЂк нарицается менш, сирЂчь mens, то есть мысль, ум; у еллинов же нарицается муж фос, сирЂчь свЂт, то есть ум. Прим. автора.

Б Coesi sunt oculi, ubi mens aliud agit (Proverbium) — «Слепы суть очи, буде ум иное дЂет, сирЂчь, аще индЂ устранился» (древня притча). Прим. автора.

Слава \161\ богу! Я теперь очи, уши, язык, руки, ноги и все имЂю. Потерял я старое, а найшол новое. Прощай, моя тЂнь! Здравствуй, вожделЂнная истина! Ты будь мнЂ обЂтованна земля! Полно мнЂ быть работником. Да я ж о сем никогда и не думал. Куда! Я люблю сіе мнЂніе. Пожалуй, подтверди / 81 / мнЂ оное. Хощу, чтоб оно было непоколЂбимо.

Друг. Пожалуй, не спЂши! Кто скоро прилЂпляется к новому мнЂнію, тот скоро и отпадает. Не будь вЂтрен. Испытуй опасно всякое слово. В то время давай мЂсто ему в сердцЂ твоем. Я и сам сіе мнЂніе несказанно люблю. И желаю, чтоб оно твоим навЂки было, дабы в нас сердце и мысль одна была. И сего сладчае быть ничто не может. Но пожалуй же, ражжуй первЂе хорошенько. Потом в радости и в простотЂ сердца принимай. Будь прост. Но будь при том и обережлив. Если мое мнЂніе тебе нравно, то знай, что оно не мой вымысл есть. Взглянь на Іеремію в гл. 17-й, в стихЂ 9-том.

Лука. Боже мой! Самаго точнаго увижу Іеремію, если мысль его увижу. Но, пожалуй, точныи его слова...

Друг. Вот тебЂ: «Глубоко сердце человЂку, паче всЂх, и человЂк есть, и кто познает его?» Если теперь очи и уши имЂешь, примЂчай! А чувствуешь ли?

Лука. Чувствую, друг мой. Пророк называет человЂком сердце.

Друг. А что ж, кромЂ сего, примЂчаешь?

Лука. То, что / 82 / утаенная мыслей наших бездна и глубокое сердце — все одно. Но удивително! Как то возможно, что человЂком есть не внЂшняя, или крайняя, его плоть, как народ разсуждает, но глубокое сердце или мысль его: она-то самым точным есть человЂком и главою. А внЂшняя его наружность есть не иное что, как тЂнь, пята и хвост.

Друг. Вот видишь? Уже начинаешь отпадать. Легко ты сначала повЂрил. Для того стала скоро оскудЂвать вЂра твоя. Что вдруг зажигается, тое вдруг и угасает. Но твердое дЂло с косностію укрЂпляется, потому что совЂт не бывает без медленности. Ах, земля прилипчива есть. Не вдруг можно вырвать ногу из клейких, плотских мнЂній. Они-то, в нас вкоренившись, называются повЂрьем. Плотскаго нашего житія плотская мысль началом и источником есть, по землЂ ползет, плоти желает, грязную нашу пяту наблюдает и бережет око сердца нашего, совЂт наш... Но кто нам сотрет глáву зміину? Кто выколет вранови око, вперившеесь в ночь? / 91 / Кто нам уничтожит плоть? ГдЂ Финеес, пронзающій блудницу? ГдЂ ты, мечу Іереміин, опустошающій землю?.. Но сыскал бог мудраго противу мудраго, змія на змія, сЂмя протйву сЂмени, землю вмЂсто земли, рай вмЂсто ада. ВмЂсто мертваго живое, вмЂсто лжы правду свою... Се! Спаситель твой грядет, имЂя 23 со собою воздаяніе. \162\

Лука. Говори, пожалуй, пояснЂе. Ничего не понимаю.

Друг. Но кто вкус может слышать, не имЂя вЂры? ВЂра, свЂт во тмЂ видящая, страх божій, плоть пробождающій, крЂпка, яко смерть, любовь божія — вот единственна дверь к райскому вкусу. Можешь ли вЂрить, что чистЂйшій дух весь пепел плоти твоея содержит?

Лука. ВЂрую. Но сам чувствую слабость вЂры моея... Пособи, если можешь, выдраться из грязи невЂрія. Признаюсь, что сіе слово вЂра в грязных моих устах мечтается за один только обычай 24, а вкуса в ней ничего не слышу.

Друг. По крайней мЂрЂ, знаешь, куда смотрит / 92 / вЂра?

Лука. Знаю, что должно вЂровать в бога. А в протчем ничего тебЂ не скажу.

Друг. О бЂдный и безплодный человЂче! Знай же, что вЂра смотрит на то, чего пустое твое око видЂть не может.

Лука. Что за пустое такое око?

Друг. Уже говорено, что вся плоть — пустошь.

Лука. И да! Я в цЂлой поднебесной ничего другаго не вижу, кромЂ видимости, или, по твоему сказать, плотности, или плоти.

Друг. Так посему ты невЂрный язычник и идолопоклонник.

Лука. Как же идолопоклонник, если вЂрую во единаго бога?

Друг. Как же вЂруешь 25, если, кромЂ видимости, ничего не видишь? Видь вЂра пустую видимость презирает, а опирается на том, что в пустошЂ головою, силою есть и основаніем и никогда не погибает.

Лука. Так посему 26 другаго ока надобно, чтоб еще повидЂть и невидимость?

Друг. Скажи лучше так, что надобное для тебе истинное око, дабы ты мог истину в пустошЂ усмотрЂть. А старое твое око никуда не годится. Пустое твое око смотрит во всем на пустошю 27. Но если бы ты имЂл истиннаго в себЂ человЂка, могл бы 28 ты его оком во всем усмотрЂть / 101 / истину.

Лука. Как же сего человЂка нажить?

Друг. Если его узнаешь, то и достанешь его.

Лука. А гдЂ ж он?.. Но прежде отвЂщай: для чего ты говорил о вЂрЂ, а теперь об окЂ?

Друг. Истинное око и вЂра — все 29 одно.

Лука. Как так?

Друг. Так, что истинный человЂк имЂет истинное око, которое понеже, минуя видимость, усматривает под нею новость и на ей опочивает, для того называется вЂрою. А вЂровать и положиться на что, как на твердое основаніе, все то одно.

Лука. Если находишь во мнЂ два ока, то и два человЂка. \163\

Друг. Конечно, так.

Лука. Так, довольно и одного. На что два?

Друг. Глянь на сіе 30 дерево. Если сего дуба не будет, может ли стоять тЂнь? 31

Лука. Я видь не тЂнь. Я твердой корпус имЂю.

Друг. Ты-то тЂнь, тма и тлЂнь! Ты соніе истиннаго твоего человЂка. Ты риза, а он тЂло. Ты привидЂніе, а он в тебЂ истина. Ты-то ничто, а он в тебЂ существо. Ты грязь, а он твоя красота, образ и план, не твой образ и не твоя красота, понеже не от тебе, да только / 102 / в тебЂ и содержит, о прах и ничто! А ты его по тЂх мЂст не узнаешь, поколь не признаешься со Авраамом в том, что ты земля и пепел. А теперь кушай землю, люби пяту свою, ползай по землЂ. О сЂмя зміино и тЂнь безбытная! Прійдет богообещанный тот день, в которой благословенное чистыя душы слово лукавый совЂт твой уничтожит сей: «Тот сотрет твою главу» 31а.

РАЗГОВОР 2-й О ТОМ ЖЕ: ЗНАЙ СЕБЕ

Лица: Клеопа, Лука и Друг

Клеопа. Правду говоришь... Однак пан Сомнас сколько ни велерЂчив, я в нем вкуса не слышу. Пойдем опять к нашему Другу. Слова его едкіи, но не знаю, как-то пріятны.

Лука. А вот он и сам к нам...

Друг. ТЂнь мертвая! Здравствуйте!

Лука. Здравствуй, Мысль! Дух! Сердце! Видь се твой человЂк? Пересказали мы твои / 111 / мысли нашим книгочим. Они говорили, что должен ты свое мнЂніе в натурЂ показать.

Друг. Что се значит — в натурЂ показать?

Лука. Я сего не знаю.

Клеопа Как сего не знать? Должно показать, что не только в одном человЂкЂ, но и в протчіих тварях невидимость первенствует.

Лука. Так точно. За тЂм хотЂли к тебЂ ити.

Друг. А вы доселЂ сего не знаете?

Лука. Конечно, должен ты доказать.

Друг. ВЂрите ли, что есть бог?

Лука. Его невидима сила вся исполняет и всЂм владЂет.

Друг. Так чего жь ты еще требуешь? Ты уже сам доказал.

Лука. Как доказал?

Друг. Когда говоришь, что невидима сила все исполняет и всЂм владЂет, так не все ли одно сказать, что невидимость в тварях первенствует? Ты уже сам назвал невидимость головою, а видимость хвостом во всей вселенной. \164\

Лука. Так возми что из всея вселенныя в примЂр для изъясненія.

Друг. Я тебЂ всю подсолнечную и вси Коперниковы мыры представляю. Возми из них, что хочь. А что говорите — показать в натурЂ, то должно было сказать: изъясни нам / 112 / притчами или примЂрами и подобіями то, что человЂк состоит не во внЂшней своей плоти и крови, но мысль и сердце его — то истинный человЂк есть. Взглянь на стЂну сію. Что на ней видишь?

Лука. Вижу написаннаго человЂка. Он стоит на зміЂ, раздавив ногою голову зміину.

Друг. Видь живопись видишь?

[Лука.] 32 Вижу.

Друг. Скажи жь, что такое живописью почитаешь? Краски ли или закрытый в краскЂ рисунок?

Лука. Краска не иное что, как порох и пустоша; рисунок, или пропорціа и расположеніе красок — то сила. А если ея нЂт, в то время краска — грязь и пустошь одна.

Друг. Что жь еще при сей живописи видишь?

Лука. Вижу приписанныи из библіи слова. Слушайте! Стану их читать: «Мудраго очи его — во главЂ его. Очи же безумных — на концах земли».

Друг. Ну! Если кто краску на словах видит, а писмен прочесть не может, как тебЂ кажется? 33 Видит ли такій пи́смена?

Лука. Он видит плотяным оком одну послЂднюю пустошу или краску в словах, а самых в письмЂ фигур не разумЂет, одну / 121 / пяту видит, не главу.

Друг. Право судил еси. Так посему, если видишь на старой в АхтыркЂ церквЂ кирпичь и вапну 34, а плана ея не понимаешь, как думаешь — усмотрЂл ли и узнал ея?

Лука. Никак! Таким образом, одну только крайнюю и послЂднюю 35 наружность вижу в ней, которую и скот видит, а симметріи ея, или пропорціи и размЂра, который всему связь и голова матеріалу, понеже в ней не разумЂю, для того и ея не вижу, не видя ея головы.

Друг. Добрый твой суд. Скинь 36 же теперь на щеты всю сумму.

Лука. Как?

Друг. А вот так! Что в красках рисунок, то же самое есть фигурою в письменах, а в строеніи планом. Но чувствуешь ли, что вси сіи головы, как рисунок, так фигура, и план, и симметріа, и размЂр не иное что есть, как мысли?

Лука. Кажется, что так.

Друг. Так для чего же не постигаешь, что и в протчіих тварях невидимость первенствует не только в человЂкЂ? То жь разумЂть можно о травах и деревах и о всем протчем. \165\ Дух все-на-все вылЂпливает. Дух и содержит. / 122 / Но наше око пяту блюдет и на послЂднЂй наружности находится, минуя силу, начало и голову. Итак, хотя бы мы одно без души тЂло были, то и в самое тое время еще не довольно самих себе понимаем.

Лука. Для чего?

Друг. Для того, что, почитая в тЂлЂ нашем наружный прах 37, не поднимаемся мыслію во план, содержащій слабую сію персть. И никогда вкуса не чувствуем в словах сих божіих, ползущее по землЂ наше понятіе 38 к познанію истиннаго нашего тЂла возвышающих, а именно: «Не бойся, Іякове! Се на руках моих написах стЂны твоя...» Но поступим повышше.

Клеопа 39. Мы вышше поступать еще не хощем, а сумнЂніе имЂем. И желаем хорошенько узнать то, что называешь истинным тЂлом. Нам дивно, что...

Друг. Что такое дивно? Не бог ли все содержит? Не сам ли глава и все во всем? Не он ли истинною в пустошЂ истинным и главным основаніем в ничтожном прахЂ нашем? И как сумнишся о точном, / 131 / вЂчном и новом тЂлЂ? Не думаешь ли сыскать что ни есть такое, в чем бы бог не правительствовал 40 за голову и вмЂсто начала? Но может ли что бытіе свое, кромЂ его, имЂть? Не он ли бытіем всему? Он в деревЂ истинным деревом, в травЂ травою, в музыкЂ музыкою, в домЂ домом, в тЂлЂ нашем перстном новым есть тЂлом и точностію или главою его. Он всячиною есть во всем, потому что истина есть господня; господь же, дух и бог — все одно есть. Он един дивное во всем и новое во всем дЂлает сам собою, и истина его во всем вовЂки пребывает; протчая же вся крайняя наружность не иное что, токмо тЂнь его, и пята его, и подножіе его, и обветшающая риза... Но «мудраго очи его во главЂ его, очи же безумных 41 — на концах земли».

РАЗГОВОР 3-й О ТОМ ЖЕ: ЗНАЙ СЕБЕ

Лица: Клеопа, Филон, Друг

Клеопа. Ах! Перестань, пожалуй. Не сумнЂвайся. Он / 132 / человЂк добрый и ничіею 42 не гнушается дружбою. МнЂ твое доброе сердце извЂстное, а он ничего, кромЂ сего, не ищет.

Филон. Я знаю многих ученых. Они горды. Не хотят и говорить с поселянином.

Клеопа. Пожалуй же, повЂрь.

Друг. О чем у вас спор?

Клеопа. Ба! А мы нарочно к тебЂ... Вот мой товарищ. Пожалуй, не погнЂвайсь. \166\

Сторінка раннього автографа діалога «Наркісс» з пізнішими виправленнями. \167\

Друг. За что? «ЧеловЂк зрит на лице, а бог зрит на 43 сердце». А Лука гдЂ?

Клеопа. Не может понять твоих рЂчей. Он прилЂпился к Сомнасу при вчерашнем разговорЂ, а нам твои новинки милы.

Друг. О чем была рЂчь?

Клеопа. Помнишь ли, Филон?

Филон. Помню. Была рЂчь о безднЂ.

Клеопа. А-а! Вот слова: «И тма верху бездны».

Филон. Потом спор был о каких-то старых и новых мЂхах и о винЂ.

Клеопа. Один спорил, что бездною называется небо, на котором плавают 44 планеты, а господин Навал кричал, что точная бездна есть окіан великій; иный клялся, что через то значится жена; иный толковал ученіе и протч., и протч.

Друг. Если хощем измЂрить небо, землю и моря, должны, во-первых, измЂрить самих себе с Павлом собственною нашею мЂрою. А если нашея, внутрь нас, мЂры / 141 / не сыщем, то чемь измЂрить можем? А не измЂрив себе прежде, что пользы знать мЂру в протчіих тварях? Да и можно ли? Может ли слЂп 45 в домЂ 46 своем быть прозорливым на рынкЂ? Может ли сыскать мЂру, не уразумЂв, что ли то есть мЂра? Может ли мЂрить, не видя земли? Может ли видЂть, не видя головы ея? Может ли усмотрЂть голову и силу ея, не сыскав и не уразумЂв своея в самом себЂ? 47 Голова головою и сила понимается силою.

Клеопа. Не можно ли поговорить простЂе?

Друг. ИзмЂрить и узнать мЂру есть одно. Если бы ты долготу и широту 48 церкви измЂрил сажнем или веревкою, как тебЂ кажется, узнал ли ты мЂру ея?

Клеопа. Не думаю. Я бы узнал одно только пространство матеріалов ея; а точную ея мЂру, содержащую матеріалы, в то время узнаю, когда понимаю план ея.

Друг. Так посему, хотя бы ты 49 всЂ Коперниканскіи мыры перемЂрил, не узнав плана их, который всю внЂшность содержит, то бы ничего из того 50 не было.

Клеопа. Думаю, что как внЂшность есть пуста, так и мЂра ея.

Друг. Но кто может узнать план в земных и небесных / 142 / пространных матеріалах, прилЂпившихся 51 к вЂчной своей симметріи, если его прежде не мог усмотрЂть в ничтожной плоти своей? Сим Планом все-нá-все созданно или слЂпленно, и ничто держаться не может без него. Он всему матеріалу цепь и веревка. Он-то есть рука десная, перст, содержащій вею персть, и пядь божія, всю тлЂнь измЂрившая, и самый ничтожный 52 наш состав. Слово божіе, совЂты и мысли его — сей есть план, по всему матеріалу во вовсевселенной не \168\ чувствительно простершійся, все содержащій и исполняющій. Сія есть глубина богатства и премудрости его. И что может обширнЂе разлиться 53, как мысли? О сердце, бездно всЂх вод и небес ширшая!.. Коль ты глубока! Все объемлешь и содержишь, а тебе ничто не вмЂщает.

Клеопа. Правду сказать, помню слово Іереміино сіе: «Глубоко сердце человЂку, паче всЂх 54, и человЂк есть...»

Друг. Вот сей же то человЂк содержит все! Он-то утверждает плотскія твои руки и ноги. Он голова и сила очей твоих и ушей. А если ему вЂрить можешь, «не отемнЂют 55 очи твои, / 151 / и не истлЂют уста твоя во вЂки вЂков».

Клеопа. ВЂрую и понуждаю сердце мое в послушаніе вЂры. Но не можно ли хотя маленько мене подкрЂпить? Прошу не гнЂваться. Чем вышше в понятіе невидимости взыйду, тЂм крЂпша будет вЂра моя.

Друг. Праведно 56 требуешь, для того что бог от нас ни молитов, ни жертв принять не может, если мы его не узнали. Люби его и приближайся к нему всегда, сердцем и познаніем приближайся, не внЂшними ногами и устнами 57. Сердце твое есть голова внЂшностей твоих. А когда голова, то сам ты еси твое сердце. Но если не приближишся и не сопряжешся с тЂм, кой есть твоей головЂ головою, то останешся мертвою тЂнью и трупом. Если есть тЂло над тЂлом, тогда 58 есть и голова над головою и вышше стараго новое сердце. Ах, не стыдно ли нам и не жалко ли, что бог суда себЂ от нас просит, да и не получает?

Клеопа. Возможно ли? Как так?

Друг. Соперники его — идолы и кумиры. Сих-то, / 152 / сидя на судЂ, оправдаем.

Клеопа. Ужасная обида! И ея не понимаю.

Друг. Не понимаешь? Вот сам сей же час будешь судіею противу его.

Клеопа. Боюсь. Но, пожалуй, подкрЂпи мнЂ мое невЂріе о безсмертном тЂлЂ. Любы мнЂ твои слова сіи: «Не отемнЂют очи твои...»

Друг. Ну, скажи мнЂ 59: если бы твое внЂшнее тЂло или скотское чрез 1000-щу лЂт невредимо было, любил ли бы ты плоть свою?

Клеопа. Сему статься нелзя. А если бы можно, нелзя не любить.

Друг. Знай же, что ты себе самаго нимало еще не узнал.

Клеопа. По крайней мЂрЂ знаю 60, что тЂло мое на вЂчном планЂ основанно. И вЂрую сим обЂщаніям божіим: «Се на руках моих написах стЂны твоя...»

Друг. Если бы ты в строеніи коего-то дома 61 план узнал в силу стЂн его, довольно ли то к познанію совершенному онаго дома? \169\

Клеопа. Не думаю. Надобно, кажется, еше знать и то, для которых совЂтов или дЂл тот дом построен — бЂсам ли в нем жертву приносят или невидимому богу, разбойническое ли жилище 62 или ангельское селеніе?

Друг. / 161 / И мнЂ кажется, что не довольно понимаешь, напримЂр, сосуд глиняный 63, если разумЂешь одну его фигуру, на грязи изображенную, а не знаешь, чистым ли или нечистым наполнен ликером или питіем 64.

Клеопа. Теперь понимаю, что тЂло мое есть точно 65 то, что стЂны храма, или то, что в сосудЂ череп. А сердце и мысли мои то, что во храмЂ жертвоприношеніе, или то, что в сосудЂ вода. И как стЂны суть дешевлЂе жертв, потому что они для жертв — не жертвы для стЂн, и череп для воды — не вода для сосуда 66, так и душа моя, мысли и сердце есть лучшее моего тЂла.

Друг. Но скажи мнЂ: если бы тіи стены прекрасніи развалилися, погибли ли бы они? Пропал ли бы тот сосуд, если б его череп фигурный расшибся? 67

Клеопа. Тфу! Сіе и младенец разумЂет 68. Конечно, он не цЂлый, если...

Друг. Не радуйся жь, мой Израилю, и не веселися. Заблудил ты от господа бога твоего. Не слыхал ли ты от пророков никогда, что бог суд имЂет со соперником своим — землею? / 162 /

Клеопа. Да кто может его 69 судить?

Друг. Уже ты дал суд твой на него, уничтожив сторону его.

Клеопа. Коим образом?

Друг. Кто неправеднаго оправдал, без сумнЂнія обидил невиннаго. А оправдать обоих никак нелзя. Таков-то судія был, каков ты, Ефрем, котораго нЂкто 70 из пророков называет голубом безумным, лишенным сердца. Да и не дивно, потому что, по сказкЂ того же пророка, на подобіе печи, огнем ражженныя, толь вси судіи страстью к видимости разгорЂлись, что вси наставники с землею сляглися, и не было ни одного, которій бы был пріятель 71 богу.

Клеопа. Умилосердись. Скажи, кой я суд произнес противу бога?

Друг. Так! Ты, влюбясь в землю, отдал ей судом твоим то, что единственно к богу принадлежит.

Клеопа. Не понимаю.

Друг. Слушай! Голуб темноокій! Не божія ли есть сила? И не господня ли крЂпость?

Клеопа. Да кто ж о сем спорит?

Друг. Как же ты дерзнул сказать, что при разбитіи / 171 / черепа сосуд пропал? СмЂешь ли сосуд утвердить на прахе, а не в богЂ? Кая твердость быть может в том, что всеминутно \170\ подвержено развалинам и перемЂнам? Не божій ли невидимый перст 72 содержит в стЂнах прах? Не он ли голова в стЂнах? Не стЂна ли вЂчна, если главное начало ея вЂчное? Как же ты посмЂл, уничтожив голову, возвеличить 73 хвост, присудив тлЂнію безвредность, праху — твердость, кумиру — божество, тмЂ — свЂт, смерти — живот? Вот нечестивый на бога суд и совЂт! Вот лукавое лукаваго змія око, люблящее пяту, а не главу Христа Іисуса! «Иже есть всяческая во всем...» 74 Не ты ли сказал, что нелзя не любить тлЂннаго тЂла, если б оно чрез 1000-щу лЂт невредимо было? И как можешь сказать, что ты по крайней мЂрЂ узнал твое тЂло? Да и к чему хвалишся божіими сими милостивыми словами? «Се на руках моих написах стЂны твоя, и предо мною еси присно». / 172 / Может ли тлЂнь стоять всегда, то есть вЂчно? Может ли недостойное честным быть, а тма свЂтом и зло добром? Не все ли одно — увЂриться 75 праху ног твоих и положиться на сребреннаго 76 кумира? Все то идол, что видимое 77. Все то безчестное, что тлЂнное. Все то тма и смерть, что преходящее...78 Смотри на земленность плоти твоея. ВЂришь ли, что в сем твоем прахЂ зарыто сокровище, то есть таится в нем невидимость и перст божій 79, прах твой сей и всю твою персть сію содержащій? 80

Клеопа. ВЂрую,

Друг. ВЂруешь ли, что он есть голова и первоначалное основаніе и вЂчный план твоей плоти?

Клеопа. ВЂрую.

Друг. Ах! Когда бы ты вЂрил, никогда бы ты не говорил, что тЂло твое пропадает при разсыпаніи праха твоего. Видишь одно скотское в тебЂ тЂло. Не видишь тЂла духовнаго. Не имЂешь жезла и духа к двойному раздЂленію. Не чувствуешь вкуса в тЂх божіих словах: «Аще изведеши честное от недостойнаго, яко уста моя будеши...» / 181 /

Клеопа. Непонятно мнЂ то, каким образом присудил я кумиру божество, а живот тому, что мертвое. Слыхал я, что погибшій есть тот, кто называет свЂт тьмою, а горкое сладким.

Друг. Не удивляйся, душа моя! ВсЂ мы любопрахи. Кто только влюбился во видимость плоти своея, не может не ганяться 81 за видимостью во всем небесном и земном пространствЂ. Но для чего он ея любит? Не для того ли, что усматривает в ней свЂтлость и пріятность, жизнь, красу и силу?

Клеопа. Конечно, для того.

Друг. Так не все ж ли одно — почитать идола за живое и присудить ему жизнь, а ему умрЂти должно. МнЂ кажется то же: почитать горкое сладким и дать суд в том, что медовая сладость принадлежит к желчи. Но можно ли желчи сладость присудить без обиды меду? Вот каким образом всЂ собира-\171\емся на господа и на Христа его! Он кричит: «Моя крЂпость и сила! Во мнЂ путь, истина / 182 / и живот!» А мы судим, что все сіе принадлежит к внЂшней плоти и к плотской внЂшности. И сей суд наш несумЂнно подтверждаем таковым же житіем нашим пред людьми.

Клеопа. Вижу теперь вину свою. И ужасно удивляюся: что за тма наши очи покрыла? Столько пророки вопіют: «Дух, дух! Бог, бог!» Всяка внЂшность есть трава, тЂнь, ничто, а мы ропщем, тужим, когда плоть наша увядает, слабЂет и прах переходит к праху. Можно ли сыскать упрямЂйшую и жестоковыйнЂйшую нещасливость? 82

Друг. Сему и я часто дивлюся. Теперь, думаю, понимаешь, что то за суд, котораго от нас толь ревностно и единственно требует бог чрез пророков. И как можемь дать добрый суд меншим нашим братіям, обидив первороднаго брата — Христа Иисуса? Он первый сирота, что всЂ его оставили; он первый нищій, что все от него отняли. ВсЂ за тмою, оставив свЂт, пошли, побЂжали.

Клеопа. Но откуду 83 в / 191 / нас проклятое сіе сЂмя раждается? 84 Если земля проклята, тогда и любовь к ней.

Друг. Хорошо мысли называешь сЂмям. СЂмя есть началом плодов. А совЂт в сердцЂ — голова наших дЂл. Но понеже сердце наше есть точным человЂком, то и видно, кого премудрость божія называет сЂмямь и чадами 85 зміиными. Сіи люде люблят землю, а она есть пята и подножіе божіе и тЂнь. По сей-то причинЂ ничем они не сыты. Блажен, если в чіем сердцЂ проклята сія голова раздавленна. Она-то нас выводит в горести, а нам во мнимыя сладости. Но откуду сей змій в сердцЂ зароживается? Ты ли спрашуешь?

Клеопа. Хощу знать.

Друг. Откуду злое сЂмя на грядках огородних? Пóлно вездЂ всяких совЂтов 86. Не убережешся, чтобы не родилось. Но что дЂлать? 87 Сыне! Храни сердце твое! Стань на стражЂ 88 со Аввакумом. Знай себе. Смотри себе. Будь в домЂ твоем. Бережи себе. Слышь! Береги сердце. / 192 /

Клеопа. Да как себе беречь?

Друг. Так, как ниву. ВыплЂняй или искореняй и вырывай всякий совЂт лукавый 89, все злое сЂмя зміино 90.

Клеопа. Что есть совЂт лукавый и сЂмя зміино?

Друг. Любить и оправдать во всяком дЂлЂ пустую внЂшность или пяту.

Клеопа. Скажи простЂе.

Друг. Не вЂрь, что рука твоя согніет, а вЂрь, что она вЂчна в бозЂ. Одна тЂнь ея гибнет [не истинная рука] 91. Истинная же рука и истина есть вЂчна, потому что невидима, а невидима потому, что вЂчна.

Клеопа. Сіи мысли чудныи. \172\

Друг. Конечно, новыи. Если же содержаніе твоея руки присудишь плотской тлЂни [а не божіей невидимости] 92, тогда будешь старым мЂхом, надутым бездною мыслей непросвЂщенных почоль, поколь возможешь 93 сказать: «Бог, рекій из тмы свЂту возсіяти, иже возсія в сердцах наших...» 94 А сіе здЂлается при сотвореніи новаго неба и земли. «Се аз новая творю!» — глаголет господь (Исаіа) 95. / 201 /

РАЗГОВОР 4-й О ТОМ ЖЕ: ЗНАЙ СЕБЕ

Лица: Лука, Клеопа, Филон, Друг

Лука. Посему весьма не малое 96 дЂло: узнать себе.

Друг 97. Один труд в обоих 98 сих — познать себе и уразумЂть бога, познать 99 и уразумЂть точнаго человЂка 100, весь труд и обман от его тЂни, на которой всЂ останавливаемся. А видь истинный человЂк и бог есть тожде. И никогда еще не бывала видимость истиною, а истина видимостью; но всегда во всем тайная есть и невидима истина, потому что она есть господня. А господь и дух, плоти и костей не имущій, и бог — все то одно. Видь ты слышал рЂчи истиннаго человЂка. Если-де 101 не узнаешь себе, о добрая жено, тогда паси козлы твои возлЂ шалашей пастушских. Я-де тебЂ не муж, не пастыр / 202 / и не господин. Не видишь мене потому, что себе не знаешь. Пойди из моих очей и не являйся! Да и не можешь быть предо мною, поколь 102 хорошо себе не уразумЂешь. Кто себе знает, тот один может запЂть: «Господь пасет мя...»

Клеопа. А мы из послЂдняго разговора имЂем нЂкоторыя сумнЂнія?

Друг. Когда рЂчь идет о важном 103 дЂлЂ, то и не дивно. Но что за сумнЂнія?

Клеопа. Первое: ты говорил, что человЂк, влюбившійся в видимую плоть, для того вездЂ гонится за видимостью, понеже усматривает в ней свЂтлость и пріятность, жизнь, красу и силу.

Друг. А вы как думаете?

Клеопа. Нам кажется для того, что не может вЂрить о пребываніи невидимости и думает, что одно только то бытіе свое имЂет, что плЂтяными руками ощупать может и что в тлЂнных его очах мечтается. В протчем он и сам понять может и совершенно знает, что все то преходит 104, / 211 / что он любит 105. Посему-то он и плачет, когда оно его оставляет, разсуждая, что уже оно совсЂм пропало, подобно как младенец рыдает о разбитом орЂхЂ, не понимая 106, что орЂшная сущая иста 107 состоит не в коркЂ его, но в зéрнЂ, под коркою сокровенном, от котораго и самая корка зависит.

Друг. Сія есть самая правда, что был бы весьма глуп земледЂл 108, если бы тужил о том, что на его нивЂ начало \173\ пшеничное стеблó в мЂсяцЂ августЂ сохнуть и дряхлЂть, не разсуждая, что в маленьком закрытом зéрнЂ закрылась и новая солома, весною наружу выходящая, а вЂчное и истинное свое пребываніе в зéрнЂ невидимо закрывшая. Но не все же ли то одно — причитать соломЂ силу ея и существо, а не главЂ ея или зéрну и не вЂрить, ни же поминать о пребываніи зéрна? Для того-то (напримЂр) судія присудил двоюродному брату / 212 / власть и силу в наслЂдіи, понеже увЂрен, что роднаго наслЂдника в живых нЂт. И сей-то есть той нечестивый суд, о котором в послЂднем разговорЂ и шла межь нами рЂчь.

Клеопа. Другое сумнЂніе. Я сказал видь так: помню слово Іереміино сіе: «Глубоко сердце человЂку, паче всЂх, и оно-то истинный человЂк есть...» А ты к сим словам присовокупил слЂдующее: «Вот сей же то человЂк и содержит все» и протчая.

Друг. Так в чемь же сумнишся?

Клеопа. Я без сумнЂнія 109 понимаю, что всЂ внЂшніи наши члены закрытое существо свое в сердцЂ имЂют, так как пшеничная солома содержится в своем зéрнЂ. Она, изсохши и издряхлЂвши, то закрывается при согнитіи в зéрнЂ, то опять наружу в зелености выходит и не умирает, но обновляется и будто перемЂняет одЂяніе 110. Но понеже на всЂх без изъему 111 людях видим внЂшніи члены, которыи свидЂтелствуют и о зéрнЂ своем, / 221 / то есть, что всяк с них имЂет и сердце, которое (как пророк божій учит) точным есть человЂком и истинным, а сіе есть великое дЂло, так что се будет? Всем ли быть истинным человЂком? И кая разнь межь добрым мужем и злым?

Друг. Не так! Отведи мысли твои на время от человЂка и посмотри на протчую природу. Не всякій орЂх и не всякая солома со зéрном.

Клеопа. Ужасное позорище!

Друг. Не бойся! Знаю. Ты, осмотрясь на людей, ужаснулся 112. Но видь видишь, что сіе в природЂ не новое. Довольно сего водится в земляных плодах и в древесных. Но нигдЂ больше не бывает, как в людях. Весьма тот рЂдок, кто сохранил сердце свое или, как обще говорят, спасл 113 душу свою. А как научил нас Іереміа, и ему вЂруем, что истинным человЂком есть сердце в человЂкЂ, глубокое же сердце и одному только богу познаваемое не иное что есть, как мыслей наших неограниченная / 222 / бездна, просто сказать, душа, то есть истое существо, и сущая иста, и самая ессенціа (как говорят), и зéрно наше, и сила, в которой единственно состоит [родная] 114 жизнь и живот наш, а без нея мертвая тЂнь есмы, то и видно, коль несравненная тщета потерять себе самаго, хотя бы кто завладЂл всЂми Коперниковыми мырами. Но никогда бы сего не было 115, если бы старалися люде уразумЂть, \174\ что значит человЂк и быть человЂком, то есть, если бы самих себе узнали.

Клеопа. Ах! Не могу сего понять, потому что у каждаго свои мысли и неограниченныи стремленія, как молнія, в безмЂрныи разстоянія раскидаются, ни одным 116 пространством невмЂщаемии и никіим 117 временем не усыпаемыи, одному только богу извЂстныи...

Друг. Перестань! Не так оно есть. Правда, что трудно изъяснить, что злыи люде сердце свое, то есть самих себе, потеряли. И хотя межь нами в первом разговорЂ сказанно, что кто себе не у.знал, тот тЂм самым потерялся, однако жь / 231 / для лучшія увЂренности вот тебЂ голос божій: «Послушайте мене, погублшіи сердце, сущіи далече от правды».

Клеопа. Ах, мы сему вЂруем. Но как они потеряли? Видь и у них мысли также плодятся и разливаются. Чего они себЂ не воображают? Чего не обнимают? ЦЂлый мыр их вмЂстить не может. Ничто им не давлЂет 118. Одно за другим пожирают, глотают и не насыщаются. Так не безденная ли бездна сердце их? Ты сказал, что сердце, мысли и душа — все то одно. Как же они потерялись?

Друг. Чего досягнуть не можем, не испытуймо. Понудить себе должно и дать мЂсто в сердцЂ нашем помянутому божію слову. Если его благодать повЂет на нас, тогда все нам простым и прямым покажется. Часто мЂлочей не разумЂем самых мЂлких. А человЂк есть он маленькій мырок, и так трудно силу его узнать, как тяжело во всемырной машинЂ начало сыскать; / 232 / затвердЂлое наше нечувствіе и заобыклый вкус причиною есть нашея бЂдности. Раскладывай пред слЂпцем все, что хочешь и сколько хочешь, но все тое для его пустое 119. Он ощупать может, а без прикосновенія ничего не понимает. Сколько раз слышим 120 [о водЂ и духЂ] 121.

Не по воздухЂ ли опираются птицы? Он твердЂе желЂза. Однак деревяную стЂну всяк скорЂе примЂтить может. А воздух почитают за пустошь. Для чего? Для того, что не столько он примЂтен. СтЂну скорЂе ощупаешь. СкорЂе различныи 122 краски усмотришь. А воздух не столько казист, однак крЂпшій камня и желЂза. А нужен столь, что дхнуть без его нелзя. Вот в самых мЂлочах ошибаемся и слабЂйшее вещество за дЂйствителнЂйшее почитаем. Почему? Потому что стЂна грубЂе и нашим очам 123 погуще болванЂет, как уже сказано, а воздух сокровеннЂе, и кажется будьто в нем ничего силы нЂт, хотя корабли гонит и моря / 241 / движет, дерéва ламлет 124, горы крушит, вездЂ проницает и все снЂдает, сам цЂл пребывая. Видишь, что не такова природа есть, как ты разсуждаешь. В ней то силнЂе, что непоказнЂе. А когда что-то уже столь закрылося, что никіими чувствами ощупать не можно, в том же то самая сила. Но если о воздухЂ почти \175\ увЂриться не можем и за ничто почитаем, будьто бы его в природЂ не бывало, хотя он шумит, гремит, трещит и сим самым дает знать о пребываніи своем, тогда как можем почесть то, что очищéнно от всякія вещественныя грязи, утаéнно от всЂх наших чувств, свобождéнно от всЂх шумов, тресков и перемЂн, во вЂчном покоЂ и в покойной вЂчности блаженно пребывает? Спортив мы от самаго начала око нашего ума, не можем никак проникнуть до того, что одно достойное есть нашего почтенія и любви во вЂки вЂков. / 242 / Пробудися жь теперь мыслію твоею! И если подунул на твое сердце дух божій, тогда должен ты теперь усмотрЂть то, чего ты от рожденія не видал 125. Ты видЂл по сіе время одну только стЂну, болванЂющія внЂшности. Теперь подними очи твои, если они озаренны духом истины, и взглянь на ее. Ты видЂл одну только тму. Теперь уже видишь свЂт. Всего ты теперь по двое видишь: двЂ воды, двЂ земли. И вся тварь теперь у тебе на двЂ части раздЂленна. Но кто тебЂ раздЂлил? Бог. РаздЂлил он тебЂ все на двое, чтоб ты не смЂшивал тмы со свЂтом, лжы с правдою. Но понеже ты не видЂл, кромЂ одной лжы, будьто стЂны, закрывающія истину, для того он теперь тебЂ здЂлал новое небо, новую землю. Один он творит дивную истину. Когда усмотрел ты новым оком и истинным бога, тогда уже ты все в нем, / 251 / как во источникЂ, как в зерцалЂ, увидЂл то, что всегда в нем было, а ты никогда не видЂл. И что самое есть древнЂйшее, тое для тебя, новаго зрителя, новое есть, потому что тебЂ на сердце не всходило. А теперь будьто все внов здЂланно, потому что оно прежде тобою никогда не видЂнно, а только слышанно. Итак, ты теперь видишь двое — старое и новое, явное и тайное. Но осмотрись на самаго себе? Как ты прежде видал себе?

Клеопа. Я видал (признаюсь) одну явную часть в себЂ, а о тайной никогда и не думал. А хотя б и напомянул кто, как тое часто и бывало, о тайной, однак мнЂ казалось чудно почитать тое, чего нЂт, за бытіе и за истину. Я, напримЂр, видЂл у мене руки, но мнЂ и на ум не всходило, что в сих руках закрылись другіи руки.

Друг. Так ты видЂл в себЂ одну землю и прах. И ты доселЂ был земля и пепел. Кратко сказать, тебе не было на свЂтЂ, потому что земля, прах, тЂнь и ничтожная / 252 / пустоша — все то одно.

Лука. Видь же ты из Іереміи доказал, что человЂком находится не наружный прах, но сердце его. Как же Клеопы 126 не было на свЂтЂ? Видь Клеопино 127 сердце всегда при нем было и теперь есть...

Друг. Постой, постой! Как ты так скоро позабыл — двое, двое? Есть тЂло земляное и есть тЂло духовное, тайное, сокровенное, вЂчное. Так для чего же не быть двоим 128 \176\ сердцам? ВидЂл ты и любил болвана и идола в твоем тЂлЂ, а не истинное тЂло, во ХристЂ сокровенное. Ты любил сам себе, то есть прах твой, а не сокровенную божію истину в тебЂ, которыя ты никогда не видЂл 129, не почитал ее за бытіе. И понеже не могл ощупать, тогда и не вЂрил в ее. И когда 130 тЂлу твоему болЂть опасно довелось, в той час впадал в отчаяніе. Так что се такое? Не старый ли ты Адам, то есть старый мЂх с ветхим сердцем? Одна ты тЂнь, пустоша и ничто с твоим таковым же сердцем, каковое тЂло твое. Земля в землю / 261 / устремилася, смерть к смерти, а пустоша люба пустошЂ. Душа тощная и гладная 131 пепел, не хлЂб истинный ядущая и питіе свое внЂ рая со плачем растворяющая. Слушай, что о таковых ко Исаіи говорит бог: «О Исаіе, знай, что пепелом есть сердце их. И прелщаются, и ни един может душы своея избавити...» «Помяни сія, Іякове и Израилю, яко раб мой еси ты...» «Се бо отъях, яко облак, беззаконія твоя и, яко примрак, грЂхи твоя. Обратися ко мнЂ — и избавлю тя...» НЂкій старинных вЂков живописец изобразил на стЂнЂ какіи-то ягоды столь живо, что голодныи 132 птички, от природы быстрый имЂющіи взор, однак билися во стЂну, почитая за истинныя ягоды. Вот почему таковыи сердца глотают и насытиться не могут! 133 Покажи мнЂ хоть одного из таких 134 любопрахов, кой имЂет 135 удовольствіе в душЂ своей. Любовь к тЂни есть мати глада, а сего отца дщерь есть смерть. Каковое же таковых сердец движеніе? На то / 262 / одно движется 136, чтоб безпокоиться. Видал ли ты по великих садах болшія, круглыя, на подобіе бесЂдок, птичіи клЂти?

Лука. Довелось видать в царских 137 садах.

Друг. Они желЂзными сЂтьми обволоченны. Множество птичок — чижов, щиглов — непрестанно внутрь их 138 колотятся, от одной стороны в другую бьются, но нигдЂ пролета не получают. Вот точное изображеніе сердец, о коих 139 ты вышше сказывал, что они в разныя стороны, как молніа, мечутся, мечутся и мучатся в стЂнах заключенныи. Что есть столь узко и тЂсно, как видимость? По сей причинЂ называется ров 140. Что фигуры (кажется) пролетЂть сквозь сЂть на свободу духа? Но как же нам опять вылетЂть туда, чего за бытіе не почитаем? Мы видь давно из самаго дЂтска напоенны сим лукавым духом, засЂянны сим зміиным сЂмям, заняты внЂдрившеюся в сердцЂ ехидною, дабы 141 одну только грубую видимость, послЂднюю пяту, внЂшнюю тму любить, / 271 / гониться 142, наслаждаться всегда и во всем? Так ли? Так! Всегда и во всем... Ах! ГдЂ ты, мечу Іереміин, опустошающій землю? Мечу Павлов? Мечу Финеэсов?.. 143 Заблудили мы в землю, обнялися с нею. Но кто нас избавит от нея? Вылетит ли, как птица, сердце наше из сЂтей ея? Ах, не вылетит, потому что сердцем ея сердце наше здЂлалось. А когда уже \177\ сердце наше, глава наша и мы в ее претворились, тогда кая 144 надежда в пепелЂ? Может ли прах 145, во гробЂ лежащій, востать и стать и признать, что еще и невидимость есть, есть еще и дух? Не может... Для чего? Не может востать и стать пред господем. Для чего же? Для того, что сей прах не может принять в себе сего сЂмени. Коего? Чтоб вЂрить, что есть сверх 146 еще и то, чего не можем ощупать и аршином мЂрить... О сЂмя благословенное! Начало спасенія нашего! Можем гебе и принять, но будешь у нас безплодно 147. Для чего? Для того, что любим внЂшность. Мы к ней / 272 / заобыкли. И не допустим до того, чтобы могла согнить на зéрнЂ вся внЂшняя видимость, а осталася бы сила в нем одна невидима, которой увЂриться не можем. А без сего новый плод быть никак не может... Так нас заправили наши учители. «Се аз напитаю их пелынем и напою их желчію. От пророков бо іерусалимских изыйде оскверненіе на всю землю» (Іеремія, 23) 148.

РАЗГОВОР 5-й О ТОМ ЖЕ: ЗНАЙ СЕБЕ

Лица тЂ же

Филон. Отсюду-то, думаю, старинна пословица: «Столько глуп, что двоих нащитать не знает». Но и мы по сіе время одно только во всем свЂтЂ нащитали, затЂм что другаго в нем ничего не видали.

Клеопа. Не лучше ли тебЂ сказать, что нам одна тЂнь была видна. Ничего / 281 / нам не было видно. Мы хватали на водЂ одну тЂнь пустую. А теперь похожи на жителя глубокія Норвегіи, который по шестимЂсячном зимнем мракЂ видит чуть-чуть отверзающееся утро и всю тварь, начинающую нЂсколько болванЂть.

Друг. Если не будете сожимать и отвращать очей, тогда увидите всю тварь просвЂщенну. Не будете подобны кроту, в землю влюбившемуся. А как только невзначай прорылся на воздух, — ах! — сколь он ему противен! Приподнимайте очи и приноровливайте оныя смотрЂть на того, который сказует: «Аз есмь свЂт мыру».

Все, что мы доселЂ видЂли, что такое есть? Земля, плоть, пЂсок, пелынь, желчь, смерть, тма, злость, ад... Теперь начинает свЂтать утро воскресенія. Перестаем видЂть то, что видЂли, почитая всю / 282 / видимость за ничто, а устремив очи на то, что от нас было закрыто, а посему и пренебреженно. Мы доселЂ безплотныя невидимости не удостоевали поставить в число существа и думали, что она мечта и пустоша. Но теперь у нас, напроти́ву того, видимость есть травою, лестю, мéчтою и ищезающим цвЂтом, и вЂчная невидимость находится ей головою, силою, каменем основанія и щастіем \178\ нашим. Послушаймо, что говóрит к нам новый и истинный человЂк и что обЂщает: «Дам тебЂ, — говóрит, — сокровища темная, сокровенная, невидимая отверзу тебЂ, да увЂси, яко аз господь бог твой, прозывая имя твое, бог Израилев». Теперь разсуждайте: нравится ли вам переход, или будьте по-прежнему во видимой землЂ вашей, или очищайте сердце ваше для принятія новаго духа. Кто старое сердце / 291 / отбросил, тот здЂлался новым человЂком. Горе сердцам затвердЂлым...

Лука. Для того-то самаго смягчить 149 сердце и сокрушить трудно. ЗакоренЂлое мнЂніе похожо на младенца, возрасшаго во исполина. Трудно, наконец, бороться.

Друг. Но что нам воспрещает в жизни о сем разсуждать и разговоривать, а употребить к сему хотя закомплéтное время? Новый дух вдруг, как молнія, облистать сердце может. 600 тысящ вызванны были во обЂтованную землю пЂши, но для чего два только в ее войшли?

Лука. Два. Сын Науин и Халеб.

Друг. А вот для чего! Тфу! Как может то быть, чего видЂть нелзя? Вот какая пустошь! «Вскую, — зароптали, — вводит нас господь в землю сію, чтоб пасти на брани?» Посему, если руки и ноги потерять, что в нас будет? Не хотим мы сего. ГдЂ сіе водится, чтоб то было да еще / 292 / силное тое, чего не видишь?.. Дай нам вернуться в нашу старую землю. Не нравится нам тот, кто в пустошу выводит... Слышите ли вы мысли сих старовЂрцов? Вот шестьсот тысящ дураков! Представте себЂ вЂтхіи кади, скверным занятыя квасом. Можно ли этаким скотам что-либо внушить? По их мнЂнію, нелзя бытія своего богу имЂть, если он захочет чист быть всякія видимости. Если того нет, чего не видят, тако бога давно не стало. Вода прерЂканія! СЂмя зміино! Сердце невЂрное! СовЂт лукав! Не сіе ли есть не исповЂдатися господеви и не призывати имени его? Не таково было в сердцЂ сЂмя двоих тЂх благополучных наслЂдников. «И даде господь Халеву крЂпость. И даже до старости пребысть у него найти ему на высоту земли. И сЂмя его обдержа в наслЂдіе; яко да видят вси сынове Израилевы, яко добро ходити вслЂд / 301 / господа». «Вси же разгнЂвавшіися не ýзрят ю, — глаголет господь. — Раб же мой, Халев, яко быеть дух мой в нем, и возслЂдова мнЂ, введу его в землю, в ню же ходил тамо, и сЂмя его наслЂдит ю».

Клеопа. Посему вся сила в богЂ, а не во внЂшней видимости.

Друг. А что жь есть идолопоклонство, если не в том, чтоб приписовать силу истуканным? Не хочешь рук невидимых. Видно, что видимости воздаешь силу и почтеніе твое. Но долго ли сія твоя видимость пребудет? На что ты поло-\179\жился? Что есть видима плЂть, если не смерть? И на ней-то ты основал сердце твое и любовь? Всяка внЂшность есть мимопротекающею рЂкою. Не на льду ли ты воткнул кущу твою и поставил шалаш твой? Пожалуй, перенеси его на твердость; перенеси его во дворы господни; воткни на новой землЂ. А иначе что твоя за радость? Кой покой? Не всегда ли опасаешся, / 302 / что когда-либо лед, однак, распустится? Когда-либо смертное тЂло оставлять надобно. О бЂднЂйшіи, почитающіи тЂло свое тлЂнное и невЂрующіи новому! Таковыи-то «возволнуются и почити не возмогут. НЂсть радоватися нечестивым», — глаголет господь бог.

Филон. Что есть нечестивый?

Друг. ТлЂніе почитающій.

Филон. Как?

Друг. Так почитающій, что Ђсли отнять у его тлЂніе, тогда думает, что ему без него никак бытія своего имЂть невозможно. Не великое ли се почтеніе для праха?

Филон. Кажется, что весьма не малое, ибо таким образом боготворит он свой 150 пепел, приписуя ему живота своего дЂйствителность.

Друг. Так теперь, думаю, постигаешь сіи слова: «Аз господь бог! Сіе мое (не чуждее) есть имя. Славы моея иному не дамь ни же добродЂтелей моих истуканам». То, что мы назвалй дЂйствителностю, называется тут добродЂтелью, то есть силою и крЂпостю, которую бог за свое преимущество от / 311 / всей тлЂнности так отнял и себЂ присвоил, что ужасно ярится, если кто дерзнет ея хотя мало удЂлить твари или кумирам, с которыми он от начала вЂка всегда ревностную тяжбу имЂет. Мы всЂ его в сем ужасно обижаем, всегда и вездЂ.

Филон. Как?

Друг. А вот так! Весь мыр состоит из двоих натур: одна видимая, другая невидима. Видима называется тварь, а невидимая — бог. Сія невидимая натура, или бог, всю тварь проннцает и содержит, вездЂ и всегда был, есть и будет. Как же ему не досадно, если мы, смотря на перемЂну тлЂнныя натуры, пугаемся? А сим самым приписуем ей важность в жертву, чего здЂлать нелзя, не отняв ея от бога, который всю важность, и силу, и бытіе, и имя, и все-на-все исполненіе себЂ точію одному полно и без причастников приусвоил. Ражжуй, если он / 312 / бытіе и всему исполненіе, тогда как можешь что твое потерять? Что ли у тебе есть, он тебЂ всЂм тЂм есть. Ничто твое не пропадает потому, что бог порчи не знает. Одна для тебе остается школа вЂры, или, как Давид говорит, поученіе вЂчности. Потерпи в нем немножко, поколь старовЂрное твое пепелное сердце нЂсколько от сегосвЂтных очистится душков. \180\

РАЗГОВОР 6-й О ТОМ ЖЕ: ЗНАЙ СЕБЕ

Лица тЂ же

Друг. Земле! Земле! Земле! Слыши слово господне!

Филон. Не слышу.

Друг. Для чего?

Лука. Кто может взойти на небо, развЂ сошедый с небесе? Кто может слышать слово божіе, аще не будет бог в нем? / 321 / СвЂт видится тогда, когда 151 свЂт во очах есть. Чрез стЂну пролазить тогда, когда 152 бог вождем есть. Но когда сила во окЂ опороченна 153, лучше сказать, когда сила от ока отступила и селенія своего во веществЂ его не имЂет, в то время никоего 154 око различія межь тмою и свЂтом не находит.

Клеопа. Но не может ли бог мертваго живым, а видимаго невидимым здЂлать? 155 Ей! Есть время и теперь воскреснуть. Может искра божія пасти на темну бездну сердца нашего и вдруг озарить. ВЂруймо только, что бог есть во плоти человЂческой. Есть подлинно он во плоти видимой нашей не вешествен во вещественной, вЂчный в тлЂнной, един в каждом из нас и цЂл во всяком, бог во плоти и плоть в бозЂ 156, но не плоть богом, ни же бог плотію. Ах, зéрно горчичное! ВЂро! Страше и любовь божія! Зéрно правды и царствія его! Чувствую, что тайно падаешь на земное 157 мое сердце, как дождь на / 322 / руно. О дабы 158 не позобали 159 тебе воздушныя птицы!

Филон. Вспомнимо теперь с Давидом вЂчныи лЂта и поучимося в них.

Клеопа. Кому или чему поучиться?

Филон. ВЂчности поучимся... Кому подобен истинный человЂк, господь наш, во плоти?

Друг. Подобен доброму и полному колосу пшеничному. Разсуди теперь: стеблó ли с вЂтвами? Постой! 160 Не то колос. Колос все заключает в себЂ. Ость ли на колосЂ 161, она ли есть колос? На колосЂ ость, правда, и в колосЂ ость, но не колосом ость, не она есть колос. Что жь есть колос? Колос есть самая сила, в которой стебло со своими вЂтвами и ость с половою заключается. Не в зернЂ ли все сіе закрылось и не весною ли выходит все сіе, перемЂнив зеленую вмЂсто желтыя и ветхія одежды? 162 Не невидима ли 163 сила зерна?

Так. Оно в то время 164 дЂйствует, когда 165 вся внЂшность уже на нем согнила, дабы не причел кто новаго плододЂйствія мертвой и нечувственной землЂ, то есть гніющей внЂшности, / 331 / но вся бы слава отдана была невидимому богу, тайною своею десницею вся дЂйствующему, дабы он один во всем был глава 166, а вся внЂшность пятóю и хвостом. \181\

Филон. Теперь мнЂ в колосЂ показуется то, что по сіе время не было видно.

Клеопа. Лучше скажи, что ты в нем один хвост видЂл.

Друг. Пускай же сія в колосЂ новость называется рост. Господь бог прирастил его нам.

Лука. Но как мы с поля перейшли в сад, взгляньте, чем нас привЂтствует в бесЂдкЂ сей человЂк.

Филон. Сію икону 167 написал мой друг живописец.

Клеопа. Куда мнЂ нравится! Из чернаго облака луча 168 касается головы его. Но что за слова в лучЂ? Они вмЂстЂ с лучею с высоты снисходят 169 во облитую свЂтом голову его. Прочитай, Лука! Ты от числа книгочих..

Лука. Образ пророка Исаіи В лучЂ написано сіи слова: «Возопій...»

Клеопа. Но что за слова из уст его исходят? 170

Лука. Знаю тЂ слова: «Всяка плоть — сЂно, / 332 / и всяка слава человЂка яко цвЂт травный...»

Филон. А что жь написано на бумажкЂ, которая в его руках?

Лука. Знаю: «Глагол же бога нашего пребывает вовЂки».

Друг. Видите ли списанну бумажку?

Клеопа. Мы два с Филоном столько уже лЂт около одного земледЂлства 171 упражняемся, а колос недавно усмотрЂли. Что же касается до бумажок, да еще пророчіих, спрашуй Луку — его то дЂло.

[Лука].172 Ты видишь в руках пророчіих бумажку. Но знай, что видишь дЂло весьма малое и весьма великое. Сей блаженный старик легко держит в правой рукЂ тое дЂло, в коем всегда вездЂ все содержится. Разсуди, что сам откровенія свЂтом озаренный старец в его состоит рукЂ; носимым носится и держйтся у себе держимым. СмотрЂл ты на колос? Посмотри теперь на человЂка и узнай его. Видал ты в колосЂ зéрно, а теперь взглянь на сЂмя Авраамово да тут же / 341 / и на твое. ВидЂл ты в колосЂ солому с половою? Посмотри жь и на трáву тлЂнныя твоея плоти с пустым доселЂ цвЂтом пепелных твоих разсужденій. УсмотрЂл ты в колосЂ то, чего прежде не видывал? Теперь узнавай в человЂке то, что для тебе видно не было. Видя колос, не видЂл его и не знал человЂка, зная его. Но что показалось тебЂ в колосЂ напослЂдок, тое не было от плоти, но от бога.

Подними жь от земли мысли твои и уразумЂй человЂка, в себЂ от бога рожденна, а не сотворенна в послЂднее житія время. УсмотрЂл ты в колосЂ новый рост толь силный, что для всея соломы с половою здЂлался он головою и убЂжищем. Познай же в себЂ новаго Іосифа (значит приращеніе), новаго пастыря, отца и кормителя нашего. В пшеничном зéрнЂ \182\ примЂтил ты легенькую внЂшность, в которой закрылась тайная дЂйствителность невидимаго бога.

Взглянь же теперь на глагол божій, пророчею / 342 / бумажкою, как легеньким облаком, прикрытый. Силу зéрна умным ты оком увидЂл. Открой же око вЂры и увидишь в себЂ тожь силу божію, десницу божію, закон божій, глагол божій, слово божіе, царство и власть божію, тайную, невидимую, а, узнав сына, узнаешь и отца его. Дряхлая на колосЂ солома не боится погибели. Она как из зéрна выйшла 173, так опять в зéрнЂ закроется, которое хотя по внЂшней кожицЂ согніет, но сила его вЂчна. Чего жь ты трепещешь, трава и плоть? Дерзай! Не бойся! Ты уже видишь в себЂ десницу божію, которая тебе так же бережет, как пшеничну солому. Или не вЂришь? Если так, тогда бойся. НЂт надежды. Вся плоть гибнет. ГдЂ 174 дЂваться? БЂжи ж с Давидом в дом господень или со Іереміею в его жь двóры. Раскрой же сердце твое для принятія вЂры и для обнятія того человЂка, который отцу своему вмЂсто десницы и вмЂсто силы его есть во вЂки вЂков. Слушай, что отец его чрез его жь / 351 / самаго и в нем и к нам говорит. Слушай же: «Положу словеса моя во уста твоя и под сЂнію рук и моея покрыю тя...» А коею рукою? «Ею же поставих небо и основах землю». Слышишь ли? Коль силное зéрно в тебЂ! Небо сіе видимое и земля в нем закрывается. И тебе ли сіе сЂмя сберечь не силно будет? Ах, пожалуй, будь увЂрен, что и самый нечувственный головы твоея волос, наличность одну свою потерявши, в нем без всякаго вреда закроется, сохранится, ублажится. Скажи с Паулом 175: «ВЂм человЂка». Нашел я человЂка. ОбрЂтох Мессію 176, не плотянаго кумира, но истиннаго божіего во плоти моей человЂка. В силу я нашел его, в травЂ и тЂни моей, во остаток дней моих. СЂмя благословенное! Спасеніе всея наличности моея! СвЂт откровенія слЂпому языку! ДоселЂ был я во тмЂ и во грязи я был, то есть сердце мое, ел и насыщался землею. А теперь от уз ея мене отпущаешь, убив сЂмя ея во мнЂ, пустую пяту наблюдающее. А вмЂсто его вовЂки ты во мнЂ воцарился, / 352 / открыв мнЂ небо новое и тебе, сидящаго на мЂстЂ десницы отца небеснаго. Будь же мнЂ теперь мир в силЂ твоей и спокойство! Будь мнЂ теперь суббота благословенная! Вынесли мене крила голубины из земных бездн, и почію. Чего жь больше скорбЂть тебЂ, душа моя? Зачем тебЂ теперь безпокоить мене? Познала ты уже в себЂ человЂка, и сила его безконечна. Уповай же на него, если узнала его. И точно знаешь его. Он муж твой. Он глава твоя в тебЂ под видом твоея плоти и крови. Спасеніе лица всего твоего и бог твой 177. / 361 / \183\

РАЗГОВОР 7-й О ИСТИННОМ ЧЕЛОВЂКЂ ИЛИ О ВОСКРЕСЕНІИ

БесЂдующія персоны: старец Памва, Антон, Квадрат, Друг и протчіи

Друг. Слушай, Памво! Куда долго учишься!.. Уже ли ты научился Давидовому псалму?

Памва. Да, я только один псалом умЂю.

Друг. Один?

Памва. Одним-один...

Друг. Кій псалом?

Памва. А вот он: «РЂх сохраню пути моя!..» А больше для мене не надобно. Я уже устам моим сыскал завору и заложил.

Антон. Самая правда. Язык все тЂло обращает и всему голова есть.

Квадрат. Ах, Памво! Блажен еси, если не согрЂшаешь языком твоим. Коль горячо сего от / 362 / бога себЂ просят Давид и Сирахов сын.

Лука. А прежде о чем ты говорил, Памво? Видь ты и прежде имЂл язык.

Памва. Я уже древнему моему языку наложил печать.

Антон. А кто тебЂ его запечатал?

Памва. Кто может запереть бездну, кромЂ бога?

Лука. Не худо называешь язык бездною, потому что и Давид языку лстиву дает имя потопных слов: потоп и бездна — все одно.

Квадрат. Я слыхал, что и разум премудраго потопом у Сирахова сына называется.

Друг. РЂчь какова-либо есть не иное что есть, как рЂка, а язык есть источником ея. Но если уже тебе, Памво, господь от языка непреподобна избавил, тогда видно, что вмЂсто лстиваго дарил тебЂ язык Давидов, весь день правдЂ божіей поучающійся, силу его всему роду грядущему возвЂщающій.

Квадрат. Самая правда. Кто может говорить о бЂлости, чтобы / 371 / ему не была знакома черность? Один вкус чувствует горкое и сладкое. Если кому открыл господь узнать язык лстивый, таков вдруг узнать может праведныи уста, поучающіися премудрости.

Антон. Что такое? Вы насказали 178 чудное. РазвЂ не разумЂет и стараго языка тот, кто не знает новаго?

Памва. Без сумнЂнія. В то время покажется старое, когда уразумЂешь новое. Где ты видал, чтобы кто разумЂл тму, не видав никогда свЂта? Может ли крот, скажи, пожалуй, сказать тебЂ, гдЂ день, а гдЂ ночь?

Антон. Если крот не может, тогда может сказать человЂк. \184\

Памва. Может ли слЂпый усмотрЂть и тебЂ показать на портретЂ краску бЂлу?

Антон. Не может.

Памва. Зачемь?

Антон. ЗатЂмь, что он не видал и не знает черныя. А если бы он хоть одну из противных меж собою красок мог разумЂть, в то же мгновеніе мог бы понять и другую.

Памва. Вот так же и тут. Тот понимает юность, кто разумЂет старость.

Антон. Довольно надивиться не / 372 / могу, если всяк человЂк так рóдится, что не может и сего понять, что такое есть старость и юность, если не будет другой раз свышше рожден.

Памва. СвЂт открывает все то, что нам во тмЂ нЂсколько болванЂло. Так и бог един всю нам истину освЂщает. В то время усматриваем пустую мечту, усмотрЂв истину и уразумЂв юность, понимаем старость. Земляный человЂк думает про себе, что понимает будьто. Но мало ли младенец видит в потемках, а того не бывало? Но возсіявшій свЂт все привидЂніе уничтожает. Не всякому ли знакомы сіи слова: время, жизнь, смерть, любов, мысль, душа, страсть, совЂсть, благодать, вЂчность? Нам кажется, что разумЂем. Но если кого о изъясненіи спросить, тогда всяк задумается. Кто может объяснить, что значит время, если не приникнет в божественную висоту? Время, жизнь и все протчее в богЂ содержится. Кто жь может разумЂть что-либо со всЂх видимых и невидимых / 381 / тварей, не разумЂя того, кой всему голова и основаніе? Начало премудрости — разумЂти господа. Если кто не знает господа, подобен узникам, воверженным в темницу. Таков что может понять во тмЂ? ГлавнЂйшій и началнЂйшій премудрости пункт есть знаніе о бозЂ. Не вижу его, но знаю и вЂрую, что он есть. А если вЂрую, тогда и боюсь; боюсь, чтоб не разгнЂвать его; ищу, что такое благоугодно ему. Вот любов! Знаніе божіе, вЂра, страх и любленіе господа — одна-то есть цепь. Знаніе во вЂрЂ, вЂра в страхЂ, страх в любвЂ, любовь во исполненіи заповЂдей, а соблюденіе заповЂдей в любви к ближнему, любовь же не завидит и протчая.

Итак, если хочешь что-либо познать и уразумЂть, должно прежде взыйти на гору вЂдЂнія божія. Там-то ты, просвЂщен тайными божества лучами, уразумЂешь, что захочешь, не только юность орлюю, обветшающую старости ризу, но и ветхая ветхих и небеса небес. Но кто нас выведет из преисподняго рова? Кто возведет на гору господню? ГдЂ / 382 / ты, свЂте наш, Христе Іисусе? Ты один говоришь истинну в сердцЂ твоем. Слово твое истина есть. Евангеліе твое есть зажженный фанарь 179, а ты в нем сам свЂтом. Вот единственное средство ко избЂжанію обмана и тмы незнанія. Вот дом Давидов, в котором судейскій престол всяку ложь рЂшит и рЂ-\185\жет. О чем ты, Антон, знать хочешь? Ищи в сих возлюбленных селеніях. Если не сыщешь входа в один чертог, постучи в другой, в десятой, в сотой, в тысящной, в десятотысящной... Сей божій дом снаружи кажется скотскою пещерою, но внутрь дЂва родит того, котораго ангелы поют непрестанно. В сравненіи сея премудрости всЂ свЂтовыи мудрости не иное что суть, как рабскія ухищренія. В сей дом воровским образом не входи. Ищи дверей и стучи, поколь не отверзут. Не достоин будешь входа, если что в свЂтЂ предпочтешь над божію сію гору. Не впущают здЂсь никого с одною половиною сердца. А если насильно продерешься, в горшую тму выброшен будешь.

Сколь горЂл Давид любовію к сему дому! Желал и истаевал от желанія дворов господних. Знал он, что никоим образом нелзя выбраться из / 391 / началородныя безумія человЂческаго тмы, развЂ через сіи ворота. Знал он, что вси заблудили от самого матернаго чрева. И хотя говорили: «Се дверь! Вот путь!» — однак все лгали. Знал он, что никакая-либо птица и никакая мудрость человЂческая, сколько ли она быстра, не в силЂ вынесть его из пропасти, кромЂ сея чистыя голубицы. Для того из нетерпЂливости кричит: «Кто даст мнЂ крилЂ?». Да чтобы они таковы были, каковыи имЂет сія голубица, то есть посребрéнны, а между связью крил блещало бы золото. А если не так, то не надобно для мене никаких лЂтаній, сколько хочь они быстропарны. Сею-то нескверною голубкою он столь усладился, столь ею плЂнился, что, как Магдалина при гробЂ, всегда сидЂл у окошка своея возлюбленныя. Просил и докучал, чтоб отворила для него дверь, чтоб окончи́ла его страданія, чтоб разбила мглу и мятеж внутренній, называя ее всею своею утЂхою. «Встань, — говорит с плачем, — славо моя, / 392 / встань ты, сладчайшая моя десятострунная, псалтырь и гусли сладкозвонныи! Если ты только встанешь, то я и сам тотчас встану, а встану рано, поднимуся на свЂт. Долго ли мнЂ во тмЂ жить?» А «Когда прійду и явлюся лицу божію? Кто, кромЂ тебе, о краснЂйшая всЂх 180 дщерей в мырЂ дЂво, кто воведет мя 181 во град утвержден? Твоими только дверьми и одним только твоим слЂдом привести́ся могут к царю небесному дЂвы, если с тобой имЂют дружество. Не без ползы же трудился Давид. С коликим 182 восторгом кричит: «Отверзите мнЂ врата правды!» «ИсповЂмся тебЂ, яко услышал мя еси!» «Сей день возрадуемся и возвеселимся». «Бог господь и явися нам». «Призвах господа и услыша мя в пространство».

А Отсель в письмЂ моем изгонятся из числа букв сіи буквы: єр и єрь. Аще же гдЂ дебелость буквы умягчить потреба, довлЂет свыше поставить знаменіе сіе — ’. НапримЂр: яд — яд’, пЂт — пЂт’, брат — брат’. Прим. автора. \186\

Что теперь сотворит мнЂ человЂк? Ничего не боюся. Широк вельми 183 стал Давид. ВылетЂл из / 401 / сЂтей и преисподних тЂснот на свободу 184 духа. Ищезла враз 185 вся тма. ГдЂ пошел, вездЂ свЂт 186. «Камо пойду от духа твоего?» ОкрылатЂл Давид: боится, любит, удивляется; от мЂста на мЂсто перелЂтывает; все видит, все разумЂет, видя того, в котораго рукЂ свЂт и тма.

Квадрат. Правда 187, что вЂрно и ревностно возлюбленный Давид свою любезнЂйшую любит. Ее-то он, думаю, называет матерію, Сіоном, дщерію, царицею, в золото одЂтою и преукрашенною, колесницею божіею, царством живых людей, жилищем всЂх веселящихся и протч. Едино 188 просит от господа, чтобы жить в домЂ сем божіем на мЂстЂ покрова сего предивнаго, гдЂ глас радующихся и шум празднующих. А в протчем ничего ни на небеси, ни на землЂ не желает, кромЂ сея чаши, наполнéнныя благощастіем, кромЂ сея дщери царскія, которыя вся красота внутрь ея сокрывается и сокрылася 189. И столько сія врата / 402 / сіонскія и путь сей, ведущій его к вЂдЂнію господа, люб ему был, что на нем так наслаждался, как во всяком родЂ богатства. Что-либо в нем говорится 190, все то называем чудным и преславным, от общенароднаго мнЂнія вовся 191 отличным. Тут-то его жертва, пЂніе и покой душевный, пристанище хотЂнія. Ах, покой душевный! Коль ты рЂдок, коль дорог! ЗдЂсь-то он закрывается в тайне лица божія от мятежа человЂческаго и от прерЂканія языков, сіе есть от всЂх свЂтовых мнЂній, противных божіей премудрости, называемой от него благолЂпіем дома господня, каменем прибЂжища для перестрашенных 192 грЂшников, о коих пишется: «БЂжит нечестивый, никому же гонящу».

Антон. Без сумнЂнія ж в сія каменныя возводит он же очи свои горы, надЂясь от них помощи.

Квадрат. Известно, что грЂшник, как только почувствовал опасность своего пути, бЂжит, как гонимый заец, к сим / 411 / горам, находясь в замЂшателствЂ бЂдных своих разсужденій, которыя ему прежде весьма казалися правилными, Но когда из божіих гор блеснувшій свЂт на лицо ему покажет его прелщеніе, в то время весь свой путь сам уничтожает так, как случилось Павлу, Ђдущему в Дамаск. И в сей-то силЂ говорит Давид: «ПросвЂщаеши дивно от гор вЂчных». «Смятошася вси неразумныи сердцем». К.ому ж сей свЂт не был бы 193 любезен, если б мы хоть мало его вкусили? 194 О ківоте 195 свЂта, святыя славы отца небеснаго! Конечно, твое блистаніе — несносное очам нашим, ко тмЂ заобыкшим, а то бы мы непремЂнно 196 сна очам нашим не дали, дондеже бы 197 дверь открылась, дабы 198 можно увидЂть, гдЂ селеніе свое имЂет бог Іяковль, гдЂ царствіе і правда его, гдЂ начало, глава и щастіе наше, дабы можно и о нас сказать: «ОнЂма \187\

Сторінка автографа другої редакції діалога «Наркісс» з приміткою про зміну правопису. \188\

же отверзостЂся очи и познаста его, и той не видим бысть има». Или сіе: «Прійдоста же и видЂста, гдЂ живяше, и у него пребыста день той». / 412 /

Антон. Как же ты говорил прежде, что священное писаніе возводит на гору познанія божія, а нынЂ 199 оное называешь горою?

Квадрат. Оно у Давида называется гора божія. Так развЂ тебЂ удивително то, что горою восходим на гору? Если путь ведет из рова на гору, то, конечно, первая его часть есть низка, а послЂдняя высока столько, сколько гора, на которую конец дороги поднимается. То же видЂть можно и на лЂствицЂ, к высокому мЂсту приставленной. Она долнею своей частію долних, или долинних, жителей принимает, а горнею возносит на высоту; по сей же причинЂ и крылами называется, и дверьми, и предЂлом, или границею, пристанью, пЂском, или брегом, море ограничившим, и стЂною.

Антон. Для чего стЂною и предЂлом называется?

Квадрат. РазвЂ мало сего водится, что стЂна грань дЂлает, разделяя наше собственное от чуждаго? А сія богосозданная 200 стЂна как не может назваться / 421 / предЂлом, когда она граничит между свЂтом и между чужостранною тмою? Сія стЂна имЂет темную сторону, ту, которая смотрит ко тмЂ. Но страна ея 201, к востоку обращенная, есть внутренняя и вся свЂтом вышняго бога позлащенная, так что если темный житель приходит к ея дверям, изнаружи темным, не видит никоея 202 красы и отходит назад, бродя во мракЂ; когда же увЂрится и, паче чаянія, отверзутся двери, в то время, свЂтом воскресенія облиставшися, закричит с Давидом: «ИсповЂмся тебЂ, яко страшно удивился еси» 203. «НЂсть сіе, но дом божій и сія врата небесная».

Антон. По сему она подобна лунЂ, когда луна меж солнцем и землею. В то время один полукруг ея темный, а тот, что к солнцу, свЂтлый.

Квадрат. Сія посредственница похожа и на мост, дЂлающій сообщеніе между богом и смертными.

Антон. Если сей чудный мост переводит смертных в живот, / 422 / то достойно и праведно назватись может воскресеніем.

Квадрат. Ах, сія-то голубица точное есть воскресеніе мертвых человЂков. Она нас, спадших от горы долу 204, поставляет паки 205 на той же горЂ.

Лука. И я сему согласен. Сіе слово (воскресеніе) в греческом и римском 206 языках значит, кажется, то, если падшаго поставить паки на ноги. КромЂ того, я слыхал, что голубица по-еврейскому іона. Да и бог явно говорит Іереміи, что поставит его опять на ноги, если будет ему послушен. И как в священном писаніи весьма бЂдственное состояніе значит сіе слово (сидЂть), так, напротив того, стоять есть то быть в точ- \189\ном благополучіи. А как нещасное дЂло есть сидЂть и быть колодником в темницЂ, так еще хуже быть в компаніи тЂх 207, коих Павел пробуживает: «Востани, спяй, и воскресни от мертвых...» Разбій сон глазам твоим, о нещасный мертвец! Поднимись на ноги! Авось-либо уразумЂешь, что то такое есть Христос, свЂт мыра? / 431 /

Друг. Не могу больше молчать, услышав блаженнЂйшее и сладчайшее имя свЂтлаго воскресенія. Я, правда 208, между протчіими и сам сижу в холодном смертном мракЂ. Но чувствую во мнЂ тайную лýчу 209, тайно согрЂвающую сердце мое... Ах, Памво! Сохраним сію божественную искру в сердцЂ нашем! Поберегим ея, дабы прах и пепел гробов наших не затушил ее. Во то время что ли мы останемся такое? РазвЂ един прах и смерть?.. Огня истребить не можем. Не спорю. Но что самим нам дЂлать без огня? Кая польза 210 нам в том, что имЂем в себЂ плоть и кровь? ВЂдай, что ей должно опуститься 211 во истлЂніе. В то время погибать ли нам без конца? И мы не иное что есмы, развЂ мечта 212, сон, смерть и суета? О премногобЂдственное ж наше состояніе, если все-навсе одно 213 только есть тлЂнное без вЂчности, если, кромЂ явнаго, ничего не имЂется в нем тайнаго, в чем бы существо наше, как на твердом основаніи, задержалось, если всяческая суть суета и всяк человЂк живущій! / 432 /

Подлинно ж теперь (если так) силное твое царство, о горкая смерте, непобЂдимая твоя побЂда, о аде! Кто или что может противиться тлЂнным вашим законам, все в прах без остатка обращающим? Ах, бЂда! Погибель! БолЂзнь! Горесть! Мятеж... Слышите ли? Понимаете ли? Кій сей есть язык?..214

Памва. Господи! Избави душу мою от устен сих неправедных... от языка непреподобна, от человЂка неправедна... Язык их есть меч остр... гроб отверст...

Друг. Вот точный яд аспидов, жало грЂховное, язык зміин, низводящій Адама в труд и болЂзнь!.. Что ли ты нам нашептал, о древня злобо и прелесть? Для чего ты вельми 215 высоко возносишь умирающую мертвость, и старЂющуюся старость, и тлЂющую тлЂнь? Одна ли смерть царствует? И нЂсть живота 216? Лесть одна без правды, и злоба без благости, и старость без юности, и тма без свЂта, и потоп без сушы?.. Да запретит же тебЂ господь, о потопный / 441 / языче, рЂку вод лживых изблевающій, потопляющій матери Сіона младенцев, покрывающій мраком и облаком черным, низводящій во ад от господа, котораго 217 клевещешь с гордостію, уничтожая его царство и правду, юность и вЂчность, новую землю и живый род!.. Слушай же, бЂсе глухій, языче нЂмый и пустый 218! Понеже не признаешь пребыванія господня, исповЂдуя, что одна только смерть вездЂ владЂет, низводя \190\ все-нá-все во ад истлЂнія, того ради знай, что новый и нетлЂнный человЂк не точію поперéт тлЂнныи твои законы, но совсЂм вооружен местю до конца тебе разрушит, низвергнет от престола твоего, здЂлав тебе из головы ничтожным óшыбом. Памво! Слушай, Памво! Зачем ты молчишь? ВЂдай, что 219 ты уже познал путь твой. Не шепчет в твоем сердцЂ, онЂмЂв, злый язык. РазвЂ опять ожил? РазвЂ опять болЂзнь грЂшнаго языка во утробЂ твоей 220 обновилась? Паки бодéт меч душу твою? Видно, что для того молчишь, онЂмЂв и смирився, не говоришь добраго, не вопрошаешь 221 о мирЂ Іерусалима 222. / 442 /

Памва. Я давно уже тайно сей язык проклинаю в сердцЂ моем.

Друг. Но для чего явно не поешь? 223 Если дЂйствительно научился 224 псалму Давидову, для чего со Исаіею возлюбленному твоему пЂсни через весь день не простираешь? Если дал тебЂ господь новыи уста, зачем со Іереміею не говоришь: «И отверстая уста моя к тому не затворятся»? Если согрЂлося сердце твое в тебЂ, должен ты в поученіи твоем раздувать вЂчнующую воскресенія искру, дондеже 225 возгорится ярость блаженнаго сего пламеня и пояст всю себЂ сопротивную тлЂнь, дондеже 226 наполнится огненная рЂка божія, потопляющая нечестивыя. СогрЂтое сердце есть огненный духа святаго язык, новое на небеси и на землЂ поющій чудо воскресенія. Не видишь ли, что во всЂх вЂтхое сердце, земленный язык? ВсЂ боязливы, печальны, несыты, отчаянны, лишéнны небеснаго парáклитова 227 утЂшенія. Коль же, напротив того, мало тЂх, о коих сказано: «На стЂнах твоих, Іерусалиме, приставих стражы день и нощь, иже не престанут поминающе господа». / 451 / Мало сынов Амосовых для утЂшенія людей божіих. Не много Аввакумов, стоящих на божественной стражЂ. О всЂх можно сказать: мертв еси с мертвым твоим сердцем. ЖелЂзо пройде душу твою. Сидишь во тмЂ, лежишь во гробЂ... О божественная искро! Зерно горчично и пшенично! СЂмя Авраамле! Сыне Давидов! Христе Іисусе! Небесный и новый человЂче! Главо, и сердце, и свЂте всея твари! Пункт вселенныя! 228 Сила, закон и царство мира! Десница божія! Воскресеніе наше! Когда тебе уразумЂем?.. Ты истинный человек еси со истинной плоти. Но мы не знаем такова человЂка, а которых знаем, тЂ всЂ умирают. Ах, истинный человЂк никогда же умирает. Так видно, что мы никогда истиннаго не видивали человЂка, а которых знаем, у тЂх руки, и ноги, и все тЂло в прах обращается. Но что свидЂтелствует камень свящéннаго писанія? «Не отемнЂста, — говóрит, — очи его, и не истлЂстЂ уста его». Но гдЂ такій человЂк? Мы его никогда не видали и не знаем. Не разумЂем ни очей, ни ушей, ни языка. / 452 / Все то, что только знаем 229, на сіе не по- \191\хожо. Тут говорится о безсмертном человЂкЂ и нетлЂнном тЂлЂ, а мы одну грязь посЂли и ничего такого не видим, что бы не было порчное. Итак, сидя в грязи и на нея надЂясь, подобными ей и сами здЂлались. Очи имЂем тЂ, которыми ничего не видим, и ноги, ходить не могущіи, и таковыи ж руки, лишéнны осязанія, язык и уши такого ж сложенія. Вот как хорошо разумЂем, что такое то есть человЂк. Кто ж из воскресших не скажет 230, что мы тЂнь мертвая, что мы не прах, вЂтром колеблемый? Может ли нечувственная земля признать невидимаго?

Памва. Скажи лучше по Давидовому: «Еда исповЂстся тебЂ персть?». Бреніе и вода мимотекущая есть естеством своим всяка плоть, из стихій составленная, ров страданій и глубина тмы. «Спаси мя, — вопіет Давид, — от бренія, да не углибну, и от вод многих и глубоких». «Не мертвыи восхвалят тя...»

Друг. От сего ж то бренія изводит нас помянутая царская дщерь 231 Давидова, чистЂйшая голубица и прекраснЂйшая дЂва, одЂв нас не бренными, но позлащенными во междораміи и посребренными / 461 / духом божіим крильми. Сими окрилáтЂв, возлЂтуем с Давидом и почиваем. Бросив земнаго Адама с его хлЂбом, болЂзни, перелютуем сердцем к человЂку Павлову, к невидимому, небесному, к нашему миру, не за моря и лЂса, не вышше облаков, не в другіи мЂста и вЂка — един он есть вовЂки, — но приницаем в самый центр сердца нашего и душы нашея и, минув всЂ бренныи и потопныи мысли со всею крайнею внЂшностію плоти нашея, оставив всю бурю и мрак под ногами его, восходим чрез помянутыя лЂствицы 232 высокій восход и исход к животу и главЂ нашей, ко истинному человЂку, в нерукотворенную скинію и к его нетлЂнной и пречистой плоти, которыя земная наша храмина слабою тЂнью и видом есть в разсужденіи истинныя, сопряженныя во едину ипостась без слитія естеств божіего и тлЂннаго. Сей-то есть истинный человЂк, предвЂчному своему отцу существом и силою равен, един во всЂх нас и во всяком цЂлый, его же царствію нЂсть конца...

Сего-то человЂка, если кто уразумЂл, тот и возлюбил и сам взаимно любезным здЂлался и едино с ним есть, / 462 / так как прилЂпившійся бренію и сам есть землею и в землю возвращается. А познавшій нетлЂннаго и истиннаго человЂка не умирает, и смерть над ним не обладает, но со своим господином вЂрный слуга вЂчно царствует, раздЂвшись, как из обветшалыя ризы, из земныя плоти, надЂв новую, сообразну его плоти плоть, и не уснет 233, но измЂняется, приняв вмЂсто земных рук нетлЂнныя, вмЂсто скотских ушей, очей, языка и протчіих всЂх членов истинныя, сокровенныя в богЂ, как Ісаіа говорит: «Се спаситель твой грядет, имЂяй с собою \192\ мзду, или награжденіе, воздаяй мЂсто желЂза сребро, мЂсто мЂди злато, полагаяй на основаніе твое камень сапфир 234, то есть небесну 235, нерукотворенную храмину». Да будет бог всяческая во всем твоем, а не мертвая земля и бреніе. Кто ли охотник к сему истинному животу, к сим блаженным дням? Сейчас вдруг, как молніа 236, дастся тебЂ. Удержи только язык твой от зла и устнЂ твои... О злый языче! О главо зміина! Начало горестных дней! ВсЂх из рая выводишь, всЂх во бездну потопляешь. Кто даст на сердце наше раны и на помышленія наша наказаніе премудрости? А иначе нелзя нам долой не пасть 237. К тебЂ прибЂгаем, / 471 / о горо божія, купино неопалимая, свЂщниче златый, святая святых, ковчеже завЂта, дЂво чистая и по рождествЂ твоем! Ты одна и раждаеши и дЂзствуеши. Твое единыя святЂйшее сЂмя, един сын твой, умершій по внЂшности, а сим самым воскресшій и воцарившійся, может стерти 238 главу зміеву, язык поношающій господеви...

Антон. Если священное писаніе есть сладкая гусль божія, не худо, если б кто нашу компанію повеселил, поиграв на сем инструментЂ хоть немножко.

Лука. Я в сем согласен с Антоном и сего ж прошу.

Квадрат. Не поврежу и я вашего добраго согласія и о том же прошу.

Друг. Слышишь ли, Памво? Принимайся за гусли. Ты долго учился Давидовой пЂснЂ. За десять лЂт можно пріучиться хоть 239 мало.

Памва. Ах! Что ли мнЂ в жизни пріятнЂе, как пЂть возлюбленному / 472 / моему человЂку? Но боюся, чтоб не поразнить голосов. Страшит мене сын Сирахов сими словами: «Глаголи, старЂйшино, и не возбрани мусикіи».

Друг. Пой і воспой! Не бойся! Будь увЂрен, что сладка ему будет бесЂда наша.

Памва. Но что ли ее присладит, если я неискусен?

Друг. Что пріусладит? Тое, что 240 дЂлает пріятным отцу младолЂтнаго сыночка 241 неправилное болтаніе в рЂчи или худое играніе на арфЂ. РазвЂ ты позабыл, что искуство во всЂх священных инструментов тайнах не стоит полушки без любви? Не слышишь ли Давида: «Возлюбите господа»? А потом что? «И исповЂдайте, хвалите и превозносите». Любленіе господа есть преславная глава премудрости. Как ж нужда в протчем? 242 Пой дерзновенно! Но как в сввдкой 243 музыкЂ один тон без другаго согласнаго не может показать фундамéнта, а пріобщеніе третяго голоса совершенную дЂлает музыку, которая состоит вся в троих голосах, меж собою согласных, так точно и в Давидовых / 481 / гуслях одна струна сумнителна, если ее с другим стихом не согласить. А при троих же свЂдителях совершенно всякій глагол утверждается. \193\

Воскликнем же господеви во гуслех! Вооружимся согласіем противу проклятаго языка, врага божественному нашему человЂку. Авось-либо по крайней мЂрЂ из нашей компаніи выженем сего нечистаго духа.

СИМФОНІА,

СИРЂЧЬ СОГЛАСІЕ СВЯЩЕННЫХ СЛОВ СО СЛЂДУЮЩИМ СТИХОМ:

«РЂх: сохраню пути моя, еже не согрвшати языком моим...» 244

Разговор: Памва, Антон, Лука и протчіи

Лука. Продолжай же притчу 245 твою, Памво.

Памва. Наконец, тЂ два невольники пришли к великим горам. Они о своем освобожденіи благодарили богу. Но голод и скука по отечеству их мучила. Как утишился вЂтер, услышали шум вод и подойшли ко источнику. СтарЂйшій с них, / 482 / отдохнув нЂсколько, осмотрЂл мЂста около богатаго сего источника, проистЂкающаго из ужасных азіатских гор. «Конечно, — говорит, — недалече тут люде где-то живут». — «Не знаю, кто бы могл поселиться в сих страшных пустынях, — сказал молодый, — по крайней мЂрЂ, виден бы был слЂд какій-либо 246 ко источнику». — «Да, в близости его по камням не видать, — сказал 247 старик, — но в далней околичности примЂтил я слЂд, весьма похож на человЂческій». Мало помедлЂв 248, поднялися узенькою тропою по кручам. Она их привела до каменныя пещеры с надписью сею: «Сокровище свЂта, гроб жизни, дверь блаженства».

«Не знаю, кій дух влечет 249 мене в темный сей вертеп, — говорит старик. — Или умру или жив буду. Ступай за мною!» ПослЂдуя предводительству духа, пойшли оба внутрь. Молодый, не терпя больше глубокія тмы: «Ах, куда идем?» — «Потерпи! Кажется, слышу человЂческій голос». И дЂйствительно, стало слышно шум веселящихся людей. Приближився к дверям, начали стучать. За шумом не скоро им отперли. Войшли в пространную залу, лампадами освЂщенную. Тут их приняли так, как родственников, / 491 / здЂлав участниками пира. А живут здЂ 250 нЂсколько земледЂлов со фаміліами 251. Отдыхав нЂсколько дней у сих человЂколюбных простаков, праздновавших шесть дней рожденіе своего господина, спросили путники у Конона, кой был меж ними головою, как далече живет их господин? «Он нас всЂм тЂм, что к веселости принадлежит, снабдЂвает, — сказал Конон, — однак мы к нему в дом никогда не ходим и не видим, кромЂ наших пастухов, которыи ему вЂрнЂе протчіих. Они от нас носят ему поклоны. Если желаете, можете к нему ити. Он не смотрит на лице, но на сердце. Вам назад ворочаться нельзя. Вот двери! Вам не \194\

Сторінка автографа другої редакції діалога «Наркисс». \195\

страшен темнаго вертепа путь при факалЂ. Господь с вами! Ступайте!»

Седмаго дня по входЂ своем в пещеру 1771-го года с полночи вступили чужестранцы во путь господскій. На разсвЂтЂ услышали хор поющій: «Смертію смерть поправ...»

ПослЂ пЂнія вдруг отворилися двери. Войшли в чертог, утренним свЂтом озаренный...

Лука. Полно! Воскликните богу Іяковлю нынЂ! Зачинай пЂть псалом твой и веди хор, Памво! 252 А мы за тобою, сколько можно. / 492 /

ХОР 253

Памва. «РЂх: сохраню пути моя...»

Лука. Кажется, со стихом сим согласен тот: «РЂх: сохранити закон твой...» Отсюду видно, что Давидовы пути, которыи он намЂрен сохранять, и закон божій — все то одно. Итак, вторый стих есть истолкователем перваго.

Антон. Немножко есть сумнЂнія в том, что Давид назвал своим то, что божіе есть, а не его.

Квадрат. Для чего ж Давиду закона божія не назвать своим путем: он, путь нечестивых 254 оставив, усвоил и усыновил себЂ путь божій.

Антон. Не спорю. Однак лучше, когда бы третій стих развязал сумнЂніе, дабы твердое было в троих тонах 255 согласіе.

Лука. Что ж сумнЂваться? ВЂдь Давид и бога своим называет. «Часть моя еси, господи. Ты мой, а закон твой есть мой же». «РЂх: сохраню пути моя...» — то же, что «РЂх: сохранит зак[он] твой». Но для твоего удоволствія вот тебЂ третій: / 501 / «Пути моя исповЂдах и услышал мя еси».

Антон. Я и сим недоволен. Сей стих изъясняется 256 слЂдующим: «РЂх: исповЂм на мя беззаконіе мое господеви». И так: «Пути моя исповЂдах», то есть беззаконіе мое, а не закон божій. «И услышал мя еси», то есть: «И ты отпустил еси нечестіе сердца моего». Сіи два во всем с собою сходны. И как начало началом, так и конец концем втораго открывается 257. Итак, нЂсколько разнят два стихи сіи: «Сохраню пути моя», «сохранити закон твой...» Если бы сказал: «сохраню пути твоя», в то время совершенная была бы симфоніа с сим: «сохранити закон твой».

Квадрат. Как же теперь быть? Слушай, Памво! Завел ты нас в непроходиму. Ты ж сам и выведи.

Памва. Знаю. Вам сумнително то, что Давид как закон божій называет путем своим, так и беззаконіе называет своим же 258. Не удивляйтеся. Един наш для всЂх нас есть путь, ведущій во вЂчность, но двЂ в себЂ части и двЂ 259 стороны, \196\ будьто два пути, десный и шуій, имЂет. Часть господня ведет нас к себЂ, а лЂвая его сторона во тлЂніе. Сею стороною / 502 / Давид прежде шествовал и, усмотрЂв обман, говорит: «Пути моя исповЂдах и ты» и протч. Потом, избрав благую часть, сказует: «Сохраню пути моя», сирЂчь стану беречь сію благую часть, дабы мене мой язык не отвел от нея во истлЂніе. «Искуси мя, боже, и увеждь сердце мое и аще есть путь беззаконія во мнЂ, тогда настави мя на путь вЂчен».

Друг. Любезныи други! 260 Вы не худо на Давидову арфу забренчали и, по моему мнЂнію, не нарушили мусикіи 261. Но опустили самое нужное, а именно: «РЂх».

Антон. Сіе, кажется, всяк разумЂет.

Друг. А мнЂ снится, будьто нЂт труднЂе.

Антон. Конечно, ты шутишь.

Друг. Никак! Священное писаніе подобно рЂкЂ или морю. Часто в том мЂстЂ глубина и самым ангелским очам неудобозримая закрывается, гдЂ по наружности показывается плохо и просто. / 511 / ПримЂчайте, что Давид на многих 262 мЂстах говорит «рЂх», и послЂ сего весьма важное слЂдует, напримЂр: «РЂх: нынЂ начах...» и протчая; «РЂх: потом раждается сохраненіе закона»; «Рече безумен в сердцЂ своем» 263; в то время слЂдует растлЂніе всЂх начинаній; «РЂх: ты еси бог мой». Видите, что рЂчь сЂмям и источником есть всему добру и злу, а вы сію голову опустили 264. Сея-то добрыя рЂчи просит у бога он же. «Рцы душЂ моей: спасеніе твоя есмь аз». «Господи, устнЂ мои отверзеши...» А как послал слово свое и исцЂлил, в то время Давид всему строенію своему положил основаніе... Как же ты, Антон, говорить, что всяк разумЂет? РазумЂешь ли, что такое есть рЂчь?

Антон. По крайней мЂрЂ вижу человЂческіи уста.

Друг. Бог знает... «Приступит человЂк и сердце глубоко». Как же можешь видЂть?

Антон. Сердце 265 видЂть не могу.

Друг. Так не видишь же ни уст его. Позабыл ты уже оное? «Глубоко сердце человЂку и человЂк есть» 266. / 512 / Слушайте, любезныи други! Запойте на Давидовых гуслях. Обличите его невЂжество. Иждени́те бЂса 267. Памво, зачинай!

СИМФОНІА 268

Памва. «СогрЂяся, сердце мое». «Глаголах языком моим».

Лука. «Дал еси веселіе в сердцЂ моем».

Квадрат. «Отрыгну сердце мое, слово благо, язык мой — трость...»

Памва. «Возрадуется язык мой правдЂ твоей».

Квадрат. «Слово господне разже его». \197\

Лука. «Возвеселитися во веселіи языка твоего».

Памва. «Разжеся сердце мое и утробы моя».

Лука. «Возрадуются устнЂ мои и душа моя».

Квадрат. «ТебЂ рече сердце мое: господа взыщу».

Друг. Полно! Слышишь ли, Антон, симфонію? Понял / 521 / ли ты, что язык со устами радуется, а сердце говóрит? Признайся ж со 269 Сираховым сыном, что «уста мудрых в сердцЂ их». Но как сердца их не видишь, так ни уст их, ни языка, ни слова уст их, ни рЂчи. Видишь, коль трудное слово «РЂх!».

Антон. А внЂшніи уста и язык — что такое есть?

Друг. ОнЂмЂй и молчи! Не слыхал ли ты, что на сих гуслях не должно пЂть для твоей земли, плоти и крови, но единому господу и его языку, о коем пишется: «Земля убояся и умолча внегда востати на суд богу».

Антон. Новый подлинно язык.

Друг. Новый человЂк имЂет и язык новый. Слушай 270, Памво! Запойте сему возлюбленному нашему человЂку, сладости и желанію нашему. Но 271 так пойте, чтоб сладка была ему ваша хвала. Воспойте умом, не одным воздух поражающим гласом 272. Новому нову пЂснь.

СИМФОНІА

Памва. «Пою тебЂ в гуслех, святый Израилев». / 522 /

Лука. «Красен добротою паче сынов человЂческих».

Квадрат. «Возлюбленный, яко сын единорожь».

Памва. «Сего ради помаза тя, боже, бог твой».

Лука. «Честно имя его пред ними и жив будет».

Квадрат. «Обновится, яко орляя, юность твоя».

Памва. «Жезл силы послет ти господь от Сіона».

Лука. «Что есть человЂк, яко помниши его».

Квадрат. «ЧеловЂк и человЂк родися».

Памва. «Престол его, яко солнце».

Лука. «Востани, вскую 273 спи́ши, господи!»

Квадрат. «Десница твоя воспріят мя».

Памва. «Не даси преподобному твоему видЂти истлЂнія».

Лука. «Еще же и плоть моя вселится на упованіи».

Квадрат. «И лЂта твоя не оскудЂют». / 531 /

Друг. Знаешь ли, Антон, сего блаженнаго мужа? Он не умирает, а плоть его не истлЂвает.

Антон. Признаюсь, не знаю. А что знаю, тЂ вси умирают и тлЂют.

Друг. Так слушай же, что тЂ всЂ у бога непочотныи. «Не соберу, — рече господь 274, — соборов их от кровей». Кая польза в крови их, когда они тлЂют? Ищи, что то за человЂк, который в памятной записи у бога? Если сыщешь, в то время \198\ и сам записан будешь на небесах. ВЂдь ты читал, что «единою глагола бог», а там разумЂется двое — человЂк и человЂк, язык и язык, «рЂх» и «рЂх», старое и новое, истинное и пустое, слово божіе и смертное, глава и пята, путь и грЂх, то есть заблужденіе... «РЂх». А потом что? «Сохраню пути моя» 275. «РЂх беззаконнующим». А что такое? — «Не беззаконнуйте». «РЂх». Что ж то за рЂчь? «Услышу, что речет во мнЂ господь?» «Мир! яко речет мир на люди своя». «РЂх». Вот же и рЂчь 272: «Господи, устнЂ мои отверзеши». «РЂх: господь дасть глагол благовЂствующим». «РЂх: посла слово свое и исцЂли их» 277. «РЂх: вначалЂ бЂ слово». «РЂх: бог, рекій из тмы / 532 / свЂту возсіяти». «РЂх: той сотрет твою главу». «РЂх: рече бог: — Да будет свЂт». «РЂх: просвЂщаеши тму мою». «РЂх: сердце чисто созижди». «РЂх: господи, во чревЂ нашем зачахом». «РЂх: всяка плоть — трава». «РЂх: кляхся и поставих судбы...» «РЂх: живо бо есть слово божіе». «РЂх: доколЂ сЂчеши, о мечу божій? Глаголяй истинну в сердцЂ моем, боже сердца моего, доколЂ сЂчеши? 278 Я уже скрых словеса твоя в сердцЂ моем».

Антон. А я думал, что Давид обыкновенно сказал нашим языком — «рЂх».

Друг. Ни! 279 — но тайным, новым, нетлЂнным. Он не любил инако говорить; слышь, что сказует: «О господЂ, похвалю слово».

Антон. О, дабы 280 бог дал и мнЂ новый сей язык!

Друг. Если узнаешь старый, познаешь и новый.

Антон. Тфу! Что за бЂда? Будьто я уже 281 и стараго не знаю? Ты мене чучелом здЂлал.

Друг. Если б тебЂ трактирщик поставил един стараго, другій стакан вина новаго, а ты не знаток, то как можно сказать, будьто 282 знаешь? Ошибкою / 541 / можешь почесть старое вмЂсто 283 новаго.

Антон. Что ж ползы видЂть, не имЂя вкуса? 284

Друг. Самая правда. А я тебЂ говорю, что и о самом старом языкЂ не знаешь, гдЂ он, хотя б ты вкуса и не 285 был лишен.

Антон. Что ты поешь? 286 ВЂдь старый наш язык 287 во ртЂ 288.

Друг. А рот гдЂ?

Антон. РазвЂ не видишь моего рта?

Друг. Полно врать, непросвЂщенная грязь! Преисподняя тма! Послушай Давидовых гуслей и прожени духа 289 лжы. Воспой, старик! 290 \199\

СИМФОНІА

Памва. «НЂсть во устЂх их истины. Сердце их суетно».

Лука. «УстнЂ лстивыя в сердцЂ».

Квадрат. «Рече безумен в сердцЂ своем».

Памва. «Труд и болЂзнь под языком их».

Лука. «ДоколЂ положу совЂты в душЂ моей?» / 542 /

Квадрат. «БолЂзни в сердцЂ моем...»

Друг. Вот видишь, что и самый старый твой язык во ветхом твоем сердцЂ, а не в наружности 291.

Антон. Как же наружный мой язык не говóрит, когда он говóрит? ВЂдь голос его слышен.

Друг. Мысль движет грязь твоего языка, и она-то говорит оным, но не грязь — так, как молоток часы на башнЂ бьет 292: выходит из нутра часовыя машины побудительная сила, коею нечувственный движется молоток. И посему-то Давид поет 293: «Помыслиша (так вот уже) и глаголаша». Старый, новый ли язык — оба закрылися в безднЂ сердец своих. «Помыслих, — говорит, — пути твоя», то есть «рЂх: сохраню пути моя». А опять о злом языкЂ вот что: «Неправду умысли язык твой», то есть «сердце его собра беззаконіе себЂ». А как во мертвость твоего наружнаго языка, так во всЂ твоея тлЂнности члены выходит побудительная сила из сердечныя же машины. Посему видно, что всЂ они в той же безднЂ, как яблоня в своем сЂмени, утаеваются, а наружная грязь о них только свидЂтельствует. ПЂвчіи, поиграйте и сея пЂсеньки!

СИМФОНІА 294

Памва. «Нога моя ста на правотЂ».

Лука. «Тіи же присно заблуждают сердцем». / 551 /

Квадрат. «Неправду руки ваши соплЂтают».

Памва. «В сердцЂ беззаконіе дЂлаете».

Лука. «Язык его соплЂташе лщеніе».

Квадрат. «Возведох очи мои».

Памва. «К тебЂ взях душу мою».

Лука. «Виждь и приклони ухо твое».

Квадрат. «Преклоних сердце мое во свидЂнія твоя» 295.

Друг. Ражжуй силу сих слов и усмотришь, что нога гордыни и рука, и роги грЂшных, и зубы, уши, и око простое и лукавое — и все до послЂдняго волоса спряталось в сердечной глубинЂ. Отсюду-то исходят помышленія, всю нашу крайню плоть и грязь движущіи. Помышленіе, владЂющее наружным твоим оком, есть главное твое око, а плотскóе так, как бы одежда 296, послЂдующая своей внутренности. То же разумЂй и о протчіих частях.

Антон. Да ты ж говорил, что уста мудрых только одних 297 в сердцЂ их, а теперь говоришь то о всяких устах. \200\

Друг. Весьма ты примЂтлив на мои ошибки. Вот Сирахов стих: «Сердце безумных во устах их, уста же мудрых в сердцЂ их». / 552 / Пускай же и безумнаго уста будут в сердцЂ. Но если ты сего не разумЂешь, в то время мысль твоя будет в грязи наружних твоих уст. А о чем размышляешь, там твое пустое и сердце. Оно думает, что плотское бреніе силно и важно. В сем ложном мнЂніи оно пребывая, дЂлается и само пустошью, так как и язык его есть суетный. Таковый помысл есть устами твоими бренными, а в них твое сердце дотолЂ 298 будет, доколЂ 299 не скажешь: «РЂх: сохраню пути моя». «Спаси мя от бренія, да не углибну». ЗатЂм-то язык и головою называется, что за сим вождом все человЂческое сердце идет. Желал бы я, дабы 300 тебЂ господь и всЂм нам дал новое и чистое сердце, стер главу языка зміина, а заговорил в сердцЂ нашем тЂм языком, о коем сказанно: «Языка, его же не видяше, услыша». «Посла слово свое и избави их от растлЂній их».

Антон. Теперь, кажется, и я разумЂю сіи слова: «Возрадуются кости смиренныя».

Друг. Когда все-нá-все, то и самая кость в душЂ и в сердцЂ заключается. Как только (говóрит) умолчах: «Обветшаша кости моя».

Памва. «ОнЂмЂх и умолчах от благ в то время, внегда востати грЂшному (языку) предо мною».

Друг. Подлинно. А как сей злый вожд 301 и глава зміина приводит все сердечное сокровище в смущеніе, / 561 / так, напротив того, веселый божій мир благовЂствующій язык приносит всему сердцу, всей безднЂ нашей радость и свЂт. «Слуху (говóрит) моему даси радость и веселіе» 302. Для того как все мое, так и кости мои, прежде всего смирившіися во истлЂніе, теперь возрадуются. Сему мирному языку вЂровах, тЂм же и глаголах 303. А что глаголах? Вот что 304: «Всяк человЂк — ложь». «Всяка плоть — сЂно» 305. «Плоть — ничто же». «РЂх: имя господне призову». «РЂх: сохраню пути моя». Пойду вслЂд за новым моим языком, за нетлЂнным человЂком. Не пойду во истлЂніе за грЂшным языком. Закричу со Исаіею: «Божій есмь».

Памва. Войшли мы нЂсколько во внутренность плоти нашея, будьто в нЂдро земное. Найшли, чего не видали. Людей мы найшли новых, руки, ноги и все новое имЂющих. Но еще не конец. Продолжаймо путь к совершенному миру нашему. Пренебреги, о душа моя, совершенно всю плоть видиму и невидиму! Отходь от нея и приближайся ко господу. ВЂрою отходь, а не видЂніем. ВЂра роет и движет горы. Вот свЂтилник стезям твоим, язык новый!

А м и н ь. \201\


Симфоніа, нареченная книга Асхань о познании самого себе. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 201-262.]

Попередня Головна Наступна Примітки

/ 11 /

СИМФОНІА, НАРЕЧЕННАЯ КНИГА АСХАНЬ О ПОЗНАНІИ САМОГО СЕБЕ

Рожденна 1767-го лЂта

/ 12 /

Любезный друже Михаиле! 1

Десять верст от Харкова написал я сію книгу в лЂсах Земборских. Дух велЂл, да наречется «Асхань». Асхань есть дщерь Халева, вшедшаго в землю обЂтованную. Значит — красота. Он ее отдает братаничу своему в супругу за то, что достал град Арвон. Сей град иначе называется Хеврон, сирЂчь дружба и град писмен. Сія есть премудрость божія, сокровенна во глубинах бібліи. ВсЂ, стяжавшіи премудрость сею, невЂстою услаждаются, по глаголу Исаину: «Яко же веселится жених о невЂстЂ, тако возрадуется господь о тебЂ».

Сердце наше, узнавшее себе, есть вить голуб. Сей голуб вызывает себЂ из Ноева ковчега, из бібліи, чистый — чистую голубицу. Вот невЂста! Вот всепріятнЂйшая и единая жертва богу! Вот пара голубов! Вот воня благовонія господу! Вот верх блаженства! Сія воня кончит сію книгу. Что значит сломить голуба от крил его? То же, что сломить роги. «Вся роги грЂшных сломлю». Рог, ноготь, волос, перья разнится от тЂла, хотя все сіе в тЂлЂ. В тЂлЂ и разнится от тЂла, что ли? Мысль! Мысль чистая есть влас главы негиблющій, роги и лучи на главЂ Мойсею. Рог, Іереміину ногтю адамантову равный, есть то / 21 / чистая мысль. Крила голубины, легко парящіи во вЂчность, вот они: «Помышленія сердца его суть в род и род». Сломите крила — разумЂй: раздерите сердца ваша. Тогда сломишь дурныя крила и голубицЂ твоей — бібліи. Вот пара! «Да отторгнет главу (голубову)». «Да отлучит-де гортань с перьям...» Сіе есть то же: «Разлучи бог между водою и водою...» Что есть вода сія, аще не рЂка, рЂчь, мысль, слово, гортань, сердце, перья? Всяка фигура, паче же сонце, есть то мысль. НЂчто бо нам проповЂдует. Аще же сонце есть то мысль ей! Оно — голуб. Куда летит? Во вЂчность. «Полещу и почію». Тут вЂчность именуется востоком. Что бы вышше ея? «Восток имя ему». Сюда бросай! Бросай на восток гортань и перья. Горняя, мудрствуй! Подними воверх. Пожри богу. Метай вышше пепела, на мЂсто пепела. ВмЂсто плоти возверзи на господа печаль твою, тлЂнь твою, плоть твою, ничто же сіе твое. Да будут очи твои голубины вышше пепела на мЂстЂ ином от пепела. Все бо есть пепел, кромЂ вЂчности. Вот тогда-то исцЂдишь кровь от сонца. Узнав истину, преложится тебЂ сонце во кровь. Что бо есть оно, аще не плоть, кровь и пепел?.. А как кровавыя крила от сердца твоего отлучи, так и скотину твою раздЂли. \202\ ТЂло твое, пепелная твоя часть — вот то тебЂ! Дай же мЂсто на мЂстЂ твоего пепела. Слушай! На всяком же мЂстЂ дай мЂсто и богу твоему! Во волосЂ — волосу его, в жилочкЂ твоей — жилкЂ его, в костях твоих — костям его. ПодЂлися с ним до послЂднія твоея часточки, как царь Содомскій со Авраамом. Вот тогда-то собудется: «Жена твоя (премудрость), яко лоза плодовита, во всЂх боках дому твоего». Вот тебЂ лЂторáсли, чада твоя! Новыя жилы! Новая плоть и кость! А трапеза твоя вышнему — сердце твое.

Аминь! Мир на Ізраиля!

Григорій Сковорода / 22 /

ГЛАВИЗНА КНИГИ СЕЯ 2

«Земля бЂ невидима... и тма верху бездны».

«Еда познáнна будут во тмЂ чудеса твоя и правда твоя в землЂ забеннЂй?»

«Помяните чудеса его (сіесть), судбы уст его».

«Не утаится кость моя от тебе, юже сотворил еси втайнЂ».

«Дух вся испытует и глубины божія». / 31 /

СИМФОНІЯ С СИМ СТИХОМ:

«Аще не увЂси самую тебе, о добрая в женах, изыди ты в пятах паств и паси козлища твоя у кущей пастырских».

«ПЂснь пЂсней»

Лица в разговорЂ 3.

Памва 4, Антон, Лука, Конон, Филон, Квадрат, Друг

Памва. Прекрасное утро, пресвЂтлый сей воскресенія день. Сей веселый сад, новый свой лист развивающій. Сія в нем горняя бесЂдка, священнЂйшим библіи присудствіем освященная и ея ж картинами украшенная. Не все ли сіе возбуждает тебе к бесЂдЂ? Слушай, собравшійся здесь новый Израилю, любезныи друзья! Оживило мене присудствіе ваше. Находясь окружен толь честными и человЂколюбными сердцами, могу / 32 / сказать с возлюбленным Давидом, что согрЂлося во мнЂ 5 сердце мое.

Антон. А что это за картина? Слышь, Лука!

Лука. Дочь царская со служанками, вот видишь, нашла в коробочке плавающаго младенца.

Антон. Да, да, да, человЂка божія Мойсея. А сих двоих картин не знаю.

Лука. Не знаю, какіе-то два города на превысоких горах.

Памва. Вот город Хеврон. \203\

Антон. Что за Хеврон?

Памва. Которым благословил Іисус Навин Халева, отдая ему в наслЂдіе. Он иначе называется [Ардок, а сей другой есть город] 6 Давир. Изпрежде назван: град ученія, или город писменный.

Лука. А что ж это за два мужи вооруженныи, а меж ними женщина?

Памва. Сей то есть божій муж Халев. Он отдает прекрасную Асхань, дочь свою, в жену братаничу своему за то, что он взял город Давир. Сія вся исторія видна из 14 и 15 главы во ІсусЂ НавинЂ.

Антон. О, прекрасныя картины!

Памва. Ты видишь одну наружность их. Но если б ты увидЂл внутренніи в них сокровенныи мысли и был в числЂ божіих людей святых, образов событіе зрящих, разумЂющих 7 самую в картинах силу, намЂреніе, конец и предЂл, — конечно, бы ты не удержался, чтоб не скакать 8 с Давидом пред сЂнным ковчегом, и с тобою здЂлалося бы то ж самое, что с тоею королевою, о которой в «Третей КнигЂ Царств» вот что: «И видЂ царица Савска весь смысл Соломона: и дом, его же созда, и снЂди Соломоновы, и жилища отроков его, и предстояніе служащих ему, и облаченіе его, и виночерпцы его, и всесожженія его, яже приношаше в храмЂ господни, и внЂ себе бысть. И рече к Соломону: «Истинна суть / 41 / словеса, яже слышах в землЂ моей о словесЂх твоих и о смыслЂ твоем, и не ях вЂры глаголющим мнЂ: — Дондеже прійдох сЂмо — и видЂша очи мои. И се нЂсть ни пол того, яко же мнЂ повЂдаша. Приложил еси премудрость, паче всякаго слуха...»

Лука. Вот нам эта знакома! Это наша.

Антон. Какая?

Лука. Рождество Христово.

Памва. Почему она ваша?

Лука. Как же? Видь мы христіяне.

Памва. Если эта картина ваша, то и первая ваша, а иначе — ни одна не ваша.

Лука. Ни! Там Мойсей, а тут Христос. Тот жидовскій, а сей христіянскій вожд.

Памва. А Мойсей не христіянскій?

Лука. Никак!

Памва. Для чего ж христіяне в собраніи читают сіе: «Отверзши же, видит отроча, плачущееся в ковчежцЂ, и пощадЂ е дщерь фараоня, и рече: — От детей еврейских сіе...».

Лука. Для того читают, что Мойсей прообразовал Христа, сына божія...

Памва. Да разумЂеш ли полно сам-то, что говориш? Что это значит прообразовал?

Лука. Что ли это значит прообразовал? \204\

Памва. Да.

Лука. А что ж оно значит?

Памва. Я не знаю.

Лука. БездЂлица! Как не знать этого? Он был образ и одна тЂнь сына божія.

Памва. Как же тЂнь? Видь сам бог свидЂтельствует, что он человЂк божій. А божій и истинный — все то одно. Бог и истина — одно. ЧеловЂк божій и сын божій — одно то. Посему-то и Павел таковаго божія человЂка называет созданным по богу: в правдЂ и преподобіи истины. И сего одного хвалит.

Лука. Однако ж Мойсей был тлЂнный, как мы, человЂк, / 42 / а божіим назван по благодати.

Памва. Вот тебЂ выласка! Пожалуй, брось твое (однако ж)! Не представляй мнЂ подлых школьных богословцов кваснин. Слушай, что такое о Мойсеи говорит божіе слово: «Не отемнЂстЂ очи его, ни истлЂста устнЂ его».

Лука. Однако ж Мойсей иное, а иное Христос.

Памва. Слушай, припутню! Сама евангелская премудрость вот что говорит: «Аще бысте вЂровали Мойсеови, вЂровали бысте без сумнЂнія и мнЂ». Видиш, что разумЂть Мойсея есть то разумЂть Христа; и Мойсей закрылся в евангеліи так, как евангеліе пожерто Мойсеовыми книгами, которых оно есть лЂтораслью.

Лука. Да там же вдруг слЂдует и сіе: «О мнЂ бо той писа», а ты замолчал.

Памва. Конечно, не писал бы, если б не видЂл его. А что ж есть живот вЂчный, если не то, чтобы знать бога? Сіе-то есть быть живым, вЂчным и нетлЂнным человЂком и быть преображенным в бога, а бог, любовь и соединеніе — все то одно. Сверх того, примЂчай, что и самыи их сіи образы меж собою во всем сходны. Тут лежит пеленами повит израилскій младенец. И там от еврейских дЂтей. Сей положен матерью в яслех, а тот своею в коробочкЂ. Сего наблюдает мати его, а того издалеча сестра его. Тут пришли пастыри и волхвы 9, а там царева дочь с языческими служанками. А у древних пастырями цари назывались, напримЂр: «Пасый Израиля, вонми», то есть пастырю и царю израилскій. Впротчем, что израилскій род не умирает, слушай пророка Іóиля: «Яко же утро, разліются по горам людіе мнози и крЂпцы. Подобны им не быша отвЂка, и по них не приложится до лЂт в род и род...» Если бы / 51 / до их лЂт можно что другое приложить, имЂли б они конец. Но они, всему другому концем находясь, сами суть безконечны. Израиль есть сам остаток умирающим всЂм земным язы́кам. А что Іóиль тое сказует 10 о еврейском родЂ, слушай Мойсея: «Блажен еси, Израилю! Кто подобен тебЂ?». \205\

Лука. Однако ж Мойсей иное, а иное Христос.

Памва. Как же иное, если заодно с ним говорит на ФаворЂ? Видь ты слыхал родословіе Христово?

Лука. Слыхал. «Книга родства Іисуса Христа...» и протчая.

Памва. Как же думаеш? Что се за книга? ВЂдь этая книга не простая. Она есть книга божія. В сей книгЂ ни один плотской не записывается. Слушай Давида: «Не соберу соборов их от кровей». А записываются одни тЂ, кои «не от крове, ни от похоти плотскія, но от бога родишася». А когда Мойсея самое слово божіе называет божіим человЂком да и самому ему велит в «КнигЂ Числ» ставить протчіих в сіе щасливЂйшее число и запись, как посмЂешь из сея книги его самаго вычернить? Учись! Не разумЂешь? В сію книгу и ученики Христовы записанны. «Радуйтеся, — говорит, — яко имена ваша написанна». Да о сем одном и радоваться велит. В сію книгу вся-нá-вся родня Христова, не плотская (слышь?), но духовная, записывается. А вот она, родня: «Кто есть мати моя или братія моя? Иже бо аще сотворит волю божію, сей брат мой, и сестра моя, и мати моя есть...» Удивительно тебЂ показалось, что Мойсей и Христос одно. Но не слышишь ли, что такое о всей своей роднЂ Христос говорит к нетлЂнному своему отцу? «Да будут едино, яко же и мы. НЂт из вас ни іудея, ни еллина, ни раба, ни вольнаго». «НЂсть мужеск пол, ни женск, одно вы, / 52 / — говорит Павел, — во ХристЂ, и Христос в вас. Божій род как конца, так не имЂет и раздЂленія».

Лука. Как же может одно быть то, что не одно?

Памва. Спрошу ж и я тебе: как можно, чтоб было 12 оправленных разно и разно разными языками напечатанных книг евангельских и чтоб одна то была книга? Если кто одну из них знает, тот знает всЂ. Если б ты узнал Мойсея, узнал бы и Христа, или если б Христа узнал, узнал бы Мойсея, Илію, Авраама, Давида, Исаію и протчіих.

Лука. Я Христа знаю, а Мойсея не знаю.

Памва. Так ты знаешь Христа, как нЂкоторый дурачок, о котором выслушай басеньку. Богатой отец имЂл 8 сынов. Они были в худом и в добром разумны, но непокорныи и великіи отцу досадители. Между [во]семью братьями был один и глух и глуп, но горячій воли отцовскія почитатель. Умирая, отец велЂл их призвать к себЂ всЂх и, находясь от природы добрым, благословил их. Потом оборотя взор к дурачку: «Я знаю, что тебе братья обидят в наслЂдіи. Вместо-де того усугубляю тебЂ мое благословеніе. Вот тебЂ сія моя трость свидЂтелством! Возьми ее и храни при себЂ. Почувствуешь блаженство твое тогда, когда покажутся тебЂ слова сіи: «Покрыет тя божіе начало». По смерти разорвали господа все имущество, один только маленькій с садом домик 11 оставив \206\ палочнику. Здесь он, простую жизнь провождая один, тужил по отцу. В седмой год весною, воскресным утром, прохаживаясь по вышших своего райка мЂстах, чуть было не наступил на змію. Расколотил ей тростью голову и так шибко ударил, что нЂкая часть трости, как шелуха, отпала. Почувствовал он / 61 / в ушах своих неслыханный пред сим звон и дивный голос таков: «Глупый! Чего ты плачешь? Кого ищеш? Я всегда с тобою». Обняла его несказанная радость. Открылся ему слух. И там-то он усмотрЂл, что его трость есть двойная. Снял он подлую поверхность. Открылась новая, золотая палка, драгоценнейшими каменьями насаженная от самаго верха до самаго конца. Ея голову составлял один самой большой голубой шафир. На головЂ живый образ отца его, вЂчными написан красками, а вкруг онаго — слова сіи: «Покрыет тя божіе начало». Вот так-то ты, слушай! Знаеш Христа, как сей, находясь глух и глуп, знал отцовску палку. НевЂроятным тебЂ кажется сіе слово, что, узнав Мойсея, узнаеш одним взором и Христа. Ты ж еще чуднЂе услышишь слово. Не только когда довЂдется тебЂ узнать Адама, или Авеля, или Ноя, или Іисуса Навина, или Халева, или Іова, или Соломона, или Іеремію, или Павла, но когда хотя самого себе хорошенько узнаеш, изволь знать, что одним взором узнаешь и Христа. Один есть весь вышепомянутый род Авраамль, ни числа 12, ни начала, ни конца не имЂющш, всЂ четырЂ стороны исполняющій. «Аще кто может, — говорит бог Аврааму, — исчести пЂсок земный, то и / 62 / сЂмя твое изочтет». Впротчем, не конец то, послЂ чего еще нЂчтось слЂдует. Но послЂ сего рода ничего уже слЂдовать не может. Все погибает огнем божіим, и самыи нечестивых останки, а потому уже и не останки, что не остаются. Не терпит ничто огненнаго лица божія. ВсЂ, как хврастные, горят, кромЂ сего сЂмени, о котором в Исаіи: «Яко же небо ново и земля нова, яже аз творю, пребывают предо мною, — глаголет господь, — тако станет сЂмя ваше и имя ваше». То ж и в Іереміи: «Возвеселитеся веселіем. Воскликните на глáву язы́ков. Слышанно сотворите и похвалите. Рцыте: — Спасе господь люди своя, останок Израилев». Сей-то род есть ищущих господа, ищущих лице бога Іаковля, пред которым никакой язык устоять не может: «Яко огнь сходит от лица его». Из сего богоспасаемаго рода, хоть одного узнав, всЂх узнаешь. Во всЂх их один новый человЂк, и они в нем, а он во отцЂ своем. Но понеже ни одного из них узнать не можем, то по крайней мЂрЂ узнать самых себе постараймось. Сим образом можем узнать истиннаго человЂка, «созданнаго по богу в правдЂ и преподобіи истины».

/ 71 / А се ж то самое есть и живот вЂчный. Узнав же его, во мгновеніи ока преобразимся в него, и все наше мертвенное пожерто будет животом его. Слушай, что такое сам он гово- \207\рит к своему любителю, который в его род отродится и с ним заодно быть желает: «Аще не увЂси самую тебе, о добрая в женах, изыйди ты в пятах паств и паси козлища твоя у кущей пастырских». Напишите ж слова сіи вЂчными красками на сердцЂ вашем и на мыслях ваших. Предайте глас сей божій в наслЂдіе и потомкам вашим, да останки их будут благословенны, и вселятся на землЂ доброй, и насытятся пшеницы, вина и елея, и воспитаются на водЂ покойне, и утучнЂют хлЂбом слова божія, и так землю свою вторицею наслЂдят, и веселіе вЂчное над главою их. А если кто не узнает себе, сей не может слухом услышати гласа господа бога своего, чтоб отверзл ему господь сокровище свое благое — небо. И не получит, не увидит, не уразумЂет сладчайших сих божіих обЂщаній во Ісаіи: «Тогда разверзется рано свЂт твой, и исцЂленія твоя скоро возсіяют, и предійдет пред тобою правда твоя, и слава божія обымет тя. Тогда воззовеши, и бог услышит тя, и еще глаголющу ти речет: «Се прійдох». И будет бог твой с тобою присно, и насытишися, яко же желает душа твоя. И кости твоя утучнЂют и будут яко вертоград напоенный и яко источник, ему же не оскудЂ вода. И кости твоя прозябнут, яко трава, и разботЂют, и наслЂдят роды родов». / 72 /

«Смиренная и колеблемая, не имЂла еси утЂшенія. Се аз уготовляю тебЂ áнфракс, камень твой, и на основаніе твое сáпфир, и положу забрала твоя іáспис, и врата твоя каменіе кристалла, и огражденіе твое, каменіе избранная. Се пришелцы прійдут к тебЂ мною, и вселятся у тебе, и к тебЂ прибЂгнут. Се аз создах тя, не яко же кузнец, раздуваяй углія и износя сосуд на дЂло. Аз же создах тя не на пагубу, еже истлити». Что ж то за пришелцы? «Возведи окрест очи твои и виждь: вся се собрашася и прійдоша к тебЂ. Живу аз, — глаголет господь, — яко всЂми ими, аки в красоту облечешися и обложили себе ими, яко утварію невЂста».

Друг. Споришь, Лука, и хвалишься, будьто знаешь Христа. РазумЂй, чем хвалишся! Опасайся Іереміиных слов сих: «Близ еси ты, господи, уст их, далече же от утроб их», и Давидовых: «Положиша на небеси уста своя, и язык их прейде по землЂ», и Мойсеевых: «Не возмеши имени господа бога твоего всуе», и Христовых: «Плоть ничто же. Дух животворит». Легко могли смотрЂть сыны Израилевы на поверхность покрывала Мойсеева. Но на богом прославленный зрак лица его смотрЂть боялись. Видишь ли, что двойной Мойсей? В одном МойсеЂ тлЂнный и славный. То ж самое дЂлается и на ФаворЂ. Один Христос сносен очам Петровым, второй — страшен. Перваго множайшіи видЂли, втораго никто, кромЂ учеников, в то время как дал и отверз им ум разумЂти писанія. ТлЂннаго и мертваго всЂ видЂли, а о живом никто не терпЂл / 81 / и слышать. В силу ученики увЂрились, и присмотрЂли, \208\ и увидЂли. Перваго смертнаго Христа не хочет знать и видЂть его Павел, и сим горазда разнится от протчіих. Слушай, что он говорит: «ТЂм же и мы отнынЂ ни единаго вЂмы по плоти. Аще же и разумЂхом по плоти Христа, но нынЂ к тому не разумЂем». Скажи ж теперь, что такое разумЂешь чрез сіе имя (Христос)? Если разумЂешь какую тлЂнь, без сумнЂнія, чрез имя Христово разумЂешь пустошь. И се-то есть принимать имя его всуе! А что ж есть суетность и лжа, если не то, что тлЂнь? И сіе-то есть не живот, но погибель свою видЂть: «Да узрят очи его свое убіеніе!». Кричит Іов: «От господа же да не спасется!». Сіе-то тлЂніе есть точное поле пагубы, а на нем все, что только застанет или от человЂк, или от его скотов, огнь господень з громом и градом тое все-на-все во всей землЂ Египетской поражает пагубою, кромЂ одной земли, гдЂ находился род божій, сыны Израилевы. Так вот гдЂ ищи узнать Христа: в землЂ Гесемской! Этіи всЂ одного суть роду. «Род, спасаемый от господа».

А между тЂм поучись, что то говорит Давид: «Востаните по сидЂніи, ядущіи хлЂб болЂзни». «ДоколЂ належите на человЂка? Убиваете всЂ вы». «ЦЂну мою совЂщаша отринути, текоша в жажды». «Усты своими благословляху и сердцем своим кленяху». «Единою, — глагола бог, — двоя сія слышах». И внуши, пожалуй, что-то опять Міхей поет: «И ты, столпе паствы мгляный, дщи Сіоня к тебЂ пріидет, и внійдет власть первая, царство из Вавилона, дщерЂ ІерусалимлЂ. И нынЂ вскую познала еси зло? Не бЂ ли тебЂ царя? Или совЂт твой погибе? Яко обыдоша тя болЂзни, яко раждающія. БолЂзнуй, и мужайся, и приближайся, дщи / 82 / Сіоня, яко раждающая. Зане нынЂ изыйдеши из града, и вселишися на полЂ, и дойдеши Вавилона. Оттуду измет тя и оттуду избавит тя господь бог твой...» Не можеш, Лука, Христа видЂть. Одну срамоту, лице его покрывающую, и задняя его видиш. И как Іоиль говорит: «Землю созади, поле пагубы и лежащаго видиш». И бойся, чтоб не был на паденіе тебЂ. И засмотрЂвшися на плечи его, не миновал бы ты того Христа, Павлом познаннаго, вчера и днесь и вовЂки находящагося и Ісаіею видЂннаго, глаголющаго к тебЂ: «Аз есмь, аз есмь утЂшай тя», РазумЂй, кто есть сый?

Убоялся еси человЂка смертна и сына человЂка, иже яко трава изсхоша, и забыл еси бога, создавшаго тя, сотворшаго небо и основавшаго землю. Сего божіего человЂка, если узнаеш, о сем похвались. В то время дерзновенно возопій со Ісаіею: «И сам божій есмь». Но вот тебЂ, знай, что вовЂки не узнаеш ни одного от рода божественнаго, поколь прежде не узнаеш самаго себе. ВовЂки не здЂлаешся пресельником с Авраамом. ВовЂки не поставиш кущи твоея со Іяковом. ВовЂки не вселишся на мЂстЂ злачнЂ с Давидом. ВовЂки \209\ не поставит тебе в число божіих людей Мойсей. ВовЂки не дождешся обЂщаемых во Ісаіи царей, кормителей твоих. Сей род есть царское священіе и язык свят: царіе, священники и кормители с пророками, о коих всЂх вот что говорит бог: «Подъях вас, яко на крилЂх орлих, и приведох вас к себЂ». Если ж не узнаеш себе, будет царь твой Валáк и кормители твои — посланники его, непріятели рода израилскаго, почивающіи в ночЂ при ВалаамЂ. Се-то тЂ лживыи кормители и пророки, о коих Міхей воспЂвает: «Узрят языци и усрамятся от всея крЂпости своея. РуцЂ возложат на уста своя, и уши их оглохнут, полижут персть, яко зміеве, ползуще по землЂ, смятутся во облеженіи своем, о господЂ бозЂ нашем ужаснутся и убоятся / 91 / от тебе. Кто бог, яко же ты?» И о которых Захарія: «О пасущіи суетная и оставльшіи овец! Меч на мышцу его и на око его десное! Мышца ему, изсыхающи, изсохнет, и око ему десное, ослЂпая, ослЂпнет». И о которых Ісаія: «НынЂ же слыши сіе, юная сидящая дщи Вавилоня, уповающая в сердцЂ своем, аз есмь глаголящая и нЂсть иныя, не сяду вдовою и не познаю сиротства. НынЂ же пріидут на тя два сія внезапу в един день. Безчадіе и вдовство внезапу на тя прійдет в волшебствЂ твоем и в крЂпости волхвов твоих. Се вси, яко хврастіе, огнем погорят и не изымут души своея из пламене».

Вот се-то тЂ кущи пастырскіи, до коих отсылает тебе человЂк божій, если не можеш узнать самаго себе. Сіи кущи совсЂм противны той купинЂ Мойсеевой и тЂм кущам, о коих написано в «Числах»: «Коль добры домы твои, Іакове, и кущи твоя, Ізраилю, яко дубравы осЂняющія, и яко садые при рЂках, и яко кущи, яже водрузил господь, и яко кедры при водах».

Антон. Конечно ж, самонужнЂйшее есть слово сіе, чтоб познать себе самаго. Что нужнЂе, как увидЂть бога? «НЂсть истины, ни милости, ни видЂнія божія на землЂ», — вопіет Осіа 13. «Клятва, и лжа, и убійство, и татьба, и любодЂяніе разліяся по землЂ, и кровь с кровьми мЂшают. Яко ты умЂніе отвергл еси, отвергу и аз тебе. Еже не жречествовати тебЂ и забыл еси закон бога своего, забуду и аз чада твоя. И будет, яко же людіе, тако и жрец». И опять: «Соблуди, Ефрем, и осквернися, Израиль. Не положиша помышленій своих, еже возвратитися к богу своему, яко дух блуженія есть / 92 / в них, и господа не увидЂша». Но нельзя не соблудить, не узнавши господа. Ах, дражайшее умЂніе! НЂт тебе на землЂ в пепелных сих сердцах. О высочайшая господственная сціэнція, умЂетность, умЂетность, гдЂ ты нынЂ? Поразила тебе мечем языка своего блудница, сирЂчь земля, плоть и кровь. Умножились вездЂ похотники ея. Но нельзя никак узнать господа, не узнавши самаго себе. Правда, что видим \210\ себе всяк из нас и знаем себе. Но как же знаем себе? И как видим? Не все ли то языческое? Не все ли то тлЂнное, что мы познали в себЂ? Хребет один в нас видим, а не лице в нас наше. Лжу нашея плоти одну видим, — не истину в ней. И как нам сыскать утЂшеніе? «О лютЂ! — вопіет Исаія, — множеству языков многих. Аки море волнующееся, тако смятется и хребет языков многих, яко вода возшумит, аки вода многа, языцы мнози, аки шум воды многія, нуждою носимыя, и отвержет его, и далече поженет его, аки прах плевный, вЂющійся противу вЂтра, и яко прах колесный буря возносящая». Да развЂ ж довольно сего, когда в нас видим одну разливающуюся тлЂнія нашего воду? Для чего не проницаем в то, что ее держит? «О граде лживый! — кричит Іеремія. — Что хвалишся во удоліях? Стече удоліе твое, дщи безстудная, уповающая на богатства своя, глаголющи: «Кто прійдет на мя?» «Се аз наведу на тя страх», — глаголет господь вседержитель. «О лютЂ граде кровей, — гласит Іезекіиль, — в нем же есть яд, и яд не изыйде из него».

Сего ради глаголет адонай господь: «Се аз сужду тебЂ по кровем твоим и по помыслам твоим! Сужду тебЂ, нечистый, пресловуте и великій, на разгнЂваніе». Не довольно еще для нас видЂть одну в нас нашу землю, / 101 / но нужно еще подниматься и прозрЂть за нашею землею и тую землю господню, о которой Исаія: «С веселіем, — говорит, — изыйдете и с радостію научитеся» и о которой Іòиль: «Яко же рай сладости, земля пред лицем его, а яже созади его (та) поле пагубы, и спасающаго не будет на нем». Не довлЂет нам видЂть одно тлЂнности нашея лице, но продыраться сквозь тЂнь нашу, чтоб увидЂть там лице человЂка от того божіего народа, о коих Іоиль же: «И господь даст глас свой пред лицем силы своея, яко мног есть зЂло полк его, яко крЂпка дЂла словес его».

И описуя сей нетлЂнный род, вот что поет: «Яко же вид конскій, вид их, и яко же конники, тако поженуть. Яко же глас колесниц, на верхи гор востекут, и яко глас пламене огненна, попаляющаго тростіе, и яко людіе мнози и крЂпцы, ополчающіися на брань. От лица их сокрушатся людіе. Всякое лице, аки опаленіе горнца. Яко же борцы потекут и яко же мужы храбры взыйдут на ограды. И кійждо в путь свой пойдет, и не совратят путей своих, и кійждо от брата своего не отступит. Отягощенны оружіи своими пойдут и в стрЂлах своих падут, но не скончаются. Града имутся, и не забрала востекут, и на храмины взлЂзут, и оконцами внійдут, яко же татіе».

Вот еще какой род! Есть род и есть род: языческій и израильскій; тот начинается — сей начинает; тот кончится — сей кончит; тот средина — сей начало и конец. РаздЂлите! Не смЂшивайте людей избранных с отверженными. Не разливай- \211\те крови неповинныя на землю. Есть кровь беззаконная, есть и праведная; есть плоть тлЂнная, есть и нетлЂнная; есть рука лЂвая, есть / 102 / и правая; есть кость изсохшая, есть и прозябающая и не сокрушаемая; есть око темное, есть и свЂтлое. «Не отемнЂстЂ очи его, ни истлЂста устнЂ его». Да для чего ж не бывать сему всему, когда есть и новая земля пред лицем его! Для чего ж не бывать новой землЂ, когда весь мір новый в началЂ созидается? Есть начало начинаемое, и то не начало, потому что предваряется другим, прежде себе началом. И есть начало не начинаемое, о коем сказано: «Начало Сіону дам». «Со мною Сіон есть», — глаголет господь. И сіе-то есть истинное начало безначальное: «И без него ничто же бысть, еже бысть». Начало безконечное, и само всему конец, и всему гиблющему как начаток, так и остаток. Постигните господа, и стрЂтит вас начало. Взыщите господа, и обрящете остаток. Обрящете остаток, если взыщете начаток. Господень есть начаток, господень и остаток. Отдайте ж господу начатки. Его суть всЂ начатки. Посвятите от всего, что угодно сердцу вашему, что только лиш видите. Его есть небо и земля. Дай начаток сынов твоих и дщерей твоих от всего плода утробы твоея. Дай начатки жит твоих, и от скотов твоих, и от всего твоего, дай первыи начатки и внеси в дом господа бога твоего. ОбрЂтеніе господа есть видЂніе начатков; видЂніе начатков есть знаніе самаго себе в себЂ. Да уразумЂются, яже в сердцЂ твоем. Возмите от себе самых участіе господу. Возмете, если узнаете себе самых.

Лука. Если толь нужное сіе слово узнать себе, что без него / 111 / и господа, и ничего узнать не можно, то думаю, что не на одном мЂстЂ в божественных книгах означено. Помню, что Мойсей, очищая израильскій народ для снисхожденія божія в третій день над гору Синайскую и как можно лучше его пріуготовляя на встрЂчу, вот что говорит: «Внемлите себЂ не восходити на гору». Конечно бы, они, прикоснувшись горЂ, умерли, если б не внушили себЂ. ГлавнЂйшій пункт сей — «внемлите себЂ» — совсЂм кажется сходен с сим: «Узнай себе». Видно ж, что не коснулись горы потому, что там им дал суды и оправданія господь бог.

Впротчем, ходити с господом по заповЂдем его, имЂть его вождом и пастырем своим — все то одно. Итак, «внемлите себЂ не восходити на гору» кажется совсЂм сходное с сими словами: «Аще не увЂси самую тебе, изыйди в пятах паств». Если-де коснетеся горы, умрете, то есть не будете управляемы царствіем повелЂній господних. Чего-то и Давид просит: «В пути твоем живи мя». Потому что не мертвіи восхвалят его, для того предоберегая вначалЂ: «Внемлите-де себЂ». И тут то ж в сих словах: «Аще не увЂси». «Если-де себе не узнаеш, то я твой не царь, — говорит господь. — Прочь \212\ изыйди из мЂст моих злачных! Пасися при пятах у лживых пастырей». Беззаконная пята, гора, плоть, ложь, земля — все одно. Словом сказать: «Смерть упасет их». И, конечно, умерщвляющая сія гора есть то ж, что ложь и плоть. А то ж как бы / 112 / она могла умерщвлять? А как Мойсей не велит к ней касатись, так и Исаія изгонит из нея ж книжника Сомнаса, вопія на него: «Что ты здЂ? И что тебЂ здЂ? Яко истесал еси здЂ гроб, и сотворил еси себЂ гроб, и написал еси себЂ на каменЂ кущу? Се нынЂ господь извержет...» Куда высоко многіи возносятся в мудрованіи божія писанія! Возносятся по знанію историчному, географичному, математичному, да все плотскому. Скажим же со Исаіею, что все сіе высокій есть гроб. «Презорство сердца твоего, — вопіет Авдій, — воздвиже тя живущаго в пещерах каменных, возвышаяй храмину свою, глаголяй в сердцЂ своем: кто мя свержет на землю?» «Аще вознесешися, яко же орел, и аще положиши гнЂздо твое средЂ звЂзд, и оттуду свергну тя», — глаголет господь. Видно ж, что такова гора не Іаковля есть луза или Вефиль, но Исавля — Сіи́р. «ЛютЂ, — кричит Амос уничижающим Сіона и уповающим на гору Самарійскую. — Обымаша начатки языков и внійдоша (туда ж) к ним дом Израилев».

А что сія гора о высоком да плотском смыслЂ разумЂется, слушай Авдіа: «В той день, — глаголет господь, — погублю премудрыя от Ідумеи и смысл от горы Исавовы, да отъимется человЂк от горы Исавовы, и взыйдут спасаемыи от горы Сіони, еже отмстити гору Исавлю, и будет царство господеви». Сіи горы господь палит, колеблет и смущает, вЂра прочь переносит, а несмысленіи суетно возопіют: «Покрыйте нас...» «Письмя бо убивает, а дух животворит».

Квадрат. Помню и я во второй книгЂ Мойсеевой вот что: / 121 / «Се аз послю ангела моего пред лицем твоим, да сохранит тя на пути, яко да введет тя в землю, юже уготовах тебЂ». А дабы не лишиться вожда сего в самом началЂ, как всенужнЂйшее говорит: «Воньми себЂ, и послушай его, и не ослушайся его, не обинется бо тебе, имя бо мое есть на нем». Ничево, видно, нельзя здЂлать без «воньми себЂ», потом: «и послушай его». От познанія себе самаго раждается послушаніе богу, а послушность вот чем дЂлает: «Будете ми людіе избранныи от всЂх язык, моя бо есть вся земля, вы же будете мнЂ царское священіе и язык свят. Блаженны слышащіи слово ангела сего». Сей ангел там же именуется страхом: «И страх послю, ведущій тя, и устрашу вся языки». Сей точно есть один страх с тЂм, который Іякова выводил на мЂсто Вефиль. Вот: «И воздвижеся Израиль от Сікимов, и бысть страх божій на градЂх, иже окрест их, и не гнаша в слЂд сынов Израилевых». Да и не о нем ли Мойсей в книгЂ 5-й \213\ гремит? «Да не ходите вслЂд богов иных, богов языческих, иже окрест вас, яко бог ревнив; господь бог твой посредЂ тебе. И не сей ли стоит посредЂ вас, его же вы не не вЂсте, но вЂсте? Блажен, имЂяй уши слышати и слышит». Помалу-малу изжену-де языки от тебе, дондеже возрастеши и наслЂдиши землю. Но всему сему преддверіе и дверь: «Воньми себЂ!».

Памва. Без сумнЂнія, единственное сіе преддверіе не дает нам уклонитись в сторону и прямо ведет к той двери, которая сама о себЂ вопіет: «Аз есмь дверь». / 122 / «Внемли ты вся, — говорит господь к Мойсею, — елика аз заповЂдаю тебЂ. Се аз изжену пред лицем вашим Аморрея и протчих всЂх». А дабы Мойсей не помарал народа идолопоклонством, вот что: «Внемли себЂ, да не когда завЂщаеши завЂт сидящим на землЂ, в ню же внійдеши...» Мойсей, узнав себе, все идолское сокрушил, посЂк, пожег. Потом снишол с горы от бога, имЂя прославлен зрак плоти лица своего. И если всяк человЂк — ложь и плоть, то гдЂ главнЂйшее идолочтеніе, как во всяком человЂкЂ, если не удостоился познать себе?

Друг. Мойсей в послЂдней своей книгЂ на нЂсколько мЂстах как самонужнЂйшее повторяет сіе слово: «Внемли себЂ». Вон послушай:

1

«И нынЂ, Израилю, послушай. Видите, показах вам оправданія и суды, и сохраните, и сотворите, яко сія премудрость ваша и смышленіе пред всЂми языки, и рекут: се людіе премудры и умЂтелны! Язык великій сей». А дабы не позабыть оправданій, вот что: «Воньми себЂ и снабди душу твою зЂло».

2

«Господь бог твой введет тя в землю благую и многу, идЂ же водотечи водныя и источники бездны по полям и горам, в землю пшеницы и ячменя, в землю маслична елея и меда, в землю, на ней же не с нищетою снЂси хлЂб твой, и ничесо же востребуеши на ней». Но что далЂе? «Воньми-де себЂ». А для чего? «Да некогда вознесешися сердцем твоим и забудеши господа бога твоего, да не речеши в сердцЂ твоем: крЂпость и сила руки моея, сотвори мнЂ силу великую сію».

3

«И дасть дождь землЂ твоей вовремя, ранній и поздный, / 131 / и собереши жита твоя, и вино твое, и елей твой, и даст \214\ пищу на селЂх скотом твоим». Но что далЂе? «И ядый насытився: внемли себЂ». А для чего? «Да не обманится сердце твое: и приступите, и послужите богом иным...»

4

Да не сотворите тамо всЂх, елика вы творите здЂ днесь, кійждо угодное пред собою». Но гдЂ тамо? То-то и дивно, что не знаешь. «Ту принесете вся всесожженія ваша, и жертвы ваши, и десятины ваши, и начатки рук ваших». Так вот! «Внемли себЂ: да не принесеши всесожженій твоих на всяком мЂстЂ». Боже мой! Ни бога слушать, ни жертвы ему приносить, ни гдЂ приносить? Ничево нельзя ни знать, ни дЂлать, если не узнать себе самаго.

5

О жертвах приказывает так: «Токмо крове да не снЂсте: на землю проліете, как воду». Если-де крови не станеш Ђсти, то, конечно, снЂси пред богом твоим. Он сам тебЂ изберет мЂсто. А кушай ты, и сын твой, и дщерь твоя, и раб, и раба твоя. Не отганяй же и левита. Он части не имЂет для себе. Его часть господь. Прійми и пришелца. Но что ж есть левит? То-то и дивно. «Внемли ж себЂ», в то время не оставиш и левита и узнаеш, гдЂ-то тамо?

6

«Да не снЂси ю (кровь), да благо тебЂ будет и сынам твоим по тебЂ вовЂки, аще сотвориши ее, еже добро и угодно есть пред господем богом твоим». Кто видЂл, чтоб блаженство состояло в неяденіи кровей? Однак кричит: «Воньми крЂпцЂ, еже не ясти крове». ЗатЂм, что кровь / 132 / есть душа животнаго. Пролый-де землю на землю. Не принось крови тому, кто кровь потребляет. А дабы не здЂлался язычником чрез кровавую жертву, так вот: «Внемли себЂ, да не взыщеши послЂдовати им», то есть языкам — язычник приносит плоть и кровь богу.

7

«В седмое лЂто да сотвориши отпущеніе. И сице заповЂдь отпущенія: да оставиши весь долг твой, им же должен ближній тебЂ, и от брата своего не истяжеши. Яко наречеся отпущеніе господу богу твоему... Аще же брат от братіи твоея будет недостаточен во едином от градов твоих, в землЂ, юже господь бог твой дает тебЂ, да не отвратиши сердца твоего, ниже сожмеши руки твоея, отверзая, да отверзеши руку твою ему, и взаим да даси ему, елико просит, и елико ему не достанет». А дабы отпущеніе и одолженіе можно здЂлать брату \215\ своему, придает, наконец, сіе: «Внемли себЂ. В то время не будет-де слово тайно в сердцЂ твоем беззаконія и брат твой не возопіет на тя ко господу».

8

Коль много заповЂдуется в третей Мойсеевой книгЂ о язвенной проказЂ! А если кто хочет во всем том исправен быть, так вот: «Внемли себЂ в язвЂ проказы», — говорит во «Второзаконіи».

9

Наконец, Мойсей при подаяніи заповЂдей господних перестал придавать сіе слово, которое вмЂсто ключа служит — «воньми себЂ». Сыскал он другое вмЂсто того, а именно: «Погубите сами злое от вас самих» ГдЂ не сказал «внемли себЂ», / 141 / там говорит: «Погубите сами злое от вас самих». Велит убить пророка, земная мудрствующаго и плотскіи чудеса дающаго и придает «Погубите сами злое от вас самих». Велит побить 14 каменіем кланяющагося израилтянина солнцу или лунЂ и придает: «Измите злое от вас самих». Велит убить человЂка, не послушнаго жерцу, кой не по плоти, но по духу жрец: «И да измеши-де злое от Израиля». Велит клевету, на невиннаго брата реченную, обратить на клеветникову голову и придает: «Измите злое от вас самих». Велит убить непокориваго родителям сына и — «И измите злое от вас самих». Велит прелюбодЂйствующую пару убить и то ж одно придает, и протчая, и протчая.

А мнЂ кажется: совсЂм сіе слово согласное с тЂм, что «внемли себЂ». И никто не может погубить внутрь себе злость, если не узнает прежде, что такое в нем зло и что добро. А не узнав в себЂ, как может узнать и изгнать от других?

Антон. И старик, наставляя сына своего Товію, недовольно что говорит: «Вся дни, чадо, господа бога нашего помни и да не похощеши согрЂшати и преступати заповЂди его». Вот еще, будьто ключ к тому вручает: «Внемли себЂ, чадо, от всякаго благодЂянія. Да не поймеши жены чуждыя, яже нЂсть от племене отца твоего. Зане сынове пророков есмы: Ное, Авраам, Исаак, Иаков — отцы наши отвЂка. Сіи всЂ жены пояша от братій своих». И, наконец, прилагает печать: «Внемли тебЂ, чадо, во всЂх дЂлах твоих». И так будеш наказан во всем житіи твоем. Конечно, не сыскать было Товіи ни человЂка, ангела / 142 / Рафаила, ни убЂжать смерти от Асмодея, лютаго ангела в чертогЂ невЂстном, ни веселиться с возлюбленною Саррою, если б не послушал отца, а здЂлался бы досадителем и ругателем его и не постарался бы узнать прежде всего сам себе хорошенько, как Соломон сказует: «Злый с досажденіем творит злая; себе же \216\ знающіи премудры суть». Он выпотрошил сам себе, как рыбу, о коих Аввакум: «Сотвориши человЂки, яко рыбы морскія». Вынял из нутра своего сердце каменное, и печень похоти плотскія, и желчь, о коей в пятой книгЂ Мойсей: «Еда кто есть в вас муж, или жена, или отечество, или племя, его же сердце уклонися от господа бога вашего, ити, еже служити богам языков оних? Еда кій есть корень, горЂ прорастающ, в желчЂ и горести?» И опять: «От виноградов содомских виноград их, и розга их от Гоморры, грозд их — грозд желчи, грозд горести их» И о коей приточник: «Мед каплет от устен жены-блудницы, яже на время наслаждает твой гортань, послЂди же горчае желчи обрящеши».

Сіе все зло изняв от себе самаго и сожег огнем господним, безопасно вселился в любезныя своея объятіях, о коей Соломон: «Сію возлюбих и поисках от юности моея, и взысках невЂсту привести себЂ, и любитель бых красоты ея...»

Памва. Сколько по наружности разнятся, столько по внутренности согласны сіи слова: «внемли себЂ» и «ищите прежде всего царствія божія и правды его». Царствіе божіе не так приходит, как гость до гостя, чтоб можно встрЂтить приходящее из-за гор, из-за моря, из облаков. Оно недалече от нас. Оно внутрь нас есть. / 151 / «ЗаповЂдь сія, юже аз заповЂдаю тебЂ днесь, — говорит Мойсей, — не тяжка есть, ниже далече есть от тебе, не на небеси есть, чтоб ты сказал: «Кто взыйдет от нас на небо и возмет ю нам, и, услышав ю, сотворим? Близ тебе есть глагол зЂло, во устЂх твоих, и в сердцЂ твоем, и в руку твоею творити его». Сіе-то слово царствія прозирают пророки, сЂет Христос, проповЂдует Павел. Кто себе увЂдал — нашол царство.

Квадрат. Теперь начинаю разумЂть сіе Соломоново: «Сердце премудраго уразумЂет, яже от своих ему уст, во устнах же носит разум». Слово царствія божія внутрь сердца нашего сокрылось, будьто источник в землЂ утаенный. Кто узнал себе, тот обрЂл желаемое сокровище божіе. Источник и исполненіе его обрЂл внутрь себе, внутренно внимая себЂ, о коем Соломон: «Вода глубока — слово в сердцЂ мужа, река же изскачущая — и источник жизни, муж же премудр исчерплет ю». Кто сіе видЂніе почерпл, тот имЂет крила, желаемыи Давидом, и очи, похваляемыи сыном его. «Очи его, яко голубицы на исполненіих вод, измовенны в млецЂ, сидящія в наполненіих вод». К таковому вот что говорит познанный брат его и друг: «Отврати очи твои, яко тіи воскрилиша мя». Но сей, узнавши себе, то есть узнавши его, не спущает очей с него, и друг друга пасет, хвалясь: «Аз брату моему и брат мой мнЂ, пасый мене в крынЂх».

Лука. Сіе ж то исполненіе уразумЂть и Павел желает ефесіанам: «Да дасть вам по богатству славы своея силою \217\ утвердиться духом его во внутреннЂм человЂцЂ, вселитися Христу вЂрою в сердца ваша, в любви / 152 / вкорененны и основанны, да возможете разумЂти со всЂми святыми, что широта, и долгота, и глубина, и высота? РазумЂти же преспЂющую разум любовь Христову — да исполнитеся во всякое исполненіе божіе». То ж и Колоссаем: «Блюдитеся, да никто же вас будет, прелщая философіею и тщетною лестію, по преданію человЂческому, по стихіам міра сего, а не по ХристЂ, яко в том живет всякое исполненіе божества тЂлеснЂ». Всяк человЂк есть земля, поле и вертоград, но земля сія наполненна водою божіею. «И того даде главу вышше всЂх церкви, яже есть тЂло его, исполненіе исполняющаго, всяческая во всЂх». Поле произнесть может крыны, а вертоград — сЂмена, сіе же пусто есть, дондеже, как Исаія говорит, «найдет на ны дух от вышняго, и будет пустыня в Хермéль».

Друг. ЧеловЂк божій Іисус, [о]свободивши от легеона бЂсов мужа Гадаринскія земли, говорит ему, наконец: «Возвратися в дом твой!». Отсылает в дом и разслабленнаго. Отсылает и слЂпаго, кой, наконец, усмотрЂл, что всЂ люде есть как древо или хворост. А другаго слЂпца послЂ просвЂщенія находит уже не на улицах, но в церквЂ. А что ж есть дом наш, если не тот, о коем Павел говорит: «Вы есте храм бога жива». И кто может живущаго внутрь нас узнать, не внушив себЂ и не узнав себе? Отсюду зависит 15 все наше здравіе и просвЂщеніе. К сему-то храму призывает и Навин Израиля: «Приступите, — говорит, — сЂмо и слышите слово господа бога вашего». Тут-то-де увЂсте, яко господь живяй есть внутрь вас. И посему обЂщает им, что пагубою погубится Хамово племя и все их непріятелей сЂмя, Сію-то храмину свою метет / 161 / и премудрая жена, чтоб сыскать монету. Употребляя вмЂсто свЂтилника божія писанія слово, глаголющее: «Аз есмь свЂт мыру», «свЂтилник ногам моим — закон твой». Кленется Давид, что не даст сна очам своим, поколь-де обрящу мЂсто господевЂ и сыщу, гдЂ-то жильіо свое имЂет бог предка моего Іакова. Кричит: «Внійдем в селенія его». Скачет: «Возвеселихся о рекших мнЂ: в дом господень пойдем». «Молитвы-де моя воздам посредЂ тебе, Іерусалиме, и в твоих дворЂх». Да гдЂ ж точно? «ПосредЂ церкве воспою тя». Да гдЂ ж ты воспЂваеш господу твоему? ОтвЂт: «В незлобіи сердца моего, посредЂ дому моего». Скажи пояснЂе, Давиде! На вот: «Еже сотворити волю твою, боже мой, восхотЂх, и закон твой не на небеси, ни за морями, но посредЂ чрева моего». Сію я правду и царствіе твое посредЂ мене сыскал, вырил, как источник живыя воды, в тлЂнной землЂ моей, не скрыл и не смЂшал, как филистимы, с землею — вырил сокровище на нивЂ моей сокровенное.

Я признаюся со Авраамом, что я прах есмь и пепел, но \218\ посредЂ предЂл моих сыскал я спасеніе, кое ты содЂлал посредЂ земли моея. Сію истину твою и спасеніе твое сказал я и другим и не закрыл от народа. Теперь скажу: «Бросьте, о други мои, народныя вожделЂнія! Возвратитеся в домы ваши, к отцу вашему. РазвЂ не разумЂете, что Христос изводит слЂпца вон из веси, в то время отверзает очи его. РазвЂ не слышите, что бЂсноватый не живал прежде сего в храмЂ, лишен одежды нетлЂнныя?». Да гдЂ ж он живал? Гонила его нечистая сила по пустыням, а водворялся во гробЂх. ПохотЂнія наши суть то гробы наши. Гонимся за пустошами свЂтовыми, ищя в них вожделЂннаго блаженства и удоволствія. / 162 / Но послушай, что плЂненная невЂста говорит: «Востану и обыду во градЂ Исках его и не обрЂтох его». А для чего? Для того, что искала на торжищах и на улицах. Улицы сіи не иное что суть, как путь или совЂт безбожников, которыи, кромЂ тлЂнных видимостей, ничего не понимают и на них укрЂпляются. А ищут всего внЂ себе землéнных земленностей. Сіи-то волнуются и почити не могут, как прах колесный, бурею возносимый, о коих сказано: «Яко бреніе путей поглажду их». ВнЂ дому божія, на улицах ищут тЂ, о коих Давид: «Не оскудЂ от стогн его лихва и лесть». Да для чего ж ты обходиш город, как написанно: «Вкруг нечестивыи ходят»? Для чего внутрь не входиш? Чаеш ли насытиться околицею? Но не слышиш ли, что сіе есть лихва, не иста, прелесть, а не истина? Не слышиш, что такая мудрость есть то мечь во устнах сердца твоего? ПовЂрь, что взалчеш, сколь долго будеш околиничить. Из сей-то веси, из сих улиц выводит слЂпца небесный учитель.

Возвратимся ж и мы с ним в дом наш. Не в наш же еще дом, но в дом божій. Есть в телЂ нашем двЂ храмины: одна перстна, вторая небесна, нерукотворенна. Она погребенна в храминЂ нашей земной. Не останавливаймось в нашей, проходьмо сквозь нашу к божіей с Давидом: «Внійду к дому божію, к богу, веселящему юность мою». Поколь мы в нашей внЂшней сидим, потоль глупо и грубо ищем с невЂстою. Она искала на ложи своем, да не нашла. Но вот Іеремія, что кричит: «Почто мы сЂдим? Совокупитеся, и внійдем во грады тверды, и повержемся тамо». Да гдЂ ж тамо? «Пред господем, / 171 / сотворшим нас». Там, гдЂ Павел говорит: «Вышних ищите». Там, высоко! Там! По тую сторону Іордана. В новой нагорней землЂ. Там, идЂ же есть Христос — одесную бога. А на улицах еще и пущ не сыщем. Если тЂло наше — тьма, то околичность его — гаразда крайнЂйшая и погуще тма.

Тут-то мы стараемся сыскать. Но уже невЂста искала в нощи, да не нашла. Что ж она дЂлает? Не бойсь! Она не остановилася на пути грЂшных, на коих путников с ужасом вопіет приточник: «О оставившіи пути правыя, еже ходити \219\ в путех тмы». И о коих Іеремія: «Упраздню от градов Іудиных и от путей іерусалимских глас радующихся и глас веселящихся, глас жениха и глас невЂсты». ЗатЂм-то и нещастная Магдалина плачет, по кривых околичностях бродит, между мертвецами во гробЂ ищет, да еще тогда и тма была. Пожалуй, хоть тысячу лЂт или вЂков ищи, не сыщеш. ВЂдь развЂ по сію пору ушей не имЂешь? И не слышишь, что такое молніевидный ангел вопіет: «Несть здЂ!..» Да притом и путь ей очищает, камень отбрашивает, дает сигнал. А кой? «Тамо его узрите!» Как Исаія: «Идите враты моими, и путь сотворите людем моим, и каменіе, еже на пути, размещите; воздвигните знаменіе на языки». А дабы Магдалина путем идолопоклонничим искать не пошла, поднимает ее в гору Галилею. Да гдЂ ж Галилея? «Пойду себЂ к горЂ СмирнЂй и к холму Ливанску». Да гдЂ ж Галилея? «БЂжи, брате мой, и уподобися сернЂ или юнцу еленей на горы Ароматов». Да скажи мнЂ, гдЂ Галилея? Ошибешся, если начнеш внЂ / 172 / себя ея искать. Слушай! Ангел Исаія не раздЂляет горы от дому. «Слово, бывшее от господа ко Исаіи, сыну Амосову. Будет в послЂднія дни явленна гора господня и дом божій на версЂ гор, и возвысится превышше холмов, и прійдут к ней вси языцы». Знаеш, что и Авраам восходит, куда высоко восходит! Да он бЂ тамо со Исааком. ГдЂ тамо? «ОбрЂтши тя внЂ, цЂлую тя, и к тому не уничижат мене». ГдЂ тамо? «Поиму тя, введу тя в дом матере моея и в ложницу заченшія мя, тамо мя научиши, тамо дам тебЂ сосца моя». ГдЂ тамо? «Под яблонею возбудих тя, тамо роди тя мати твоя, тамо поболЂ тобою, раждая тя». ГдЂ тамо? «Положи мя, яко печать на сердцЂ твоем, яко печать на мышцЂ твоей. Зане крЂпка, яко смерть, любовь...» Постой! «Крила ея — крила огня». Постой! «Вода многа не может угасити любве». Пожалуй, постой, я не разумЂю: гдЂ тамо? «На мЂстЂ злачнЂ, тамо». «Под яблонею». «Обращаяй море в сушу, в рЂцЂ пройдут ногами: тамо возвеселимся в нем». «В церквах благословите господа». «Тамо Веніамин». «Тамо явися Іакову господь». «Тамо взыйдоша колЂна Ізраилева». «Да не сотворите тамо всЂх, елика вы творите здЂ, днесь, кіиждо угодное пред собою». «Гора Сіон сія, в ней же вселился еси». РазумЂеш ли гору? Не разумЂю. «Правда твоя яко горы божія; судьбы твоя — бездна многа». Хочеш ли постигнуть гору? Узнай правду. «Правда твоя яко горы божія». Хощеш / 181 / ли постигнуть правду? Узнай царство божіе. Хощеш ли постигнуть царство? Узнай себе самаго. Есть в тебЂ гора твоя, есть там же и божія. РаздЂли себе всего, все свое скотское тЂло на двое. РаздЂли, если ты Ізраиль, если имЂеш жезл. РаздЂли на хвост и на голову. Ударь по всему тЂлу, бій по всЂм удам так, как велит нЂкоему пророку: «Не щади ни волоса». \220\

Вот как гнЂвается бог на тЂх, что смЂшивают. «И бысть слово господне ко мнЂ, — вопіет Іезекіиль, глаголя: — Сыне человЂч! Се быша мнЂ дом Ізраилев смЂшанны вси с мЂдію, и желЂзом, и с оловом чистым, и с свинцем. Сего ради рцы! Сія глаголет Адонай господь: понеже бысте вси в смЂшеніе едино, сего ради се аз прійму вас, яко же пріемлется сребро, и мЂдь, и желЂзо, и свинец, и олово чистре в средину пещи, и дуну на вас во огнЂ гнЂва моего, и сліянны будете средЂ его, и жерцы его отвергошася закона моего, и оскверниша святая моя, между святым и сквернавым не разлучаху, и между нечистым и чистым не раздЂляху, и от суббот моих покрываху очи свои, и оскверняху мя посредЂ себе...» ПослЂ сего сліянія называет князей іерусалимских хищниками, а помазующих пророков — волхвами 16 суетныя лжи глаголющих. Вот чего бог требует! А господь о сем и не мыслил никогда.

Так вот. РаздЂли же, друг мой, церковь божію на двое. Не имЂеш ли жезла? Остав же все. Все продай, да купи меч Іезекіилев: «Сія глаголет Адонай господь: — Рцы! Мечу! Мечу! Изострися и разъярися, яко да изсЂчеши сЂченія. Изострися, яко же да будеши в блещаніе и готов на разсыпаніе. СЂцы, / 182 / изничтожай, отрины всякое древо». РаздЂлити, разсЂкти и разсудити — все то одно. И cero-то суда единственно ищет от тебе бог. А ищет, желая тебе блаженным здЂлать. «Живо бо есть слово божіе и острЂе всякаго меча». Ищи, ступай 17 в двери, мети хорошенько дом. Рый в нем. Перебирай все. ВывЂдывай закаулки. Выщупывай всЂ потайники, испытывай, прислушивайся — сіе-то есть премудрЂйшее и вселюбезнЂйшее любопытство и сладчайшее [Сія-то наука глубочайшая и новЂйшая...] 18. Новая затЂм, что нигдЂ ея не обучаются. А предревняя потому, что самонужнЂйшая. ГдЂ ты видЂл, или читал, или слышал о щасливцЂ каком, который бы не внутрь себе носил свое сокровище?

Нельзя внЂ себе сыскать. Истинное щастіе внутру нас есть. Непрестанно думай, чтоб узнать себе 19. И сіе-то есть молитва, то есть ражженіе мыслей твоих к сему. Сей вопль твой, вопль тайный, сей один входит во уши господа Саваофа и на подобіе благовоннаго жертвленаго дыма, происходящаго в блаженной Аравіи, восходит и услаждает обоняніе божіе. Видь не до одного точію Іереміи тако рече господь: «Возопій ко мнЂ, и отвЂщаю тебЂ, и возвЂщу тебЂ, великая и крЂпкая, их же не разумЂл еси».

А что ж нам ползы из сего? А вот послушай: «Се аз наведу на них срастЂніе язвы и исцЂленіе, и уврачую их, и явлю им, еже слушати, и исцЂлю их, и сотворю им мир и вЂру...» Сіе все говорит господь о домах Ізраилевых. А ты развЂ не дом? Одна ты земля и тма? И никакой свЂт не свЂтится во тмЂ твоей? Один ли только Давид говорит: «ПросвЂщаеши \221\ тму мою? А ты, кромЂ тмы, ничего в твоем дому не проницаешь? ПЂсок один видиш? Одну плоть и кровь? О граде бЂдный! Что ж за мир тебЂ тут? И что за вЂра? РазвЂ на пЂску / 191 / увЂришся с евангелским глупцем, храмину свою на нем основавшим? ПоспЂшай, пожалуй, сыскать в дому твоем то, что обЂщает господь у Исаіи: «Сокровенная, невидимая отверзу тебЂ». Нашол сіе Исаія и сказал: «В сокровищах спасеніе наше». А ты в твоей ночи развЂ не можеш сыскать утра? Но вот Аврааму бысть слово господне в видЂніи нощію, глаголя: «Не бойся, Аврааме! Аз защищаю тя. Мзда твоя многа будет зЂло». Вот мир истинный! Его же мыр не может дати. Вот вЂра! Есть на что положитись безопасно. Сыскал блаженный Авраам во тмЂ свЂт, а в пЂску камень, в тлЂнном живое, в мертвенном нетлЂнное, в сокрушеніи исцЂленіе язвы. Не сыскал же еще, но, точію будьто во снЂ, нЂсколько начал понимать. Издали нЂсколько начинало трогать мысли его слово господне, что есть и находится еще другое нЂчтось там же, гдЂ тма. Чрез низкость сея тмы хочет его перевесть господь и поселить его на другом мЂстЂ, если Авраам послушает его. ОбЂщает ему вмЂсто старыя новую землю в награжденіе. И се-то значит [Мзда твоя много будет зЂло, о коей Исаіа] 20: «Се бог ваш! Се господь! Господь с крЂпостію идет, и мышца его со властію. Се мзда его с ним! И дЂло его пред ним». А чтоб лучше уразумЂть, что сіе он воздаяніе точно разумЂет о нерукотворенной храминЂ, в пепелЂ тут же тлЂнныя скиніи нашея сокровенной, до которой никто не может добратися, если сердце его, как олово, погрязло в собственном его домостроеніи, для того немножко вышше сказал слЂдующее: «Возопій! И рекох, что возопію». А вот что: «Всяка плоть — сЂно, и всяка слава человЂча — яко цвЂт травный, глагол же бога нашего пребывает вовЂки». Сыскал Исаія внутрь двое: / 192 / наружность и внутренность. В сЂнЂ своем глагол божій царство нашол в срединЂ своей. По сей причинЂ вопіет и до нас: «Всяка плоть — сЂно». Велит бросать сЂно, а сверх сЂна искать того, кто в сЂне зарылся. «Положи в тму закров свой». Лежит на сЂнЂ нашем и в темной сЂни нашей, в храминЂ нашей, но никто, кромЂ царей да пастырей, не кланяются ему. Для чего? Видно, что не видят его. Почему? Потому что не сыскали царя или царства. Что за причина? Не узнали себе. Вот вся тебЂ тут вина! Они искали, да внЂ себе, на торжищах и на улицах. А цари издалеча прійшли во град Давидов и ночью в вертепных тайностях сыскали его. Вон видно, кто сыскал! «И слово плоть бысть». Вон Давид: «Закон твой посредЂ есть чрева моего». Царство без законов не бывает. «И рече Авраам: понеже мнЂ не дал еси сЂмене, домочадец же мой наслЂдник мой будет...» Еще ошибается Авраам: «И абіе глас господень \222\ бысть к нему глаголющій»; «не будет сей наслЂдник твой, но иже изыйдет из тебе, той будет наслЂдник тебЂ». Ищи, Аврааме, другаго наслЂдника внутрь себе. Изыйдет в то время, как узнаеш его. Ты нечто иное, как сухая и мертвая палка, но из средины ея может процвЂсти цвЂт неувядаемый. Куды как не скоро возводим на небо косный взор наш, погруженный в пепелЂ тЂла нашего! Нескоро Авраам сказал: «Аз есмь земля и пепел». А теперь говорит: «Владыко господи! Почесому уразумЂю, яко имам наслЂдити новую землю с новым наслЂдником?». Что ж ему господь? Велит разсЂчь на двЂ половины скотину. «И раздЂли я / 201 / на полы и положи я противолична едино к другому».

Вот! Тогда-то уже по раздЂленіи начало застарЂлое его мнЂніе земное под землю заходить, как солнце ищезает и крыется. «И се страх темен велій нападе на нь». Не ищи, пожалуй, внЂ себе как царства, так и скотины. Слушай, что вопіет Малахіа: «Возсіяет вам, боящимся имене моего, солнце правды и исцЂленіе в крилЂх его, и изыйдете, и взыграете, яко же телцы, от уз разрЂшенны, и поперете беззаконники, и будут пепел под ногами вашими в день, в онь же аз сотворю». Смотри ж, как Павел раздЂляет человЂка. Как скотину на двое: «Есть тЂло душевное, и есть тЂло духовное». А что он чрез душевное разумЂет скотинную 21 плоть и кровь, тое видно из «Второзаконія»: «Если-де заколешь от волов твоих и от овец твоих, воньми крЂпцЂ, еже не ясти крове». А для чего? «Кровь бо есть душа. Да не снЂсться душа с мясы, да не снЂсте ея; на землю проліете ю, аки воду». Удивительно, коль строго запрещается сіе! «Да не снЂси-де ю, да благо тебЂ будет и сыном твоим по тебЂ, вовЂки, аще сотвориши се, еже добро и угодно есть пред господем богом твоим, развЂ святая твоя, яже аще будут тебЂ...». Скажи мнЂ, гдЂ тот, кой имЂет духа раздЂленія, или мечь духовной? Сей один может принести себе в жертву господеви. Но можно ли посвятить такую жертву? Можно, если узнать себе.

В то время человЂк, кромЂ плоти и крови, находит, минув ее, святое и божественное средЂ себе. А засмотрЂвшійся зміиным оком на беззаконіе пяты своея, на нечистоту плоти и крови своея, / 202 / вовЂки не наслЂдит царствія божія, кромЂ Исмаила, не породит Исаака, и будут чада его в погубленіе на землЂ не своей. Слушай, коль страшно гремит на сих кровонаблюдателей Іеремія: «Проклят человЂк, иже надЂется на человЂка и утвердит плоть мышцы своея на нем, и от господа отступит сердце его, и будет, как дикая маслина, в пустынЂ, в землЂ сланЂй и необитаемЂй». Не по землЂ ли черевом ползают сіи зміи? Не в водЂ ли играют сіи киты? Но что Исаія на таковых зміев? «В той день, — говорит, — наведет господь мечь святый и великій и крЂпкій на дра́конта, \223\ змія бЂжаща, на дра́конта, змія лукаваго, и убіет дра́конта, сущаго в морЂ». Скажи мнЂ, зачем ты засмотрЂлся на кровь твою? Что пользы, что пасеш и бережеш ее? Чему вы, о киты, не ищете Іоны средЂ себе? «О пасущіи, — вопіет на вас Захарія, — суетная! И оставльшіи овец! Вот меч господень на мышцу вашу и на око ваше десное!»

Что есть плоть твоя, если не земля пустая, солоная и необитаемая? ЗдЂ сЂдиш и, засмотрЂвся на нее, на хребет твоея плоти, совсЂм преобразился в столп солоный. Что есть кровь твоя, если не ничтожная мимотекущая вода? Погрузил ты весь ум твой, как слово, и плаваеш в ней, доволствуясь нею и увЂрившись на ней. Не о тебЂ ли пишется во ІовЂ: «СвЂтом тебЂ тма бысть, уснувшаго же, вода тя покры». Не о тебЂ ли и сіе: «РЂка текущая — основаніе их; глаголющіи, что сотворит нам господь?».

Вот на что ты засмотрЂлся! Послушай Іова самаго: «Да узрят очи его свое убіеніе! От господа же да не спасется! Сей умирает в горести души, не ядый ничто же блага, вкупЂ же на землЂ спят, / 211 / гнилость их покры, яко на день пагубы соблюдается нечестивый, а в день гнЂва его отведен будет, и той во гроб отнесен бысть, и на гробищах побдЂ, усладися ему дробное каменіе потока, и вслЂд его всяк человЂк отыдет и пред ним безчисленныи». Востань, нещастной мертвец! Возведи око твое и узнай себе! Не думаеш ли, что сквернавая гнилость составляет существо твое? Узнай же себе и уразумЂеш, что лихва-то не самая иста; тЂнь твоя — не крЂпость мамврійскаго дуба и безчестіе, цЂну подлинную внутрь закрывающее. Ах, человЂк в чести сый, но не разумЂет себе. Почел себе за скота и здЂлался им. Земляный гроб его селеніем его стал. А для чего? «Нарекоша имена своя на землях».

Кровь (говорят в сердцЂ своем) и плоть моя — я то есмь: и что ж еще есть, кромЂ сего? Что ты говориш, безумный! Поэтому нЂт бога? Лучше скажи, что тово-то нЂт, что у тебе за существо почитается. Так не бывать же тебЂ никогда написанным на небесах. Ты говоришь, что их нЂт, кромЂ земли твоея. Не бывать тебЂ Израилем. РаздЂлить не смыслишь затЂм, что не понимаются тебЂ двое. Одно только впечатлЂлося твоим мыслям. Одно бреніе начерталось на главЂ твоей, на пепельном сердцЂ твоем, как Іеремія говорит: «ГрЂх Іудин написан есть писалом желЂзным на ногтЂ адамантовЂ, начертан на скрижалех сердца их и на розЂх олтарей их». И немножко послЂ вопіет на таковых: «О нагорній (жителю), крЂпость твою и сокровища твоя в расхищеніе дам и высокая твоя, грЂх ради твоих, яже во всЂх предЂлЂх твоих, и останешися един от наслЂдія твоего, еже дах тебЂ, и служити тя сотворю врагом твоим в землЂ, ея же навЂси: яко огнь разжегл еси в ярости моей, даже вовЂки горЂти будет». / 212 / \224\

Вот и Аввакум: «У лютЂ созидающему град кровьми и уготовляющему град неправдами!». И опять: «Горе лихоимствующим, лихоимство злое дому своему! Еже учинити на высотЂ гнЂздо свое, еже исторгнути от руки злых. Умыслил еси стыдЂніе дому своему, убил еси люди многи, и согрЂши душа твоя». Если бы ты в себЂ самом мог различить честное от недостойнаго, никогда б не кричал на тебе Аввакум: «Сытость безчестія от славы испій, и ты, сердце, поколебнися и сотряснися». А для чего? «Минула-де тебе чаша десницы господни, и собрася безчестіе на славу твою». Видь ты ж слыхал о чашЂ спасенія и что спасеніе «в силах десницы его», а не в мерзости праха твоего. Так послушай же опять пЂсеньки Аввакумовскія: «У лютЂ глаголющему ко древу, ободрися, востани! И каменію, возвысися! А то есть мечтаніе, и сіе есть скованіе злата и сребра, и всякаго духа нЂсть в нем. Господь же во храмЂ святом своем». Вот! Слышиш ли? Что и идолопоклонник тот, кто, одну только видимость в себЂ понимая, почитает. Так что ж дЂлать? Собери расточенные по пустыням свЂцким, по честолюбію, по сребролюбію, по сластолюбію мысли твоя и внійди внутрь себе. Мини стЂнь и завЂсу мертвыя твоея храмины. Что пользы тебЂ волноватись по пустошам, забыв дом твой, храм господень? Послушай, пожалуй, Исаіи, кая польза и мир из того: «Яйца аспидска разбиша и постав паучинный ткут». А что ж из того? «И хотяй-де от яиц их / 221 / ясти, разбив запорток его, обрЂте в нем васи́лиска. По́став их не будет на ризу, и не одеждутся от дЂл своих, дЂла бо их — дЂла беззаконія, нозЂ же их на зло текут, скоры проліяти кровь; и мысли их — мысли о убійствах; сокрушеніе и бЂдность в путех их, и пути мирнаго не познаша, и нЂсть суда в путех их...» Можно ли живЂе изобразить пользу свЂцких дЂл?

Теперь, думаю, хорошенько понимаеш, что такое значит бЂсноватый, о котором Лука пишет: «Иже имяше бЂсы от лЂт многих и в ризу не облачашеся, и во храмЂ не живяше, но во гробЂх». Мало понижше: «Гоним-де бываше бЂсом сквозЂ пустыни». Сего-то Христос отсылает в дом свой, чтоб в домЂ своем искал царствія божія, то есть благополучія своего и, узнав себе, увидЂл бы то, чего до сих пор никогда не разумЂл. Узнал себе Аввакум, и вот что спЂвает: «Господи, услышах слух твой и убояхся. Господи, разумЂх дЂла твоя и ужасохся». А какое ж лучшее сокровище, как страх божій? «Страх господень, — говорит сын Сирахов, — возвеселит сердце и даст веселіе, и радость, и долгоденствіе». «Коль велик, — говорит он же, — иже обрЂте премудрость! Но нЂсть паче боящагося господа».

Но должно ж 22 знать, что всЂ бы боялися господа, если о могли узнать себе. Коль долго Павел не знал себе? Наконеи, \225\ немного вникнув в себе и услышав глас господень, сказал: «Господи, ты кто еси? Что мнЂ велиш дЂлать?». И сему говорит: «Востани и внійди во град». Будьто Павлу не доводилось быть во градЂ, да все ж, однако ж, ничево. Но чуть ли се не тот / 222 / град, о коем приточник: «Брат от брата помагаемый, яко град тверд и высок, укрЂпляется же, яко основанное царство». Кто ж не знает, что творящих волю божію называет Христос братами своими? Там-де, во градЂ, скажется тебЂ, как поступать? А что ж есть воля божія, если не закон? А закон что такое, если не власть и царство? И если Павел сказует: «Вы есте храм бога живаго», то для чего нельзя сказать — вы есте град бога живаго? Давид град божій и гору его за одно вместЂ ставит: «Во градЂ бога нашего, в горЂ святЂй его».

Но если бог говорит, что Сіон со мною есть, то и град его с ним же, и дом, и храм его. «И наречешися, — говорит Исаія, — град господень, Сіон святаго Израилева». Удивително было б, когда б бог любящих волю его и творящих не назвал градом своим, назвав их у Исаіи новыми небесами и новой землею. Все то есть жильіо божіе.

А ты одно старайся: узнать себе. Как ты здЂлаешся мЂстом богу, не слушая нетлЂннаго гласа его? Как можешь слышать, не узнав бога? Как узнаеш, не сыскав его? Как же сыщешь, не распознав себе самаго? Правда, что хвалится Павел человЂком каким-то, но он сыскал его внутрь себе: «Не живу аз, но живет во мнЂ Христос». А каким образом себе познавать?

И говорено уже, и Аввакум там же вдруг учит: «ПосредЂ двою животну познан будеши». Видиш, что то же говорит, что Аврааму бог: «Возьми мнЂ юницу трилЂтну...» Авраам догадався, / 231 / растесал на полы ее. Многія подумали бы, что Авраам вздор и чепуху плетет. Никак! Авраам очень догадлив. Он слышит, чево себЂ хощет бог в посвященіе: «Святи их во истинЂ твоей, слово твое истина есть». Кто ж может сказать, чтоб в посвященіе себЂ, то есть в познаніе истины своея, требовал господь от своего Авраама волов, овнов, телцов, козлов? Не чепуха ли се? Да и чем разнится от скотов и звЂрей человЂк, не узнавшій себе? ВЂдь слышим Давида, что человЂк, в чести (безспорно) находясь, но не понимая находящагося в себЂ великолЂпнаго царствія божія, совсЂм тЂм скотом здЂлался, не разумЂя истины господнія 23. Агнец, напримЂр, жареный, и в собраніи истину любящих, и союзом блаженныя любви связанных пріятелей ядомый, может церемонію дЂлать, то есть тайно назнаменовать и в догадку разум наш приводить, что человЂк, ради благополучія своего, должен себе посвятить богу, то есть отдать на исканіе и жваніе точныя истины. \226\

Но се одна только церемонія, то есть узол и тайный значок. Если ж мы этой шелухи, или корки, не проницаем догадкою, а, не разумЂя, слЂдовательно, ниже исполняем, в то время уже церемонія, как орЂх без зерна, пуста. А для чего? Для того, что не приводит мыслей к тому центру, для показанія котораго она и родилась. Если бы человЂк прозывался козлом, а никто того не знает, в то время и именовать его козлом есть дЂло пустое, потому что слышателева мысль на козлЂ остановится, не дойшов до человЂка — всЂх-во-всЂх / 232 / странах и вЂках церемоній, всЂх узлов, всЂх тайных образов печатей и признаков центром или концем, тут-то все-на-все кончится. А что такое человЂк? Что бы оно ни было: дЂло ли, дЂйствіе ли, или слово — все то пустая пустошь, если оно не получило событія своего в самом человЂкЂ. Не всякое ли дыханіе и не вся ли тварь изображена на картинЂ священныя библіи: небо, земля, море и все исполненіе их?

Но вся сія разновидная плоть, вся сія неизмЂримая безчисленность и видимость стекается в человЂкЂ и пожирается в человЂкЂ и как самое пространнЂйшее дерево, временностью обетшающее, и дряхлЂющее, и исчезающее, в своем сЂмени, как в мЂлчайшей точкЂ, с вЂтвами, листом и плодами безопасно сокрывается. Все, что там только именуется, даже до послЂднія черты, до крошечныя точки, — все нуждою обязано во исполненіе прійти в самом человЂкЂ.

По сему-то и Павел, поминая солнце, луну, звЂзды, ведет все сіе в воскресеніе, то есть к человЂку. Да и гдЂ ж быть в другом мЂстЂ воскресенію, когда сам тот живет в человЂкЂ человЂк, кой о себЂ говорит: «Аз есмь воскресеніе». И о коем Павел: «Вторый человЂк господь с небесе». Да и за что только Павел пріймется, все то обращает в самый центр себе самаго, будьто претвердую пищу, крЂпчайшими зубами смолотую. Вот так же точно и Авраам. Он знал, что невеликая мудрость и никакая святость убить барана, и что бог не охотник кушать мясо юнчее и пить кровь козлову, и что на тЂх, кои не смыслят (а, может быть, сверх того и не хотят), к чему / 241 / ведет и какое дЂло тайно означает сія церемонія. Ужасно гремит бог: «Что, к чему мнЂ множество жертв ваших? Милости хощу от вас». Слушай, Ефреме и Іудо! Сія церемонія дает вам маленькій слЂдок к тому, чтоб вам постараться увЂдать бога. Сыщите и дайте мнЂ милость, а, посвящая мнЂ ее, сами возмете для себя ее. Ваш суд, и понятіе о мнЂ, и теперишня ваша милость никогда и никуда не годится. Я люблю видь церемонію, она мнЂ не противна. Она (бывает) може надоумить добрую и разумную душу. Не спорю. Но знайте ж, что паче всего милость мнЂ любезна суд или видЂніе божіе. Вот конец всЂх ваших жертв и всЂх-на-всЂх таин! А теперь, когда вы заблудили от предмета и от точки \227\ всЂх церемоній, так скажите, к чему они мнЂ, а следовательно, и вам? Что с них? К чему вам имЂть, естьли не хотите развязать загадку? Все то мнЂ не полезно, что только вам вредно. Столько уже вЂков мудрствуете в церемоніях, и каков плод, кромЂ одних расколов, суевЂрій и лицемЂрій. БездЂлники прикрылися сим листом в наготЂ своей. Глупцы основали на тЂни сей блаженство свое. Безразумныи ревнители породили раздоры раскольничіи, всенародное общество жителей вселенныя, храм мой несогласіем за одни враки разоряющіи, желая ввесть то, чего я никогда не желал, то есть чтоб во всЂх концах земных на одну мЂру и форму сошиты были церемоніи. Отсюду непримиримыи сосЂдных земель вражды, ненависти, а нередко и кровопролитіе. Что ж это за такая превратность? Тот лабиринт, которой должен был вас путеводничить к милости, / 242 / отводит от нея. Так я ж вам говорю: бросьте их! Они теперь не что иное, как пустош и мерзость предо мною. Пріймитеся прямо за суд, за милость и за истину. Спросите вы моего Давида, он вам скажет, что такое оно? А лутче спроси самаго себе. Не один ты в себЂ, но и я средЂ тебе. Узнай, и внемли себЂ, и услышиш тайно, немолчно вопіющий глас мой. А слово мое, и истина, судьба, и милость, и имя мое — все то одно 24.

Понимал все сіе высокаго сердца муж, Авраам. Ревность его разжигалась к увидЂнію божію, а высокая душа его час от часу, как орел, поднималась. «Владыко господи, почесому [имам наслЂдити новую] 25 землю?» Слушай, Авраам! «Возьми мнЂ юницу трилЂтну, и козу трилЂтну, и овна трилЂтна, и голубя, и горлицу — в то время узнаеш». Начал Авраам всею душею и всею собранною своею мыслію без ослабы, не дая сна умному своему оку, разсуждать: какая бы то нужда богу была в скотинЂ? Да сверх того, чтоб она была трех лЂт. Что се? На враки похожо... «Ах, не враки!» — бог сказует. Конечно, тайна... Но кто наставит мене? Открой очи мои, вразуми мя! В то время научусь. Авраам со временем доказал самым дЂлом то, что у приточника: «Ищяй господа обрящет разум с правдою, правЂ же ищущіи его обрящут мир». И то, что Соломон же говорит: «Все твореніе, во всем ему родЂ, паки свышше преобразовашеся, служащее свойственным твоим повелЂніям, да отроцы твои сохранятся неврежденны. / 251 / Облак, осЂняющій полк их, и изпрежде бывшія воды, открытіе сухія земли явися, и из моря Чермнаго путь не возбранен, и поле злачное от волненія зЂлнаго, им же весь язык пройде, твоею рукою покровенны, видящи дивная чудеса. Яко же бо кони насытишася и яко агнцы взыграшася, хваляще тя, господи, избавльшаго их».

К сему пути имел уже Авраам безначалное начало, будьто жезл в руках, а именно — «вЂрова Авраам богу», Он до- \228\гадался, что дЂло идет не до скотины, а до тоей телички, о коей потомок духовный его, пророк Осія, говорит: «Ефрем, юница наученная (на то), еже любити прЂніе, аз же найду на доброту выи ея, наступлю на Ефрема». И о коей его ж сЂмя Іеремія: «Слыша слышах Ефрема плачуща, наказал мя еси, господи, и наказахся. Аз, яко же телец, не научихся». Сим именем значатся всЂ языческаго сердца люде, ничего в себЂ самых, кромЂ пепелныя тлЂнности, не разумЂющіи и в сей водЂ погрязшіи, не проходя к сушЂ.

ВсЂх сих Іеремія, называя Египтом, называет и юницею. «Юница избранна и украшенна Египет, разореніе от полунощи прійде на ню, и наемницы его, живущіи посредЂ его, яко же телцы тучніи, питаемы в нем». Сіи, увЂрившись на прах свой, как на надежное, что сим самым уничтожают сокровенную в прахЂ их божію правду, не разумЂю и не ища ее, упрямлясь, как скот рогами своими тлЂнными. Для того Іеремія: «Отсечен есть рог Моавль, и мышца его сокрушися». И Давид: «Вся роги грЂшных сломлю». Да и какая нужда богу, зовущему тебе в познаніе свое, требовать от тебе скотов и напоминать / 252 / об них? Ты-то сам и телец, и козел, и баран, и елень, и все. А иначе, кая нужда была Даніилу мудрствовать о козлЂ, поразившем овна, или барана — скопца? «И порази овна, и сокруши оба рога его, и не бЂ силы овну, еже стати противу ему, и поверже его на землю, и попра его, и не бЂ овна, избавляяй от руки его». Кая нужда грозит богу чрез Захарію на пастырей? «ПрогнЂвася ярость моя и на агнцы посЂщу; и посЂтит господь бог вседержитель стадо свое, дом Іудин, и учинит я, аки коня благолЂпна в брани своей». Баран, в котором не имЂются ятра, не посвящается богу, так как и протчіи испорченныи скоты. Не велит бог во «Второзаконіи»; каженика и скопца в храм господень пущать. Но, друг мой, все сіе прямо до тебе, кто бы ты ни был, истины любитель, касается. Если бы ты узнал еебе, в то время ты божіим, а бог твоим здЂлался бы: находился бы посредЂ дому его не скопцем или женою, каковых не велит в «Числах» и в небесной свой список поставлять, но мужем, познавшим господа своего, как сам бог о своем Мойсеи свидЂтелствует: «Раб мой Мойсей во всем дому моем вЂрен есть. Усты ко устом возглаголю ему явЂ и не гаданіем, и славу господню видЂ, и почто не убоястеся глаголати на раба моего Мойсея?».

Послушай! Вот как премудро несмысленных скотов и скопцев, не познавших истины, живописью описал Соломон! «Жена срящет его, зрак имущи прелюбодЂйничь, яже творит юных парити сердцам, воскриленна же есть и блудна, в дому же не почивают нозЂ ея». Вот тот час тебЂ и молодчик! Се- / 261 / то тЂ младенцы, не поставляемыи в «КнигЂ Числ» в число мужей божіих, хотя б они и лЂтныи были. А гдЂ ж она их стрЂтает? \229\ Конечно, на улицах? Видь слышиш, что не почивают в дому нозЂ ея. Слушай же далЂ: «И прельсти его многою бесЂдою, тенетами же устен в блуд привлече его, он же абіе послЂдова ей, обюродЂв, и яко же вол на заколеніе ведется, и яко пес на узы или яко елень, уязвлен стрЂлою в ятра, и спЂшит, яко птица в сЂть, невЂдый, яко на душу свою течет».

Вот тебЂ и скоты, и звЂри, и птицы! Справся ж теперь о всЂ скотах, не посвящаемых богу, и увидиш, что вся тая дрянь до познанія твоего касается. НапримЂр: «СлЂпо, или сокрушенно, или язык урЂзан имущо и протчая — да не принесут тЂх господу».

Но вон слушай, что то ж самое сказано выше о человЂкЂ: «Всяк человЂк: слЂп, или хром, или корносый, или ухорЂзан, или сокрушеніе руки или ноги имущій, или горбат и протчая — да не приступит принести жертв». Что ж се значит? Брось враки церемоніалныи, а выслушай, что говорит Осія. «Яко ты умЂніе отвергл еси, отвергу и аз тебе, еже не жречествовати мнЂ. И забыл еси закон бога своего, забуду и аз чада твоя». Вот кого бог не хощет жрецом своим имЂть! УмЂніе сіе он же вышше толкует так: «Слышите слово господне, сынове Израилевы, яко суд господеви к живущим на землЂ, зане нЂсть истины, ни милости, ни видЂнія божія на землЂ». А что ж есть слЂп, или хром, или корнос? Слушай Давида: «Очи имут и не узрят, уши имут и не услышат, / 262 /. ноздри имут и не обоняют» и протчая.

Что ж далЂе? «Подобны им да будут» и протчая. Чувствуеш ли, что всЂм срамотам сим родителница есть неви́дЂніе божіе? Она-то у Соломона именуется блудницею, как от дому своего мужа, так и от познанія его отходящая и отводящая. О сих-то Исаія: «Осяжут, яко слЂпыи стЂну». И Давид: «Обетшаша и охрамоша от стезь своих». Се-то тЂ аспиды, о коих Исаія: «Глусіи, услышите, и, слЂпыи, прозрите видЂти. И кто слЂп? РазвЂ рабы мои. И кто глух? РазвЂ владеющіи ими. И ослЂпоша рабы божіи». Се-то тЂ, потерявшіи язык тот: «Язык мой поучится правдЂ твоей». «Господь, господь дает мнЂ язык нлученія». Се-то тЂ горбатыи, о коих написанно: «Горб не исцЂлен». «Да помрачатся очи их, еже не видЂти, и хребет их, выну сляцы». «И наполнися земля мерзостей дЂл рук их, и поклонишася гбм, яже сотвориша персты их, и преклонися человЂк, и смирися муж, и не потерплю им».

Но кто есть корнос? Тот, кто лишен носа сего. «И рече ему Иссак, отец его: — Приближися ко мнЂ и облобызай мя, чадо! И приближився, лобыза его, и обоня воню риз его, и благослови его, и рече: — Се воня сына моего, яко воня нивы исполненны, юже благослови господь». Сей Исааков нос есть высокій, исполнен острЂйшаго чувства. Он вездЂ чувствует сладчайшій дух и благовоннЂйшій дым повсеместнаго \230\ присудствія божія. Таков нос имЂл Іов. «Дух / 271 / божій, сущій в ноздрех моих». Таков нос имЂли безневЂстныя тЂ дЂвы, кои говорят: «Влецы мя вслЂд тебе». «В воню мира твоего течем». Сіи-то дЂвы слЂдом выслЂдили того, о коем слыщим: «Аз цвЂт полній и крин удолній». Вот одна из них что говорит: «Нард мой даде воню свою, винограды зрЂюще даша воню». А что ж есть виноград? Слушай Исаіи: «Виноград господа Саваофа дом Ізраилев есть».

Видиш, что все приходит до тебе самаго, до твоего дому. Ты и земля, и звЂрь, и скот, и дерево, и виноград, и дом. В сем-то домЂ нашла невЂста брата своего. В сем-то виноградЂ почувствовала сладчайшіи ароматных дерев и зелій духи тЂм обоняніем, которое в ней похваляет возлюбленный ея друг: «Кто сія, пронивающая, аки утро? Очи твои яко езера во ЕсевонЂ, нос твой яко столп ливанскій, смотряяй лице Дамаска». А в какое ж время получила она себЂ острый сей взор и обоняніе? Тогда, как стала дружить с братом своим. «Брат мой мнЂ и аз ему, пасый в крынах». Для чего ж она не отосланна до кущей пастырских? Вот опять и гавань наша!

Памва. Ах, не могу больше терпЂть! Вот вам еще одна дЂва! «Богу благодареніе, всегда побЂдители нас творящему, о ХристЂ ІисусЂ, и воню разума его являющу нами во всяком мЂстЂ, яко Христово благоуханіе есмы богови в спасаемых и в погибающих». / 272 /

Квадрат. Для чего ж ты, Памво 26, замолчал? Там слЂдует вот что: «НЂсмы, яко же мнози, нечисто проповЂдающіи слово божіе, но яко от чистоты, но яко от бога, пред богом во ХристЂ глаголем». ПримЂчайте, не совершенное ль согласіе тут? Не чисто проповЂдающіи и кущи пастырскіи? Видно ж, что таковыи не узнали себе. А как таковыи не спознавшіися и сами с собою раздружившіися не чувствуют внутрь себе благоуханія божія, так и в священном домЂ библіи. Один дух дышет во обоих сих церквах. И как послушаешь и соблюдеш внЂ тебЂ на бумагЂ написанное, если пренебрегаеш внутрь дому твоего гремящее? О сих-то двоих домах Павел говорит: «Кто вЂсть от человЂк, яже в человЂцЂ? Точію дух живущій в нем, такожде и божія никто же вЂсть, точію дух божій». Не слушаеш внутрь себе? Кто ж тебе пошлет к Силоаму священнЂйших и живых вод библейных? Не послан, пойдеш самовольно? Послушай Исаіи: «И будет вмЂсто вони добрыя смрад [И вмЂсто пояса препояшешися вретищем] 72 и вмЂсто украшенія златаго, еже на главЂ, плЂш имЂти будеши». Для чего? ДЂл твоих ради. Беззаконіе твое пренебрегает тайный голос живущаго в тебЂ духа божія. О сем голосЂ Павел сказует: «Закон духовен есть». Сей-то закон загремЂл к нему: «Савле! Савле!».

Потом послушнаго сего раба посылает к библіи. Так вот: \231\ «Пріем пищу, укрЂпися». Закон послал его до закона, брат к брату, друг к другу, родня к роднЂ, Іаков к Іосифу, Товит к Рагуилу, царь к царю. И о сей-то силв приточник: «Брат, от брата помагаемый, яко град тверд и высок, укрЂпляется же, яко основанное царство». По сей-то причинЂ Павел себе называет посланным не от / 281 / человЂк, но от бога, а не из числа тЂх, о коих Іеремія: «Не посылах пророки, а они течаху, не глаголах к ним, и тіи пророчествоваху». «Если бы, — продолжает там же бог, — от моего парламента и совЂта посланы были, слышанны сотворили бы словеса моя. А каковая? Отвратили бы людей моих от пути их лукаваго и от начинаній их лукавых. Но кто может сіе?» «Точію вЂдающіи душу свою и размышляющіи в законЂ вышняго», как Іисус Сірах говорит: «Сей-то премудрости всЂх древних взыщет и в пророчествіях поучатися будет».

Антон. Вот же вам еще с носом, полным благоуханія божія, одна дЂва, сладчайшую воню дышущій Исаія! «Дух господень на мнЂ». Ах, Исаіе! И твой нард даде воню свою? Он, благовЂствуя нищим, кажется, со Сираховым сыном весьма согласно спЂвает: «Послушайте мене, преподобныи сынове, и прозябните, как розы и яко же ливан, дадите благовоніе, преподадите воню». А какую? «Воспойте пЂснь, благословите господа во всЂх дЂлЂх его». Узнавши брата своего, и других к нему ж ведут за собою. «Приведутся царю дЂвы...» «Мы же не духа мыра сего пріяхом, но духа, иже от бога, да вЂмы, яже от бога дарованная нам, яже и глаголем не в наученных человЂческія премудрости словесЂх, но в наученіих духа святаго, духовная с духовными разсуждающе».

Лука. Куда далече нас завел слЂпый да хромый с корносым! Пожинай, Ізраилю, и внеси все в дом господа бога / 282 / твоего. Пожинай с радостію, говоря с возлюбленною сестрою: «Да снійдет брат мой в вертоград свой и да ясть плод овощей своих». Библія твоя твой-то есть виноград: да молчит тут всякая плоть человЂча! Если твой сей виноград, то на что нам его сквернить плотскою жатвою? Станем плоды собирать с тобою, чрез тебе и для тебе. Но все то не твое, что скверное, — все то скверное, что земля, плоть и кровь. Ты посЂял на землЂ, ты и жнеш от землЂ 28, но не землю. Землю, но землю твою. Есть земля земленная и есть земля нагорняя, обЂтованная, небесная, господня, духовная. Ты насадил на землЂ рай твой, ты оббирай и плоды его. Если ты ему был началом, будь ты ж и концем ему. Что ты нам, Павле, говориш? «СЂяй, — говорит, — в плоть свою от плоти пожнет истлЂніе, а сЂяй в дух от духа пожнет живот вЂчный». По сіе время на божественной сей нивЂ сЂял я и разумЂл все по плоти. И что ж пожинал? Смертные снопы и один яд. \232\

А теперь хорошо понимаю то, в чем наставляет мене Осія: «СЂйте себЂ в правду, соберите плод живота, просвЂтите себЂ свЂт видЂнія. Дондеже время взыщите господа, дондеже прійдут вам жита правды». Благословен еси, господи боже мой. Се начинаю чувствовать сладчайшее благоуханіе разлившагося без границ духа животворящаго твоего, как сладковоннЂйшаго фиміама, готов вслЂд его текти. Впиши мене в число и волочи вслЂд тебе с тЂми отроковицами, о коих Амос: «В той день оскудЂют дЂвы добрыя». А Захарія, радуяся, кричит: «Пшеница — юношам, и вино благоуханно — дЂвам... / 291 / жните, другй, жните!».

Памва. Если слЂпота, хромота, корносость, сокрушеніе членов и протчіи пороки не могут в храмЂ господнем быть никоим образом, ниже отнюд приносить жертвы и таковыи скоты, как нечистыи и к познанію божію не годныи, не посвящаются ему, так видно, что, напротив того, чистыи скоты и птицы не иное что значат, как людей, имЂющих сердце, способное к уви́дЂнію божію. Разсуди, пожалуй: бог велит себЂ посвящать тЂх звЂрей и скотов, кои имЂют раздвоенное копыто. А сего еще недовольно. Он ищет, чтоб, сверх того, тая животина отрыгала жваніе, то есть по два раза бы жевала пищу, в желудок опущаемую. Таков есть вол, коза, елень.

Не смЂх ли таковая премудрость? А конечно ж, она премудрость божія, то есть истинная и всеблаженная, если ражжевать ее два раза или хорошенько. Можно ль, чтоб через перебор в пищЂ здЂлался человЂк щасливым? ВЂдь сей единственный есть конец божія премудрости. Какое несогласіе! «Сыне, даждь мнЂ сердце твое. Посвяти мнЂ душу твою. Она для тебе ж и будет». А здесь бог будьто бы позабывся: «Дай вола, козла, овна». Сіи всЂ церемоніи, ежедневно, как на театрЂ, представляемыи, тайным мановеніем давали знать, чтоб человЂк вникнул во внутренности свои и со временем добрался бы до увидЂнія божія, сими обрядами, как бы дядькою, путеводствуемый. Да всей же / 292 / то силЂ точно и говорит Павел: «Закон пЂстун нам бысть во Христа».

Однако ж во всЂх вЂках и народах полно вездЂ таковых, кои в сей законной тЂни, не сродны находясь к жванію, засЂли и поселились. И о сих-то Осія говорит: «Со овцами и телцы пойдут взыскати господа и не обрящут его, уклонися бо от них». А для чего? Для того, что они жертвенных таин не почитали средством, ведущим к чемусь тайному, и, не могучи разжевать их, отчуждались от того конца, куда их церемонія, как нЂкая тропинка, привесть имЂла. Вот вся вина! «Яко господа, — продолжает Осія, — оставиша, яко чада чужда породиша себЂ, нынЂ пояст их ржа». Сих несмысленных скотин весьма ясно наставляет Михея. Вот: «В чем постигну господа? В чем срящу господа моего вышняго? Срящу ли его \233\ со всесожженіем? Телцы единолЂтными? Еда пріймет господь в тысящах овнов и в тмах козлищ тучных? Дам ли первенцы моя о нечестіи моем — плод утробы моея, за грЂхи души моея? ВозвЂстися бо тебЂ, человЂче, что добро? Или чесого господь ищет от тебе? РазвЂ, еже творити суд, и любити милость, и готову быти, еже ходити с господем богом твоим».

Вот тебЂ конец всЂх-на-всЂх обрядов и таин — милость и суд. А что ж есть милость и суд? Слушай Давида: «По милости твоей, по судьбЂ твоей живи мя». «Милость и истина срЂтостЂся». «Правда твоя — правда вовЂк, и закон твой — истина». «Мир мног любящим закон твой». «Правда и мир облобызастася». «Ищите прежде царствія божія и правды его». «Царствіе божіе внутрь вас». В чем постигну господа? Первое / 301 / жваніе в том состоит, чтоб разобрать корку или шелуху историчную, церемоніалную, приточническую, кратко сказать, плотскую. Но понеже плоть вся-на́-вся и кровь не царствіе то божіе и не божія правда, но наша то правда нечиста, как порт жены нечистыя, для того проходить подалЂ надобно, к другому жванію, и послЂ безполезныя орЂховыя корки искать сокровеннаго вкуса наподобіе зéрна, внутрь своея корки утаеннаго, как к коринф[янам] написанно: «Дух вся испытует и глубины божія». Вот тебЂ скотина со жваніем! Слышь: «ВмЂняю вся тщету быти за превосходящее разумЂніе Христа Іисуса, господа моего. Его же ради всЂх отщетихся и вмЂняю вся уметы быти, да Христа пріобрящу и обрящуся в нем, не имый моея правды, яже от закона, но яже вЂрою Іисус Христовою, сущую от бога правду в вЂрЂ». Вот как пережовует: «Чтоб разумЂти его, и силу воскресенія его, и сообщеніе страстей его (боже мой!), сообразуяся смерти его...» Авось-либо достигну, может быть, в воскресеніе мертвых.. Возможно ли избраннЂа скотину избрать богу? Все оставил — жует. А что жевал, то опять пережовует. Смиряет себе, будьто бы еще непостыгл, чтоб тЂм самым иных заохотить. Будьто льстец, но истинен. Вот вам еще один звЂрь со жваніем возлюбленный богу: «Им же образом желает елень на источники...» Ах! «Когда прійду и явлюся лицу божію?» Вот звЂрина, достойна быть посвященною богу, угодна к исканію правды божія, коея ничто не может быть сладчае. И о сих-то молится сын человЂч: «Святи их во истинЂ твоей». Сіи-то постигают гору правды божія: «Горы высокія еленем». «На гору высоку взыйди, благовЂствуяй Сіону».

«Вон посмотри! Скачет елень в «ДЂяніях», Петром исцЂленный. «Вскочив, ста и хождаше; ходя, и скача, и славя бога». / 302 / О сих-то звЂрках с великою важностію спрашует бог Іова: «Аще уразумЂл еси время рожденія коз, живущих на горах каменных? УсмотрЂл же ли еси болЂзнь при рожденіи еленей?». Вот коза! «Тавифо, востани!» Вот! Посмотри \234\ на еленя родящаго, на Исаію: «Страха ради твоего, господи, во чревЂ пріяхом, и поболЂхом, и родихом духа спасенія твоего, его же сотворихом на землЂ, не падемся, но падутся вси живущіи на землЂ». От сих-то скотин родилась и истина божія, и со человЂкы поживе. Они ее для себе разжевали, а родили на землЂ для благощастія иных. Вот тебЂ еще чистая скотина с хорошими зубами! Выслушай, что такое говорит Іаков к сыну своему ІудЂ, начальнику фамиліи тЂх скотов и звЂрей, кои для жванія доброродными зубами одаренны. «Іудо, тебе похвалят братія твоя. Не оскудЂет князь от Іуды и вождь от чресл его. Радостотворны очи его паче вина, и бЂлы зубы его паче млека». Поощряет Давид потомков Іудиных: «Вкусите и увидите, коль благ господь».

Павел из молодых лЂт негодненькіи имЂл зубы. «Егда бЂх младенец, мудрствовах, яко младенец». И до пріятелей своих, не взросших в мЂру возраста исполненія Христова: «Млеком, — гово́рит, — питах вас, а не брашном. Брашном называет пшеницу, коею снабдЂвал братію свою Іосиф и о коей Захарія: «Пшеница — юношам». Она есть зéрно воскресенія, сЂмя слова и премудрости божія, погребенное в грязЂ плоти и крови, о коей сказуется: «Кто разумЂ ум господень?». Сія пища пшеница есть для совершенных, у коих зубы Іудины, то есть повышше уже младенческаго молока. Молоком называет верхнюю орЂхову корку, заключающую зéрно, которыя младенческое / 311 / жваніе раскусить не может. Об одном только себЂ и о подобных себе говорит: «Мы ум Христов имамы». И удивително как-то он вездЂ жует действително! Но могут ли лучшіи зубы быть от сих: «Како сей вЂсть книги, не учився?». Мало читать, много жевать. Ах, коль благородный вкус! Куда не сходны со вкусом своим тЂ, к коим вопіет: «Не сего ли ради прелщаетеся, не вЂдуще писанія ни силы божія?».

О господи мой! Как же они не знают? Они с маленьких лЂт начали болтать библію твою, на ней состарЂлись, не оставили ни стишка, ни словца, не оспорив его; имя твое, крест твой всегда у них на грудях, но губах, на одеждах, на стЂнах, на блюдах, на церемоніях... Но что пользы жевать и вкусу не чувствовать? По сей-то причинЂ сих беззубых скотов отсылает: «Шедше, научитеся». Что то такое значит — «милости хощу, а не жертвы»? Не любит сих неугодных господу звЂрей и избранный Павел. «Водимы похотьми различными, всегда учащеся и николи же в разум истины прійти могуще». Называет их врагами креста Христова, а Давид мужами кровей и льсти. А для чего? ЗасмотрЂлись на церемоніи, засЂли на мясных пирах, не взяли во ум свой искать истины божія, к коей вела их церемонія, а оставив свЂт ея, вернулись к тмЂ своей, к своей плоти и лжи, возвратясь на вечерь. \235\

Итак, прелстясь тлЂнными своими мясами, лишаются тоя пищи, о коей сын Сирахов: «Всякое брашно ясть чрево; есть же брашно брашна добрЂе». Но что то? «Блажен, иже снЂсть обЂд в царствіи божіи!» Но что то за брашно? «Блаженны алчущіи и жаждущіи правды». Вот послушай: «Плоть моя истинное есть брашно». Что за плоть? «Есть тЂло душевное, и есть тЂло духовное». Что за тЂло? / 312 / «Сей есть хлЂб, сходяй с небесе...» Что за хлЂб? «Дух есть, иже оживляет, плоть не ползует». О сей-то животворящей истинЂ воспЂвает Давид: «Истинна господня пребывает вовЂки». «Живи мя по словеси твоему». От нея-то они возвратились на свой плачевной вечерь, не захотЂв с Павлом гонитись за истиною. «Братіе, аз себе не упомышляю достигша, только ж задняя убо, забывая, в предняя же, простираяся, к намЂренному теку...» Се-то тЂ, Сирахова сына дураки, кои, услышав доброе слово, бросают за плечи свои, о коих в псал[мЂ]: «Да возвратятся вспять и постыдятся...» И Исаія: «Увы, язык грЂшный! Сынове беззаконныи! Людіе, исполненныи грЂхов! СЂмя лукавое! Остависте господа и разгнЂвасте святаго Израилева, отвратистеся вспять». Се-то тое Хамово племя. «Проклят Ханаан отрок и ангелы, не соблюдшіи своего началства».

На коих толь ужасно гремит раб Христов Іуда, называя их, между протчим, звЂздами прелестными, для которых мрак тмы вовЂки блюдется. И плотію, духа не имущею. Сіи хамы несмысленныи совсЂм обнажили бога, отца своего, и вся дЂла его, в вЂрЂ и в духЂ находящаясь, уничтожив, сыскали на тое мЂсто свои руки, свои ноги, свою плоть и дрянь и всей одной мудрствуют, чтоб постигло их страшное проклятіе из «Второзаконія»: «Понеже не послужил еси господу богу твоему с веселіем и благим сердцем, и послужиши врагам твоим, и наведет господь язык на тебе издалеча, от края земли, и сокрушит тя во всЂх градЂх, твоих, дондеже разорятся стЂны твоя высокія и крЂпкія, на них же ты уповаеши, и снЂси чада утробы твоея, плоть сынов и дщерей / 321 / твоих, их же даде тебЂ господь бог твой...»

Вот коликая погибель находит тЂх, кои худыя зубы имЂют! Послушаймо об них еще Іова: «У них погибаше скончаніе». ПримЂть тот час, что они к намЂренному с Павлом не достигают. А что ж далЂе? «В скудости и гладЂ безводны». Для чего? «Иже бЂжаху в безводное вчерашнее сотЂсненіе и бЂдность». Не удивително, что попали в скудость. Не надобно было бЂжать им в тЂсноту вчерашнюю, вечерь всегда голодный. «Взалчут на вечерь».

Вон было чего искать должно! «Дух есть, иже оживляет...» РазвЂ они не разумЂют, что такое дух? В том-то и бЂда, что худо жуют. Для того-то далЂе Іов: «Иже обхождаху, — говорит, — быліе в дебрех, имь же быліе бяше брашно, \236\ безчестныи же и похуленныи, скудны всякаго блага, иже и кореніе древес жваху от глада великаго». Можно ли сквернЂе сих зубов? Скажи, пожалуй? Сіи уроды не родныи ли потомки оказуются страшнаго того у Даніила звЂря, кой все перем и пережевал, но то бЂда, что останки ногами потоптал! ПримЂть, что останок топчут тЂ же сами, о коих теперь же Іов: «У них погибаше скончаніе», — сказал. Что за чудо? Все порвали, пожрали, поглотали зубами отца своего желЂзными да без останка. ГдЂ ж ваш останок? Ах! Потоптали вы останок! «Увы, язык грЂшный! СЂмя зміиное!» Потоптали вы того, кой жалуется у Давида: «Попраша мя врази...» И того: «Аз есмь начало и конец».

Один Ізраиль гонится и постигает всеблаженнЂйшее начало / 322 / свое — тое, о коем Мойсей, благословляя их, говорит Асиру: «Покрыет тя божіе начало». Один он постигает и останок. «Останок Ізраилю есть». Он один все снидает, сокрушает, топчет, лишь бы только добраться и сохранить себЂ то, о чем пишется: «Благословен ты во градЂ и благословен ты на селЂ, благословенна исчадія чрева твоего, и плоды земли твоея, и стада волов твоих, и паствы овец твоих; благословенны житницы твои и останки твои!». Куда как не сходны зубы твои, роде спасаемый от господа! Как небо от земли, разнятся от проклятых тЂх желЂзных.

Вот послушаймо, до чего дожевался любезный Давид. «Начало». А что ж, скажи, начало? «Начало словес твоих — истина». Так, слЂдователно, вЂдал ты, Давиде, и кончину? Конечно, так. Начало и конец — все одно. Ах, хорошее твое кушанье за тЂм, что останков не топчеш! Да и как тебЂ топтать, если сам просиш: «Скажи мнЂ, господи, кончину мою». Она тебЂ меда и сота слаже. Я уже получил сіе от господа: «Всякія кончины видЂх конец». А что ж то такое за конец? Ах, куды широка заповЂдь его! «Вся, яко риза, обветшают...» «Небо и земля мимо идут...» Подлинно, Давид, бЂлы зубы твои, и радостотворны очи, и красны нозЂ твои! Вкусил господа, увидЂл его, постиг истину, правду и царствіе божіе. Вот вам скотина и звЂр, отрыгающій жваніе!.. / 331 /

Конон. Подлинно сіе животное чистое! Ни хромое, ни слЂпое, ни.., сказать, никакого порока не имЂющее. Не напрасно оно любезное богу. Оно достойное господа, а господь его. Теперь, кажется, я, и неграмотный, начинаю разумЂть то, что часто мы с Филоном слышим в собраніи читаемое: «Сынове человЂчестіи, зубы их — оружія и стрЂлы.., бог сокрушит зубы их».

Филон. Ах, Конон! Нам было молчать надобно и слушать. Но за тобою и я не умолчал. Нас, простаков, называют скотинами. Но дал бы бог, чтоб мы немного пороков имЂли! По крайней мЂрЂ будем беззлобны. МнЂ любо, что \237\ будьто нЂчто разжевать могу то, что вбилось в память. «ВмЂнихомся, яко овцы заколенія». «Благословен господь, иже не даде нас в ловитву зубам их...»

Квадрат. Памво! Сказанныи тобою слова Іовлевы сіи: «Кореніе древес жваху от глада великаго» — привели мнЂ на память притчу о блудном сынЂ. БЂдный свинной пастырь! Сам изсох от голоду, а свиней пасет. Видно, что у пастыря и у паствы такіи ж зубы и той же вкус. Вот что дЂлает незнаніе / 332 / себе! Оставил дом свой, дом отца своего, расточил по посторонным внЂшностям мысли свои, душу свою, выбросив ее от сокровиша своего внутренняго, как грозд от виноградныя лозы отсЂченный, вырвав, как вербу, при живых водах насажденную, а еще желает насытитись и иных накормить. Но стаду его никогда не бывать ни волами, ни козлами, ни овцами, ни еленями, поколь не возвратятся к отцу своему в дом свой. Правда, что свинья имЂет копыто раздвоенное, но не посвящается богу в жилище, за неимЂніем двойнаго жванія. Да и как можно богу в сем стадЂ жить, когда бЂсы к нему на жильіо отсылаются? КромЂ того, свинья грязь любит и не источники с еленями, но болотную и мутную воду. А сіе не что иное значит, как душу с таковым вкусом и зубами, каковыи описываются в «КнигЂ Числ» при ропотЂ жидовском. «Кто нас напитает мясом?» — с плачем вопіют. «Даждь нам мяса, да ядим». Велит господь Мойсею очистить сіи свинныи толки и преобразить их в чистыя и священныя ему скоты. Ах, коль трудно узнать себе! Что есть одно и одинакое жваніе, если не одно только тлЂнное вещество в себЂ самом разумЂть? Одно египетское мясо в себЂ постигаем, не проницая зубами в наводненіе исполненія божія, о коем Іов: «От вони воды процвЂтет, сотворит же жатву, яко новосажденное». / 342 /

А как разумЂем нас самих, так точно мудрствуем и в братЂ нашем, во священном писаніи. Уже господь и кра́стели дал им, новую пищу извед из моря. Посушили себЂ на корм, вкусили духа, однак «мяса, — говорит, — бяху им еще в зубах их прежде оскудЂнія». Довольно еще господня мяса, однак они свое мясо в зубах жуют.

Вот как трудно прогризтись разуму нашему ко второму жванію! А тут-то все наше нещастіе. «И господь разгнЂвася зЂло на люди, и порази господь люди язвою великою зЂло, и прозвася имя мЂсту тому — гробы похотЂнія». Внемлите себЂ, нещастныи толковники! Разжуйте себе покрЂпче! Не поминайте первых и ветхих не помышляйте! Скушайте ветхая ветхих! «Се аз творю новая», — глаголет господь. Будет ли коли ни есть для вас небо сошвéнно, или вЂк вам не востать от сна гробов ваших? Жуем мясо, но наше собственное и нашими ж зубами кушаем мертвечину нашу. Но для втораго \238\ вкушенія дай тЂ 29 мнЂ зубы. «Зубы твои, яко стада острижéнных, яже взыдоша из купЂли, вси двоеплодны, вси близнята родящіи». Дай, пожалуй, мнЂ Павловы зубы! «Имамы же алтарь, от него же не имут власти вкушати, служащіи сЂни». Дай зубы Давидовы: «Уготовал еси трапезу предо мною...» Не хочу зубов тЂх глупых скотов, которыи говорят: «Жестоко есть слово сіе, и кто может его послушати?».

Сих свинных 30 зубы в одном квасЂ фарисейском вкус чувствуют, не в хлЂбЂ ангелском и животном, не в / 342 / истинной плоти, в плоти господней, сшедшей с небесе, к коей поощряет Давид: «Вкусите и увидите». «Дух есть, иже оживляет». РазвЂ думаете, что у вас только плоть одних есть, а у бога ея и не бывало? КромЂ вашея, нЂт божія? Для чего ж разливаете на вашу землю кровь праведную, кровь истинную, кровь господню, кровь нетлЂнную? Вот ядущіи хлЂб болЂзни и скверну мертвечин своих! Вот Даніиловы звЂри, попирающіи останки господни!

Вот волки арапскіи, о коих Софонія: «Князи его в нем, яко лвы рыкающе. Судіи его, яко волцы аравстіи, не оставляху на утро». Проклятая прожорливость? Ночью все-на-все пожирают, не оставляя для утра, для прекраснЂйшаго утра, что у Исаіи: «Положи мя утро утро...» Убиваете вы внутренняго вашего небеснаго человЂка мечем мыслей ваших, не признавающих его средЂ тмы вашея, разсуждая, что одна тлЂнная тма составляет существа вашего исту. Знайте ж, волки арапскіи, что я вам пророк, и собудется страшное сіе на вас: «Воззрят на нь, его же прободоша, и восплачутся о нем плаканіем, яко о возлюбленном, и поболят о нем болЂзнію, яко о первенцЂ». И сіе: «Будет живот твой висящ пред очима твоима, и убоишися во дни и в нощи, и не будеши вЂры яти житію твоему: за утра речеши, како будет вечерь, и в вечерь речеши, како будет утро? От страха сердца твоего им же убоишися, и от видЂний очес твоих ими же узриши...» / 351 /

Но всему сему вину бЂдствію, там же у Софонія слышь: «О свЂтлый и избавленный граде голубице! Не услыша гласа, ни пріят наказанія, на господа не упова и к богу своему не приближися». Потом уже говорит: «Пророцы его вЂтроносцы, мужи прозорливы, священницы его сквернят святая и не чувствуют в закон...» Да гдЂ ж было им слышать глас божій? В том же то все и разореніе, что не знали того, что там же слЂдует: «Господь же праведен посредЂ его...» Вот куды слЂд! Наговорил, други мои, и я нЂсколько звЂрей и скотов, неугодных богу, ради худой жвачки их.

Антон. Как жваніе, так раздвоенное копыто единственно касается к нашему наставленію. Павел толкуя сіи слова: «Да не заградиши уст волу молотящу». «Не думаете ли, — говорит, — что богу здесь рЂч о волах? Он тебе, друг мой, настав- \239\ляет, тебе самаго к познанію истины, оставив твои волы для писателей экономических и физических. Что ползы тебЂ знатком в волах, а слЂпым быть в познаніи себе самаго? Двойное жваніе вкушает истину господню, а раздвоенное копыто ей же послЂдует». «Камо идем, — Петр отвЂчает, — и к кому? Глаголы живота вЂчнаго имаши». Раздвоить копыто есть то раздвоить ногу свою и путь свой с Давидом: «Стопы моя направи по словеси твоему». / 352 / Слушай Михея: «ВозвЂстися тебЂ, человЂче, что добро?». Вот тебЂ истина! Уже вкушаеш ея. Чего ж, кромЂ сего, господь ищет от тебе? Вот: «РазвЂ еже твориш суд, и любити милость, и готову быти, еже, ходити с госиодом богом твоим». Начинаеш ли познавать истину? Люби ж ея и поступай по ней. А без сего не годишся в ея посвященіе. ДоселЂ бродил ты твоим путем, ведущим в ров страстей, а теперь, узнав путь истины, признайся с Давидом: «Пути моя исповЂдах и услышал мя еси».

Для новаго пути новыя ноги ищи. Одна то нога твоя и тая ж будет в одном только ступаніи, будьто в копытЂ, поразниш ее. Отрозни вшествіе бога, твоего царя. Поднимайся от подлых низкостей на горы правды и царствія его, поколь совершит нозЂ твои яко еленьи, поколь скажешь: «Нога моя ста на правотЂ». А не се ж ли то значит быть волом-молотником? Вол топчет снопы, трет солому, вытрушивает зерно.

Ты, ходя путем господним, то ж самое дЂлаеш. Все тлЂніе человЂческое что такое есть, если не солома и полова?.. «Всяка плоть — сЂно», «аки прах плевный», — вопіет Исаія. В сем сЂнЂ и половном прахЂ ищеш и находиш глагол бога твоего, сЂмя слова и царствія его безконечнаго. Мини все языческое. До тебе-то рЂчь Михеина: «Не разумЂша помышленія господня и не домыслишася совЂта его, яко собра их, аки снопы гуменныя. Востани и измлати их, дщи Сіоня».

В то время ты и овцою дЂлаешся, / 361 / говоря с Давидом: «Незлобою моею ходих», «господь пасет мя...» Потому, что уже твои ноги не на зло текут. И о таковых-то волах и овцах Исаія пророчит: «Не найдет тамо страх. Будет от лядины и от тернія в паству овцам и в попраніе волу». Бываеш и козою: «БЂжи, брате мой, и уподобися сернЂ или юнцу еленей на горы Ароматов». Ах, коль прекрасныи ноги сіи, на горах благовЂтствующіи мир! «Окрыла́тЂют, яко орлы, пойдут и не взалчут, потекут и не утрудятся, возрастут от силы в силу, пока собудется над главою их слЂдующее: «Познают людіе мои имя мое в той день, яко аз есмь сам, глаголяй: ту есмь». В той день воспоют пЂснь сію в землЂ іудейстЂй, глаголюще: се град крЂпок! И спасеніе нам положит стЂну и огражденіе. Отверзите врата, да внійдут людіе, хранящіи правду и хранящіе истину, пріемлющіи истину и хранящіи мир. Яко на тя надЂяніем надЂяшася, господи, вовЂк, боже великій, \240\ вЂчный, иже, смирив, низвел еси живущія в высоких, грады крЂпкія разориши и обнизиши их даже до земли, и поперут их ноги кротких и смиренных. Путь благочестивых прав бысть; и приуготован путь благочестивых, путь бо господень суд». Вот и Амо́с: «В той день возставлю скинію Давидову падшую, постигнет жатва, обиманіе винограда, и созрЂют гроздіе в сЂятву, и искапают горы сладость... Возвращу плЂнь людей моих Израиля...» «И насажду их на землЂ их, и не исторгнутся к тому от земли своея, юже дах им», — глаголет господь. / 362 /

Теперь видиш или не видиш, что такое значит с двойным копытом нога? И куда должно ступать сіе чистое и посвящаемое богу животное? Догадайся ж, что то за быки, о коих Исаія: «Напасутся скоты твои в той день на мЂстЂ тучнЂ и пространнЂ, юнцы ваши и волове, дЂлающіи землю, наядятся плев, смЂшенных с ячменем извЂянным...» Но послушай, друг мой, надЂюсь, догадаешся, кого Исаія разумЂет чрез животных, отрыгающих жваніе и раздвоенным копытом одаренных? «Да отрыгнут веселіе вкупЂ пустыни іерусалимскія, яко помилова господь людей своих». Если ж по сіе время стада скотскіе бродят в головЂ твоей, а не можеш разжевать, что все сіе до тебе касается, так выслушай послЂдняго Давида: «Отрыгну сердце мое слово благо». «Отрыгнут устнЂ мои пЂніе...» А что до чистых ног принадлежит, вот Исаія: «Отступите, отступите, изыйдите отсюду и нечистотЂ не прикасайтеся». Сим-то звЂркам умывает господь из умывальницы ноги коею водою? «Омыет господь скверны, — говорит Исаія, — сынов и дщерей сіонских и кровь іерусалимску очистит от среди их духом суда». И удивително как-то сіи звЂрки из нечистых преобразуются в чистыи.

Но возможно ли, чтоб ослабЂл глагол божій? Он-то им дает новый вкус и чистыи ноги. Он-то превращает Софоніевых львов в телцы и юнцы, а его ж волков, жванія не отрыгающих и чрез прожорство до утра не / 371 / оставляющих, перераживает в агнцы, рыся — в козлище. Они те ж звЂри, что и были, но с бараньею уже отрыжкою и с еленьими ногами. Уже отрыгают веселіе и скачут на горы Ароматов. Боже мой! Не се ли новое созданіе и нова тварь? Что за чудо? Рысь лютый — и козлище человЂколюбное вмЂстЂ; волк хищный — и незлобный агнец; лев, страшно рыкающій, — и теленок, рычущій к матерЂ своей... О любЂзнЂйшій Исаіе! Ту самую правду поеш: «Пастися будут вкупЂ волк с агнцем, и рысь почіет с козлищем, и телец, и юнец, и лев вкупЂ пастися будут». Когда же се будет? Будет, не бойсь! Дай бог только, чтоб процветала лЂторасль от корене Іесеова.

Лука. Священное писаніе есть фонарь, божіим свЂтом блистающій для нас, путников. ВЂрую, что так оно есть, \241\ а только дивлюся, что рЂчь его отличным течет образцем, не сходным с протчими писателями. РЂчь библіи подобна азіатской рЂкЂ. именуемой Меандер. Сказуют, что рЂка тая по самых прекрасных мЂстах протЂкает, но теченіе ея вьется, как змій, а заплутывает ход свой, как хоромы лабиринт. Пускай так будет хорошо, что человЂк, ищущій царствія божія, различествует от протчих людей и подобен животному, жваніе отрыгающему, а сіе протчим звЂрям не сродно. Быть так! Пущай сіе похожо на притчу! Пущай и раздвоенное копыто значит особливое шествіе! Быть так! И, конечно, из новаго в путниковой головЂ понятія должна родиться другая дорога для него, и отличное от перваго шествіе. Пускай будет так! Но то / 372 / нЂсколько чуднЂе, что нога значит склонность, любленіе и жадное желаніе.

Сіе можно, кажется, видЂть как из протчих, так из сих Аввакумовых слов: «Господь бог мой — сила моя, и учинит нозЂ мои на совершеніе и на высокая возводит мя, еже побЂдити мнЂ в пЂсни его». Я понимаю, что многіе могут разжевать и вкушить благовоніе духа, да и возвратиться в тЂх число, о коих сказано: «Мнози от ученик его идоша вспять и к тому же хождаху с ним». И знаю, что весьма не без причины господь требует, дабы посвящаемый ему звЂрь сверх отрыжки в жвачкЂ был бы с раздвоенным копытом, потому что не всегда тое может нашему вкусу понравиться, что прикушиваем, а требуется к сему, чтоб были охотники с добрыми зубами. Но для чего аппетит означается ногою? Чудесный штиль...

Памва. Любезный друг! Приобучай вкус твой к пищЂ библейной. НЂт ея ни полезнЂе, ни слаже, хотя ея хоромы не красны углами. Но, во-первых, прошу тебе получшее взять мнЂніе об угрюмой сей премудрости, создавшей себЂ дом седмистолпный. Сколько она снаружи неказиста и презрЂнна, столько внутрь важна и великолЂпна. Она заимствует от тебе слова, подлую твою околичность значащіи, напримЂр: ноги, руки, очи, уши, голову, одежду, хлЂб, сосуды, дом, грунта, скот, землю, воду, воздух, огонь. Но сама она никогда не бродит по окружности, а поражает в самую тончайшую и главнЂйшую всего окружія точку, до которой / 381 / и привесть тебе единственно намЂрилась. Она твоими только словами говорит, а не твое. На твою свирЂлку да свою пЂсеньку спЂвает: «Еже побЂдити ми в пЂснЂ его». То ж то самое есть, дабы возвесть тебе от долней твоей грязи и от околичной твоей наружности к самой, существо твое и исту твою составляющей, невещественной и не раздЂлной точкЂ и на тую высоту, о коей сама премудрость изволит сказывать: «Исходы мои — исходы живота». \242\

К сему возвышенію и воскресенію, то есть, чтоб возставить тебе во тмЂ в крайнЂйшей наружности твоей лежащаго на новыи ноги, употребляет плотскіи слова, вытягивая тебе, будьто удкою рыбу, обвитою тЂм, за что хватаеться, вЂдая, что ничего не можеш разжевать и ничто для тебе не вкусно, ни снЂдно, кромЂ поверхнія плоти. Слыхал ли ты о деревЂ, называемом финик? Или представ себЂ растущее в твоей природной землЂ. Взглянь на сію прекрасную пред окошком яблонь. Видиш, что она сучья свои, будьто множество рук своих, листом 31 украшенных, возвышает. Но скажи, чево ты в ней не видишь? Кореніе ея закрыто пред тобою. Поколь ты не услышал слова сего (кореніе), не мыслил о тайности его. А теперь, не видя, видиш оное. ВЂтвы пред тобою молчаніем вопіют, свидЂтелствуя о кореніи своем, посылающем для них влагу и распространяющем их поверхность.

Ах ты, друг мой, точная яблонь! Вижу твои ветвы, но не вижу коренія сердца твоего, / 382 / души твоея, мыслей твоих. Утаилось оно в землЂ поверхности твоея. Вижу поверхнее 32 твое око, будьто рукавицу на рукЂ, но не вижу самаго ока. Оно закрылось там... ГдЂ там? Ох, не спрашуй! Как сказать? Не знаю! Как я могу тебЂ сказать? Довольно для тебе то, что не здЂсь, а там. РазумЂеш ли, что значит здЂсь? Не разумЂю... Чего ж спрашуеш? На что тебЂ знать там? Да и можно ль? УразумЂй здЂсь, уразумЂеш и там. Узнай, что значит низко — узнаеш и до высоты касающееся. Усмотри ночь, потом само тебЂ возсіяет утро. Если ж утро почтеш ночью, а ночь назовеш утром, тогда окончиш тмою. Кто может узнать матеры́я 33 земли сушу, не узнав жидкія, землЂ противныя стихіи? Черное и бЂлое один взор видит. Твердое с непостоянным один луч разума постигает. Отдери бЂльмо от ока, скинь рукавицу из руки, иззуй сапог твой из ноги твоея и увидиш, в какой-то сторонЂ тамо.

А теперь одно только тебЂ скажу: тамо, откуду произрастает поверхность вся твоя. Досадно тебЂ показалось, что библія называет человЂческое желаніе ногою. Но она ж человЂка называет и деревом, как фиником, так смоковницею. И если раззуеш и ражжуешь, то увидиш, что называемая тобою нога не что иное, как только голый поверхній прах, будьто деревной сук, из земли вылЂпленный, как болван скуделный, и будьто / 391 / сапог твоея ноги, свидЂтелствующій своею наружностью о пребываніи ея в кореніи сердца твоего сокровенном и весь прах, как сапог свой, надЂтой на ногу носящем. И в сію-то мЂть, думаю, попадал Іов, вот: «Положил еси ногу мою в возбраненіе, сохранил же еси дЂла моя вся, в коренія же ног моих пришел еси». О сем коренЂ и Исаія: «Корень их яко персть будет». А что он коренем сердце называет, так послушай его ж: «УвЂждь, яко пепел, сердце их, \243\ и прелщаются». ПримЂть: там корень называется перстью, а тут сердце пепелом. Сердце есть корень. В нем-то живет самая твоя нога, а наружній прах есть башмак ея.

Так вот почему библія называет сердечное желаніе ногою! Оно-то есть точная нога, хоть она чиста, хоть не чиста, как приточник учит: «Желанія нечестивых зла, кореніе же благочестивых в твердостех...» И Давид сердце, гордостью тщеславія надменное, весьма прилично называет ногою. «Да не прійдет мнЂ нога гордыни». Как только сердечная нога твоя надулась, тотчас и сапог на ней, головЂ послЂдуя, в ту ж форму с нею сообразуется, как список с подлинником. А если тое для тебе дивно, что нога твоя в сердцЂ и она с ним одно то ж есть, то еще чуднЂе тебЂ покажется, если усмотриш, что не только нога, но и руки, и очи, и уши, и язык — и вся твоя окружность всЂх членов болванЂющих есть не иное что, как одежда одна. А самыи точныи у́ды закрылися в сердцЂ.

Вот / 392 / тебЂ приточник все твое с сокровищем сердечных мыслей твоих вмЂстЂ кладет! «Око досадителя, язык неправедный, руцЂ, проливающія кровь праведнаго, и сердце, кующее мысли злы, и нозЂ, тщащіися зло творити, потребятся. Приподнимай помалу слух твой и внушай, что то значит: «ИмЂяй уши слышати...» «Аще око твое соблазняет тя». «Умертвите уды ваша». Но можно ли выколоть око? Умертвить уды? Можно. Тфу! Легко можно. НЂт ничего легше, но тому, если кто хоть понЂскольку узнал себе. А тогда же, когда не знаеш себе, как выколеш? Как отсЂчеш? Как полЂчишь 34 себе и исправишь? Видь не слышишь, гдЂ твои руки, ноги, очи. То, что почитаеш ногою твоею, не бывала она никогда. Ты слЂп! Ты змій, ползающій черевом твоим, ядущій во всем себЂ прах и землю свою... Но можно ли земляныи уды отсЂчь? Ты ли спрашуеш мене, друг мой? Не можно, никак не можно. Для чего? А вот я тебЂ скажу, для чево. Для того, что дурно. Как так? О бЂдный человЂк! Коль худаго ты мнЂнія о богЂ! Не довольно ли тебЂ в отвЂт, что не можно. На что ты раздЂляеш невозможность от вреда, а пользу от способности? Все то одно: невозможно и неполезно 35. Не думай худо о божіей к тебЂ милости. Сіе блаженное естество все в ползу твою дЂлает. Давно б уже оно здЂлано возможным, если бы было полезным. / 401 / Без духа нельзя тебЂ и дохнуть: гдЂ ж его нЂт для тебе? А если б воздух был неполезным, конечно б, сыскать тебЂ трудно. И здЂсь-то должно было тебЂ отвЂтом удовольствоваться. Сказано, что нельзя отсЂчь. Не спрашуй же далЂе знать то, что неполезно. Но знай, тебЂ хочется в тонкость знать, почему то неполезно? Знай же: потому что не можно. А не можно затЂм, что неполезно. Еще ли не понимаеш? В мнЂніи о божіей милости плох, а в понятіи туп. Видь ты уже слыхал, что нога твоя наруж- \244\няя — не нога, а только одно обутья твоея ноги? Так точно... Какой же вздор? ЛЂчить ногу, а прикладывать эмпластр к сапогу? Вот видиш! Для чего невозможно? Для того, что неполезно. И напротив того, недЂйствительно и неполезно, так стало и невозможно. ДЂйствіе в пользЂ, а польза в дЂйствіи. ДЂйствіе, сила, возможность и полезность — все то одно. И напротив того, безсиліе и безполезность — одно. Кая польза тебЂ отсЂчь наружную твою ногу, если она тебе не ведет в ров, но ты сам ее несеш? И какая ж она нога, если ты ее носиш, не она тебе? Что тебЂ виновато поверхнее твое око? Ты еам оное открываеш, устремляясь на погубленіе свое, сердечным твоим зміиным оком, а оно не иное что есть, как нечувственныи очки ока твоего. Учись! Не смыслиш! Разбери сам себе получше! И не будь нагл в охужденіи библейнаго штиля! Она одним смиренным своим любовникам открывается. Пойди, зачав от ноги твоея, по всЂм / 402 / твоих удов крайностям или хотя один с них разсуди поумняе, то, может статься, узнаеш, что вся крайняя тЂла твоего наружность не что иное, как маска твоя, каждый член твой прикрывающая, по роду его и по подобію, будьто в сЂмени, в сердцЂ твоем сокровенный. А по справкЂ с собою о себЂ уразумЂеш сіе Іереміино: «Глубоко сердце человЂку, паче всЂх, и человЂк есть, и кто познает его?». И не удивишся, что Давидово сердце имЂет у себе уста и говорит — язык его радуется, а нога веселится. Кто видал, что язык радуется? Тот, кто узнал себе. И, конечно, что бедныи нимало не вникнули внутрь себе, кои Христа с его друзьями называют меланхоликом. Отсюду родится и несмысленный тот запрос: смЂялся ли когда Христос? Сей вопрос весьма схож с премудрым сим: бывает ли когда горячее солнце? Что ты говориш? Христос есть сам Авраамов сын, Исаак, то есть смЂх, радость и веселіе, сладость, мир и празденство... Сердце человЂческое, премудростію закона божія просвЂщенное, подобное кореню дерева, насажденнаго при исходищах вод, а законопреступник есть проклятая смоковница. Как польза лист снаружи зеленЂющій, если корень жизненнаго напоенія лишается? Скоро он отпадает. Как веселость, если поверхній смЂх разводит челюсти, открывая зрителям зубы твои, а сердце твое сжимается тою тугою, о коей сказано: «НЂсть радоватися нечестивым?». Распространи сердце твое, отверзи внутренніи уста с Давидом: «Уста моя отверзох / 411 / и привлекох дух». В то время и без наружнія улыбки всегда внутрь смЂятимешся со Саррою: «СмЂх мнЂ сотвори, господь». И с Давидом: «Дал еси веселіе в сердцЂ моем». Естли сердце может тайно говорить, можно ему тайно и смЂяться. В то время уподобишся зимному дереву без листов. Но они утаились в коренЂ, сохраняемом тою жизненною водою, о коей приточник: «Вода \245\ глубока — совЂт в сердцЂ мужа». И Давид: «Помышленія сердца его в род и род». А без сего не ты сам, но одна только мертвая уст твоих кожа улыбается. И таковаго смЂха может ли что быть противнЂе, лицемЂрнЂе и невкуснЂе? Вот родный смЂх! Послушай: «Возрадовася духом Іисус...» Вот Самуилова мати смЂется по правдЂ: «Разширишася уста моя на враги моя, возвеселихся о спасеніи твоем...» Вот точно смЂется Павел: «Уста наша отверзошася к вам, коринфяне. Сердце наше распространилось. Распространитесь и вы». Вот и Давидова улыбка: «В скорби распространил мя еси, разширил еси сердце мое». Но то дивно, что и самыи его слЂды разширяются: «Уширил еси стопы моя». Будьто и самыи его слЂды разширяются, и его ступни смЂются с ним.

Но что сіе за чудо? Видь ты слышал от Іереміи, что сердце точный есть человЂк. В сердцЂ всЂ уды! Так для чего ж не смЂяться всЂм его членам, когда сам говорит: «Возвеселися сердце мое, и возрадовася язык мой»? Исполненное веселія сердце исполняет всЂ уды того блаженнаго наводненія: «На водЂ покойнЂ воспита мя». И смЂха, о коем Іов: «Господь не отринет незлобиваго, всякаго ж дара / 412 / от нечестиваго не пріймет, истинным же уста исполнит смЂха». А потерявших сіе несказанное таковаго сердца 36 сокровище, спасеніе или благосостояніе души своея с великим сожалЂніем призывает бог у Исаіи: «Приступите ко мнЂ, погубльшіи сердце, сущіи далече от правды...»

Лука. Библія подобна ужасной пещерЂ, в коей жил пустынник, братом своим посЂщенный. «Скажи, братец, что тебе держит в сем угрюмом обиталищЂ?» ПослЂ сих слов оттворил пустынник ви́сящую на стЂнЂ завЂсу... «Ах, боже мой!» — закричал гость, узрЂв великолЂпіе, всякой ум человЂческой превосходящее. «Вот, братец, что мене забавляет», — отвЂчал уединенной. Потом брат с братом жить остался навЂки... В подлых и угрюмых наружностях, как в ветхом портищЂ, завита невосходящая на сердце человЂческое премудрость, коей вся и всякая драгоцЂнность не достойна. Сею подлостью высокая сія божія лЂсница опустилася на простонародной улицЂ, дабы вступивших возвесть до самой крайней верхушки небеснаго понятія. И не то же ли вперяет нам приточник: «На высоких краях есть, посредЂ же стезь стоит». Се-то тое дурачество, Павлом у коринфян называемое. Открой покрывало и увидиш. что оно самое премудрЂйшее, а только прикрылось юродством. Но ах, любезныи други! Теперь познаю, что не откроеш завЂсы, не узнав сам себе. Не узнав себе, как можно сыскать того: «ОбрЂтох желаемаго». А без сего человЂка Павел кричит: «Не престанет покрывать / 421 / покрывало. Сей один открывает наши очи и переводит от земли к небесным». \246\

Квадрат. Вся «Книга Исхода» сюда ведет, чтоб познать себе. Если исходы премудрости суть то исходы живота, видно, что исходить из Египта значит выходить от смерти в живот, от познанія в познаніе, от силы в силу, поколь явится бог богов в СіонЂ. Но гдЂ тот живот? Слушай Павла: «В смерть предаемся Іисуса ради, да и живот 37 Іисусом явится в мертвеннЂй плоти нашей». ВездЂ есть бог. К чему ж переходить с мЂста на мЂсто, от одной внЂшности к другой? Да гдЂ ж его ближе искать для тебе, как в тебЂ самом? Удивително, если б землемЂр в другом мЂстЂ сыскать центр земли был в силах, а под самым бы собою не мог. А если сыщеш, тогда он тебЂ, а ты ему явишся.

Антон. А развЂ Исаія не ясно толкует, что то есть исход? «С веселіем изыйдете». Что ж далЂе? «И с радостію научитéся». Перенеси, о человЂче, мысли твои от одного понятія в иное. Видиш, чем Давид переходил? «Поток прейде душа наша. Душа наша прейде воду непостоянную». А так перейти есть то научитись. Учитись безпутно, исходить безпутно — все то одно, и нельзя не заблудить ногЂ твоей, если заблуждает сердце твое. Вот учит Павел ходить: «Послушествую о господЂ: к тому не ходити вам, / 422 / яко же и протчіи языцы ходят в суетЂ ума их, помраченны смыслом, суще отчужденны от жизни божія, за невЂжество, сущее в них, за окамененіе сердец их...»

Друг. Идет Ізраиль царственным путем, не уклоняясь ни надесно, ни налЂво. Минает все тлЂнное. Переходит языческіи предЂлы. Разрушает всЂ препятствія. Не держат его ни рЂки, ни море. Все раздЂляет на двое. ВездЂ путь божій находит. Кратко сказать, то ж дЂлает, что и Авраам. Растесывает на полы. А что ж се значит, если не то: «Ищите и обрящете». Узнать себе трудится Израиль. Вот смотри, как один старается: «Задняя забывая, в предняя же простираясь, к намЂренному теку, к почести вышняго званія божія о ХристЂ ІисусЂ...» РаздЂли себе, чтоб узнать себе. Вот! Бог учит Іеремію, как раздЂлять: «Аще изведеши честное от недостойнаго, яко уста моя будеши». Усмотри, что в тебЂ подлое, а что дорогое?

Памва. Идет Израиль между огустЂвшими морскими стЂнами сушею к сушЂ. А куды он идет? Туда, куда Давид: «Когда прійду и явлюся лицу божію?». Иди, ищи, не ошибайся, внемли себЂ.

Антон. Авраам на одном мЂстЂ то же дЂлает, что Израиль в походЂ своем. Там идет Израиль между двома половинами вод, а здесь проходят между растесанными на полы тЂлами свЂщи огненны. Вот что повидЂл / 431 / Авраам! Чего от роду не видал. Узнай себе, пожалуй, увидиш никогда не виданное. \247\

Квадрат. Если кто. разумЂть хочет огненны тЂ свЂщи, пущай справится со Захаріею. ТЂ-то суть мужи у него дивозрители, о коих вот что поет: «В день он положу тысящники Іудины, яко главню́ огненну в дровах и яко свЂщу огненну в стебліи, и поядят одесную и ошуюю вся люди окрест». Вот и Наум второй: «Усмотри путь, укрЂпи чресла, возмужай крЂпостью зЂло. Понеже отврати господь укоризну Іаковлю, яко же укоризну Израилеву». Что ж далЂе, пониже? «Вид их — яко свЂщи огненны и яко молнія протекающая. Подобны им не быша отвЂка». ПрипЂвает третій Іоилы «Всякое-де лице аки опаленіе горнца...» Вот что увидЂл Авраам в растесаніих тЂх. УвидЂл новый род людей, от бога рожденных. Тогда же то господь завЂща ему завЂт, а скоро потом родился ему и наслЂдник, никоею пространностію не ограниченный. Что ж думаеш? Я четвертый, что тебЂ запою? Подобныи родятся от подобнаго, от молніевиднаго — молніевидный. Внемли себЂ! Тут сыщеш того, о коем сказано: «Бог наш огнь поядаяй есть». Тут ищи и племени всего его. УвидЂл его Даніил в себЂ / 432 / и вот что спЂвает: «Воздвигох очи мои и видЂх: и се муж един! Облечен в ризу льняну, и чресла его препоясанна златом свЂтлым, тЂло же его — аки фарси́с (камень), лице же его — аки зрЂніе молніи, очи же его — аки свещи огненны...» Таковое ж то и племя. Но гдЂ ж ты его сыщеш, благословенный род сей? Послушай же, что такое отвЂчает господь РевеккЂ: «И рече ей господь: — Два языка во утробЂ твоей суть, и двои людіе от утробы твоея разлучатся, и людіе людей превзыйдут, и большій поработает меншему...» ПосредЂ тебе, друг мой, ищи. Тут, в тебЂ, первенец, Исав твой. Тут и Іаков, придержащійся пятЂ ИсавовЂ, или справедливЂе сказать, он держит пяту Исавову, говоря у Давида: «Беззаконіе пяты (моего брата) обыдет мя...» «Тіи пяту мою беречь станут...» Узнай себе, разлучив между мужем кровей и мужем божіим, и скажи: «Первый человЂк от земли перстен, вторый...»

Памва. Конечно ж, о сих-то двоих человЂках, неразривным союзом сопряженных между собою, говорит бог Іову: «Кто открыет лице обличенія его? В согбеніе же персей его кто внійдет? Двери лица его кто отверзет? Окрест зубов его страх, утроба его — щиты мЂдяны, союз же его яко смарагд камень, един ко другому прилипают, дух же не пройдет его, яко муж / 441 / брату своему прилЂпится, содержатся и не отторгнутся; в чханіи его возблистает свЂт, очи же его — видЂніе денницы, из уст его исходят, аки свЂщи горящія, и размещутся, аки искры огненны; из ноздрей его исходит дым пещи, горящія огнем углія. Душа же его аки угліе и яко пламы из уст его исходят, на выи же его водворяется сила...»

Друг. Теперь-то ты изъяснил, Памво, слЂдующій стих: «Егда же бысть солнце на западЂ, пламень бысть, и се пещ \248\ дымящися и свЂщи огненны! Яже пройдоша между растесаніи сими». Теперь видно, отчего-то толь сильно спужался Авраам: «Заходящу же солнцу, ужас нападе на Авраама. И се страх темен вельми нападе на нь». В раздЂленіи он увидЂл того: «Окрест зубов его страх...» Как не задрожать? УвидЂл его? Чхает молніею, смотрит денницею, дышет искрами и горящим угліем...

Антон. Сего ж то страшнаго мужа не менЂе спужался и Исаія: «ВидЂх господа, о окаянный аз! Исполнь дом славы его». Тогда-то он покушал и сладчайшаго угля от олтаря господня, очистились его уста, ищезло беззаконіе, здЂлался апостолом. «Кого послю? Се аз есмь! посли мя...» Аврааму завЂт завЂщавается, а сей посланником дЂлается. Блажен, сыскавшій племя в СіонЂ и родню во ІерусалимЂ. / 442 /

Квадрат. Исаія будьто палцем указует на не познающих себе. «Горе полагающим тму свЂтом и свЂт тмою... Горе, иже мудры в себЂ самых и пред собою разумны». Только лиш не сказал: во плоти своей.

Памва. Точно на сих он кричит, видно из слЂдующаго: «Яко же сгорит трость от углія огненнаго и сожжется от пламене розгорЂвшагося. Корень их яко персть будет, и цвЂт их, яко прах, взыйдет, не восхотЂша бо закона господа Сав[аофа].

Друг. Да там же нижше говорится, что подыймет господь знаменіе для народов, заблудивших от дому своего на конец земли, и отзовет свистом своим. Свистом отзываются отдаленныи заблужденіем в полЂ или в лЂсу, живо на голос возвращаясь: «Не взалчут, ни утрудятся, ни воздремлют, ни поспят, ни распояшут поясов своих от чресл своих, ниже расторгнутся ремени сапогов их, их же стрЂлы остры суть, и луки их напряженны. копыта коней их, яко тверд камень, вмЂнишася; колеса колесниц их, яко буря, ярятся, яко львове, и предсташа, яко львичища». Видите, сей род уже не таков, потому что там же слЂдует, / 451 / что «воззрят на землю — и се тма жестока в недоумЂніи их». Сего роду был и Авраам: «Ужас нападе на Авраама». Откуду ж возмется недоумЂніе и ужас? Из раздЂленія между свЂтом и тмою: Израилю страх господень родится.

Антон. Пришел мнЂ во ум Іаков. Сей также, пробудяся от сна, убояся и рече: «Яко страшно мЂсто сіе...» Пришел на ум и Павел, облиставаемый свЂтом небесным на пути: «Трепеща же и ужасаяся глагола: «Господи! что мя хощеши творити?». Но любезная невЂста весьма отважно говорит: «КрЂпка, яко смерть, любовь; жестока, яко ад, ревность; крила ея — крила огня; угліе огненно — пламы ея». Сія также, видно, родня есть Израилева. РаздЂлила воды, нашла пламень \249\ с Авраамом и влюбилась в него: «Вода многа не может угасити любве». Не ужасается, но тает от любви.

Квадрат. НевЂста давно уже обозналась, узнав себе, и не впервіе то говорит так, как и Давид: «Знаменася на нас свЂт лица твоего». А прежде кричал: «Страх и трепет пріиде на мя...»

Памва. Самая правда. Она давно уже прежде сказала: «Душа моя изыде во слово его». Вышла и сыскала того, что «небо и земля мимо и́дут», да не словеса его. Искала / 452 / ночью — не нашла. Потом, разсЂкши и бросив в стороны всю ночь, напала на тое сокровище свое: «И свЂт во тмЂ свЂтится». А сим самым истолковала для нас, что то значит «Книга Исход».

Друг. «Книга Левитская» вся согласная нашему пЂнію. А если она не спЂвает господу, правдЂ и царствію его, тогда уже давно нЂт ея в числЂ духовных книг. «Дух есть бог», «господь дух есть». Воспойте господеви! Но смотрите, чтоб была пЂснь нова. Принесите господеви, но чтоб все то было чистое. Все то старое, что тлЂнное, все то нечистое, что проходящее. Новому новое дай, чистому — чистое, невидимому — тайное. Представте себЂ прекраснЂйшій, благоуханный нагорній сад, непрестающія утЂхи исполненный. Коль желательно гостям войтить в него! Но продраться нельзя. Непроходимыи чащи, непролазный терновник, струповатыи мЂста окружают рай сей. О дражайшій раю! Сладчайшая истина господня! Когда продеремся до тебе? Не допущает нас терновник церемоніалный. В нем-то мы увязли.

А ты по ту сторону сія жестокія стЂны чуть-чуть блистаешь, радосте наша. Но кто сквозь сію пустыню проведет нас? Блажен, кто узнал себе! Сей один имЂет пастыря и вожда своего. С сим вождом Давид пролазит стЂну, / 461 / не боится посредЂ самыя сЂни смертныя. Слово его был жезл внутренній Давиду. С сим жезлом он взойшол на самую гору царствія божія и правды его. Страх божій вводит во внутреннюю библіи завЂсу, а библія, тебе ж самаго взяв за руку, вводит в свой же 38 внутренній чертог, котораго ты отроду не видывал, к тому другу, о коем Соломон: «Велика вещ человЂк и драгая муж, творяй милость. Мужа же вЂрна великое дЂло обрЂсти». И тогда-то бывает тое приточниково ж: «Брат, от брата помагаемый, яко град тверд». Библія есть брат-то наш. Он родился для сохраненія нас, братов своих. К цЂлой библіи, не к одному Іереміи, говорит господь: «Сыне человЂч! Стража дах тя дому Израилеву». РазвЂ не слышите, что невЂста поет: «Положиша мя стража в виноградЂх». Бродишь невЂдомо гдЂ, по пустым околичностям, а она тебе старается ввесть в спалню матери своея. Да и о ХристЂ недурно написано: «Она же, мнящи, яко вертоградарь есть». \250\ Конечно, схож на вертоградаря. ВсЂ богоглаголивыи пророки суть будьто хранители вертограда.

Мы ж уже слышали Исаію, что виноград господа Саваофа есть то дом Израилев. Мы тут же. Да мы ж то сами дом есмы божій. Они-то берегут: дабы мы не сойшли из дому господня и от его самаго со блудным сыном на страну далече или во Іерихон с падшим в разбойники. ВсЂ сіи стражи в одном человЂкЂ, / 462 / я один во всЂх дух. Вот один! И первый страж 39 «возвратится в дом твой». Вот другой, Исаія: «Идите, людіе мои, внійдите в храмину вашу». Се-то тЂ херувимы с пламенным оружіем, хранящіи внутрь себе путь древа жизненнаго, их же стрЂлы остры суть; вид их — яко свЂщи огненны; лице — аки опаленіе горнца, род, спасаемый от господа, серафимы, угль носящіи божія премудрости. А как сами они колесницею и престолом живущаго внутрь их господа суть, так и нас, заблуждающих на концы земли, возвращают во внутренность нашу, к главЂ нашей, к тому дереву жизненному (будьто к безопасному ковчегу), о коем приточник: «Древо живота есть всЂм держащимся ея и восклоняющимся на ню, яко на господа тверда». Мы ж, повинуясь им, вот что слышим: «Вы други мои есте, аще творите, елика аз заповЂдаю вам». ОтселЂ ничево не слушаю, если оно не ведет мене во внутреннЂйшую во мнЂ скинію свидЂнія. Там-то для мене рай сладости, а в нем плод древа живаго и воды такія же. Полно! Не говори больше мнЂ никто ничево...

Памва. Принесите господеви, сынове божіи. Сын божій Израиль приносит живому богу своему жертвы и дары. На что? «Да не потребится душа их». [Разсуди сіе, чтоб не пропала душа их] 40. Дай нам, господи, хоть немножко откушать, / 471 / что оно значит? «Да заколют телца пред господем», — говорится там... Не коли! Слышь, не коли! Знай себе! Слушай Исаіи: «Что мнЂ множество жертв ваших? — глаголет господь. — Тука агнцов и крове юнцов и козлов не хощу. Кто взыскивает сего из рук ваших?..» РазвЂ ты позабыл, что бог наш есть огнь? Коликая ж глупость нести мясо пред очи, пред пламеннодышущіи очи того, пред которым всякая плоть, как солома, горит и ищезает? «Принесите господеви, — слушай Давида, — славу и честь». Если можеш вкус чувствовать в том, чего ты никогда не жевал, то можеш и любить то, чего не разумЂешь. Знай же себе! Тут-то он.

Антон. Не разумЂли сего глупыи жерцы. Думали, что дЂло в том состоит, чтоб заколоть телца и здЂлать пир хорошенькій. Описывает их дурость Исаія: «Тіи же сотвориша радость и веселіе, закалающе телцы и жруще овцы, яко ясти мяса и пити вино, глаголюще: — Да ями и піем, утрЂ бо умрем...» Сих утученных скотов называет Амос телицами васанских пажитей: «Жерцы, послушайте! Слышите слово сіе, \251\ юницы васанитидскія...» Послушай, коего телца палит и сокрушает за любовь ко господу той же Мойсей во «Второзаконіи»: «И грЂх ваш, его же сотвористе (сирЂчь телца), взях его и сожгох его на огнЂ, избих его и сотрох его зЂло, даже бысть дробен и бысть яко прах...» Заколи грЂх в тебЂ, о человЂче! Убій в себЂ упрямость твою и / 472 / гордость, досаждающую гласу закона вышняго. Сотри и сожги ее жаром любви твоея к богу. Послушай Мойсея и искорени зло из себе самаго. Вот жертва! Вот воня благоуханная господу! Вот приношеніе спасителное душЂ твоей! РазумЂйте сія вы, забывающіи бога. Слушайте, что говорит: «Жертва хвалы прославит мя, и тамо путь, им же явлю ему спасеніе мое».

Квадрат. О сих упрямых богу телцах можно сказать со Сираховым сыном: «Не возноси себе совЂтом души твоея, да не расхищенна будет, аки юнец, душа твоя...» Нелзя упрямаго юнца посвятить богу.

Памва. Іеремія точно телцами и волами их называет: «Веселистеся и велерЂчивасте, расхищающе наслЂдіе мое. Скакасте бо, яко телцы на травЂ, и бодосте, яко волы». Конечно, до сих-то телцов бог в «КнигЂ Левитской» со грозою говорит: «Аще не послушаете мене, ниже сотворите повелЂній моих сих, но не покоритеся им и о судбах моих вознегодует душа ваша, изжену-де вас из наслЂдія». А наслЂдіе божіе — вот оно: «НаслЂдовах свидЂнія твоя вовЂк».

Друг. Стéфан в «ДЂяніях» на сих же упрямых волов кричит: «Жестоковыйныи и не обрЂзанныи сердцем...» Но вот / 481 / же смиренный и обрЂзанный телец! «Сердце сокрушенно и смиренно бог не...» Когда такое кто сердце сыщет, вот тогда-то, боже, возложит на олтарь твой телцы.

Антон. Ах! Изрядныи юнцы! К сим-то телцам говорится: «Возмите иго мое на себе». О сладчайшее иго! «Благо есть мужу, — плачет Іеремія, — егда возмет ярем в юности своей». «Благо мнЂ, яко смирил мя еси...» «В чесом исправит юнЂйшій (человЂк) путь свой?» Вот в чем: «Внегда сохранити словеса твоя».

Брось, друг, телцов да козлов. Пріймись за себе. Убій для бога в себЂ самом воловую упрямость. Останется в тебЂ другой бык. А вот он: «Іосифови Мойсей рече: от благословенія господня земля его, от красот небесных и росы, аки первородна юнца, красота его, роги единорога — роги его, ими языки избодет, вкупЂ даже до края земли. Вот мужеск пол непорочен!»

Квадрат. Библія есть человЂком, и ты человЂк. Она есть / 482 / телцом, и ты тоже. Если узнаеш ее, один человЂк и один телец будеш с нею. Узнай же прежде себе. Она с дураком дурна, а со преподобным преподобна. БездЂлникова паденіе, а доброму востаніе. Узнай же себе. РаздЂли меж \252\ добром и злом, меж драгоцЂнным и добрым, подлым и злым, узнаеш я в ней, а без сего наЂсися яда. Без сумнЂнія, се тот телец, что Авраам представляет всевожделЂннЂйшему своему троеличному гостеви. К сему телцу и премудрость: заклав своя жертвенная, зовет тебе. Сего представляет и отец блудному сыну, однако ж в то время, как он уже вернулся домой.

Сего-то телца принеси богу. Сим одним умилостивиш его и очистишся от всЂх заблужденій твоих, а не тЂм, что в мясных рядах продается. Ему посвятиш, да и сам будеш ясти с ним и для него, потому что и телец прекрасный сей его ж есть. Узнай же прежде себе. Не броди по планетам и по звЂздам. Воротись домой. Тут отец твой, и телца того он тебЂ сам представит его: бог — бога, правда — правду, истина — истину. Истина от земляныя плоти телцовой возсіяет, а правда с небесе отца твоего приникнет. Вот в тое-то уже время правда и мир встрЂнутся и привитаются. Тогда скажеш: «Мир имамы к богу...» / 491 /

Антон. «Да возложит руку свою на главу телца пред господем...» Сіе дЂлать должен жрец помазанный. А что ж есть, во-первых, помазанный? Вот слушай: «Дух господень на мнЂ, его же ради помаза мя». Помазанный на помазаннаго возлагает руку, духовный на духовнаго телца, потому что «душевный человЂк не пріемлет» (видно ж, что и не возлагает руки), яже суть духа божія, юродство бо ему есть. Пожалуй, узнай себе. Узнав в себЂ отца, возложить можеш руку на сына. Никто не может к сему телцу прійти, если не отец к нему привлечет его. Послушай Павла: «Дух вся испытует, и глубины божія». Павел, узнав себе, помазался духом: «Мы же не духа міра сего пріяхом, но духа, иже от бога». Потом уже приступает к таинственному телцу, говоря: «Да вЂмы, яже от бога дарованная нам». СвятЂйшая библія спасителный есть телец, от бога нам дарованный.

Квадрат. Вот тебЂ телец, Іезекіиль: «Бысть на мнЂ рука господня, и видЂх...» Кто себе не знает, тому Іезекіиль есть слЂпцем. Узнай же себе, помажся духом, наложи руку на него, вдруг скажет: «И видЂх...» А что ж он видЂл? Между протчіим видЂл и лице телчее. Ах, друг мой! Пророк для тебе и слЂп и мертв, если приходиш к нему без духа божія. Возможно ль, / 492 / чтоб увидЂть тебЂ в нем силу божію, руку божію, если не увидЂл ты в себЂ того, до котораго Давид: «РуцЂ твои сотвористЂ мя». Узнай себе и возложить можеш на него руку, сущую в тебЂ, божію. Дух духа познает; брат брату помагает; рука руку знает. Как приступиш, плоть, лишенная духа, к духу? Если б ты узнал себе, мог бы сказать с тЂм же пророком: «Бысть на мнЂ рука господня, и изведе мя в дусЂ господни, и постави мя средЂ поля, се же бяше \253\ полно костей человЂческих». Оживляет Іезекіиль мертвыя кости, наводит на них жилы, плоть, кожу — все новое и дух жизни. Чудо! Встает на ноги свои собор мног зЂло. Кости сія есть дом библейный, и ты сам дом. Как проречеш на сухія и безплодныя кости ея, не имЂя в себЂ духа? Одно говорю: все от тебе зависит — знай себе. Ты телец: на себе руку возложи, потом на брата, и будете яко утвержденное царство.

Памва. А Лука богогласный развЂ не телец? Телец — Мойсей, телец — Исаія, телец — Павел. Сіи вси суть от стада господня, отрыгающіи жваніе и копыто раздвоившіи. Видящіи со Іезекіилем видЂніе славы господни: «ВидЂхом славу его...» Со всЂми сими бЂ рука господня, и изыйдоша, и взыграша, яко же телцы, от уз разрЂшенны! Сіи вси суть во господЂ, а господь в них. / 501 / Возьми из сих телцов какого-ни-есть. Пожри его, но пожри господу. Господни телцы суть. Кушай их с господем и пред господем. Не примЂшуй ничего твоего. Вот Мойсей, как учит Ђсть: «И ясти будете тамо, пред господом богом вашим, и возвеселитеся о всЂх, на ня же возложите руки ваша вы и домове ваши, яко же тя благословил есть господь бог твой... Да не сотворите (слушай гаразда) тамо всЂх, елика вы творите здЂ днесь, кійждо угодное пред собою». Пожалуй, с разсужденіем кушай. Вонми крЂпцЂ, еже не ясти крове. Что только там говорится, все то новое, чистое, все господне. Не думай, что там очи, уши, ноги, руки твои. Не твое, но божіе там все, до послЂдняго сапожнаго ременя от ниточки. Как могут о плоти говорить, кои не от плоти, ни от похоти ея, но от бога родишася? Вот же тебЂ полная библія непорочных мужеска пола, божіего рода телцов, для очищенія твоего. Твое только дЂло взять одного любимаго на жертву, наложить руку на него. Но первЂе заглянь внутрь себе. Рука твоя — не рука. Разсудися сам с собою и сыщи в себЂ руку крЂпкую и мышцу высокую. В то время ей послЂдуя, насладишся высоким умом сея безсмертныя трапезы. Если ж сам не можеш, принеси к помазанному духом божіим толковнику: сей служитель божій послужит тебЂ. «Понеже устнЂ Іереовы, — говорит Малахія, — сохранят разум и закона взыщут от уст его, яко ангел господа вседержителя есть». Но все сіе тогда здЂлается, как начнеш узнавать себе, а без сего никоим образом законныя жертвы принесть нельзя. / 502 /

Друг. «Утробу и ноги (телцу) да измыют водою...» Вот тебЂ один с омываемою утробою телец: «Сердце чисто созижди во мнЂ, боже, и дух...» 41

Антон. Вот тебЂ и другой! Других омывает, сам омытый: «Измыйтеся, и чисты будете...»

Квадрат. На, вот вам и третій: «Рече Іяков дому своему и всш, иже с ним: — Поверзите боги чуждыя, иже с вами от среди вас, и очиститеся, и измЂните ризы ваша, и, \254\ воставше, взыйдем в Вефиль, и сотворим тамо жертвенник богу, послушавшему мене в день скорбЂнія...»

Памва. Вот вам еще прекрасный юнец! Брат невЂсты: «Умых нозЂ мои, како оскверню их?».

Друг. А о нечистых молчите? Ах, когда б умножились сіи! «Дам законы моя в мысли их, и на сердцах их напишу я, и буду им в бога, и тіи будут мнЂ в людіе, и не научит кійждо ближняго своего, глаголя: — Познай господа, яко вси познают мя от мала до велика». «Излію от духа моего на всяку плоть, и прорекут сынове ваши, и дщери ваши...» О сладчайшіи пророки! Когда дождемся, чтоб и нам быть таковыми телцами? / 511 / БЂда наша, что мы не узнали себе, а в себЂ того, о коего внутреннем присутствіи повышше Іоиль говорит там же: «И увидите, яко посредЂ Израиля аз есмь, и аз господь бог ваш, и нЂсть инаго, развЂ мене». Вот тогда-то уже слЂдует: «Не посрамятся людіе мои вовЂк». И тут-то зараз: «Излію от духа моего на всяку плоть...»

Антон. Вот же вам и нечистаго телца выводит Аввакум: «У лютЂ глаголющему ко древу: ободрися, востани! — и к каменію: возвысися!» А то есть мечтаніе, скованіе злата и сребра, лишеннаго всякаго духа.

Квадрат. Сей телец весьма годится для идолов. Он не знает про себе и о своем домЂ, о котором там же непрерывно говорит чистый наш телец Аввакум: «Господь же во храмЂ святЂм своем, да убоится от лица его вся земля».

Памва. Сей телец родный урод есть. Он жванія не отрыгает, потому что не может ясти израилскаго телца, да у него ж и копыто не двойное.

Друг. Языческіи телцы очень разнятся от израилских. Жвачка у них одинакая и копыт вмЂсто слитыи. Так их природа велит. Язычники всЂ означаются сим именем (Вавилон), а сіе значит смЂшеніе, / 512 / или слияніе. Одну они наружную плоть видят и ей вездЂ удивляются, описуют, измЂряют, а находящуюсь во плоти духовную истину, не зная ее, смЂшивают с плотію і называют 42 мечтою. Но наш дивнозритель, телец Аввакум, примечай, что, напротив того, всякое дерево, камень, и сребро, и всю внЂшнюю плоть мечтою зовет, провидя в ней нетлЂнную божію истину и познав дома того, котораго наружностелюбцы проминув, несыто волочатся по облакам. И се-то есть быть пророком, то есть очитым и прозорливым.

Антон. О сих не истинЂ, но идолам посвященных телцах вот Варух: «Отверзи, господи, очи твои и вижд, яко не умершіи, иже во адЂ, их же взяся дух их от утроб их, воздадят тебЂ славу и оправданіе господеви, но душа, сЂтующая о величествЂ зла, иже ходит слячен и боляй, и очи оскудЂвающіи, и душа алчущая воздадят тебЂ славу и правду, господи». \255\

Квадрат. Варух говорит о обоем родЂ телцов: чистых и нечистых. Вот тебЂ нечистыи: «Их же взяся дух их от утроб их». Теперь скажи, чем измыются? Не нашли, потеряли в себЂ духа: «Взяся дух от утроб их». Отнялося ж от них и царствіе божіе и правда его. Отнялося затЂм, что не нашли. Не найшли же чрез то, что не узнали себе. Но душа / 521 / алчущая не тЂх ли означает: «Блаженны алчущіи»? Сіи с Давидом сЂтуют, болЂзнуют, о злобЂ негодуют, ходят сляченны, ищезают очи их во спасеніе божіе. «Когда утЂшиши мя?» «Да прійдет царствіе твое!» Все сіи по времени со Исаіею говорят: «Сего ради чрево мое на Моа́ва, аки гусли, возгласит, и внутренняя моя, аки стЂнь, обновил еси».

Памва. Сіе блаженное утроб тЂх обновленіе вон у Іезекіиля: «Воскроплят на вас воду чисту, и очиститеся от всЂх нечистот ваших, и от всЂх кумиров ваших, и дам вам сердце ново, и дух нов дам вам». А гдЂ тот щасливец, о коем можно сказать: «Омылся еси, оправдался еси»? ГдЂ тЂ голубины очи, сидящіи на исполненіи тЂх вод, о коих наперсник: «Аще кто жаждет, да прійдет ко мнЂ и піет... РЂки от чрева его истекут воды живыя». Сіе же рече о дусЂ...

Друг. Сіи-то чистыи телцы могут приносить в жертву святЂйшаго телца господу так, как Авраам Исаака. Но не омытыи сею водою и, сказать, безсердечныи сердца как могут возложить руку на главу телца? Они в себЂ самых главу, господа своего, потеряли, и кто ж их приведет до телцовой? Потеряв в себЂ, сыщут ли в другом? Вот развЂ как наложат руку: «Упойте его, яко на господа возвеличися. И приразит Моав руку свою о блевотину и будет в посмЂх и сам...» Может ли сердце, / 522 / смЂшеніем языческим обладаемое, раздЂлить в сем телцЂ плоть и кровь от духа, а смерть от жизни, негодное от тука? Может ли содрать покрывало срамныя кожи, не узнав того внутрь себе, чрез коего престает покрывало? Может ли возложить на олтарь огнь и дрова, не зная и не видя в дому своем нерукотворенныя скиніи свидЂнія господня? Вот кто дрова имЂет: «И показа 43 ему господь древо...» «Вот в невЂстЂ огнь!» «Крила ея — крила огня». Вон посмотри олтарь! Послушай: «Имамы же олтарь...» Вот отдЂляемый тук! «Да дасть тебЂ бог от росы небесныя и от тука земли...» Что то за тук? Послушай Мойсея: «Возведе я на силу земли, насыти их жит селных, ссаша мед из камене и елей от тверда камене, масло кравіе и млеко овчее с туком агнчим и овным сынов юнчих и козлих, с туком пшеничным и кровь гроздову піяху вино».

Библія есть обЂтованная земля. На ней стадо божіе и чистое есть Израиль. Вот тебЂ юнца сын, прекрасный Іосиф, насыщающій братію свою во время голодное тука пшенична. Вот тебЂ другой сын овна, агнец: «Плоть моя истинное есть \256\ брашно». Вот тук! «Плоть ничто же...» РазвЂ не знаеш, коего агнца омывает креститель? Не хотиш ли взойти на благоту и на тук земли божія? 44 Так вот: «Се аз послю ангела моего пред лицем твоим, пред очима твоима, над лбом твоим, да сохранит тя на пути, яко да введет тя в землю, юже уготовах тебЂ. Вонми ж себЂ и послушай его». Хотиш ли принести телца в жертву богу твоему или агнца?» «Вонми ж себЂ крЂпцЂ, еже не ясти крове, да благо тебЂ будет и сыном твоим / 531 / по тебЂ вовЂки...» Не упивайсь кровію плотскаго твоего вина. «Пій кровь праведную (плоть ничто же), кровь господню, кровь духовну». Не говори, что одна твоя только лиш есть кровь. Сим опровергаеш истиннаго духовнаго человЂка, созданнаго по богЂ в правдЂ и преподобіи истины, и умножаеш число тЂх безбожников у приточника: «Сыне, да не прелстят тебе мужи нечестивыи; иди с нами, приобщись крове, скрыем же в землю мужа праведна неправедно, пожрем же его, яко же ад, жива и возмем память его от земли». Таковая жертва есть идолская мерзость, а не воня благоуханія господу: бог божіе любит.

Антон. О сих оскорбляющих Израиля вот что поет Исаія: «Оскорбившіи тебе снЂдят плоть свою, и испіют, яко вино ново, кровь свою, и упіются». И се-то тЂ волки, до утра не оставляющіи: «Да ямы и піем, утрЂ бо умрем».

Квадрат. Таковая-то была когдась и дщерь іерусалимская, до которой вот что у Іезек[іиля] бог говорит: «Корень твой и бытіе твое от земли Хананейской; отец твой аморреанин, и мати твоя хеттеаныня, и рожденіе твое: в онь же день родилася еси, не отрЂзаша тебЂ пупа и водою не омыша тя на спасеніе, ни солію осолиша, ниже пеленами повиша». Но вот что далЂе к ней говорится: «И прострох крылЂ мои на тя, и прикрых студ твой, и кляхся тебЂ, и внидох в / 532 / завЂт с тобою, — глаголет адонай господь, — и была еси мнЂ, и омых тя водою, и ополосках кровь твою от тебе, и помазах тя елеем». Дщери іерусалимскія суть: Руф, Юдиф, Есфирь, Сусанна, Маріам. Сіи всЂ блудничим покрывалом покрытіи так, как невЂста Іудина Фамар. Так тебЂ можно принесть из сих юниц прекрасных и высокоскачущих коз в жертву господу. Узнай же прежде в себЂ того, кой говорит: «И покрых студ твой». А без сего будет тебЂ тое, что старикам, влюбившимся в Сусанну. Или то, что пострадал первый сын Іудин, Ир: «Бысть зол пред господем, и уби его бог». Тое ж случилось и меншему его брату, Аукану. С сим та же прекрасная Фамар женою жила. Но сей безпутный свое сЂмя хотел возставити, а не брату тому, о коем: «Брат мой мнЂ, и аз брату». И умертви бог и сего. Для чего ж ІудЂ сія. прекрасная в дщерях іерусалимских родила вселюбезнЂйшаго Фареса? Вот для чего: «Уклонися же к ней путем». Коим? \257\ Оным: «Путь заповЂдей твоих текох». Видиш ли, с кЂм пришел к ней? Уже знал нЂсколько себе, чувствовал внутрЂ глас и, имЂя духа, дал ей в залог перстень. Что есть перстень? Есть цыркул, колесо, вЂчность. Слушай Іезек[іиля]: «Дух жизни бяше в колесЂх». Слушай Давида: «Глас грома твоего в колесЂ». «Судбы господни истинны, вожделЂнны паче злата...» А кои без сего перстня обручают себЂ невЂсты сіи, не родитея им первенец, богу посвящаемый, потому что нелзя о них сказагь сего: «Іосиф муж ея, праведен сый», но сіе: «Соблуди Ефрем». / 541 /

Памва. О сих точно слЂпцах крЂпко приказывается Мойсею: «Да не приступит принести жертв богу твоему». И о таковых-то тупооких птичках говорит Осія: «Не возвратишася ко господу богу своему, и не взыскаша его во всЂх сих, и бяше Ефрем, яко голубь безумный, не имущій сердца». А в началЂ «Левитской книги», послЂ телца, и агнца, и козла, говорится о птицах: «Принесет от горлиц или от голубов дар свой». Так вот безумныи голубы! Знай себе!

Друг. Библія ничего не говорит, что б не касалось до человЂка. До безтолковых голубов говорит Іерем[ія] вот что: «Оставите грады и пребывайте на каменЂ, живущіи в МоавЂ, и будите яко же голубы, гнЂздящіися в каменех, во устЂх скважни...» Вот каменья, от которых пропали старики, влюбившіися в Сусанну, и из коих безмозкую птицу Сомнаса, строителя дому, изгонит Исаія: «Что ты здЂ и что тебЂ здЂ? Яко истесал еси себЂ здЂ гроб, и тамо умреши». Сіи-то блудники силятся непорочную Сусанну растлить, библію. ПрилЂпляются блудницЂ; плененны плотію своею, и претворився в нея, заходят во ад. К ним у Іереміи: «Бысть ни во что блуд ея, и оскверни землю, и соблудила есть с каменем и с древом». О них приточник: «Души мужей, женам подобных, взалчут, всегда учащеся, но никогда же научаясь». Но они сами виною, не распознав в себЂ языка злаго от добраго. Для того там же вкупЂ вышше у приточника: «УстнЂ безумнаго приводят его на зло, уста же его / 542 / дерзостная призывают смерть».

Антон. Но кто есть чистая голубица? Вот вам одна: «Кто даст мнЂ крилЂ, яко голубины?». Выпустите, любезныи други, пред очи мои легкопарных и быстрозрачных голубов. Докучили уже мнЂ сіи Исаины: «Осяжут, яко слЂпыи, стЂну и яко суще без очес; умирающе возстенут, яко медвЂдь и яко голубь, вкупЂ пойдут».

Квадрат. Вот ж тебЂ одна посланница летит из ковчега: «И возвратися к нему голубица к вечеру, и имЂяше сучец масличен с листвіем во устЂх своих».

Памва. О блаженныи очи твои! УсмотрЂли сушу, увидЂли землю, износящую быліе травно́е, сЂющее сЂмя по роду \258\ и по подобію. Кто тебЂ отдЂлил от воды сушу? Скажи, любезная! Отец мой, Ное мой, мир мой. Я знаю его. Я с ним в дому его. Я сидЂла в ковчезЂ, не летЂла без него в мір сей, потопляющій беззаконников и омывающій грЂхи. Он сам мене послал к морю сему, к потопу божія разума и премудрости его, к водам священнаго писанія. Послала мене истина к милости, а мир к правдЂ. Для того-то не пожерла мене, как протчіих, морская глубина. Вот! Несу вЂтву масличную оттуду, откуду многіи погибель, желчь и смерть [вынесли] 45.

«Милость и истина срЂтостЂся», а по седми днях изсячет вода от лица всея земли. «Господня земля и исполненіе ея». В то время уже не стану крыться в ковчезЂ, почивая / 551 / в том, иже есть всяческая во всем. «И полещу и почію».

Друг. Трудно усмотрЂть сію землю. 12 старшин посылаются от Мойсея для того, чтоб разсудить, чтоб усмотреть, чтоб заглянуть в нее, но из самых тЂх выборных соглядателей два только годились: Халев да Іисус, а протчіи только развратили людей. Одна прозорливая голубица, дражайшій Халев, вот что сказует: «Земля, юже соглядахом, добра есть зЂло. Аще любит нас господь, воведет нас в землю ту».

Антон. Сію блаженную землю чтоб провидЂть, возводит бог Мойсея на высокую гору. Гора сія, Аварим, то ж значит, что пасха. На сей горЂ и он почил с голубицею. «И полещу и почію». Но «не отемнЂстЂ очи его».

Квадрат. РаздЂляется суша от воды, раздЂляется обЂтованная земля от языческія. Там почивает голубица, а в нагорней землЂ Израиль. О коей: «Преста земля воюема быти». «Почи земля от брани». Ах, дражайшая земля! Покою наш! Кто нам возвЂстит о тебЂ? ГдЂ голубица? ГдЂ соглядатель?

Памва. ГдЂ тЂ крилЂ голубины посребренныи? ГдЂ красныи ноги на горах благовЂствующих мир, благовЂствующих благая? / 552 / Кто нам по крайней мЂрЂ скажет о той высокой и далекой землЂ, о коей: «Животная твоя живут на ней, боже! Внегда исходити тебЂ пред людьми твоими». Тогда развЂ за твоим предводителством земля потрясется, раздЂлится на двое, усмотрим сушу. Небеса росу дадут, а земля принесет плод свой.

Друг. Кто узнал себе, тому даст глагол к благовЂствованію царь сил, тот, о коем приточник: «Царь праведен возвышает землю, муж же законопреступник раскопывает». Сію землю коль трудно усмотрЂть, послушай Петра: «Таится им сіе, хотящим знать». А что такое? Вот что: «Небеса быша исперва». А еще что? «И земля от воды и посредЂ воды составленна божіим словом». Один Израиль ея жаждет и видит. «Яко же душЂ жаждущей студеная вода благопріятна, тако вЂсть благая от земли издалеча».

Памва. Кто ж нам жажду сію уто́лит? ГдЂ тое ока, \259\ о коем: «Видящее око добрая веселит сердце, слава же благая утучняет кости»?

Друг. Вот тебЂ летят благовЂстники! Слушай Исаіи: «Господь Саваоф заповЂда язы́ку оружеборцу прійти от земли издалеча, от края основанія небесе, господь и оружеборцы его растлили всю вселенную». О сих же поминая, называет их птицею. «Вся, елика завЂщах, / 561 / сотворю, призывая от восток птицу и от земли издалеча...» Теперь вспомни и тЂ птицы, кои при Аврааму сЂли на раздЂленных на по́лы тЂлах.

Антон. Смотри, Квадрат! Вот еще голуб, Езекія у Исаіи! «Яко ластовица, тако возопію, и яко голуб, тако поучуся. ИщезостЂ бо очи мои, еже взирати на высоту небесную ко господу, иже избави мя». Весьма согласно с Давидом говорит. «Помянух лЂта вЂчная и поучахся». «Помяните первая от вЂка, яко аз есмь бог, и нЂсть еще, развЂ мене, возвЂщаяй первЂе послЂдняя, прежде неже быти им и абіе сбышася». Видиш, куда голубиное око смотрит? На надежную вЂчность. Сюда-то ищезло цЂлое сердце Давидово, ничево тлЂннаго не мыслящее. «И сперва познах от свидЂній твоих, яко вовЂк основал я еси». Вот тебЂ и колцо Іудино, прелюбезной ФамарЂ в залог данное, и золотая гривна, и жезл. Вот тебЂ и вЂтва масличная: «По милости твоей, по судбЂ твоей живи мя».

Квадрат. Благодарю за сію пару, за Езекію с Давидом. На ж тебЂ за них одну голубку прелюбезную брату своему! Брат ея, лежавшій до третяго дня не в брюхЂ китовом, но в каменном гробЂ, новый наш Іона, сирЂчь голуб, всемилостивЂйше изволит к ней говорить: «Ты, голубице моя, в покровЂ каменнЂ близ предстЂнія яви мнЂ зрак твой и услышан сотвори ми глас твой, яко глас твой сладок и образ твой красен». Покров сей каменный, / 562 / в котором она находится, не думай, что та пещера и ложе аспидское есть, поминаемое Исаіею, но другая пещера, повышше, аспидскія: «Отроча младо на пещеры аспидов и на ложе исчадій аспидских руку возложит». ПримЂть: «на пещеры», то есть над пещеры, повышше пещер тЂх. А то бы и ее Исаія из аспидских ложей выгонял так, как Сомнаса: «Что ты здЂ?». Или другой бы, кромЂ Исаіи, молніевидный ангел сказал бы ей: «НЂсть здЂ! Воста!»

Ищи повышше! На высоких-бо краéх есть. Горняя мудрствуй. Зачем ползаеш по тлЂнной подлости со зміем? Хитра ты, как змій, да не имЂеш чистаго ока голубинаго и непорочнаго, о коем Аввакум: «Чисто око, еже не видЂти зла и не взирати на труды болЂзненныя. Труд и болЂзнь в сердцЂ их». «ДоколЂ положу совЂты в душЂ моей...» Но сія добровзорная птичка в ту разсЂлину влетЂла: «Положу тя в разсЂлинЂ камене». Там-то сія птица обрЂте себЂ храмину. Сюда, кромЂ \260\ Мойсея, вводит бог и Іезекіиля: «И введе мя к предвратію двора, и видіх, и се скважня едина в стЂнЂ. И рече ко мнЂ: — Сыне человЂч, раскопай стЂну. — И раскопах, и се дверь едина». Тут-то все его видЂніе, пророчество и премудрость, как увидЂл скважню, как раскопал стЂну, которую и Давид пролазит, да однако ж за руководством божіим. Так и не дивно, что не в стЂнЂ, но близ предстЂнія находится невЂста. Близ предстЂнія, но уже за стЂною, по ту сторону, миновав ее, или с Давидом, или по-израилскому раздЂлив с Авраамом: «И сЂде близу их Авраам».

Антон. Ах! Сколько ты одолжил душу мою сею птицею! Достойна она такого брата, а брат такія же сестры. / 571 / Заплачу ж тебЂ за нея цЂлым стадом у Исаіи: «Кіи суть, иже, яко облацы, летят, и яко голубы со птенцы, ко мнЂ».

Квадрат. Мило мнЂ сіе стадо. Да и самому господу милы сіи гости. Он будьто вышел навстрЂчу им и от радости спрашует: «Кіи суть?». И будьто то ж говорит 46 к ним с простертыми к обятію руками, что к невЂстЂ: «Ты, голубице моя!»; «Вы, други мои!». Раб не вЂсть, что творит господь его: ваши же очи блаженны. Світлый свЂтлых, голуб голубов, отец сынов, дух духа встрЂчает: «Возведи окрест очи твои и виждь собранная чада твоя издалеча».

Памва. Голуб — Іона, голуб — Исаія, и все прозорливцы — пророки. Принеси в жертву дара из сих голубов к богу твоему. Принеси ж (знай) пару. Другой голуб должен в тебЂ быть и есть — только узнай его. Узнай себе.

Друг. Омыв посвящаемаго за грЂхи агнца, креститель увидЂл духа божія, сходяща, яко голубя, и грядуща на него. Дух к духу, подобный к подобному идет. Но никогда б сего не было, если б прежде не узнал был внутрь гласа глаголющаго: «Сей есть сын мой...» Начало и конец тут: знай себе. / 572 /

Антон. «ВидЂ духа божія, сходяща, яко голубя». Сіе сходно с тЂм: «СлетЂша же птицы на тЂлеса растесанная их». Там гром гласа, а тут ужас на Авраама.

Квадрат. Голуб есть всяк человЂк. Но должен слушать Софоніи: «О свЂтлий и избавленный граде, голубице!». Но то бЂда, что даліе говорит: «Не услыша гласа, ни пріят наказанія, и к богу своему не приближися». Для того ж то самаго и не приближися, что не слушает гласа грома: знай себе.

Памва. Принесет от горлиц или от голубов дар свой. Что за горлицы? На что богу горлицы? Пускай их охотники и птицеловы ловят! А ты знай себе. Все тое до тебе надлежит. Ты сам горлица! В тебЂ горлица! Узнай себе! Вот тебе горлица! «Коль возлюбленна селенія твоя, господи сил!» Чувствуеш ли горли́вое желаніе сея горлицы? «Желает и скончавается душа моя...» Не спит и воздыхает сія горлица на уединенных вЂтвах. «Аще дам сон очима моима?» Сон \261\ есть всяка плоть. Но ея взор острый презырает все тое: не удостоивает смотрЂть, отвращая око от суеты. «Что бо мнЂ есть на небеси...» Ах! «Вси, удаляющіися от тебе, погибнут». «Сердце мое и плоть / 581 / моя возрадовастася о бозЂ живЂ». Вижу дворы твои и ищезаю по них. Они гнЂздо мое. «Тамо птицы вогнЂздятся!» На краЂ небесе! Вот тебЂ горлица! Посвяти ее господу твоему. Узнай себе!.. Там господь твой! А в нем — все.

Друг. Смотри, Памво! До твоея горлицы летит и моя. «Что украшенны ланиты твоя, яко горлицы?» Ланиты — сосЂды очам. В голубинных невЂсты очах живет проницающая, как денница, прозорливость, а на ланитах, как на красных ягодах, чистота, вЂрность, ревность и тое желаніе: «Желанія благочестивых наслаждают душу, дЂла же нечестивых далече от разума».

Антон. А Іяков развЂ не горлица? Он так же поставил кущу свою на горЂ, как горлица гнЂздо себЂ, и до его так же тесть Лаван вот что говорит: «Желаніем возжелал еси отыйти в дом отца твоего». «Желает и скончавается душа моя во дворы господни».

Квадрат. Но что то за ланиты у горлицы? Ланиты — то ж само, что лицо, а о лицЂ слушай приточника: «Лице разумное есть мужа премудра, очи же безумнаго на концах земли». Видите, что тут очи и лицо — все то одно. Так не дивно, что и богу в дар приносится хоть голубов, хоть горлиц пара 47. Голубица взором проницает, горлица того же жаждою желает. / 582 / Как можно любить, не проникнув? Как же, не любя, и проникнуть? Сія-то сердечная пара богу любезная. Она-то прозирает божію землю, жаждет сыскать вЂтву милыя любви и любезныя милости. Голубица ищет: «Яви мнЂ зрак твой», а горлица жаждет: «Услышан сотвори мнЂ глас твой». Голубица: «Яко образ твой красен»; горлица: «Яко глас твой сладок». Та взор простирает, а сія — крила вожделЂнія и, в пару сопряжась, одну птицу составляют. Тая находит вЂтву на землЂ новой, на мЂстЂ злачнЂ, а сія там же на вЂтвах ворчит в красное весны время: «Се зима прейде! Дождь отыйде, отыйде себЂ. Собрася вода, яже под небесем в собранія своя, и явися суша, отыде себЂ зима, цвЂты явишася на землЂ, время обрЂзанія виноградов приспЂ, глас горлицы слышан в землЂ нашей...» Лицо разумное премудрыя голубицы усмотрЂло сушу, а ревностная горлица тож обрЂла надежнЂйшее для своих птенцов мЂсто. И как мудрое око тоя во главЂ ея, в началЂ ея, в господЂ ея, так и горличны птенцы не на концах земли, не здЂсь, не внизу, но там — высоко, во дворЂ господнем, пред господем. Там далече, гдЂ города Хеврон и Давир, откуда прилЂтывают птицы, откуду низходят и восходят ангелы божіи, гдЂ кроется Давид: «Покры мя \262\ в тайнЂ лица своего...» А дабы кто не помыслил, что в сих господних птицах наружнее лице и взор похваляется, пусть слышит Сираха: «Сердце человЂческое измЂняет лице его на добро». Сердце чистое / 591 / раждает голубиное око и горличный глас. Уста безумных и очи в таковом же их сердцЂ живут, сердце же премудрых — корень и глава внЂшностей их.

Памва. Чудный образ, по коему велено приносить в жертву птицы. Велит оторвать голову и сцЂдить кровь долой. «Да отторгнет главу его (голубову) и исцЂдит кровь». Так же велит отлучить гортань с перьями и бросить против востока, там, гдЂ пепел: «Да отлучит гортань с перьем и извергнет оную от олтаря на восток, на мЂсто пепела». Голуба не велит так, как скота, раздЂлять, а только: «Да изломит его от крил и да не раздЂлит». Таковая-де жертва — воня благовонія господу.

Вот вам пова́рня и дурачество божіе! \263\


БесЂда, нареченная двое, о том, что блаженным быть легко. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 263-281.]

Попередня Головна Наступна Примітки

БЕСЂДА, НАРЕЧЕННАЯ ДВОЕ, О ТОМ, ЧТО БЛАЖЕННЫМ БЫТЬ ЛЕГКО

/ 1/411 /

Персоны: Михаил, Даніил, Израил, Фарра, Наеман

Фарра. О Наеман! Наеман! УтЂшь мене, друг мой...

Наеман. Кто тебе перепугал, брате Фарра? Дерзай! Мир тебЂ! Не бойся! Конечно, ты сидЂл в соньмищЂ оных: «Гроб отверст — гортань их...»

Фарра. ТЂ-то сирены наполнили мой слух и сердце жалостным и смущенным пЂніем. / 1/412 /

Михаил. Для чего ж ты себЂ ушей не закупорил воском так, как древній Уликс?

Фарра. Тайна сія мнЂ неизвЂстна. А знаю, что они мнЂ напЂли много чудес, обезкураживших сердце мое. Не чудо ли сіе? Есть-де во ЕвропЂ нЂкій пророк, святый Іеремій. Он нашел от трав сок, обновляющій ему и друзям его младость, яко орлюю юность. Выслушайте второе чудо. НЂкій доктор медыцыны питался хлЂбом точію и водою и жил без всяких болЂзней лЂт 300. На вот и третее! НЂкий калмык имЂет столь быстрыя очи, что яснЂе и далЂе видит, нежели кая-либо зрительна трубка. Вот чем мене плЂнили сладкогласны сирины! А мои очи день от дня слабЂют. Не чаю прожить ни 20 лЂт. Кто же мнЂ и кая страна обновит юность? ВЂк мой скончавается...

Михаил. О Фарра! Не тужи, друг мой. Мы замажем уши твои воском, медом и сотом: вЂчностью. С нами бог, разумЂйте, о невЂжи! И совЂт / 2/421 / ваш и слово разорится, яко с нами бог. Услышите господа сил, того освятите. «Той будет тебЂ во освященіе, аще будеши уповая на него». А иначе вся ваша крЂпость, о языцы осязающіе, языцы невЂрующіе, будет вам камень претыканія, и камень паденія, и падеж сокрушенія. «И сокрушатся, и приближатся, и яты будут человЂцы в твердынЂ своей суще». О друг мой Израилю! Блаженны есмы, яко богу угодная нам разумна суть.

Израиль. Взглянь на мене, Фарра. Почто ты плЂнился лестным твоих си́ринов пЂніем? Вот влекут тебЂ на камень претыканія и паденія. Почто, забыв господа, святиш тое, что нЂсть святое? «Той будет тебЂ во освященіе, аще будеши уповая на него». Друзья Іереміины состарЂют, паки безболЂзніе докторово прервется, а очи калмыковы потемнЂют. «Терпящіи же господа обновлят крЂпость, окрылатЂют, аки орлы, потЂкут и не утрудятся, пойдут и не взалчут». / 2/422 /

Даніил. Слушай, Фарра! РазумЂеш ли, что значит освятить?

Фарра. Ей-ей, не разумЂю! Научи мене! \264\

Даніил. Освятить значит основать и утвердить. Святое же значит незыблемое, неподвижное... Когда Исаіа вопіет: «Господа сил, того освятите», тогда значит, что он един есть свят, сирЂчь камень тверд, чтоб безопасно основать нам нашего щастія храмину, а не дерзали бы мы святить ни одной твари, яко клятву и пЂсок. «Всяка плоть — сЂно». Глагол же божій, сирЂчь основаніе, сила и дух — пребывает вовЂки. Адамант сам собою тверд есть, а мы, только почитая его таковым, дЂлаем твердым. И сіе-то есть: «будет тебЂ во освященіе, аще будеши уповая на него». СирЂчь: освятит тебЂ и утвердит щастія твой домик вЂчно и неподвижно, если, минув дрянь, весь пЂсок и сЂно почтеш единаго / 3/431 / его святым и твердым.

Фарра. Ай, друг мой Даніил! Не худо ты судил.

Даніил. Плюнь же, голубчик мой, на ВеремЂеву юность, на докторово тристалЂтіе и на калмыцкія глаза. Истинная дружба, правдивое щастье и прямая юность никогда не обветшает. Ах, все то не наше, что нас оставляет. Пускай будет при нас, поколь оставит нас. Но да знаем, что все сіе невЂрный нам друг. Один умирает в 30, а другой в 300 лЂт. Если умирать есть нещастье, так оба бЂдны. Не вели́ка в том отрада тюремнику, что иных в три часа, а его в 30 день вытащат на ешафот. Кое же то мнЂ и здравіе, коему концем слабость? Кая то мнЂ младость, раждающая мнЂ старость? Ах! Не называй сладостью, если раждает горесть. Не дЂлай долготою ничего, что прекращается. Не именуй щастіем ничего, что опровергается. От плодов и от конца его суди всякое дЂло. / 3/432 / Не люблю жизни, печатлЂемыя смертью, и сама она есть смерть. Конец дЂлам, будь судія!

Не то орел, что лЂтает,

Но то, что легко сЂдает.

Не то око, что яснЂет,

Но то, что не отемнЂет.

Вот тебЂ прямое око, как написано о другЂ божіем: «Не отемнЂстЂ очи его, ни истлЂста устнЂ его».

Фарра. О Наеман, Наеман! УтЂшь мене, друг мой!

Наеман. О любезная душа! Околдунил тебе глас сладкій, сиренскій глас, влекущій лотку твою на камни. Ей! О сих-то камнях глас сей Исаіи: «Приближатся, и сокрушатся, и падут». «Наполнятся домове шума, и почіют ту сирины». Но не бойся! Господь избавит тебе. Положит тебЂ во основаніе камень многоцЂнен, краеуголен. «Тогда спасешися и уразумЂеши, гдЂ еси был».

Фарра. Не дивись сему, что я околдунен, а скажи мнЂ, / 4/441 / гдЂ не слышится глас пустынных сих птиц? \265\

Си́рен лестный окіана!

Гласом его обаянна,

БЂдная душа на пути

Всегда желает уснути,

Не доплывши брега.

Се исполнилось на мнЂ, что я мальчиком пЂвал.

Наеман. Ая тебЂ взаимно от той же пЂсни воспою:

Распространи бодр вЂтрила

И ума твоего крыла,

Пловущи на бурном морЂ.

Возведи очеса горЂ,

Да потечешь путь прав.

Фарра. Протолкуй мнЂ, Наеман, что значит си́рин? Я слышал что си́рен значит пустынную птицу.

Наеман. Когда не разумЂеш, что есть си́рин, ниже уразумЂеш, что ли есть пустынная птица. Иное разумЂть имя, а иное дЂло разумЂть то, что именем означается. РазумЂеш имя сіе или скажу: звон сей — Христос. / 4/442 / Но, дай бог, чтоб ты знал, что сіе имя значит?

Фарра. Так протолкуй же мнЂ не имя, но дЂло.

Наеман. Си́рин есть сладкорЂчивый дурак, влекущій тебе к тому, чтоб ты основал щастіе твое на камни том, который не утверждает, но разбивает.

Фарра. Ражжуй как можно простЂе и вкуснЂе...

Наеман. Столько у вас славных и почтенных любомудрцев! ВсЂ сіи суть си́рины. Они-то соблазняют в жизни сей пловущих стариков и молодцов. Взглянь сердечным оком на житейское море. Взглянь на претыканіе и паденіе пловущих и на вопль их. Один возгнЂздиться хотел на капиталЂ, как Ноева голубица на холмЂ, и под старость сокрушился. Другой на плотоугодіи думал создать дом свой и в кончину лЂт постыдился. Иной основался на камнЂ милости исполинскія и был ему претыканіем. Ты думаеш, но и ревнуеш сЂсть на камень плотскія юности, плотского безболЂзнія и плотских очей твоих, и се ожидает тебе претыканіе, паденіе и сокрушеніе.

Фарра. Брось людскія бЂшенства, а скажи только, что значит / 5/451 / пребываніе си́ринов на морЂ? Зачем на водЂ?..

Наеман. ЗатЂм, что в суетЂ. Не хотят они в гавань и в лоно Авраамле, на матерую и твердую землю со Израилем, но с фараоном. Вот вам благолЂпная фигура и преподобный образ надежды и обманьчивости! Гаванью, или лоном, образуется упованіе, а морем и водою — лживость всякія плоти. Во евангеліи камень и пЂсок есть то же. На оном мудрый, а на сем домик себЂ строит муж безпутный. Ковчег и потоп \266\ не то же ли? Вода и елисейское желЂзо не то же ли? СороколЂтная пустыня и обЂтованная земля не то же ли? Что только преходит Израиль — все то море, вода, зыбкость — основаніе и упованіе юродивых мужей, как написано: «РЂка текущая — основаніе их»; «почіют ту си́рины»; «возволнуются и почити не возмогут; нЂсть радоватися нечестивым».

Фарра. Ты уже и много насказал и завел в любопытность. / 5/452 / Так скажи же мнЂ: для чего иные толкуют, что Исаины си́рины суть то пустынныя птицы, а возгнЂздиваются в пустом ВавилонЂ-градЂ?

Наеман. О младенец с бабіими твоими баснями! Ражжуй только зубом мужеским сей час по Сампсонову, найдеш в жостком нЂжное, а в пустом — пищу. Пустынныя птицы — развЂ то не лжепророки, пустое поющіе? Пустый Вавилон — развЂ то не сиренскій камень? Не все ли пустое, что суета? И не все ли то вода, что не твердое? Послушай, вот птица! «Ефрем, яко голуб безумный, не имый сердца». Учеников сих птиц называет Михèа дщерьми сири́нскими и, точно о Самаріи, кая таких птиц довольно у себе имЂла, вопіет: «Сотворит плач, аки зміев, и рыданіе, аки дщерей сиринских». К сим-то безумным птицам слЂдующій божій отзыв: «Приступите ко мнЂ, послушайте мене, погублшіи сердце, сущіи далече от правды». О сих же птицах нечистых Осіа поет вот что: «Яко же птицы небесныя, свергу я... Горе им, яко отскочиша от мене». Учеников же их называет чадами вод: «Яко лев, возревет господь, и ужаснутся чада вод». / 6/461 / Чада вод и дщери сири́нскія есть то же. У Исаіи называются отъятыми парящих птиц птенцами. Сіи ж сирены называются зміями и гадами. «Сотворит плач, аки зміéв...» «Полижут персть, аки зміеве...» «Послю, аки гады на землю».

Зачем туда? ЗатЂм, чтоб вся дни живота своего кушали грязь. Сіи-то суть ангелы лютые, псы, злые дЂлатели, облаки бездождные, водные, земные, духа не имуще...

Фарра. Полно! Полно! Поговори еще мнЂ о добрых птицах. Я уже и разумЂю, что, конечно, не худо поет оная птица: «Глас горлицы слышан в землЂ нашей».

Наеман. НЂсколько тебЂ благовЂствующих птиц выпущу из ковчега. Взглянь! «Кіи суть, иже, яко облацы, летят и, яко голубы со птенцы, ко мнЂ?» Как темна и тонка вода во облацЂх воздушных, так вода глубока — совЂт в сердцЂ мужей сих и их птенцов. И как голубины очи вышше волнованія сирèнских вод, так сердце их вышше всея тлЂни подъялось. / 6/462 / Взглянь еще на горній хор птиц прозорливых: «Подъях вас, яко на крилЂх орлих, и приведох вас к себЂ». «ИдЂ же труп, тамо соберутся орлы». Не орел ли то: «Ангел господень восхити Филиппа»? Не орел ли то: «Не обрЂтеся Енох в живых»? Не орел ли то: «Взят бысть Иліа вихром»? \267\ Вот орел парит: «ВЂм человЂка, прошедшаго небеса». Вот орел: «Ят Аввакума ангел господень за верх его». Вот орел: «Вознесу тя, господи, яко подъял мя еси». Взглянь же на сего любезнаго орла: «ВидЂхом славу его...» Куда-то они летят? Ах превзойшли они труп и тлЂнь. Устремили взор на того: «Вземлется от земли живот его». «Взятся великолЂпіе его превыше небес». Ах! Взглянь сюда!.. Не се ли оная благовЂстница с масличною вЂтвою из Ноева ковчега, мир нам приносящая, летит? И, летя, вот что, кажется, поет: — Дерзайте! Да не смущается сердце ваше потопом вод сиринских! Я вижу холм незыблемый, верхи гор, из-под потопных волн выникающих, провижу весьма издалеча землю и гавань. ВЂруйте в бога: там почіем. «Кто даст мнЂ крилЂ?..» «Очи ваши узрят землю издалеча». / 7/471 / А мнЂ любезна и горлица сія. Летит выспр, поющи: «Воспою нынЂ возлюбленному пЂснь». О Фарра! Фарра! Чувствуеш ли вкус во пророчіих музах? А иначе — бЂжи и приложися к галатам.

Фарра. ВЂриш ли, что для мене пріятнЂе пЂніе сирéнское.

Наеман. Ей, друже, вЂрю, что больше елея имЂет во умащеніи своем лстец, нежели в наказаніи своем отец, и что ложная позолотка есть блистательнЂе паче самаго злата, и что Иродова плясавица гораздо красивЂе, нежели Захаріина Елисавет. Но помни притчу: «Не славна изба углами, славна пирогами». «Не красна челобитна слогом, но законом». В самом сладчайшем ядЂ внутренній вред уничтожает сладость. Предревняя есть причта сія: Άπλου̃ς ‛ο μυ̃θος τη̃ς ’αληθετας — «У истины простая рЂчь».

Инако поют в костелЂ, а инако на маскарадЂ. СмЂшон, кто ищет красных слов в том, кого спрашивает о дорогЂ и кто лакирует чистое золото. На что пророчіим пЂсням блядословіе? Пусть покрывается им / 7/472 / сиренская лжа! А то, что они поют во фигурах, фигуры суть мЂшечки на золото и шелуха для зерна божія. Сіе-то есть иносказаніе и истинная оная ποίησις, сирЂчь твореніе, положить в плотскую пустош злато божіе и здЂлать духом из плоти, авось, либо-кто догадлив найдет в коробочкЂ прекрасное отроча еврейское, взятаго вышше вод сиренских человЂка. «Творяй ангелы своя духи (духами)». Вот истинные піиты, сирЂчь творцы и пророки, и сих-то писанія любил читать возлюбленный Давид: «В твореніих руку твоею поучахся».

Фарра. Однак мнЂ пріятны и ковчеговы птички. Мудренько поют. Выпусти еще хоть одну.

Михаил. Я тебЂ выпущу, обратись сюда, Фарра! Возведи, очеса. «Яко ластовица, тако возопію, и яко голуб, тако поучуся».

Фарра. Кой вздор? Громкія ластовицы в коих странах родятся? А у нас они то же, что свершки. Голуб глупяе \268\ курицы, как может любомудрствовать? Видишь ли, коль стропотныя музы пророческія? / 8/481 / Вот каких птиц насобрал в свой ковчег Ной! А мои сирены нЂжно, сладко, ясно, громко и самыми преславными модными словушками воспЂвают. Самыя морскія волны, кажется, что от их пЂнія поднимаются и пляшут, будьто от Орфеевой псалтыри, и нЂт толь глупаго скота и звЂря, даже и самаго нечувственнаго пня, и холма, чтоб их не разумЂл, чтоб не скакал и с воскликновеніем не восплескал в длани, и не дивно, что вселенную влекут за собою.

Михаил. Не бойся, Фарра. Израиль видит двое. А сіе-то есть жезл и власть ему здЂлать из яда ядь, из смерти жизнь, из обуяхости вкус, а из стропотнаго гладкое, и ничесо же его вредит. Он сеет камень, преходит море, вземлет змія и пьет мерру в сладость. Его желудок все варит в пользу, а зубы все стирают и вся поспЂшествуют во благое. Слушай, Израиль! Раскуси ему Езекіину мысль. Испій стропотну сію речь так, как написано о тебЂ: «От потока на пути піет...» О Израилю! Преходь поток, исходь на второе, сіе есть твое.

Израиль. «Господь даде мнЂ язык...» Ластовица и голуб значит / 8/482 / Израиля. Взглянь, Фарра, на стЂну и скажи, что ли видиш? Взглянь сюда!

Фарра. Вижу картинку, гдЂ написана птичка, поднявшаясь из морскаго брега и летящая на другой невидный брег.

Израиль. Сія есть израилская картина, нареченна символ. Ластовица, убЂгая зимы, летит чрез море от сЂвернаго брега на южный и, летя, вопіет: «НЂсть мнЂ мира здЂ». В сей-то символ ударяет Езекіина сердца луч сей: «Яко ластовица, тако возопію». Израиль вездЂ видит двое. Ластовицу осязает, а чрез нея, будьто чрез примЂту, ведущую к мЂти, провидит духом чистое, свЂтлое и божественное сердце, возлЂтающее вышше непостоянных вод к матерой и теплой тверди. Сіе-то есть стоять на стражЂ со Аввакумом, возводить очи и быть обсерватором на СіонЂ. НеобрЂзанный же сердцем видит одни примЂты без мЂты, Взглянь, Фарра, и на сей символ. Видиш окрылатЂвшую дЂву, простершую руки и крила и хотящую летЂть чрез пучину морскую к выникающим издалеча / 9/491 / холмам. А любЂзный ея над холмами из облака взаимно к ней летит уже, простирая к обятію руки своя. ЗдЂсь видиш и плавающій ковчег. Сія есть чистая жена, о коей написано: «Даны быша женЂ два крила орла великаго». Блаженныя сея жены потопом блевотин своих не мог потопить змій седмиглавный. Она-то вопіет: «Кто даст мнЂ крилЂ?..» Вот тебЂ ластовица: «Яко ластовица, тако возопію...» «Не в силЂ велицЂй, ни в крЂпости глас ея, но в дусЂ моем», — глаголет, господь вседержитель. «Радуйся зЂло, дщи Сіоня, проповЂдуй, дщи Іерусалимля!» Не ластовица ли Павел, проповЂдующій не в мудрости слова, и мірскаго витыйства, и \269\ сиренскаго блядословія, но в наученіи и силЂ духа святаго? А когда ластовица кричит, что для нея сЂверный брег опасен и что узнала она надежный южный брег, так не двое ли она видит? И не то же ли нам благовЂстит: «ВЂм человЂка», «О сем похвалюся». Не то же ли, что Давид: «И полещу и почію»? Не то же ли, что ангел: «Се благовЂствую вам радость велію». «НЂсть здЂ...» «Тамо его узрите...» «НЂсть мнЂ мира здЂ». / 9/492 / Сам Езекія, сказав: «яко ластовица» и протчая, всплош придает сіе: «ИщезостЂ бо очи мои», сирЂчь престал я то видЂть, что прежде видЂл. Я видЂл одну воду, одну плоть и кровь, и одну пустошь и суету, и сіе есть одно, и есть ничто же, посему я и слЂп был, видЂвшій то, что ничто же и одна точію тЂнь есть. НынЂ же глупое око мое ищезло и преобразилося во око вЂры, видящія в тЂлишкЂ моем обонпол непостоянныя плоти и крови, твердь и высоту господа моего, духа божія, содержащего своею горстію прах мой, и сіе есть второе и надежное, вторый человЂк — господь мой. «Иже избави мя и отъя болЂзнь души моея». ОтселЂ всЂ воскресшіи возблагословят тя, и я, ожившій, «яко ластовица, тако возопію» и яко Павел, тако поучуся. «От днесь бо дЂти сотворю, яже возвЂстят правду твою...» «ОтнынЂ ни единаго вЂмы по плоти. Аще же и разумЂхом по плоти Христа, но нынЂ к тому не разумЂем».

Посмотри же, Фарра, и на другой символ, в центр коего ударяет сія ж Езекіина рЂчь. Взглянь сюда!

Фарра. Вижу. На самом верхЂ камня, в срединЂ моря стоящаго, стоит кая-то птичка. Камень схож на сиренскі. / 10/501 /

Израиль. Как ему быть сиренским, когда глас символов есть таков: In constantia quiesco, сирЂчь: «На незыблемости почиваю».

Кая вЂрность на сиренском, волнами покрываемом? Сей есть каменный холм вЂчнаго, выникшій из-под вселенскаго потопа, на коем упокоился Ноев голуб, с таким благовЂстіем:

Inveni portum Jesum. Caro, munde, valete!

Sat me jactastis. Nunc mihi certa quies.

СирЂчь:

Прощай, стихійной потоп!

Я почію на холмах вЂчнаго, обрЂтши вЂтву блаженства.

Вот тебЂ Ноев голуб! Послушай гласа его: «ЛЂта вЂчная помянух и поучахся». «Постави на камени нози мои». «На камень вознесл мя еси». «Господь — утвержденіе мое и камень мой».

Вот еще голуб: «Со усердіем гоню, к намЂренному теку».

Аще како достигну во воскресеніе мертвых? «РазумЂхом по плоти Христа, но нынЂ к тому не разумЂем». / 10/502 / Пожалуй, \270\ посмотри мнЂ и на сына Іонина, сирЂчь голубинина. «Блажен еси, Симоне, сыне Іонин. Яко плоть и кровь не яви тебЂ (мене), но отец мой, иже на небесЂх... Ты еси камень (кифа), и на сем каменЂ утвержу всю церковь мою...»

Слыхал ли ты о Даніиловом каменЂ? Се он есть. Слышал ли замок апокалиптичный? Се он есть. Слышал ли рай? Вот он тебЂ! Слыхал ли о землЂ дивной, что от воды и посредЂ воды? Вот же тебЂ обЂтованная земля! Вспомни евангелскій маргарит. Вспомни обрЂтенную драхму. Вспомни свобожденіе, исцЂленіе, воскресеніе и протч., и протч., и протч. Все сіе и всЂ пророческія музы, как праволучныя стрЂлы молніины, в сей святый и един камень ударяя, путеводствуют. Видиш, Фарра, в кую гавань доплыла рЂчь Езекіина! Не дерзай же хулить птиц Ноевых. Они поют тихо, но глас тонок их, остр и высок. А сирены, как лебеди, возносят громко крик, но, по пословицЂ, «высоко полетЂла, да недалеко сЂла». / 11/511 /

Фарра. Право, я влюбился в ваши птички. Ковчег ваш подобен троянскому коню. Выпустите мнЂ еще хоть одну. Люблю, что поют двое: одно во уши, другое в разум, как написано: «Двое сія слышах». Теперь вижу, что не пустая древняя оная притча: «Глуп, кто двое нащитать не умЂет». ВидЂть кошельок — не знать, что в кошелькЂ, — сіе есть, видящи, не видЂть. Видно, нужно вездЂ видЂть двое. ВидЂть болван — не знать, что в болванЂ, есть не знать себе. Сирены поют воду, а ваши птицы — воду и гавань. Вода есть кошельок, а гавань есть имперіал. ТЂло есть вода и кожа, в которую одЂт истинный наш Адам.

Даніил. О Фарра! Начал ты издавать благоуханіе. «Сот искапают устнЂ твои, невЂсто». Вот сей-то сот закупорит тебЂ уши противу сирен.

Фарра. Выпусти, Даніил, еще хоть одну мнЂ райскую птицу.

Даніил. Изволь! Еще ты такой не видал. Лови ее! «Еродій на небеси позна время свое».

Фарра. Дичину ты выпустил. Я и имя ея впервое слышу. / 11/512 / Скажи мнЂ, кой сей род есть птицы еродій?

Даніил. У древних славян она еродій; у еллинов — пеларгос, у римлян — киконіа, у поляков — боцян, у малороссіан — гайстер, — схожа на журавля. Еродій А значит боголюбный, если слово еллинское. Но что в том нужды? Брось тЂнь, спЂши ко истинЂ. Оставь физыческія сказки беззубым младенцам. Все то бабіе — и баснь и пустош, что не ведет к гавани. СЂки скорЂе всю плоть по-израилски. Сержусь, что медлиш на скорлупЂ. Сокрушай и выдырай зерно силы божія.

А ’Έρος, значит желаніе, римски — Купидон, Ζεύς, Jupiter, или Дій. Отсюду слово Еродій то же, что Филофей. Прим. автора. \271\

Еродій знаменует вЂру во Христа, а яснЂе сказать, израилское око, видящее двое, — вот тебЂ гайстер. Будь здоров с ним! С небесе крастель...

Фарра. Конечно ж, есть причина, для чего взят он во образ сей.

Даніил. Конечно, троякая вина сему есть: 1-я — что гнЂздится на кирках; 2-я — что снЂдает зміи; 3-я — что в старости родителей кормит, хранит и носит. Кирка значит двор божій. «Коль возлюбл[ены] селенія твоя...» «Птица обрЂте себЂ храмину...» «Тамо птицы возгнЂзд[ятся]». «Еродіево жилище предводительствует». / 12/521 / Еродій всегда на вышших мЂстах — на шпицах и на куполах гнЂздится, будьто предводитель протчіим птицам. «Блаженны живущіи в дому твоем». Вот тебЂ еродій: «Едино просих от господа» и протч. Вот еродій: «ОбрЂте его Іисус в церкви». А сіи тебЂ развЂ не предводительствующіе суть еродіи? «Взыдоша на горницу, идЂ же бяху пребывающе, Петр же, и Іяков, и Іоанн, и протчіе единодушно вкупЂ. И бысть внезапу с небесе шум.., и исполнишася вси духа свята, и начаша глаголати иными языки...» Вот что в сей птицЂ великое! «Позна время свое». Видно, что она познала двое — время и время. О, кто сей прекрасный еродій есть! — послушай его: «Се зима прейде, дождь (потоп) отъиде, отъиде себЂ, цвЂты явишася на землі» и протч. «Видиш ли, что знают и куда летят Ноевы птицы? Ко Авраамлю заливу и к гавани оной: «Господь пасет мя...»

На, вот тебЂ стадо и безтолковых гайстров: «Лице небесе умЂете разсуждати». «Горе вам, смЂющимся нынЂ!»

Фарра. А почему ты их назвал безтолковыми? Вить / 12/522 / их за прогностики — Христос не осуждает.

Даніил. Они чрез солнце разумЂют разумно непогоды, но не прозорливы узрЂть второе время, сирЂчь царствіе божіе. Надобно знать с Даніилом время одно и время второе. Из сих полувремен все составлено. «И бысть вечерь, и бысть утро — день един». Одно время есть плакать, а второе время смЂяться. Кто одно знает, а не двое, тот одну бЂду знает. Вот еще бЂдные гайстри! «Взалчут на вечерь...» «Возволнуются и почити не возмогут». О безумно вознЂздившихся сих гайстрах можно сказать:

Их твердь — одна вода,

В срединЂ их — бЂда.

СмЂяться нынЂ и веселиться здЂ значит не видать ничего, кромЂ тмы и стихійныя сЂни. «Горе вам, смЂющимся нынЂ». И когда Петр сказал: «Добро нам здЂ быти», тогда вдруг обличен: «Не вЂдый, еже глаголаше». Он раздЂлял Мойсея от Иліи, Илію от Христа, не познав еще истиннаго человЂка, \272\ кромЂ человЂчія плоти или стЂни. А когда проснулся, тогда здЂлался мудрым еродіем / 13/531 / и, познав двое, познал истиннаго, сверх человЂчія сЂни, человЂка, который есть един во всЂх и всегда. «Убуждшеся видЂша славу его». «ОбрЂтеся Иисус един». «Иже есть всяческая во всем». Простый еродій на одном небеси видит двойное время: стужу и теплоту, зиму и вéсну, покой и досаду, а тайный еродій, сирЂчь Израиль, сверх стихій и сверх самаго тонкаго воздуха, видит тончайшее второе естество, и тамо сей еродій гнЂздится. «Что мнЂ есть на небеси? И от тебе что восх[очу] на землЂ?» Сіе второе естество, аще в стихіах или кромЂ стихій, бог вЂсть. Однак Израиль познал оное.

Фарра. О Даніил! Ей, понравились мнЂ твои гайстры. Выпусти еще хоть одного!

Даніил. РазвЂ и тебЂ хочется быть гайстром?

Фарра. Велми хочется, но да не безтолковым же.

Даніил. И мудрый часто претыкается. «Толико время / 13/532 / с вами есмь, и не познал еси мене, Филиппе?» «Не можещи нынЂ по мнЂ ити». «Отвержешися мене трищи». Дай бог, чтобы ты был в ликЂ сих гайстров: «Сей есть живот вЂчный, да знают тебе, и его же послал еси...» Вот предводитель и царь их! Послушай его: «Дух господень на мнь...» «Нарещи лЂто господне пріятно и день...» Вот и сей не послЂдній: «Се нынЂ время благопріятно! Се нынЂ день спасенія! Вот коль нужно слово сіе! Γνω̃θι καιρόν. Nosce tempus — «Познай время». «Еродій позна время свое — горлица и ластовица... О, еродіево жилище! Блаженно еси! Не то ли оно? «По землЂ ходяще, обращеніе имамы на небесЂх». «Праведных душы в руцЂ божіей...» «Боже сердца моего! Душа моя в руку твоею». «Под сЂнь его возжелах и сЂдох...» «Авраам рад бы видЂть день мой, и видЂ, и возрадовася». «ОнЂма же отверзостЂся очи, и познаста его, и той невидим бысть има». / 14/541 / Да избавит же тебе господь от тЂх юродов.

«Еродіа позна время свое: горлица и ластовица... Людіе же мои сіи не познаша судеб господних». «Возлюбиша паче славу человЂческую, неже славу божію». «Ослепи очи их, да не видят, ни разумЂют!» — вопіет Исаіа, увидЂв славу Христа господня. А они хвалятся: «Да ямы и піем, утрЂ бо умрем». Умирайте! Умирайте! Яко нЂсть ваше разумЂти двое. Видите, о нощные враны, один только днешній вечер, одну только воду со сиренами. Сія-то мрачная слава ослЂпила вам очи, да не видите утреннія оныя славы: «Востани, слава моя! Востану рано». Для чего вы, о звЂри дубравные, в ложах своих легли, не дождав блаженнаго онаго второго дня: «Во утрій же видЂ Іоанн Іисуса. Се агнец божій! Сей есть, о нем же аз рЂх». Вы есте тма міру и волки не от числа оных. «Веніамин — волк, хищник, рано ясть еще...» Но вечер глотаю- \273\щіе все без останка на утро, да «останки нечестивых потреблятся».

Фарра. Я вовся не разумЂю, / 14/542 / что значит останок...

Даніил. О, дряхлый и косный Клеопо! Останок есть то же, что барыш, рост, приложеніе, прилагаемое прекрасным Іосифом в пустое вретище Веніаминово. И сего ли не разумЂешь? Не приложатся ж тебЂ лЂта живота...

Фарра. О, нынЂ разумЂю, и приложатся мнЂ, яко Езекіи.

Даніил. Останок есть лЂто господне пріятное (iubilaeus annus), день воздаянія, весна вЂчности, таящіяся под нашим сокрушеніем, будьто злато в сумах Веніаминовых, и воздающія Израилеви вмЂсто меди — злато, вмЂсто желЂза — серебро, вмЂсто дров — мЂдь, вмЂсто каменія — желЂзо, вмЂсто песочнаго фундамента — адамант, сапфир и анфракс. Чол ли ты во притчах: «ИсцЂленіе плотем и приложеніе костем». Плоть бренная твоя есть то здЂшній мир, и днешній вечер, и пЂсочный грунт, и море сиренское, и камни претыканія. Но там же, за твоею плотію, до твоей же плоти совокупилась гавань и лоно Авраамле: земля посредЂ воды, словом божіим держима, если ты не нощный еси, но излетЂвшій из ковчега вран, если ты ластовица или голубица, узнавшая / 15/551 / себе, сирЂчь видящая двое: мір и мір, тЂло и тЂло, человЂка и человЂка, — двое в одном и одно во двоих, нераздЂлно и неслитно же. Будьто яблонь и тЂнь ея, древо живое и древо мертвое, лукавое и доброе, лжа и истина, грЂх и разрешеніе. Кратко сказать: все, что осязаеш в наружности твоей, аще вЂруеши, все тое имЂеш во славЂ и в тайности истое, твоею ж внЂшностію свидЂтелствуемое, душевным тЂлом духовное. В сей-то центр ударяет луч сердца наперсникова. «Всяк дух, иже исповЂдует Іисуса Христа, во плоти пришедша (плоти приложившагося), от бога есть». «ВЂмы же, яко егда явится, подобны ему будем, ибо узрим его, яко же есть». «И всяк имЂяй надежду сію на него, очищает себе, яко же он чист есть».

Вот тебЂ останок! Вот приложеніе костем твоим! Все тебЂ оставит, а сей останок никогда. «Вся преходят, любви же ни». «Господа сил, того освятите...» НынЂ разумЂеши ли надежду твою и лжу сиренскую? Вот тебЂ вмЂсто тристалЂтныя / 15/552 / вЂчная память и юность. Будь здоров! «В память вЂчную пребудет праведник». От шума сиренских вод не убоится. Сей есть живот вЂчный. НынЂ «обновится, яко орляя, юность твоя». Но не тЂх орлов, что паки старЂют и умирают, но оных, кои в познаніи самаго себе велми высоко вознеслися — вышше всЂх стихій и вышше самаго здЂшняго солнца, яко и оно есть суета же и ветошь, ко оному пресвЂтлЂйшему моему солнушку. «Ты же тойжде еси...» «ОдЂяйся свЂтом солнечным, яко ризою». Глаголяй к нам сія: «Подъях вас, яко \274\ на крилЂх орлих, и приведох вас к себЂ. И видЂхом в трупЂ нашем славу его, во лвЂ сем сот вЂчности его, во тьмЂ сей свЂт невечерній его, в водЂ сей нашей твердь гавани его». Труп есть всяк бренный человЂк, и библіа есть человЂк и труп. Найшов в нашем трупЂ свЂт и сот, находим послЂ того сію ж пищу и в библіи, да исполнится сіе: «ИдЂ же труп, тамо соберутся орлы». Высоку сей труп обЂщает трапезу, высоко и мы возлетЂли, гдЂ царствует вЂчная сладость и вЂчная юность. / 16/561 /

ВРАТА ГОСПОДНЯ В НОВУЮ СТРАНУ, В ПРЕДЂЛЫ ВЂЧНОСТИ

Там испытаем: легко ли быть блаженным?

Фарра. Тфу!.. Оправдилась притча: «На конЂ Ђздя, коня ищет». Я думал что вельми трудно быть блаженным... По землЂ, по морю, по горних и преисподних шатался за щастіем. А оно у мене за пазухою... Дома... Древняя притча: Ita fugias, ut ne praeter casam — «От лиха убЂгай, да хаты не минай»,

Наеман. О, Фарра! Не только дома, но в сердцЂ твоем и в душЂ твоей царствіе божіе и глагол его. Сей есть камень, а протчее все тлЂнь, ложь, лужа... «Вся преходят...»

Но кто тебЂ насЂял лукавое сЂмя сіе, будьто трудно быть блаженным? Не враги ли сирены? О глагол потопный и язык льстивый! / 16/562 /

Фарра. Ей-ей, они! От их-то гортани глас сей: «Халепа та кала». Τό Κάλλος χαλεπόν ’εςτι — «Трудна доброта...»

Наеман. О, да прильпнет язык их к гортанЂ их! «НЂмы да будут устнЂ льстивыя!» Изблюй онаго духа лжы вон. А положи в сердцЂ сей многоцЂнный во основаніе камень: «Халепа та кака» — «Трудно быть злобным». Что может обезкуражить и потопить сладко-теплый огнь параклитов, если не оная зміина, сиренская блевотина? Отсюду-то в душЂ мраз и скрежет, косность и уныніе во обрЂтеніи царствія божія. Отсюду ни тепл еси, ни хладен, имам тя изблевати... О, гряди, господи Іисусе! Ей, гряду скоро, аминь... НынЂ не обынуяся сказую: — Се господь мой пришел! Се солнце возсіяло и новая весна! Да расточатся и ижденутся со блевотинами своими душы нечестивых от предЂлов весны вЂчныя! Не / 17/571 / входит туда неправда. Нам же даны ключи: «Халепа та кака». Не тмами ли тем тяжелЂе олова беззаконіе? Что же ли есть легчае любви божія? «Крила ея — крила огня». Напиши красками на ногтЂ адамантовом славу сію: «Сродное, нужное, латвое есть то же». Что же есть нужнЂе царствія божія? \275\ В заплутанных думах и в затмЂнных рЂчах гнЂздится лжа и притвор, а в трудных дЂлах водворяется обман и суета. Но латвость в нужности, а нужность в сродности, сродность же обитает в царствіи божіи. Что нужнЂе для душевнаго человЂка, как дыханіе? И се вездЂ туне воздух! Что потребнЂе для духовнаго, как бог? И се вся исполняет! Аще же что кому не удобное — напиши, что ненадобное. О глубина премудрыя благости, сотворшія нужное нетрудным, а трудное ненужным. / 17/572 / Тако мой господь сказал мнЂ: «Дух сладкій, дух мирный, дух пророческій и не печатлЂю словес, да оправдится премудрость его от чад его».

Израиль. О Наеман, Наеман! Дышеш духом Параклитовым, с высоты силою его облеченный. И что есть дух-утЂшитель, если не чистое сердце, от мрака грЂховнаго воззванное? Аки в солнцЂ солнушко, зЂница его, во вкус и прозорливость сіяющее, сей есть живый Силоам и родная Софія, видящая двое и глаголющая странное.

Наеман. ТЂм же, о Израилю, идуще новым святаго духа путем, ищите и обрящете! Се вся полезная суть возможна и возможная — полезна.

Фарра. МнЂ бы хотелось быть оным папою и сочетать во одной ипостаси первосвященство и царство.

Михаил. О славолюбный Зара! Куда тебе дух воскриляет? Но притом приснопамятно будь сіе: / 18/581 / «Кто яко бог?»

Фарра. РазвЂ же бог не хощет, чтоб мы были богом?

Михаил. О Фарра! Что радостнЂе святому духу, как тое, чтоб нам всем стать богом?

Фарра. О Михаил! Се ты странное воспЂл!

Михаил. Если оно святому духу пріятное, тогда воистину странное и преславное. Он един есть любопытная оселка, показующая чистое злато, нареченна римски — index. И в сію-то мЂть ударяет сіе Павлово слово: «Докімазете панта...» — «Вся испытайте, благая же пріемлите». Аще же гнушается оный голуб, тогда оно бывает мірское, модное, и в таком смыслЂ общее, в каком разумЂет Петр святый, глаголя сіе: «Господи, николи же ядох скверно». Скверно — в римском же лежит — commune, / 18/582 / еллински — коінон, разумЂй — coenum, сирЂчь блато, грязь, мерзкое, мірское...

Фарра. Вить же славы искать дух святый не запрещает?

Михаил. «Слава в студЂ их...» Видиш, что студная слава запрещается. За добрую же славу лучше желает Павел умрЂть, нежели ее испразнить. Оноя слава есть тЂнь, а сія Финикс. Оную хватают псы на водЂ сиренской, сію же пріемлют чада божія во Авраамлей гавани. Суетна слава, тщетная прибыль, сласть ядовита, се три суть, суть адскія горячки и ехиднины дщери нечестивому сердцу во опаленіе. Но сущая слава, истинная прибыль, сласть не притворна — се сіи суть \276\ духа святаго невЂсты, во обятіях своих чистую душу услаждающія.

Фарра. Угадал ли я, что по правилу израилскому пустая слава есть труднЂе истинныя?

Михаил. Тфу! Как же не труднЂе псу схватить тЂнь, нежели истинный кус? Вот пред тобою яблонь. Схвати мнЂ и подай тЂнь. Но самое тЂло ея вдруг обнять можеш.

Фарра. / 19/591 / Не только, но и плод сорву. Се тебЂ с нея прекрасное яблоко! Благовонное! Дарую тебЂ. В нем обрящешь столько яблочных вертоградов, сколько во всевселеннЂй коперниканских міров. Вот тебЂ от мене награда за твое доброе слово!

Михаил. Если бы ты мнЂ всевселенну дарил по плоти, я бы отказался. И малыя сторонки моея матери Малороссіи, и одной ея горы не взял бы. ГдЂ мнЂ ее дЂвать? ТЂлишко мое есть маленькая кучка, но и та мнЂ скучна. Что есть плоть, если не гора? Что гора, если не горесть? «Кто яко бог?» Что сладчае и легчае и вмЂстнЂе, как дух? Сердце мое вкущает его без грусти, пьет без омерзенія, вмЂщает без труда, носит без досады. Душа моя в духа, а дух в сердце мое преобразился. Боже сердца моего! О часть моя всесладчайшая! Ты един мнЂ явил двое: сЂнь и безвЂстную тайну. Ты еси тайна моя, вся же плоть есть сЂнь и закров твой. Всяка плоть есть риза / 19/592 / твоя, сЂно и пепел; ты же тЂло, зéрно, фиміам, стакти и касіа, пречистый, нетлЂнный, вЂчный. Все тебЂ подобно и ты всему, но ничто же есть тобою, и ты ничем же, кромЂ тебе. Ничто же, яко же ты. «Кто яко бог?»

О Фарра! Что плачеши? Чего ищешь в папствЂ — духа или плоти? Дух сего Христа божія вдруг, как молнію, пріять можешь. Но престолы, палаты, колесницы, сребро и злато... — все сіе есть плоть, гора, труд и горесть. Не прикасайся сему. Восходящее, высокое в нем и божественное — оное да будет твое. Сіе-то есть истинное единство, и тождество, и легкость, и нужность быть причастником не плоти, но духа. Протчее же все есть тЂнь, вода и бЂда... Хочеш ли быть Христом? К чему ж тебЂ свышше соткан его кафтан? К чему плоть его? ИмЂешь собственную. Возми ты от странника сего то, что сам тебЂ подносит. Вот оно: «Дуну — пріимите дух свят». Сим образом будешь едино и тожде с ним, яко же он со отцем твоим. Неужели / 20/601 / ты кафтан и плоть дЂлаешь Христом? И хватая на потокЂ тЂнь, умножаешь число не чад божіих, но оных псов: «Отъяти хлЂб чадом и поврещи псом». Ах! Блюдись от сих псов, от злых дЂлателей. Не дЂлай благим зла, а плоти богом. Уклонися от зла и сотвори благо, и будешь в числЂ чад оных: «Елицы же пріяша его, даде им область чады б[ожіи] б[ыти]». Хочешь ли быть царем? На что ж тебЂ елей, вЂнец, скиптр, гвардія? Сія есть тЂнь и мас- \277\ка. Достань же себЂ свышше сердце царское. Сим образом будешь едино с царем твоим. Дух правды, он-то есть сердце царево. Правда утверждает престолы сильных и обладает народами. И что сильнЂе ея? Кто яко правда? Сей есть истинный царь и господь — твердь и крЂпость, елей и милость. Сей дух да царствует в тебЂ! И милостію вышняго не подвижишся. На вот тебЂ царя без маски: «Царь уповает на господа»; «Помаза нас бог духом»; «Дух господень на мнЂ». / 20/602 / Хочеш ли быть Павлом Фивейским? Антоніем Египетским или Савою Освященным? ЛицемЂре! К чему же тебЂ финикова епанча Павлова? К чему Антоніевска борода, а Савин монастырь, капишон Пахоміев?.. Сей есть один только монашескій маскарад. Кая жь польза сею маскою сокрывать тебЂ мірское твое сердце? Да явишися человЂком! Уклонися от зла. Оставь тЂнь. Стяжи себЂ мужей оных сердце. В то время вдруг, как молніа, преобразишся во всЂх их. БЂгай молвы, обьемли уединеніе, люби нищету, цЂлуй цЂломудренность, дружись со терпеливостью, водворися со смиреніем, ревнуй по господЂ вседержителЂ. Вот тебЂ лучи божественнаго сердца их! Сіе иго велми благо и легко есть. А наживать странный и маскарадный га́бит, забродить в Нитрійскія горы, жить между воющими волками и зміями — сіе не бремя ли есть? Ей! Неудобоносимое тЂм, что глупое и ненужное. Скажу: / 211 / «Халепа́ та кака́».

Фарра. А Елиссей? Не просит ли епанчи от Иліи?

Михаил. Епанча оная нЂсть мертвых, но живущих во предЂлах вЂчности. В ней все новое вмЂсто ветоши. Чол ли ты у Исаіи — одежду веселія? Вот она: «Под сЂнію руки моея покрыю тя». Не Елиссей ли просит: «Да будет дух, иже в тебЂ, сугуб во мнЂ». Как же дал бы он просящему вмЂсто хлЂба камень? Сей есть дух вЂры, дух сугуб, дух, открывающій двое, дух, раздЂляющій іорданскія струи, дух, богоявляющій сверх сиренских вод плавающее и выникшее желЂзо. Оно-то есть изподпотопный холм, обитель вЂрныя голубицы, гавань, лоно и кифа Авраамля, спасеніе от потопа. «Да возрадуется душа моя во господЂ. Облече бо мя в ризу спасенія». Вот от потопа епанча! Самый ковчег есть то нерукотворенная скиніа, златотканными вЂтрилами от дождевных тучей покрывающая лучше, нежели мантель. / 212 / На сію-то скинію тонко издалеча взирает Иліина шинель, или бурка, оттворившая іорданскую сушу и спасшая Елиссея от омоченія. ЖелЂзо же тайно блистает на твердь, на твердую, матерую землю и сушу, а суша тихо возводит нас на аввакумовскій оный Сіон, сирЂчь обсерваторіум (терем). «На стражЂ моей стану и взыйду на камень». Вот тебЂ одежда и надежда! Носи здоровь! Она есть дух сугуб, видящій двое. А Иліину бурку гдЂ тебЂ взять? «Халепа та кака». \278\

Фарра. Велми благодарю тебЂ за сію ризу. А без нея чем бы я был в буркЂ? Вот чем: лицемЂр, лже-Иліа, пророчій идол. Что же? Ковчег преисполнен есть всякія животины. ХотЂлось бы мнЂ быть хорошенькою в нем коею-то птицею. Как думаешь?

Михаил. Ковчег — есть он церковь израилская. Люби ее и молись, аще до́брЂ просиши, пріймеши. / 221 / Проси во имя Христово: все вдруг получиш. Не забывай никогда сего: «Халепа та кака».

Израиль. Слушай, Фарра! Не желаешь ли быть кабаном?

Фарра. Пропадай он! Я и велблюдом быть не хочу. Еленем быть я бы хотЂл, а лучше птицею.

Чиста птица голубица таков дух имЂет,

Буде мЂсто, гдЂ не чисто, тамо не почіет.

РазвЂ травы и дубравы и сЂнь есть от зноя,

Там пріятно и прохладно мЂсто ей покоя.

Так и дух святый не почивает развЂ в чистом сердцЂ, при водЂ тихой и прозрачнЂй, живой и тайнЂй? «Вода глубока — совЂт в сердиЂ мужа...» О мире наш! Мужу и лоно! Христе Іисусе! Явися людем твоим во водах сиренских обуреваемым. Но растолкуй мнЂ, о Израилю, кое то есть сердце и дух, преображающій естество наше во вепров?

Израиль. Пес хватает тЂнь, а сердце, долняя мудрствующее, есть вепр. Не мыслит горняя развЂ точію о брашнЂ и чревЂ, сердце хамское любомудрствует. / 222 / Если имЂеш израильское око — оглянься на предЂлы гергесенскія. Вот тебЂ великое стадо свинное! Проводишь ли, что, минуя брег, всЂ утопли во водах? Что есть брег, если не господь мой? Сами просят, да прейдет проч от предЂл их. Блато и воду сиренскую возлюбили паче славы божія. Грязь любить — есть то быть вепром. Ганяться за нею — есть то быть псом. Вкушать ея — есть то быть зміем. Хвалить ее — есть то воспЂвать лестныя сиренскія пЂсенки. Любомудрствовать о ней — есть то мучиться легеоном бЂсов. Не земля ли раждает и звЂри, и скоты, и гады, и мухи? Так-то и сердце земное преображает нас в разныя нечистыя звЂри, скоты и птицы. Чадами же божіими творит чистое сердце, вышше всей тлЂни возлетЂвшее. Сердце златожаждное, любящее мудрствовать об одних кошельках, мЂшках и чемоданах, есть сушій велблюд, любящій пить мутную воду и за вюками не могущій пролЂзти сквозь тЂсную дверь в предЂлы вЂчности. Сердце есть корень и существо. Всяк есть тЂм, чіе есть сердце в нем. Волчее сердце есть родный волк, хотя лице и не волчее. Если перейшла в нея сила, тогда сталь точным магнитом стала. Но рута рутой / 231 / перестала быть, как только с нея спирт и силу \279\ вывесть. Сіе есть сердце и существо травы. Афедрон со всяким своим лицем есть афедрон. Но храм божій всегда есть вмЂстилищем святынЂ, хотя вид имеет блудных домов. Женская плоть не мЂшает быть мужем мужескому сердцу. Сердце, востекающее с Давидом на горняя, оставляющее велблюдам и сиренам со чадами их мутныя и морскія воды, жаждущее давидовскія, утолившія самарянкЂ жажду, оныя воды: «Кто мя напоит водою...» «Господи, дажд ми сію воду...» Таково сердце не олень ли есть? Даром что рогов не имЂт. Роги и кожа оленья есть плоть и тЂнь. НадЂнь кожу его с рогами, без сердца его и будешь чучела его. СмЂшна пустошь — не только «халепа та кака». Сердце, трудолюбствующее с мужем Руфиным Воозом на гумнЂ библейном, очищающее от половы вЂчное зерно святаго духа на хлЂб, сердце израилское укрЂпляющій, скажи, не вол ли есть млатящій? В любезной моей Унгаріи волами молотят. И что ж воспящает ЛукЂ быть волом? / 232 / Не думай, будьто до плотских волов вздорная сія истина касается: «Волу молотящу да не заград[и] уст». Сердце, воцарившееся над звЂрскими бЂшенствами и над волею своею, растерзающее всякую власть и славу, востающую на бога, дерзающее в нищетЂ, в гоненіях, в болЂзнях, во смерти, — не сей ли есть скимен львов Іуда от тЂх: «Ярятся, аки львове». «БЂгает нечестивый никому же гонящу, праведник же дерзает, аки лев». Что ж мешает Марку быть львом? К таким-то богосердечным скимнам, аки лев, тако возревет господь: «Востани и измлати их, дщи Сіоня, яко роги твоя положу (осную́) желЂзны, и пазнокти твоя положу мЂдяны, и истончиши люди...» Вот рев львинаго щенка, от тридневнаго сна воскрешающій, как написано: «Возлег, почи; что воздвигнет его? Сердце, выспр сверкающее, как молнія, постигающее и низвергающее всякія пернатыя мечты замысловатыя стихійныя думы — не сокол ли есть?». Послушай сокольяго виска: «Аще вознесешися, яко же орел, и оттуду свергу тя», — глаголет господь. Сердце, парящее на пространство высоты небесныя, люблящее / 241 / свЂт и вперяющее зЂницу очей во блеск полуденных лучей, в самое солнца солнушко оное: «В солнцЂ положи селеніе свое». Не благородный ли есть орел с наперсником? Ей, не от рода он подлецов сих: «Не вЂм орла, паряща по воздуху, глупца, высокомудрствующа по стихіам». «Аще вознесеш[ся], яко орел, и оттуду свергу тя...»

А не горлица ли есть сердце, люблящее господа, по нему единому ревнующее, святыя надежды гнЂздо в нем обрЂтшее? Послушай гласа ея: «Ревнуя, поревновах по господЂ б[огЂ]». «Жив господь мой, жива и душа моя». А тот глас не ея ли есть? «Истаяла мя ревность моя...» «ВидЂх не разумЂвающія и истаях». На, вот тебЂ лик или хор горлиц! «Се вся оставихом и вслЂд тебе идохом». Знай, что библіа есть вдова, горлица, \280\ ревнующая и воздыхающая во пустынЂ о едином оном мужЂ: «Бог любви есть...» У сея-то вдовицы не оскудЂвает чванец елея, сирЂчь милости, любви и сладости, если посЂтит ее кто, духа пророческаго дары имущій. Кто благ или кто мил, кромЂ бога? Сей един есть / 242 / не оскудЂвающій... «Вся преходят, любви же ни». Взглянь мнЂ, пожалуй, на Магдалену. Библіи сердце есть сердцем горлицы сея. При елейной лампадЂ не спит, тужит и воздыхает. О чем? Что безсмертнаго жениха умертвили, что в библейной его лампадЂ ничего милаго и свЂтлаго и найшли нощные враны сіи, кромЂ трупа гнилаго сего: «Воззрят на нь, его же проподоша, что, кромЂ риз его, не нашли в ризах его ни смирны, ни стакты, ни кассіи, сирЂчь одЂющагося оными ризами. Плачет пустынолюбная горлица сія о буйных дЂвах со Іереміею, воспЂвая жалостную пЂсеньку оную: «Очи мои излиястЂ воду, яко оскудеша добрыя дЂвы». Блаженны мы, о Фарра, яко глас горлицы слышан в маленькой земелькЂ нашей. Ах, сколько тогда горлиц было, когда говорил Павел: «Обручих вас единому мужу чистую дЂву» и протчая. О обуялыя и бЂдныя горлицы со чванцем своим оныя! «Идите ко продающим...» и протч. Без милости милаго, а без твоего же преподобія нигдЂ не обращеши онаго преподобнаго мужа: «Удиви, господь, преподобнаго своего». / 251 / НапослЂдок, не голуб ли тебЂ есть сердце, видящее двое? Сердце, узрЂвшее сверх непостоянности потопных вод исаіевскую твердь, брег и гавань оную: «Царя со славою узрите, и очи ваши узрят землю издалеча». Сіе чистое сердце, верх всея дряни возлетЂвшее, есть голуб чистый, есть дух святый, дух вЂдЂнія, дух благочестія, дух премудрости, дух совЂта, дух нетлЂнныя славы, дух и камень вЂры. Вот почему Христос нерукосЂчною и адамантовою гаванью нарицает святаго Петра! По сердцу его...

Фарра. О сердце!.. Что ж ты стал! Ступай далЂе!

Израиль. Израиль далЂе сей гавани не ходит. Се ему дом, гнЂздо и кущи, водруженныя не на пЂскЂ, но на кифЂ. Конец потопу: радуга и мир есть кифа, на ней он возсЂл. Inveni portum kepham. Caro, munde, valete! Sat me jactastis. Nunc mihi sancta quies — «Прощай, стихійный потоп! — вЂщает Ноева голубица. — Я почію на холмах святых, обрЂтши оливныя кущи». / 252 /

Фарра. О сердце голубиное! И сердечный голуб! Сей есть истинный Іона, адом изблеван во третій день на брег гор Кавказких. Сей голуб есть истинный Americus Columbus, обрЂтший новую землю. Не хочется и мнЂ отсюду итить. О Наеман, Наеман! Дай, ну, станем и мы со Израилем в сей гаванЂ. Оснуем себЂ кущи на сей кифЂ. А-а, любезный мой Аввакум! Се нынЂ разумЂю пЂсенку твою: «На стражЂ моей стану и взыйду на камень». Сюда-то взирало твое пророчее \281\ око? Сію-то кифу издали наблюдала бодрая стража твоя? Сюда-то пЂсня твоя и нас манила? Блаженно око твое, прозорливЂе труб звЂздозорных! Блаженны поющія нам уста твоя! Блажен и Сіон твой, или зоротерем, пирамида и столп твой, из коего высоты простиралися лучи очей голубиных. Не отемнЂют очи твои, не истлЂют уста твоя и не падет столп твой во вЂки вЂков. Прощайте навЂки, дурномудрыя дЂвы, сладкогласные / 261 / сирены с вашими тлЂнными очима, с вашею старЂющеюся младостью, с младенческим вашим долголЂтіем и с вашею, рыданія исполненною гаванью. Пойте ваши пЂсни людем вашего рода. Не прикасается Израиль гергесеям. Свои ему поют пророки. Сам господь ему, яко лев, возревет и, яко вихр духа, возсвищет в крилЂх своих, и ужаснутся чада вод... Радуйся, кефо моя, Петре мой, гавань моя! Гавань вЂры, любви и надежды! ВЂм тя, яко не плоть и кровь, но свышше рожден еси. Ты мнЂ отверзаеши врата во блаженное царство свЂтлыя страны. Пятнадесятое лЂто плаваю по морю сему и се достигох ко пристанищу тихому, в землю святую, юже мнЂ открыл господь бог мой! Радуйся, градомати! ЦЂлую тя, престоле любезныя страны, не имущія на путех своих бЂдности и сокрушенія, печали и воздыханія. Се тебЂ приношу благій дар от твоих же вертоградов — кошницу гроздія, и смоквей, и орЂхов со хлЂбом пасхи, во свидЂтельство, яко путем / 262 / праотцев моих внійдох во обЂтованную землю. \282\


БесЂды 1-я и 2-я. (Сіон). Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 282-306.]

Попередня Головна Наступна Примітки

БЕСЂДА 1-Я, А
НАРЕЧЕННАЯ OBSERVATORIUM (СІОН)

Лица: Афанасій, Лонгин, Яков, Ермолай, Григорій

Григорій. «Прійдите, взыйдем на гору божію». О бесЂдка! О сад! О время лЂтное! О други мои! Восхищаюсь веселіем, видя вас, моих собесЂдников. «Прійд[ите], взыйд[ем] на гору господню».

Афанасій. Вчера нападала на мене ужаснЂйшая скука и, как пшеничную ниву вихр, колебала. Едва довлЂл отбиться.

Григорій. Блажу тебе, друг мой, радуйся, воине Христов! Сія есть побЂда наша, побеждающая не плоть и кровь людскую, но бЂшенныя мысли и мучительные духи. Они-то суть сЂмя, глава и начало всякія человЂческія злобы / 12 /, а власть тмы житейскія, опаляющія душу, мертвых человЂков.

Афанасій. Я вчера не был мертвым, а тЂм-то самым и чувствовал, что сердце мое горестнЂйшим нЂкіим огнем опалялося.

Григорій. Как? Ты вчера не был мертв?.. Не достойно ж я тебе назвал блаженным.

Афанасій. А мне твое слово не понятно.

Григорій. Был ли кто болен? Тот нЂсть болен. А кто был мертв, тот есть уже жив. Как пройшла ночь смерти, так настал день жизни.

Афанасій. Вот тебЂ крючки по закоулкам! А закоулки по крючкам. Кто ли завертЂл закоулок, тот перейшол крючок. Не погнЂвайся, я не пророк и меня твой свиток внутрь не услаждает.

Григорій. О любезный человЂче, коль сладка сердцу моему простота твоя!

Афанасій. Но не сладка гортани моему словеса твоя. Помилуй, бесЂдуй простЂе.

Григорій. Есть, что мнится правым, но существом криво. И есть, что мнится развращенным, но естеством правое. Если закоулок ведет к правотЂ, по концу своему прав есть. / 21 / Но косоглазый тот прямик и крючковата есть простота, отверзающая проспективу и архитектурной мост прямо во град лжи. Конец дЂлу судья. Что-то показалось ли тебЂ крючком, что ли?..

А Primo et novissimo amico meo Andrea Joannidi K[ovalevscio], Domino vice-tribuno proprii fetus ebitionem dono affero. Senex Gregorius de Sabba Skovoroda. [Першому й останньому другові моєму Андрію Івановичу Ковалевському віце-губернаторові витвір власної душі присвячую і дарую. Дідусь Григорій Сковорода, син Сави]. Прим. автора. \283\

Афанасій. Я вчера, слышь, не был мертвым, а днесь жив есмь. Так не достоин ли я ублаженія и твоего сорадованія?

Григорій. Таковаго величанья достоин и буйвол: он тебе здоровЂе и вчера не был мертвым.

Афанасій. По мнЂ изволь, блажи и его: буйволовское блаженство моего не упразднит. Неужель милость божія в одних, точію наших, выгодах ограничилась! «Щедроты его на всЂх дЂлЂх его». И я благодарю ему, что доселЂ есмь жив.

Григорій. Чем ты увЂрен в животЂ твоем?

Афанасій. РазвЂ ты член секты Пирронскія? А мнЂ в доказательство употребить трость сію?

Григорій. РазвЂ тЂм, что шатко похаживаешь?

Афанасій. То-то видишь мое тЂлишко, слава богу, котится, как тележка. Ай, дядя!.. / 22 /

Григорій. Дядя сестринцу своему не совЂтовал Ђхать в глубоку осень возком, но верхом на свадьбу. Афонька рЂшился Ђхать возком — сам себЂ господин и кучер. В полЂ, средЂ брода, лошак отпрягся, оставив колеснице гонителя во потопЂ вод многих...

Афанасій. Ну! Что стал? Веди далЂе.

Григорій. Не ведется. Афонька с нуждою пЂш добрался до брачного дому, исполнив пословицы: «СпЂшил на обЂд, да и ужина не застал». «Кто спЂшит — насмЂшит». Вот тебЂ твоя телЂжка!

Афанасій. Молодчик твой был вЂтрогон.

Григорій. Старик Афонька с женою своею построили себЂ хатку на льду. В седмый день с полночи пришол, как тать, дождевой поток и стащил их с храминкою в потоп.

Афанасій. Вот разъЂхался с баснями! Все твое доказательство на пустых небылицах.

Григорій. Евангеліе развЂ не притчами учит? Забыл ты храмину, дураком основанную на пескЂ? Пусть учит без притчей тот, кто пишет без красок! Знаешь, что скоропись / 31 / без красок, а живопись пишет красками. Но во обоих, как в Мойсейской купинЂ, дЂйствует тойжде язык огненный, если только мы сами не лишены онаго языка: «Начаша глаголати стран[ными] языки». Пускай, напримЂр, книжник, сирЂчь муж учоный, напишет сентенцію сію: «БЂс скуки мучит душу».

Без сумнЂнія, сердце его отрыгнуло, а трость его написала слово благое. Но чем лучша трость книжника-скорописца от кисти книжника-живописца, если он невидимое скучных мыслей волнованіе изобразил утопающим человЂком? Он со Іереміею чрез человЂка изобразил душу: «Глубоко сердце человЂку и человЂк есть», а со Ісаіею чрез потоп изъяснил мучительное сердца обуреваніе: «Взволнуются нечистивыи». Таковая приточная рЂчь, ничем не хужа от оной, так ска- \284\зать, безкрасочной речи, напримЂр: «Душа их в злых таяше». Однако ж и сія самая пахнет притчею тающаго от воздушныя теплоты льда, так, как и сіе книги іовскія слово: / 32 / «РЂка текущая основаніе их», — дышет сказкою о построенной храминкЂ на льду.

Афанасій. Как вьюн вьется, трудно схватить.

Григорій. Вот, напримЂр, безкрасочное слово — «Вся погибнут». Но коль красно сіе ж самое выразил Исаіа: «Всяка плоть — сЂно». Сноп травы есть то пригожій образ всей гибели. Сам Исаіа, без фигуры, сказал слЂдующее: «Дати плачущим веселіе». Но коль благообразно и краснописно то же он же: «Скочит хромый, аки елень». «Востанут мертвыи». Труп лежащій есть образом души, в унылу отчаянность поверженныя. Тогда она, как стерво, лежит дол в плачевной стужЂ и скрежетЂ, лишена животворящаго теплоты духа и жизненныя проворности. Будьто змій, лютым мразом одебЂлЂвшій там, гдЂ Кавказская гора стЂною своею застЂняет ему спасительный солнечный свЂт. Сія одебЂлЂлость находит тогда, когда в яблонЂ корень и мозг, называемый сердечко, а / 41 / во внутренних душевных тайностях тлЂет и увядает тое, от чего все протчее, как дверь, зависит от завЂса. ПрозрЂл сію гнЂздящуюся язву очитый Іереміа: «В тайнЂ восплачется душа ваша». Сих движущихся мертвецов изобразил Осіа зміями: «Полижут персть, аки зміеве, плЂжуще по земли». А Павел от праха возбуждает, как пьяных: «Востани спяй...»

Афанасій. Куда тебе занес дух бурен? Ты заЂхал в невеселу страну и в царство, гдЂ живут: «Яко язвенны, спящіи во гробЂх».

Григорій. А как душевная унылость (можно сказать: Ной и гной) образуется поверженным стервом, так сего ж болвана оживленіем и востаніем на ноги живопишется сердечное веселіе: «Воскреснут мертвыи». Взглянь на востающаго пред Петром Енея! Он ходит и скачет, как елень и как товида, сирЂчь — серна или сайгак: «Востанут сущіи во гробЂх». Знай же, что он сіе говорит о веселіи и слушай: / 42 / «Вси земнородныи возрадуются». Не забывай, Афанасій, сея сіраховскія пЂсеньки: «Веселіе сердца — живот человЂку».

Афанасій. Я се каждый день пою. Я веселіе весьма очень люблю. Я тогда только и радостен, когда весел. Люблю пророков, если они одно веселіе нам поют. Не их ли рЂчи нарЂченныи от древних Музами? А

Григорій. Так точно. Их пЂніе есть то вЂщаніе веселія. И сіе-то значит еллински: ευαγγέλιον, а затыкающій от сих пЂвцов уши свои нарЂцался ’άμουσοςσ сирЂчь буій,

А СирЂчь пЂснями. Прим. автора.

σ ’Άμουσος — безпЂсенный, вкуса не имущій. Прим. автора.

безвкус-\285\ный дурень, еврейски — Навал, римски Fatuus... Противный же сему Σοφός А, или Philosophus. А пророк — профитіе, сирЂчь просвЂщатель, или звался — Ποιητής, сирЂчь творец.

Афанасій. Ба! Ба! Ты мнЂ божіих пророков подЂлал піитами.

Григорій. Я об орлах, а ты о совах. Не поминай мнЂ обезьян и не дивись, что сатана образ и имя свЂтлаго ангела на себе крадет. Самое имя (Novutus) что значит? Един только пророческій дух провидит. / 51 /

Афанасій. Правда, что всяк художник творец и видно, что сіе имя закрытое. Одно только мнЂ не мило в пророках: что их рЂчи для мене суть стропотныя, развращенныя, завитыя, странныя, прямЂе сказать — крутогористыя, окольосныя, заплутанныя, необыкновенныя, кратко сказать — бабья баснь, хлопотный сумозброд, младенческа небыль. Кто может, напримЂр, развязать сіе: «И дЂ же труп, тамо собер[утся] орлы?» Если ж оно простое — кто премудр не заткнет ноздрей от смрада стерва сего? Фивейская уродливая Сфинга мучила древне египтян, а нынЂ вЂшает на страсть души наши іерусалимская красавица Маріам. Вселенная, пробождаема востріем Іефтаевых пик, бЂсится от болЂзни и, ярясь, вопіет: «ДоколЂ вземлеши души наши?»

Григорій. Нетопыр вопрошал птенцов: для чего вы не любите лЂтать ночью? А ты для чего не любиш днем — спросили горличищ и голубя. МнЂ воспящает причина достаточная, — отвЂчает темная птица: / 52 / мое око не родилось терпЂть свЂта; а наше око — тмы, — улыбнувшись, сказали чистыя птицы.

Афанасій. Замолк? Бай далЂе.

Григорій. Иностранцы вошли в дом Соломонов. Услаждались, взирая на безчисленные образы безцЂнного богатства. СлЂпый с них, ощупывая фигуру золотого льва, уязвил острЂйшими его зубами сам свою руку. Гости, исшед из дому, воскликнули: «Коль возлюбленный дом и горницы твоя, сыне Давидов! Сам господь сотворил оныя». «А я изшел из чертогов уявленным», — вскричал слЂпый. «Мы видЂли, как ты то жезлом, то руками щупал», — сказали очитые. Осязать и касаться есть язва и смерть, а взирать и понять есть сладость и неизреченное чудо.

Афанасій. Опять ты возвратился на свои балясы?

Григорій. Прости мнЂ, друг мой, люблю притчи.

Афанасій. К чему ж ты приточил притчи твои? Вить притча есть баляс, баснь, пустошь.

А Σοφός — вкус имущій. Σοφία — значит вкус. Прим. автора.

Григорій. Слышал ты пророческих рЂчей фигуры. Фи-\286\гура, образ, притча, баляс есть то же, / 61 / но сіи балясы суть то же, что зерцало. Весь дом Соломонов, вся библіа наполнена ими.

Афанасій. Если так — всуе защищаешь красавицу твою библію, нечево на ее зЂвать.

Григорій. Для чего ж ты зЂваеш в зеркало?

Афанасій. К чему ж зЂвать на біблію, когда в ней голые балясы? А зеркало дЂло иное.

Григорій. Как иное, если оно есть та же пустошь. РазвЂ тебЂ не довелось быть в хрустальных фабриках? Оно есть пепел.

Афанасій. Пепел, но прозрачный. Он меня веселит. Я в нем вижу самаго себя. А всяк сам себЂ миляе всего.

Григорій. О плЂненный твоим болваном, Нарцыссе! Мило тебЂ в источник и в прозрачный пепел зЂвать на гибельный твой кумир, а не сносно смотрЂть во священныя библейныя воды, дабы узрЂть в богозданных сих пророческих зерцалах радость и веселіе, и услышать преславныя сладости благовЂстіе: «Днесь спасеніе дому сему бысть». Повернись направо, слЂпец, выглянь из бесЂдки на небеса, скажи мнЂ, что ли видиш? / 62 /

Афанасій. Я ничево не вижу. Облака вижу, а облак есть то морская пара и ничто.

Григорій. О нетопыр, взглянь с примЂтою! Будь твое око орлее и голубиное! Да избодет твое вечернее око вран соломоновскій!

Афанасій. А! А! Вот она красавица — в восточном облакЂ радуга! Вижу ее: «Коль прекрасна сіяніем своим!»

Григорій. НынЂ ж скажи мнЂ, что видиш? Конечно, в пустом не пустошь же видиш.

Афанасій. Радугу вижу, а чем она и что ли такое она есть — город или село, по пословицЂ: «Не знаю, бог весть...» Знаю, что сей лук благокруглый, облачный, испещренный называют дугою, раем, райком, радостною дугою и радугою.

Григорій. В индЂйских горах путешествовали европейцы. Найшли кожаной мЂх с хлЂбами и такое же судно с вином. Потом, пришед над пропасть, усмотрЂли по другую сторону что-то черное, лежащее на дорогЂ. «Авось еще бог даст хлЂб, — вскричал один, — я вижу мЂшище». «Провались такой мЂшище, — спорил другой, я боюсь: то звЂрище». / 71 / «Кой звЂрище? Клянусь вам: то огорЂлый пнище!» Четвертый сказал: «То город». Пятый вопіял: «То село...» Так-то и ты видиш, а что ли такое оно — не знаеш.

Афанасій. Который же с них отгадал?

Григорій. РЂшил гаданіе послЂдній.

Афанасій. Ну, пошол, вріош! \287\

Григорій. Точно село. Они всЂ там посЂли.

Афанасій. И один не спасся?

Григорій. Один из 7 одобрил древнюю пословицу: «Боязливаго сына матерЂ ридать нечево».

Афанасій. Кая ж пагуба их погубила?

Григорій. Дурной взор и дурна прозорливость. Как только взодрались на онпол бездны, так всЂх их в смерть перемучил индЂйскій дракон.

Афанасій. Видно, что сіи прозорливцы имЂли рабское Ліино око, а не Ревеккин пригожій взор и не Лукина, товарища Клеопы. Фигурненькій ты выточил балясик, право... Да к чему же ты его приточил?

Григорій. К твоим очам на очки. / 72 /

Афанасій. А мнЂ на что твои очки? Я и без них вижу.

Григорій. Видиш так, как по заходЂ солнца курица: чем больше зЂвает, тЂм менЂе видит. Должно зрЂть, узрЂть и прозрЂть, ощупать и придумать, повидать и догадаться. Красочная тЂнь встрЂчает твой взгляд, а мечтанье да блистает во твой ум, наружность шибает в глаз, а из нея спирт да мечется в твой разум. Видишь слЂд — вздумай зайца, болванЂет предмет — умствуй, куда он ведет, смотриш на портрет — помяни царя, глядиш в зеркало — вспомни твой болван — он позади тебе, а видиш его тЂнь. Пред очима твоими благокруглый радуги лук, а за спиною у тебе царь небесных кругов — солнце. На прекрасную его во облакЂ, как в чистом источникЂ, тЂнь гляди внЂшним взором, а на животворящее и спасительное его сіяніе взирай умным оком. Чистый ум есть то же солнце. Его праволучныя стрЂлы прямо ударяют в лице окиана, а самое их жало, уклоняясь от лица морского, косвенно бодет. ИмЂть иную, / 81 / сіе-то значит блюсти и примЂчать. Видим и осязаем в наличности, а примЂчаем и обладаем в сердцЂ. Таков человЂк есть точный обсерватор, а жизни его поле есть то обсерваторіум. Вон гдЂ один тебЂ обсерватор! Взглянь: «На стражЂ моей стану».

Афанасій. О, голубчик мой! О, мой кум Аввакум! Воистину люблю его. Конечно, он что-то не подлое примЂчает на стражЂ своей. Скажи мнЂ, мой прозорливец, куда смотрит и что то видит пророческое око твое?

Григорій. Не шали, Афанасій, не мЂшай ему смотрЂть, пускай себЂ забавляется.

Афанасій. Вот, а мы что? Пускай же и нам покажет го, что видит. Так ли, друг мой Лонгин? А Ермолай наш дрЂмлет. Слышь, Ермолай! Востани спяй! ДрЂмая, как курица, пуще не усмотриш.

Лонгин. Пожалуй не шуми, я не сплю, я все слышу.

Афанасій. Ермолай дрЂмлет, а ты глубоко задумался и:то же, что спиш. Вить я не тебе бужу. Однак и ты обрдрись. \288\ Давай перейдем до пророка! / 82 / Доколь нам быть печальными? «Прейдем до Вифлеема».

Яков. Постой, Афанасій, постой, не спЂши!

Афанасій. Иду рыбы ловити.

Яков. Не забудь же торбы взяти.

Афанасій. Ба! Друг мой, гдЂ ты взялся? Глас твой возвеселил мене.

Яков. Я вашу всю бесЂду до одной нитки слышал под яблонею, а твоим рЂчам смЂялся.

Афанасій. Люблю, что смЂялся. Я плакать не люблю.

Яков. Куда ты поднимаешь крила летЂть?

Афанасій. А вон гдЂ видиш на горЂ пророк!

Яков. ГдЂ тебЂ пророк? То пасет овцы пастырь из Рыбенс-Дорфа. О простак! Или ты шут, или младенец.

Афанасій. О когда бы мнЂ быть оным младенцем! «Открыл еси ты младенцем».

Яков. РазвЂ ты не слыхал мудраго онаго слова: «Не мЂсто святит человЂка»?

Афанасій. Слыхал, да не вздумалось.

Яков. Поплови во Іерусалим, вніиди / 91 / в палаты Соломоновскія, проберись в самый Давір — храм его, вздерись хоть на Фавор, хоть на Галилею, хоть на Синай. Водворись в вертепЂ Вифлеемском, или при СилоамЂ, или над Іорданом, вселися здЂсь в пророческія келіи, питайся с ними бобами, не пій вина и сікеры, яждь хлЂб и воду в мЂру, надЂнь Іліину мантію и сандаліа, опояшись Іереміиным чресленником, размЂрь Іерусалимскій храм со Іезекіилем, разочти с Даніилом крючки седмин его, стань казначеем при ХристЂ, одЂнься в кафтан его и спи в нем, и обЂдай, и вечеряй вмЂстЂ, наложи на себе Петровы и Павловы узы, раздЂли море, возврати рЂки, воскреси мертвых. Каждую неделю дЂйствуй над собою седмину церковных церемоній. Если можеш вознесися выспрь к денницЂ, сядь на радугЂ судіею, займи для себе / 92 / чертоги в СолнцЂ и ЛунЂ. Оставь всю ветошь под Солнцем, взлети к новостям с орлами, воспяти небесным кругам теченіе с Навином, повели вЂтренным волненіям и протч. и протч. А я при всЂх сих знаменіях и чудесах твоих воспою в честь твою соломоновскую пЂсеньку: «Суета суетствій» или сію гамаліевскую:

Буря море раздымает,

ВЂтер волны...

Если не процвЂтет в душЂ твоей оное понятіе, кое обитало в сердцЂ Мойсея и Иліи, и того единаго мужа, с кЂм они ведут свою на ФаворЂ бесЂду, если для тебе не понятен и не примЂтен, а посему и не вкусен оный исход, сирЂчь центр и мЂть, куда бЂет от чистаго их сердца дух правды, как из \289\ облака праволучная стрЂла молніина. Ей, воспою тебЂ: «Всяческая суета».

Афанасій. Однак я иду до пророка. НигдЂ он от мене не скроется. / 101 /

Яков. Вот тебЂ без соли и уксусу салата! Скажи мнЂ, невкусный шут, что то есть пророк?

Афанасій. Пророк есть человЂк очитый.

Яков. Вить же ты ни человЂка, ни пророка не найдеш.

Афанасій. Будьто велика фигура найтить человЂка.

Яков. Очень велика фигура и ты, вмЂсто очитаго, попадешь на слЂпца, а вмЂсто человЂка, на его скотину. Исполниш пословицу: «Ђхал в Казань, да заЂхал в РЂзань».

Афанасій. Фу! На то будет у нас перебор.

Яков. Как может имЂть перебор слЂпец, а омраченный найтить просвЂщеннаго?

Афанасій. Вріош, Якуша, я с очима.

Яков. Да откуду же у тебе человЂеческое око? Вить человЂческим оком есть сам бог.

Афанасій. Так развЂ ж у мене 2 боги во лбу? Куда ты, брат, заЂхал? Бог с тобою!

Яков. А я молюся, чтоб он и с тобою так был, как есть уже со мною.

Афанасій. Кошелек пустой, нечево дать на молитвы. Да ты же, брат, и не поп. / 102 /

Яков. О друг мой! Не было б мнЂ от тебе сладчайшія мзды, как если бы я до того домолился, дабы исполнилось на тебЂ желаніе, сирЂчь молитва просвЂщеннаго и радостотворными очима взирающаго и вопіющаго Исаіи: «СвЂтися, свЂтися Іерус[алиме]». «Се тма покрыет землю». «На тебЂ же явится господь и слова его...»

Афанасій. Ну полно с пророчьими лоскутками! Много вас таких ветошников и лоскутошивателей, а скажи мнЂ только тое, о чем пророки пишут?

Яков. То же, что евангелисты о едином человЂкЂ.

Афанасій. Так выплутайся же ты мнЂ из сего узла: для чего мнЂ нельзя найтить человЂка?

Яков. Фу, для того, что не знаеш, что то есть человЂк. Не узнав прежде, что значит адамант, ни с фонаром, ни с очками не найдеш, хоть он есть в гноищЂ твоем. Ну! Найди мнЂ, если скажу, что в домикЂ твоем есть амбра.

Афанасій. А бог ее вЂсть амбра или умбра.

Яков. Э! Не умбра, но амбра. / 111 /

Афанасій. Амбра твоя что значит — не знаю. Сіи города мнЂ совсЂм не знакомы, а человЂка знаю, перевидал я их один, другой... 1 000 000.

Яков. Видал и зЂвал, но не увидЂл и не знаеш.

Афанасій. Я и тебе вижу и знаю. \290\

Яков. От рожденія ты не видал и не знаеш мене.

Афанасій. Или шутиш, или ты впал в обморок.

Яков. Что-то запахло тебЂ обмороком?

Афанасій. И мою голову поразил ты мраком твоим.

Яков. Я, Яков, есмь человЂк. А ты человЂка не знаеш, посему и не видиш. ГдЂ ж тебЂ обморок?

Афанасій. О человЂче! Когда бы ты в головЂ моей не потушил останков свЂта молитвами твоими! Ты мнЂ наскажеш, и до того уже доходит, что у мене ни очей, ни ушей, ни рук, ни ног не бывало.

Яков. Да только ли рук и ног? Ты весь ничтоже, ты умбра, ты тЂнь не исповЂдующаяся: «Господи, человЂка не имам?»

Афанасій. Почему же я несть человЂк?

Яков. Может ли быть человЂком то, что ничтоже?

Афанасій. Как же я есмь ничтоже твое?

Яков. Скажи ж мнЂ, почему есть ничтожеством дым, пар, тЂнь? / 112 /

Афанасій. Кая ж вина лишила мене человЂчества?

Яков. Тая, что ты не искал.

Афанасій. Ане искал почему?

Яков. А почему не ищеш амбры?

Афанасій. Есть ли она и что то есть она, не знаю.

Яков. Не вЂруяй о естествЂ человЂка, не ищет его, не обретает и не вЂсть его.

Афанасій. Как же протчіе люди? РазвЂ не разумЂют? Всегда им человЂк во устах.

Яков. ВсЂ бесЂдуют о всем, но не всЂ знатоки. Бредут вслЂд владЂющія моды, как овцы. А человЂк разумЂет путь свой.

Афанасій. И так они слабо знают и дурно видят?

Яков. Так как ты и тЂм же оком. Но что тебЂ до людей? «Знай себе...» Довольно про тебе. ТЂм мы не знаем себе, что всю жизнь любопытствуем в людях. Осудливое око наше дома слЂпотствует, а зЂвая на улицы, простирает луч свой во внутренность сосЂдских стЂн, приникнув в самое их пищное блюдо и в самый горящій в спальнЂ их ночной свЂтильник. Отсюду / 121 / критическія бесЂды. Богатые столы во всЂ колокола повсюду звонят осужденіем. Кая польза любопытно зЂвать и цЂнить путь побочных путников, а презирать, без наблюденія, ведущую нас стезю? Отсюду заблужденіе, проступка, преткновеніе и паденіе. Что пособит знать, по сколько очей во лбу имЂют жители лунные и дозеваться чрез всепрехвальнЂйшее штекляное око до чернЂющих в ЛунЂ пятен, если наша зЂница дома не прозорна? Кто дома слЂп, тот и в гостях; и кто в своей горницЂ не порядочен, тот на рынкЂ пуще не исправен. Если ж ты дома слЂп, а в людях очит, \291\ знай притчу: «Врачу, сам прежде исцЂлись!» Не твое то, но чужое око, что не тебЂ служит. Чучел тот, не мудрец, что не прежде учит сам себе. Лжемонета всегда по рынкЂ бродит, дома пуще опасна. Знай себе. ТЂм-то не разумЂем и библіи, что не знаем себе. Она-то есть вселенская лампада, огненная Фарійская вежа для мореплавающія / 122 / жизни нашей. Она-то есть: «Друг вЂрен, кров крЂпок...» ОбрЂтый же его, обрЂте сокровище. Но когда на домашней нашей стезЂ о бревно претыкаемся, тогда и на улицах друга нашего, нас, по лицу судящих лицемЂров, самая мЂлочная соблазняет щепка: заплутываемся, как кровожадная муха, в пагубную паучину плотских дум, подло ползущаго сердца нашего; падаем в сЂть и мрежу не чистых уст наших; погрязаем, как олово, в потопЂ лстиваго языка; погибаем вЂчно в священнейшем сем лабиринтЂ, не достойны вкусить сладчайшія оныя пасхи: «Един есмь аз, дондеже прейду». Возвратися ж в дом твой, о буйный человЂче! Выйди вон из тебе дух пытливый, а сам изыйди из лика у Павла намЂченных жен оплазивых. Очисти свою прежде горницу, сыщи внутрь себе свЂт, тогда найдеш и библейным ссором погребенную драхму. Стань на собственной твоей стражЂ с Аввакумом: / 131 / «На стражЂ моей стану». Слыш ушима! На стражЂ моей, а не чуждей: «Знай себе, довлЂет за тебе».

Афанасій. Не без толку ты наврал. Но только тое для моих зубов терпким и жестоким кажется, будьто я даже и сам себе не знаю.

Яков. Не уповай на твое знаніе, а рЂчи пророков почи-тай не пустыми. Не все то ложное, что тебЂ не понятое. Вздором тебЂ кажется тЂм, что не разумЂеш. Не кичись твоею прозорливостью. Вспомни индЂйских путников: чем кто глупЂе, тЂм гордЂе и самолюбнЂе. ПовЂрь, что не из дура родилось Іереміино слово: «ВоззрЂх и се не бЂ человЂка... и не видЂх мужа».

Афанасій. РазвЂ ж около его людей не было?

Яков. А гдЂ ж сей твари нЂт? Но они были умбра, или тЂнь, а не прямые люди.

Афанасій. Почему же они тЂнь? / 132 /

Яков. Потому что они тма. Они не знали, так как и ты, человЂка, ухватився, чрез слЂпоту свою, не за человЂка, но за обманьчиву тЂнь его, а сей-то человЂк — лож, отвел их от истиннаго.

Афанасій. Изъясни мнЂ, как ухватились за тЂнь?

Яков. Вить ты тЂнь разумЂеш. Если купуеш сад, плотиш деньги за яблоню, не за тЂнь? Не безумен ли, кто яблоню мЂняет на тЂнь? Вить ты слыхал басню: пес, пловучи хватал на водЂ тЂнь от мяса, через то из уст прямый кус выпустил, а поток унес. В сію то мЂть Діоген, в полдень с фонарем \292\ ищучи человЂка, когда отозвалась людская смЂсь: «А мы ж, де, развЂ не люди?», — отвЂчал: «Вы собаки...»

Афанасій. Пожалуй, не примЂшивай к предитечЂ и к пророкам божіим Діогенишка. Иное дЂло пророк, иное философишка.

Яков. Имя есть тоже — пророк и философ. Но не суди лица, суди слово его. Сам Христос сих, сыдящих во тмЂ и сЂни смертнЂй, называет псами. Не хорошо, де, отнять / 141 / хлЂб чадом и «поврещи псом». А кои ухватились не за тЂнь, но за прямого человЂка: «Даде им область чады божіими быти».

Афанасій. Ну! Быть так. Пускай сіи песіи люде хватаются за тЂнь человЂчу, как за лжемонету. Но сами же, однак, они суть человЂки, люди почотные, а не мертвая тЂнь.

Яков. СЂнь стЂни мила, а ночь тмЂ люба. Сродное к сродному склонно, а прилипчивоет обое сливает в ту же смЂсь. И сам ты таков, каково то, что любиш и объемлеш. Любляй тму: сам еси тма и сын тмы.

Афанасій. А! А! чувствует нос мой кадильницу твою. Туда ты завЂял, что и я есмь тЂнь? НЂт, Якуша! Я тЂни не ловлю.

Яков. Я давича еще сказал, что ты одна еси от сих безчисленных, земный клуб обременяющих, мертвых тЂней, коим предитеча и весь пророческій лик точным сидЂлцам адским благовЂствует истиннаго человЂка. Безуміе есть в 1000-чу крат тяжелЂе свинцу. Самая тяжчайшая глупость образуется сими / 142 / сына Амосова словами: «ОдебелЂ сердце их, тяжко ушима слышать». Сіе тяжкосердіе, сирЂчь, долой садящеесь, усыреннаго и грубаго сердца, мыслей его дрождіе, в самый центр земный погрязает, как олово, откуду тебе выдрать никак невозможно. Сердце твое, возлюбившее суетную ложь и лживую гибель тЂни человЂчія, — кто силен поднять из бездн земных, дабы выскочить могло на гору воскресенія и узрЂть цЂломудренным взором блаженного онаго, на сЂдалищЂ губителей не сЂвшаго, Давидова мужа? «Удиви господь преподобнаго своего». Шатайся ж, гони вЂтры, люби суету, ищи лжи, хватай тЂнь, печися, мучься, жгись.

Афанасій. О мучиш мене, паче египетскія гадательныя оныя льво-дЂвы! Низвергаеш в центр земли, садиш в преисподнюю ада, связуеш нерЂшимыми узами гаданій, а я, хоть не Сампсон и не рЂшительный оный предревній Эдып, однак доселЂ нахожусь пред тобою, Якуша, и волен, и не связан, по пословицЂ: / 151 / «МЂхом пугаеш».

Яков. Кто дурак, тот и во ІерусалимЂ глуп, а кто слЂп, тому вездЂ ночь. Если ты тЂнь — вездЂ для тебе ад.

Афанасій. Право ты, друг, забавен, люблю тебе. Можеш и о враках рЂчь весть трагедіално. Вижу, что твой хра- \293\нитель есть то ангел витыйства. ТебЂ-то дано, как притча есть: «Ex musca elephantem», «Ex cloaca aream». Скажу напрямик: из кота кита, а из нужника создать Сіон.

Яков. Как хотиш ругайся и шпыняй, а я со Исаіею: «Яко лас товица, тако возопію и яко голуб, тако поучуся».

Афанасій. Вот нашол громогласну птицу! РазвЂ она твоему пророку лебедем показалась? А тчоего голуба курица никак не глупЂе.

Яков. О кожаный мЂх? «Да избодет вран ругающееся отцу око твое!». / 152 /

Афанасій. Ты, как сам странными и крутыми дышеш мыслями, так и единомысленники твои, дикія думы, странным отрыгают языком. Сказать притчею: «По губам салата».

Яков. А не то же ли поет и твой пророк Горатій: «Porticibus, non judiciis utere vulgi». По мосту-мосточку с народом ходи, а по разуму его себе не веди.

Болен вкус твой, тЂм дурен и суд твой. Чувствуй же, что мудрых дум дичина состоит в том, чем она отстоит от бродящих по стогнам и торжищам, дрожджей мірскаго повЂрія. И гаразда скорЂе встрЂтишся на улицах с глинкою, неж с алмазом. Многіе ли из людей могут похвалиться: «ВЂм человша, когда сам человЂк жалЂет о себЂ: «Возглядах и небЂ знаяй мене?» ВсЂ устремили взор на мертвость и лжу. / 161 / «Воззрят нань, его же прободоша». А на сердце им никогда не всходит оный: «Коеж не сокрушится от него, род же его кто исповЂст?»

Афанасій. Ну, добро, быть так! Но за что ты мене назвал кожаным мЂхом?

Яков. Ты не только мЂх, но чучел и идол поля Деирскаго, поругавшійся божію пророку.

Афанасій. Но прежде выправься: как я мЂх?

Яков. Видал ли ты деревенску маску, что зовут кобыла?

Афанасій. Знаю, в ней ловлят тетерваков. Что же?

Яков. Ну! Если бы в таких масках 1000 человЂк на смотр твой пришла и пройшла, — можно ли сказать, что ты был им инспектор или обсерватор?

Афанасій. Кто исправно носит кобылу — можно видЂть, но кто он внутрь есть и каков человЂк — почему знать? Ври далЂе.

Яков. К чему же далЂе? Уже видиш, что ты не точію мЂх, но чучела и болван. / 162 /

Афанасій. Вот тебЂ на! За кой грЂх?

Яков. За тот, что ты, всЂх видЂнных тобою в жизни человЂков, одну точію на них кожу видЂл и плоть, а плоть есть идол, сирЂчь видимость; видимость же есть то мертвая крыша, закрывающая внутрь истиннаго онаго человЂка: «Положи тму, закров свой». «Се сей стоит за стЂною нашею». \294\ «Посреди Вас стоит, его же не вЂсте». «Слыши, Израилю! Господь бог твой посреди тебе». Видиш, что и человЂк твой, и ты с ним — кожаной, дряхлой, мертв, прах, тЂнь... еси: «Каков перстный, таковы и...»

Афанасій. Вот он куда выЂхал!

Яков. Собери не только всЂх видЂнных, но всего земнаго, если можеш и луннаго шара людей, свяжи в один сноп, закрой им, будьто колосы, головы, смотри на подошвы их тысячу лЂт, надЂнь очки, прибавь прозорливое штекло, / 171 / зЂвай, — ничево не увидиш, кромЂ соломы оной: «Всяка плоть сЂно». А я, в пбхвалу твоей прозорливости, воспою: «Мудраго очи его во главЂ его, очи же безумных на концах земли».

Афанасій. Что ты, взбЂсился, что ли? Я людям никогда не заглядывал в подошвы, а око мое сидит в головЂ моей.

Яков. Что ты, пень, что ли? РазвЂ свинное око не в головЂ ея? Чувствуеш ли, что голова есть болван? Сей болван, как начальною частю есть своего болвана, так у пророков значит невидимую во всякой плоти, господствующую в ней силу ея и начальство. А хвост, подошва, пята есть фигурою праха, половы, отрубов, дрожей, и что только есть грубое, подлое и дебелое во всякой твори, как бурда, брага, сыр, грязь и протч. Тоже бы значило, когда бы Соломон сказал и так: «Очи безумных на хвостах земли». Когда слышиш сіе: «Блюсти будеш его пяту», разумЂй так: будеш обсерватор наружній, из числа тЂх: «Осяжут, яко слЂпіи стЂну». «Полижут персть, аки зміеве, плЂжуще по земли». / 172 / Враги истиннаго человЂка: «Врази его персть полижут». «Смерть упасет их», ядущих плоды смертныя плоти, горькую и гладкую тЂнь гибельныя смоковницы, минувших самое древо райское: «Взалчут на вечер...»

Когда слышиш: «Испіють вси грЂшныи земли дрождіе», разумЂй, что устранившіеся и бродящіе по окольным околицам и наружным городским ругам, шатающіеся по концам и хвостам с евангельским бЂсным по пустым мЂстам, по распутіям внЂ селеній и гробовищам имущіе скотское, и женское оное разсужденіе: «Души мужей, женам подобных, взалчут». ВсЂ сіи, ей, не вкусят сладчайшія оныя, сына царева, вечери: «Не имам пити... Дондеже пію новое вино в царст[віи] неб[есном]». ВсЂ сіи содомляне толпятся под вечер в дом Лотов к ангелам, но не входят, а только извнЂ обходят по калугам, окружающе стЂны града: алчны и жаждны, труждающіеся и обремененны. Главная вина сему есть подлая и прегрубая, тяжелЂе олова, а грубЂе сыра, тяжесть сердца их. / 181 / Погрязают сынове сіи тяжкосердые, как олово. «Глава окруженія их, труд умен их». «Усырися, яко млеко, сердце их». О Исаіе! «УвЂждь, яко пепел, сердце их, и прелыцаются». «Вскую любите суету и ищите лжи?» «Вкусите и видите». \295\ «Яко удиви господь преподобнаго своего». «Возведите очи ваши...»

Что ж ты, друг мой, думаеш? Ты все, как слЂпый содомлянин, одно осязаеш. Всяка тлЂнь есть то одно. Очувствуйся. Мертв еси. Привязался ты к твоему трупу, ни о чем сверх его не помышляя. Одно, а не двое, в себЂ видиш и, к сему прилЂпляясь, исполняеш пословицу: «Глуп, кто двое насчитать не знает». Глядиш зеркало, не думая про себе. Взираеш на тЂнь, не помня яблони самой, смотриш на слЂд, а не вздумаеш про льва, куда сей слЂд ведет? ЗЂваеш на радугу, а не памятуеш о солнце, образуемом красками ея. Сіе значит: одно пустое в себЂ видЂть, а посему и не разумЂть, и не знать себе, самаго себе. / 182 / РазумЂть же — значит: сверх виднаго предмета провидЂть умом нЂчтось не видное, обЂтованное видным: «Восклонитеся и видете...» Сіе-то есть хранить, наблюдать, примЂчать, сирЂчь при извЂстном понять безвЂстное, а с предстоящаго, будьто с высокой горы, умный луч, как праволучную стрЂлу в мЂть, метать в отдаленную тайность... Отсюда родилось слово символ. Вот что значит взойти на Сіон, на соломоновскую вооруженну вежу, стоять на стражЂ с Аввакумом и быть обсерватором. Так то блистает, как солнце, и как праволучныя стрЂлы молніины, ум праведных, имущих души своя в руцЂ божіей, — и не прикоснется им мука. Они, как искры по стеблію, чрез всю, угльми их опустошаемую тЂнь, текут, возлЂтают и возносятся к вЂчному, как стрЂлы силнаго изощренны, вооружившія столп Давидов, в тулЂ тЂла тлЂннаго сокровенныя. Сіи божественные сердца и души воскрилився посребренными оными, Ноевой голубицы крилами: «Крила ея, крила огня», и выспрь в чертог вЂчности устремляясь, орлим... 1 / 191 /

Афанасій. Ей!.. \296\

БЕСЂДА 2-я,
НАРЕЧЕННАЯ OBSERVATORIUM SPECULA (еврейски — Сіон)

Что есть истинное блаженство? На чем оно твердо стоит?

Конечно, камень оный есть великий, дивный и един.

Лица: Афанасій, Яков, Ермолай, Лонгин, Григорій

Афанасій. Скажи мнЂ, Григорій, для чего еллины назвали блаженство ευδαιμονία, сирЂчь благоразуміе, а блаженнаго — εύδαιμων?

Григорій. Ты ж мнЂ скажи, для чего евреи назвали оное ж свЂтом? Оно не солнце. «Возсіяет вам, боящимся имене моего, солнце правды...» (Малах[ія]). / 192 /

Афанасій. Не для того ли, что умное око, как свЂт и фонарь во тмЂ, предводительствует нам, когда блаженства ищем? А всякое сумнЂніе и невЂжество есть то тма.

Яков. Умное око есть нам вожд во всЂх дЂлах. Неужели хорошая скриница и табакера наречется у тебе свЂт и благоразуміе?

Григорій. Δαίμων, или даймон, или демон значит дух вЂдЂнія. Каждый же человек состоит из двоих, противостоящих себЂ и борющихся начал, или естеств: из горняго и подлаго, сирЂчь из вЂчности и тлЂнія. Посему в каждом живут два демоны или ангелы, сирЂчь вЂстники и посланники своих царей: ангел благій и злый, хранитель и губитель, мирный и мятежный, свЂтлый и темный... Справтеся, о други мои, с собою, / 201 / загляньте внутрь себе. Ей, сказую вам — увидите тайную борбу двоих мысленных воинств, найпаче при начинаніи важнаго дЂла. Вникните только и возникните на думное сердца вашего поле, всЂх окианов и всяких небес пространнЂйшее. В един час коликія тысячи перелЂтывают пернатых, и молніи быстрЂйших дум ваших во всЂ концы вселенныя, и во всю поднебесную пресмыкающихся? НЂт дЂла, ни самаго мЂлочнаго дЂйствія, коему бы не были они началом и сЂменем. ГорнЂе духов ополченіе немолчно вопіет: «Ктоо, яко бог?» «Всяка плоть сЂно, и ничто же». «Дух животворит глагол божій». «Внял ли еси рабу моему Іову?» «Ты еси Христос, сын бога живаго...» А долнее в безднЂ сердечной противорЂчит: «НЂсть бог». «Плоть и кровь все животворит». / 202 / «Туне ли чтит Іов бога?» «Доходы то дЂлают». «Христос льстит народы...» ОбЂ сіи арміи, как потоки от источников, зависят от таковых же, двоих своих начал: горняго и долняго, от духа и плоти, от бога и сатаны А,

А От отца истины и от отца лжи. Прим. автора.

от Христа и Анти-\297\христа. Великая и благая дума есть то главный ангел, вЂсть благая, совЂт прав, уста премудрая, язык новоогненный, благовЂстіе мира, глагол живота, сЂмя благословенное, слово спасительное и напротив того. Теперь скажи, Афанасій, борются ли твои мысли?

Афанасій. Ей, отгадал ты! Одна мысль вопіет во мнЂ, или скажу с пророком Захаріею: «Ангел, глаголяй во мнЂ». Новое, не полезное возвЂщает Сковорода. / 211 / А непріязненный ангел хитро противорЂчит и шепчет, как ЕвЂ, вот что: «Тонко черезчур прядет, не годится на рубаху паучина». Я же во Исаіи недавно читал сіе: «Постав паучиный ткут...» И не будет, де им во одЂяніе. Говорит о вЂтрогонах, поучающихся тщетным, а презрЂвших полезная. И подлинно: «ЛЂта наши, яко паучина».

Яков Ябедник из тЂх же законов, как змій и.з тЂх же цвЂтов не мед, но яд высосает; а діавол в той же библіи весь вкус от своего чрева, как паук паучину из собственнаго своего брюха, тончайше и глаже шелка, ведет, а не от божіего духа, как министр Лжехриста, а не законнаго царя, коего верховный благовЂстник вот чем хвалится: «Мы же ум Христов имамы». / 212 /

Лонгин. И я чувствую моих духов борбу.

Ермолай. А во мнЂ таков же спор тайно шумит.

Яков. Сіе и дивно, и не дивно. Дивно, что мало кто усердствует заглядать внутрь, испытывать и узнавать себе. А не дивно потому, что непрерывная сія брань в каждом, до единаго, сердцЂ не усыпает. Во мнЂ самом сердечный избыток или неисчерпаемый родник от самаго рождества моего не родил ни слова, ни дЂла, чтоб начинанію его преисподних духов с небесными силами брань не предиграла, так, как на небЂ борющихся вЂтров шум предваряет грядущую весну. Сіе мнЂ примЂтно не было в юношеских лЂтЂх. Буйныя мои мысли презирали оную притчу: «Всяк ЕремЂй про себя разумЂй». / 221 / Странныя рЂдкости и вЂтренныя новости отманывали их от вкуса, как оныя, так и сея общенародныя рЂчи: «Харош Дон, но что лучше, как свой дом?» Казалось, что в домЂ моем всЂ для мене равно пріятели. А мнЂ и на ум не всходило оное евангелское: «Враги человЂку домашніи его». Наконец, усиливаясь, как пожар, в тЂлесном домишкЂ моем, нестройность буйности расточенных по безпутіям мыслей, будьто южный вЂтер потоки, собрала во едино, а мнЂ на память и во увагу привела, реченное оное к исцЂлЂвшему бЂсноватому, слово Христово: «Возвратися в дом твой». От ;того начала благоденствія моего весна возсіяла. И так, слово твое, Григорій, и дивно, и не дивно, и новое, и древнее, и рЂдкое, и общее. Однак благая во мнЂ дума или скажу с патрі- \298\архом Исааком: «Ангел мой похваляет слово твое, а клеветник нЂм». / 222 /

Ермолай. Ангел твой, о друг ты мой, Яков: «Иже тя сохраняет от всякаго зла», не прельщается, похваляя древнюю новость и новую древность. Все то не великое, что не заключает в себЂ купно древности и новости. Если во времена соломоновскія не Ђдали грибов, а нынЂ востал изобрЂтатель оных, сіе не великое, яко не древнее, а не древнее потому, что без сего люди живали древле блаженно. Что древнЂе, как премудрость, истина, бог? ВсЂ дЂла не для всЂх, а сіе — всЂм временам, странам и людям столько для каждаго нужное, сколько для корабля компас и кормило, а для путника Товіи — наставник Рафаил. Премудрость чувствует вкус во всесладчайшей истинЂ, а истина сокрылась в богЂ и бог в ней. / 231 / Сей есть един краеуголный камень для всЂх зиждущих храм блаженства, и премудрая симметріа для строющих ковчег покоя. Сія есть единая, святых святЂйшая древностей древность. Но гдЂ ты мнЂ паки найдеш сердце, управляемое компасом и телескопом вЂры божія? Вот сія ж самая древность есть предивная рЂдкость, новость, чудо! А хулящій ее есть пакостник плоти, ангел сатанын. Не люди сему виною, но сердцами их овладЂвшій хульный дух.

Лонгин. Да, вспомнил и я, что Христов наперсник называет закон его новым: «Новую запов[Ђдь] даю вам». Правда, что истинная есть Соломонова притча: «Брат от брата помагаем... и протч.» Есть така же и руская: «Доброе братство — лучше богатства». / 232 /

Однак сей необоримый град всЂ презирают, и дружней любви адамант блистает весьма в рЂдких мЂстах. Вот тебЂ новинка! Но паки, когда превЂчный сей совЂт есть древнЂйшая всЂх тварей симметріа и «крЂпка, яко смерть, любовь», ревностным сострастіем всЂх міров системы связавшая и обращающая, тогда он же в посланіи своем нарицает его ветхим. Сам богочеловЂк, котораго не подлый дух, по прахЂ ползущій, как змій, но вышній оный архангел дЂвЂ благовЂстит, нарицается новым Адамом и ветхим деньми: «Бог любви есть». И так: «НЂмы да будут устнЂ льстивыя», слово твое, Григорій, хулящія.

Афанасій. А мнЂ взойшли на память гордые мудрецы пышныя плоти, с ругательством вопрощающіе: «Что есть сатана, гдЂ он, подай / 241 / его, проклятого, сюда, мнЂ в руки. Много ль у его рогов?..» Не правду ли сказует апостол: «Хуляще, в них же не разумЂют»? Судите — не они ли сами с рогами? И не забавны ли для сына Сирахова: «Кленущу нечестивому сатану, сам кленет свою душу». Умной в кар- \299\тошной игрЂ лабет быть может, а благій и злый дух есть для них небыль. Вот тебЂ преддверіе в лабиринт безбожія! Уничтожив ангелскія чины, легко сказать: «НЂсть бог». Так как, затаскав по-филистимску живыя воды потоки, сам собою становится источник не изслЂдованным и не вЂроятным.

Яков. Оставь филистимов и хамов: «Всяк ВеремЂй про себя разумЂй». Не люди сему виною, но овладЂвшій сердцами / 242 / их дух клеветничій. Если в тебЂ человЂчее сердце — сожалЂй, а если угодно — ревнуй и гнЂвайся, но бЂгай вражды и злобные гордости с ядовитою насмЂшкою. Кто гонит человЂка за вЂру, есть самый главный божію человЂколюбію враг, равен озлобляющему нищаго за то, что не захотЂл, Христа ради, в милостыню принять одежды. Берегись, друг мой, дабы не вкрался, под свЂтлою маскою, в нЂдро твое хитрый змій, дабы ангелская любовь к богу не преобразила тебе в діавола для человЂков. Не забывай учительскія оныя пути: «Не вЂсте, всего духа есте». Ангелскими языками говори, а людей всЂх люби. Истинная любовь не самолюбива.

Григорій. А я радуюся о единомысліи нашем. ДовлЂет мнЂ вас четырех согласіе. Горнія мысли в тяжкосердных душах не водворяются. / 251 / Самый чистЂйшій спирт небесный, нареченный у елин А αύρα, римски тоже aura, не живет развЂ только вышше облаков. Возвратимся ж на путь теченія рЂчи нашей. По числу ангел раздЂлите весь род человЂчій на два роды: на вышній и нижній, на десный и лЂвый, на благословенный и отриновенный. Теперь можно всякаго вопросить: «Наш ли еси, или от супостат наших?» «Коего духа еси?» НЂт здЂсь неутралства по двойному роду людей, вспомните евангельское распутіе: путь узкій и пространный, десный и лЂвый. Жизнь наша есть путешествіе. ЛЂвый, чрез Трімфалныя ворота, чрез увеселительныя проспективы и цвЂтоносные луга низводит в преисподнюю, прямо сказать, в грусть не усыпающих в душЂ червей. Десный во входЂ / 252 / жесток и стропотен, в протчем помалу-малу гладок, напослЂдок сладок, во исходЂ — сладчайшій. Так как всякое благое дЂло в зачатіи и в коренЂ горкое, а в плодах своих сладкоЂ, и сЂявшіе со слезами — жнут с радостію. Десным шествует род правых за руководством ангела мирна, вЂрна наставника, хранителя душ и тЂлес наших. И как сам вожд их свЂтел, так и род оный есть благоумный, благодуховный, благоуханный, а жизнь их есть вот то-то: евдемонія, благовоніе, благовЂяніе, каковое дышет смирна, стакта и касіа.

А Называется тож: αίθήρ — ефір (грецьке), aether — ефір (лат.), coelum, quod supra nubes [небо, яке понад хмарами] (лат.). В библіи: «Дух хлада тонка. Царст[во] дух[а] есть бог». Прим. автора.

Отсюду родилось у нас слово — благоговЂніе, отсюду у древних всякая благопоспЂш-\300\ная удача называлась дексіома. Десничіе, десныя руки дЂло, а люди — сыны свЂта и десницы, напримЂр Веніамин значит сын десницы. Шуйскій же род, или лЂвый, во всем оному есть противен. Не годную подлость и у нас, в Малороссіи, называют шуя. Без сумненія то же, / 261 / что шуія и чуть ли не отсюду родилось слово сіе — лЂнив. Будьто лЂвын сын, не десницын. Но я уже заврался. Вот вам для чего в еллинской древности блаженство нареченно ευδαμονία.

Афанасій. НынЂ мнЂ открылися сіи Павловы речи: «Пріясте мя, яко ангела божія». «Христово благовоніе есмы». И сам таков есть всяк, каковому ангелу прилЂпляется. Сіи суть добрыя дЂвы: «В воню мира твоего течем?» Но ах! Скудно их... Не пусто плачеш, о Іереміа! «ОскудЂша добрыя дЂвы». Род лукавый и прелюбдЂйный повсюду умножается. ВсЂ сіи не внійдут в брачный покой чертога женихова: «Не вЂм вас!»

Ермолай. МнЂ непрестанно в очах мечтается искуситель учителя нашего во пустынЂ. О безстыдный! На кого не дерзнет / 262 / наступить, когда козненные свои навЂты не устыдился воздвигнуть на главу всЂх божіих мужей и пророков? «Верзися долу». Возможно ли, дабы повалился в долнюю грязь и в подлость смрадную, рекшій истину сію: «Аз от вышних есмь». Кто свышше и в горняя рожден, никак не вмЂщает духов, отсылаемых в стадо свинное: «Вы от нижних есте». Но паки, коль пріятен был ему ангел в вертоградЂ, побуждающій его к высотЂ терпенія по благоволенію и естеству горняго отца его.

Лонгин. Конечно, тебЂ сад сей, гдЂ бесЂдуем, навел такія мысли. И мнЂ сіи, пред нами цвЂтущіе крины селные, дышущіе во обоняніе наше фиміамом своего благоуханія, возвели на сердце сидящаго на гробном каменЂ Матфеева / 271 / ангела, благовЂствующаго міроносицам онаго единаго человЂка: «Род же его кто исповЂсть?» «Аз цвЂт полній и крин удолній». Для стерегущих гроб ангел мой ужасен, но для міроносиц — коль красен! СвЂтовиден, как молнія и как крин, исполнившій воздух благоуханія. Не одно ли моего тайно касается обонянія, услаждая горящее во мнЂ с Клеопою и Лукою сердце мое? «Крила ея — крила огня...» «Полещу и почію...»

Афанасій. НЂт, брат, постой! Высоко не долетиш. Дабы возмогти обонять благоуханіе нетлЂннаго онаго человЂка, нужно нажить оный нос: «Нос твой, яко столп ливанскій». Сим-то носом обоняет Исаак ризы сына своего Іякова. Потеряли было сей нос, и / 272 / за то услышали вот что. «О несмысленные галаты!» «И косные сердцем...» ОстервенЂвшую луну и перстнаго человЂка каждое око видит. «Безумный яко \301\ луна измЂняется». До небеснаго онаго человЂка: «Яко взятся от земли живот его». Как первородныя луны, не узрит, развЂ, пребыстрое чувство. ТебЂ подобает расти, мнЂ же: «Пребудет с солнцем и прежде луны». ВсЂ тЂ были безносы, коих вопрошает Павел: «Пріясте ли духа свята?» Мы, де, и не знаем, есть ли, и что он значит? Хотя царедворец, однак, без носа был тогда и евнух тот, что спрашивал Филиппа: «Скажи, о коем человЂкЂ столь великолЂпно говорит Исаіа?» Не без толку у евреев не ставили во священники безносых и кратконосых. / 281 / Лишен чувства, обоняющаго Христово благовоніе, и не могущій похвалиться: «ВЂм человЂка», как может показать другим невЂждам: «Се ангец божій». Соломоновская невЂста, кромЂ похваляемаго братом носа, имЂет голубиныя очи. Сими благородными чувствами не дивно, что провидит не старЂющагося еленя, высоко скачущаго и прескакивающаго по горам и холмам: «Чувство правЂдных благопоспЂшно».

Яков. Носатых носатый хвалиш. Ангел божій, восхитившій выспрь за волоса Аввакума и Филиппа, может и друга нашего Лонгина поднять в горняя. Неужель думаешь, что он лыс? Думаеш так, а оно не так. Дух вЂры — не прозорливая ли есть премудрость? Не она ли есть блаженная сЂдина и волосы оные: / 282 / «Влас главы вашей не погибнет». Не он ли восхищает и лик міроносиц? Благоуханное міро божія вЂры в сердцЂ их — достаточный для благовЂстника повод, чтоб схватить и поднять их из ползанья в горняя. ВЂра зрит неосязаемаго человЂка, и он не смотрит на тлЂнь, кромЂ вЂры: «Господи, очи твои зрят на вЂру». Сей благовЂстил сына и пречистЂй Маріи, сей и Захаріи, но при фиміамЂ же вЂры, сей же обЂщает родителям израилскаго избавителя Сампсона. Но и здЂесь дЂйствует не гиблющій влас вЂры: «ЖелЂзо не взыйдет на главу его». Сіи ж власы и нетлЂнныя вЂры лучи украшали и озаряли и Моисееву главу, восхитили Еноха и всЂх оных с Павлом: «Подъях вас, яко на крылЂх орлих, и приведох вас к себЂ». Воплощенный ангел Павел хвалится, что и / 291 / ему власы главы помазал бог духом своим так, как и Исаіи: «Помазавый нас бог...» «Дух господень на мнЂ...» А как вЂрует, так и благовЂстит ползущим: «Востани спяй...» Так, как Исаіа нЂкоему горестному книжнику: «Что ты здЂ, и что тебЂ здЂ?.. То же, что евангелскій ангел: «Что ищете, нЂсть здЂ...» «Тамо его узрите, о косные сердцем!» И восхищает их в горняя галилейская, гдЂ «видЂвшіе его, поклонишася ему...» «И той невидим бысть има». Тогда прямо увидЂли, когда стал невиден и неосязаем так, как когда ищез из глаз тЂлесный друга моего болван, тогда осталось в моем сердцЂ его, как магнитной дух в стальном кольцЂ: «КрЂпка, \302\ яко смерть, любов...» «Крила ея — крила огня...» / 292 / А когда плотская любовь толь сильно вЂет и женет к смертностным вожделЂніям, то равно и дух божія любви жесток, как буря, шумен, как от вина, угліем огненным и пламеньми варит, как ад жжет сердце, воскриляет и устремляет в горняя: «Жестока, аки ад, ревность». И так мило мнЂ, когда признался Лонгин, что рушит сердце жало ревности божія и утробу ему так, как ЛукЂ и КлеопЂ. Признаться ли вам, что и мою утробу трогает той же пламень? Часто он угашается плотским жаром. Но кто прямо вкусил красоты горняго человЂка, сих любви ни вода многа угасить, ни рЂки потопить не могут: «Ни настоящая, ни грядущая...» «Ополчится ангел господень...» Простудит вавилонску пещь и избавит их. «Ищезе сердце мое и плоть моя...» / 301 /

Григорій. Се уже слышали мы — о двоих началах, о двойном родЂ ангелов и человЂков, о двоепутіи человЂческія жизни. Впротчем — нынЂ сами доумЂвайте, что от сих же источников рождается двойный вкус в библіи: добрый и лукавый, спасительный и погибельный, ложный и истинный, мудрый и безумный...

Яков. НЂт легше доумЂться, как в сем. Змій из той же коровы сосет молоко и преображает в яд, а человЂк слушает притчи: «Мелзи млеко, и будет масло». Душевному человЂку Лотово піянство, Давидово и Соломоново женолюбіе — смрад, яд и смерть, а духовному — благовоніе, ядь, пища и живот. ВЂра горняя вземлет змія і не язвится, в пещи не опаляется, в морЂ не погрязает, яд и смерть яст и пЂет, и оттуду здрава, вот «знаменія вЂрующим!» / 302 / Библіа есть не только корова, но ад, и змій, и лютый поглощающій лев. Но в жестокости сего льва находят со Сампсоном сот сладости тЂ: «Десница твоя воспріят мя...» Сей дракон для таких цЂлителный, и есть древо сладчайших райских плодов, но не тЂм: «Полижут персть, аки зміеве, плЂжуще по земли». «Той сотрет твою главу...» Чудо израилское! ГдЂ вЂра находит сладчайшую паче меда и сота пищу, там тяжкосердую душу кусают песія мухи и шершни: «Послю на них шершни...»

Афанасій. Берегись, Яков, ты уже здЂлал библію древним чудовищем, мучившим древле египтян. Имя ея — Сфинкс, дЂвичья голова, тулуб львиный...

Яков. Не обынуясь, друг мой, сказую, что она то есть лев, обходящій вселенную, рыкающій и терзающій, попавши на бЂднаго, от лЂвой страны, чтельника. Пропал он во адских ея челюстах. / 311 / Ты же, о Израилю, не бойся Іякове! «Срящеть его, яко мати». Покрыет его от зноя, вспокоит в матернем лонЂ, ухлЂбит хлЂбом и напоит водою. «Вода глу-\303\бока — совЂт в сердцЂ мужа». «Піяй от воды сія не вжаждется вовЂки».

Афанасій. Так не она ж ли есть и блудница оная у Соломона, которыя слЂдом волочутся буйные молодчики? Она горчайшая ада. БЂгут, де, «яко елень, стрЂлою уязвлен в ятра». «Не вЂдый, яко на душу свою течет». Куда она заводит их? О лютый язык ея! «Зубы его, зубы львовы, убивающіи душу...»

Яков. О друг мой! Отгадал ты. Се тая блудница! «Глаголы потопныя, язык льстив сея блудницы». Она наводит всемірный потоп. Но вЂра с Ноем из негниющаго зиждет себЂ безопасную / 312 / храмину. Она римски — area, то же, что еллински — ’αρχή. Сіе есть имя божіе. «Покрыет тя божіе начало». От сея блудницы спас ангел обручника: «Іосифе, не убойся». Немного не попал, мимо Рахиль, на прЂлоокую Лію.

Ермолай. Не отгадаю ли и я? Не библіа ли есть оные смертоносные источники, преображаемые Елиссеем во спасительные, когда их осолил солью пророк? Засорили нх филистины.

Яков. Ты в самый центр попал. Очищает их Исаак, осоляет Елиссей, освящает, погружая в них Христа, Предитеча, а сам Христос претворяет обуялую их воду во вино новое, кое веселит сердце человЂка. А Мойсей, горним жезлом раздЂляет и услаждает невкусную их горесть, по-Павловому: «Слово ваше, да будет солію растворенное». «О бозЂ похвалю глагол, о господЂ похвалю слово». / 321 /

Лонгин. Дух гаданія тронул и мене. Не она ли есть оный, что в ДаніилЂ, седмиглавный змій, жены и младенцы погубляющій? «Змій сей, его же создал еси...» Хоть он кит, хоть дракон — есть то библіа.

Яков. Не излился ли на вас, други мои, дух оный от вышняго? «Излію от духа моего...» «Старцы ваши сонія узрят...» Кто силен сіе разрЂшить, аще не будет бог с ним? «Дух вЂры вся испытует и вся отверзает». Сему змію в челюсть, вмЂсто соли, ввергает Даніил гемолку, пилулу или котишок. Тогда сего аспида малое отроча повесть может.

Ермолай. Любезный мой Котишок, что значит сей шарик? Или вопрошу тебе еврейски: манна — что сіе?

Яков. Он слЂплен из смирны, из деревянныя волны и из туку. Пошол прямо в брюхо зміино. / 322 /

Ермолай. Говори, друг мой, поскоряе, не мучь мене. «ДоколЂ вземлеши душу нашу?»

Яков. Фу! РазвЂ не знаеш, кто был во чревЂ китовЂ?

Ермолай. Ах! Ты теперь пуще помрачил мене.

Яков. «ВЂровах, тЂм же возглаголах». Сей шарик есть \304\ присносущный центр пресвятыя вЂчности. В храмЂх божіих образуется так:

В центрЂ треуголника око.

1. Алфа — всякую тварь предваряет.

2. ωмега — послЂ всей твари остается.

3. Вита — есть раждающаяся и ищезающая средина, но по началу и концу вЂчная. Сія тройца есть единица А: Трисолнечное единство, недремлющее око...

А Τρισήλιος Μόνος καί Φύσις [Трисонячна едність і природа (грецьке)]. Прим. автора.

Ермолай. Не знаю, что-то Афанас[ій] все улыбается.

Афанасій. Треуголник твой, Якуша, пахнет Пифагором. Опасно, чтоб ты не накадил и духом платоновским, а мы ищем Христова духа.

Лонгин. И мнЂ кажется, будьто запахли платоновскія ідеи.

Яков. Пифагорствую или платонствую — нЂт нужды, только бы не идолопоклонствовал. И Павел и Аполлос суть ничто же с Авраамом: «Никто же благ...»

Григорій. Дайте покой! Пожалуйте, не дЂйте его. Он слово благое отрыгнул от вЂрующаго сердца. С вЂрою грязь \305\ есть у бога дражайшая чистаго злата. Не на лица зряще судите. Вспомните вдовын пЂнязь. Не заключайте боговЂдЂнія в тЂснотЂ палестинской. Доходят к богу и волхвы, сирЂчь философы. Един бог иудеев и языков, едина и премудрость. Не весь Израиль мудр. / 332 / Не всЂ и язычники тма. Позна господь сущія его. Собирает от всЂх четырех вЂтров. Всяк для его есть Авраамом, только бы сердцем обладал дух божія вЂры: без коей и Авраам не мог оправдаться и никто же ин. Един дух вЂры оправдает и племя, и страну, и время, и пол, и чин, и возраст, и разум. Иноплеменник Нееман исцЂлился во ІорданЂ, гдЂ тщетно омывался не обрЂзанный сердцем Израиль. Куда глупое самолюбіе! Кланяетеся в храмЂх изображенному треуголнику не разумЂющим онаго живописцем, а сей же образ, у любомудрцов, толком божества озаренный, ругаете. Не сіе ли есть: «Кланяетеся, его же не вЂсте...»? Не ражжевав хлЂба сего Христова, как можете претворить и пресуществовать в животворящій сок? Не сіе ли есть суд себЂ желать и смерть, дабы исполнилось писаніе: «Шед удавился...»? Вгляньте, слЂпцы, на божіе хлЂбы, называемые просфора, сирЂчь приношеніе. Не видете ли, что на одном из седми, средЂ верха его, — ложе треуголника, вырЂзаннаго копіем священничим, раздробляемаго, / 341 / и влагаемаго во уста причастникам? Священник не пророк ли есть? А пророк — не любомудрый ли и очитый муж, не министр ли и апостол божій, из тЂх числа: «БезвЂстн[ую] и тайную премудрость тв[ою] явил ми еси». «Научу беззаконныя путем твоим». Не хлЂб сей есть, но хлЂб пресуществленный, он есть дух божій, тайна тройцы, и не вино стихійное, не вино физыческое, но — вино новое нетлЂнія, вино Христовой премудрости, веселящія сердце вЂрных. Сего премудрости духа в хлЂб сей и в вино, если не вдунуть, — что осталось вкусить? РазвЂ смерть: «Смерть упасет их...» «Близ еси ты, господи, устЂн их, далече же от сердец их». Сего ж то ради пророк Даніил влагает в челюсть зміину таиственный хлЂбец.

Афанасій. Кой вздор! Там хлЂбец во устах зміиных, а у нас треуголник в хлЂбякЂ. Не лЂпится что-то, не могу согласить.

Григорій. Куда ты, друг мой, остр и шаток в ругательствах! А в разумЂ прорческих тайн сердце твое коснЂе черепахи. Ражжуй хорошенько, почувствуешь вкус. Там хлЂбец во главЂ зміиной, а здесь треуголник в хлЂбЂ. «Той сотрет...»

Афанасій. Воля твоя, не лЂпится. Там в головЂ, будьто в горшкЂ, хлЂб, а здЂсь, в хлЂбЂ, хлЂбик треуголный. ХлЂб и горшок — разница.

Григорій. О косный галате, мой брате! Догадайся, что зміина глава и хлЂб есть тоже. \306\

Афанасій. Боже мой! Сіе не вмЂстимое для сердца моего.

Григорій. О любезное мнЂ простое твое, но невЂрное сердце!

Афанасій. Ражжуй мнЂ, тогда могу повЂрить.

Григорій. Библіа — не змій ли есть? Вход и дверь ея — не главизна ли книжная? Седмь дней — не седмь ли глав? Седмь солнцев — не седмь ли хлЂбов? Не в сія ли хлЂбы вкидает Даніил хлЂбец оный? «В солнцЂ положи селеніе свое». «Той сотрет твою главу...»

Солнце запало... Прощайте! \307\


Діалог, или разглагол о древнем мирЂ. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 307-323.]

Попередня Головна Наступна Примітки

ДІАЛОГ, ИЛИ РАЗГЛАГОЛ О ДРЕВНЕМ МІРЂ

/ 1/581 /

ЛЮБЕЗНОМУ ДРУГУ МИХАИЛУ ІОАННОВИЧУ КОВАЛЂНСКОМУ

Писан 1772-го года, дан в дар 1788-го / 1/582 /

Возлюбленный друже Михаиле!

Прійми от мене маленькій сей дарик. Дарую тебЂ мою забавочку. Она божественная. Разглагол о древнем мірЂ 1. Что ли есть найдревнЂйшее? Бог. Ты родился любитися с богом. Прійми сію мою лепту. Читай. Мудрствуй. Прирасти ее и возрасти ее. От зерна изыйдет благосЂннолиственный дуб мамврійскій. СЂнь его вмЂстит хоть всевселенную... Мнози глаголют, что ли дЂлает в жизни Сковорода? Чем забавляется? Аз же о господЂ радуюся. Веселюся о бозЂ, спасЂ моем... Забава, римски — oblectatio, еллински — діатріба́, славенски — глум, или глумленіе, есть корифа́, и верх, и цвЂт, и зерно человЂческія жизни. Она есть центр каждыя жизни. ВсЂ дЂла коеяждо жизни сюда текут, будьто стебліе, преобразуяся в зерно. Суть нЂкіи, без центра живущіи, будьто без гавани пловущіи. А я о растлЂнных не бесЂдую. Свою коемуждо видь забава мила. Аз же поглумлюся в заповЂдях вечнаго. Ты вЂси, яко люблю его и яко он возлюбил мя есть. / 2/591 / Речеши, како 10 заповЂдей довлЂют в долголЂтную забаву? Тфу! Аще бы и сугубый Мафусалов вЂк, и тогда довлЂют. Ах, все омерзЂніем и во омерзЂніе исходит; развЂ святыни. Ах, не всуе Давид: «Дивна-де свидЂн[ія] твоя». Все предваряют, все печатлЂют. Всякой кончинЂ суть концем и останком без мерзости. ВЂчная мати святыня кормит мою старость. Я сосца ея сосу без омерзЂнія и алчу паче и паче. Я вовЂку буду с нею, а она со мною. Вся бо преходят, любезная же любовь — ни! Кратко рещи: се есть діатріба и типик моея жизни! «Блажен муж, иже в премудрости умрет и иже в разумЂ своем поучается святынЂ, размышляя пути ея в сердцЂ своем, и в сокровенных ея уразумится...»

Любезный друже! Есмь и пребуду твой Даніил Меінгард 2, / 2/592 /

ОСНОВАНІЕ ДІАЛОГА

«Помянух дни древнія» (Псалом 142).

«Воззрите на древнія роды» (Сирах).

«СнЂсте ветхая ветхих» (Мойсей).

«Помянух судбы твоя отвЂка, господи, и утЂшихся». \308\

«ПовЂдаша мнЂ законопреступницы глумленія, но не яко закон твой, господи» (Псалом 118).

Sola veritas est dulcis, viva, antiquissima, cetera omnia suntfoenum et heri natus fungus. / 3/601 /

РАЗГЛАГОЛ О ДРЕВНЕМ МІРЂ

Лица: Афанасій, Іяков 3, Лонгин, Ермолай, Григорій

Григорій. Посмотрим же нынЂ на природныя богопроповЂдники, заглянем в древняя лЂта, аще хощете.

Афанасій. О преславное позорище! Но коим образом можно видЂть древняя лЂта? Можно ли на тое взирать, что уже протекли? Аще же протекло, тогда не видное. Како же взирать?

Лонгин. Аще открывается феатр самых древнЂйших времен, тогда можно видЂть и людей. Вода без рыб, воздух без птиц, а время без людей — быть не может.

Афанасій. Како же можно видЂть прошедшая времена? / 3/602 /

Іяков. Так можно видЂть, как вчерашній житія твоего день, а вчерашній день так, как днешнее, прошедшее утро, а утро так, как полчаса сего, в коем находимся. Се нынЂ течет десятый час, 30 4 четвертая минута, 1772-е лЂто от Христа, пятыйнадесят день мЂсяца маіа, наконец, половину десятого часа сего прошедшую так видЂть можно, как 4 минуты. Вот только что протекли они. А теперь 5-я вторыя половины минута. Взгляньте на часы!..

Афанасій. Что надлежит до вчерашняго житія моего дня, он мнЂ во всей жизни есть сладчайшим позором.

Лонгин. Как так?

Афанасій. Господи! Не мнЂ, но имени твоему слава... Похвалюся о господЂ пред другами. Вчера довелося в бесЂдЂ спорить с нЂкоторым моим сосЂдом. Он разъярився, называл мене негодяем, жителству вредным, вором и протчая. Пришов я домой, по прошествіи нЂсколько часов услышал женской и дЂтской вой. Что за причина? Сказали мнЂ, что до помянутаго сосЂда пріЂхал старинный его заимодавец с векселем, что не в силах доплатить 30-ти рублей по векселю, что никто на прозьбу его, хотя обшастал 30 дворов, не помог ему и что напослЂдок берут его под / 4/611 / стражу. Жалко мнЂ стало. Схватив перо, написал к нему слЂдующее:

«Любезный друг! Благодарю вам, что подали мнЂ случай к благодЂянію. Посылаю вам 30 рублей. Употребите оныя как собственныи свои. Сим вЂчно мене 5 одолжить можете.

Ваш усердный слуга Н. Н.» \309\

Сторінка автографа діалога «Разглагол о древнем мірЂ» (друга редакція) \310\

Я послал деньги, а он освободился. На сіе вчерашнее дЂло взирая, чувствую внутрь богатство сладости, коея единыя капли не отдал бы я за 1000 ефимков, а мнЂ она вся стала только 30 рублей.

Ермолай. Дешева купля твоя, а иной продает за 30 рублей и цЂлаго Христа.

Лонгин. ТЂм же оком, коим смотришь на вчерашнее время, можно взирать на самыя авраамскія времена. Павел всЂ прошедшіи лЂта заключает в сем словЂ (вчера), нынЂшныи — в словЂ (днесь), а все будущее нарицает вЂком: «Іисус Христос вчера и днесь, той же и вовЂки».

Аки бы рекл — вчера и днесь и завтра 6, сирЂчь во вЂки вЂков. Аще кто видит днесь, той видит и вчера, и откровеніем единаго дня отверзается 1000 лЂт. Она вмЂщается в одном днЂ, а день простирается в 1000 лЂт. УразумЂй вечер / 4/612 / седмицы и узриши утро седми тысящ лЂт. «И бысть вечер, и бысть утро, но день един».

Іяков. Может быть, и правда, что тысяща единоо́бразных печатей заключается в одной такой же, а одна расходится в тысящу, и един скудельный мо́дель сокрылся в десяти тысящах сосудов. «Вся тЂм быша...» 7

Афанасій. Каким же образом 1000 лЂт будет одным днем и вопреки?

Лонгин. Ох, не любопытствуй. Не все то ложное, что младенческим умам не вмЂстное. Если не понимаешь, обуздай разум твой в послушаніе и вЂруй Петру святому... «Едино же сіе да не утаится от вас, возлюбленныи, яко един день пред господем, аки 1000 лЂт, и тысяща лЂт, аки день един». Оглянься 8 на псалом 89.

Афанасій. ВЂрую, господи, яко 1000 лЂт пред очима твоима, яко день вчерашній...

Лонгин. Я бы мог тебЂ сказать и сіе, что, если кто единаго человЂка знает, тот всЂх знает. Един в тысящЂ, а тысяща, как человЂк един. Но сіе не у нас, но перед господем.

Афанасій. Ах, пред господем! Скажи, гдЂ пред господем? / 5/621 /

Лонгин. Там, на том мірЂ, на другом свЂтЂ.

Афанасій. ГдЂ же той вторый мір?

Лонгин. Там, гдЂ «второй человЂк — господь с небесе».

Афанасій. А вторый человЂк гдЂ?

Лонгин. Там, гдЂ вторый мір.

Афанасій. А вторый мір гдЂ?

Лонгин. Вот гдЂ! Послушай Петра святаго: «Новаго небесе и новыя земли чаем, по обЂтованію его, в них же правда живет». Видишь, что вторый мір там, гдЂ новое небо и новая земля. Они его суть уды.

Афанасій. ГдЂ же новое небо и земля нова? \311\

Лонгин. Там, гдЂ старое небо и земля.

Афанасій. А старое небо гдЂ?

Іяков. Изрядный еси истец: еще новаго не сыскал, а старый мір потерял. Старое небо под носом у тебе.

Афанасій. Видь старое небо и старая земля вездЂ.

Лонгин. ВездЂ.

Афанасій. И нелзя сыскать мЂста, ни на един чентр пустаго?

Лонгин. Нелзя.

Афанасій. Все наполненно старым небом и землею?

Лонгин. Все.

Афанасій. ГдЂ ж твой новый мір?

Лонгин. ВездЂ.

Афанасій. Как же старый мір поместишь с новым?

Лонгин. Так, как тЂнь с ея деревом. Взглянь на сію живую и благосЂннолиственную яблоню. / 5/632 /

Афанасій. Яблоня поднялась выспр, а тЂнь протянулася по долу. ТЂнь на ином, а яблоня на ином мЂстЂ. Тут дЂло иное.

Лонгин. Крайняя видь часть тЂни лежит на землЂ, но начало и основаніе ея есть с яблонею вкупЂ, и она никогда не бывает ни больше ни меньше яблони своея. Кратко сказать, тЂнь яблоням мЂститься не мЂшает.

Афанасій. Вот так развЂ скажи: «ТЂнь яблоням мЂститься не мЂшает».

Лонгин. Да я же так и сказую 9.

Афанасій. ТЂнь яблонЂ мЂститься не мЂшает.

Лонгин. Конечно.

Афанасій. Итак, ветхій мір есть тЂнію новаго?

Лонгин. Думаю и вЂрую. А если совершенно уразумЂю, что так есть сіе, тогда узрю его и, любля, возлюблю его во господЂ, а господа в мірЂ его.

Афанасій. Ах! БЂдненькіи мы с нашим міром. Мір наш, вЂк наш и человЂк наш есть то тЂнь одна. Но почему мір наш есть тЂнію?

Лонгин. Вопрошу и я тебе. Почему тЂнь есть тЂнію?

Афанасій. Потому что проходит и не постоянствует.

Лонгин. Как же она проходит?

Афанасій. Когда 10 солнце западает, тогда тЂнь ищезает, а тЂм скорЂе, чем больше простирается. Вчера была одна, днесь другая, заутра третяя привидится. То рождается, то ищезает. / 6/631 / А родившись, не стоит твердо, но от сего к тому мЂсту уклоняется. Вопреки же, яблоня лЂт сто стоит неподвижна.

Лонгин. Во еще почему тЂнь есть бездЂлкою! Она не есть дЂлом, но нЂкоею только иконою его является и придержится ему. Воззри же нынЂ тлЂнным твоим оком на бездЂл-\312\ную тЂнь тлЂннаго твоего міра и воспой с Давидом: «Дніе наши яко сЂнь на землЂ, и нЂсть постоянія». Он непрестанно премЂняется. То раждается, то ищезает, то убывает, то уклоняется. Не многія ли тысящи тЂней ея в яблонЂ? Так тысяща наших лЂт в едином днЂ 11 господнем сокрываются. Мір господень и день господень есть то древо жизни. А наш дряхлый, тЂнный и тлЂнный мір есть то древо смерти. Оно глупомудрым сердцам видится добром — по естеству же своему есть лукавое. «И прикры ны сЂнь смертная».

Мір наш есть риза, а господень — тЂло. Небо наше есть тЂнь, а господне. — твердь. Земля наша — ад, смерть, а господня — рай, воскресеніе. ВЂк наш есть то лжа, мечта, суета, пара, ничто же, а истина господня пребывает вовЂки. ВЂк наш есть то различіе и разноформіе тЂни, сЂченіе пЂска, увяденіе 12 цвЂта. ВЂк же господень есть единство, тождество, адамант. День наш есть то же, что вечер, нощ, луна. День господень есть то вЂчное утро, свЂт неприступный, незаходимое солнце. «Господь близ». «Прійдет же день господень, яко тать в нощи, в онь же небеса убо со шумом мимо пойдут, стихіи же, сожигаемы, разорятся». / 6/632 / А как мір наш и вЂк зол, так и человЂк наш лукав. «Первый человЂк от земли перстный».

Афанасій. Таковых-то, думаю, 1000 во едином человЂкЂ, стоящем пред господем, а един божій человЂж в тысящЂ наших.

Лонгин. А я тебЂ сказую 13, что не тысяща, но всЂ наши, всЂх вЂков человЂки, во едином господнем человЂкЂ так обрЂтаются, как безщетный всЂх наших міров хор сокрывается в божіем мирЂ и в раЂ первороднаго онаго міра, о коем Іов: «Кто мя устроит по мЂсяцам прежних дней, в них же мя бог храняше». Сей-то есть день господень, яко тать. (Зри псалом 83-й, стих 11-й).

А как в бозЂ раздЂленія нЂсть, но он есть простирающееся по всЂм вЂкам, мЂстам и тварям единство, убо бог, и мір его, и человЂк его есть то едино.

Афанасій. Чуден еси, господи! Чуден мір твой. Чуден человЂк твой.

Лонгин. УразумЂй едино зерно яблочное и довлЂет тебЂ. Аще же едино в нем древо с коренем, с вЂтвами, с листами 14 и плодами сокрылося, тогда можеши там же обрЂсти безчисленныя садов милліоны, дерзаю сказать, и безчисленныя міры. Видиши ли в маленькой нашей крошкЂ и в крошечном зернЂ ужасную бездну божія силы? Для чего же, вопреки, наша простирающаяся вышше звЂзд обширность во едином божіем пунктЂ утаиться не могла бы? Если кто хоть мало нЂчто духом божіим надхнен, тот может скоро повЂрить, что во едином господнем человЂкЂ всЂ наши перстныи \313\ вмЂщаются. Подлая наша природа, находясь тЂнью, находится обезяною, подражающею во всем своей госпожЂ натурЂ. / 7/641 / Сія рабыня внЂшностьми своими, будьто красками, наводит тЂнь на всЂх блаженныя натуры дЂлах, изображая тЂнію для тлЂнных и младенческих умов все сокровище, таящееся в неищерпаемом нЂдрЂ господствующія природы, яко невидима есть присносущная истина. Итак, если нЂчто узнать хочешь в дусЂ или во истинЂ, усмотри прежде во плоти, сирЂчь в наружности, и увидишь на ней печатлЂемыя слЂды божіи, безвЂстная и тайная премудрости его обличающіи и будьто тропинкою к ней ведущіи.

Афанасій. Потише, господине мой! Не залЂтывай с орлами во мрак облачный. Перестаю разумЂть рЂчь твою. Пряди погрубЂе ниточку для очей моих сельских.

Лонгин. Бывал ли ты когда в царских палатах? Стоял ли посредЂ чертога, имЂющаго всЂ четырЂ стЂны и двери, покрытыя, будьто лаком, зеркалами?

Афанасій. Не довелось.

Лонгин. Стань же, если хотишь, на равном мЂстЂ и вели поставить вкруг себе сотню зеркал вЂнцем. В то время увидишь, что един твой тЂлесный болван владЂет сотнею видов, от единаго его зависящих. А как только / 7/642 / отнять зеркалы, вдруг всЂ копіи сокрываются во своей исконности, или оригиналЂ, будьто вЂтвы в зернЂ своем. Однако же тЂлесный наш болван и сам есть едина токмо тЂнь истиннаго человЂка. Сія тварь, будьто обезяна, образует лицевидным дЂяніем невидимую и присносущную силу и божество того человЂка, коего всЂ наши болваны суть аки бы зерцаловидныя тЂни, то являющіеся, то ищезающіи при том, как истина господня стоит неподвижна вовЂки, утвердившая адамантово свое лице, вмЂщающее безчисленный пЂсок наших тЂней, простираемых из вездЂсущаго и неищерпаемаго нЂдра ея безконечно «Сокрыеши 15 их в тайнЂ лица твоего».

Сего-то человЂка видит блаженный Навин, как написанно: «ВоззрЂв очима своима, видЂ человЂка, стояща пред ним». Ражжуй всякое словцо 16, а во-первых, то: «воззрЂх» и то: «стояща». А дніе наши яко сЂнь, и нЂсть постоянія. Навину явилося то же, что Аврааму: «ВоззрЂв очима своима, видЂ — и се тріе мужи». Авраам к чудному сему человЂку говорит: «Аз есмь земля и пепел». А там пишется: «Стояща противу себе». Конечно ж, горній оный человЂк противнаго есть естества. А Навин — одна токмо тЂнь и пепел. «ВидЂ человЂка, стояща противу себе». / 8/651 /

Ермолай. Господи! «Что есть человЂк, яко помниши его?» МнЂ видится, что Давид вопрошает бога о том же чудном человЂкЂ, о коем прежде сказал: «Славою и честію вЂнчал еси его». \314\

Лонгин. Конечно, сему-то человЂку дивится Давид, воззрЂв умными очима на великолЂпіе его, поднявшееся превышше наших небес и стихій. Он видЂл, что из нашея братіи человЂк всяк есть не то, что он, и разнится, как отстоит небо от земли. Будьто бы сказал: «Ах, господи! Коль чудный тот человЂк, коего сам ты почел человЂком!» Он тебЂ, а ты ему друг. Он в тебЂ, а ты в нем. «Господи, что есть человЂк, яко познался еси ему».

Кто из нас, смертных, подобен ему? Ах, ни един! Наш род есть то земля, пепел, тЂнь, вид, ничто... «Дніе наши, яко сЂнь, преходят». Но твой, человЂк есть вЂчно стоящій. «Поставил еси его... Вся покорил еси под нозЂ его».

Іяков. Нимало нЂт сумнЂнія, чтоб Давидова рЂчь не касалася до чуднаго человЂка сего: «Что есть человЂк, яко помниши его?».

Разсудите слово сіе: «помниши его». Конечно же, он не земнаго нашего рода есть, если бог его помнит. Наш весь род изключен из его записи. Вот слушай: / 8/652 / «Не соберу соборов их от кровей, ниже помяну имен их устнама моима». Мы-то есмы плоть, и кровь, и сЂно. Како может плоть и кровь устоять пред лицем господним? «Бог наш огонь поядаяй есть».

Но о сем человЂкЂ пишется: «ПосЂщаеши его». Видно, что чудный сей человЂк чужд есть плоти нашея и крови и всЂ нашего міра стихіи превозшедшій. «Яко взятся великолЂпіе твое превышше небес».

Григорій. Если бы он был земный, тогда хотящим его видЂть, как нужда была смотрЂть вгору? Видь плотянаго человЂка скорЂе увидишь, в землю взор устремивши, нежели зЂвая на небесный свод. Однак единогласно проповЂдуют: «ВоззрЂх, воззрЂх». Вот, в ту же дудку дмет и Даніил. Слушай: «Воздвигох очи мои и видЂх. И се муж един, облечен в ризу льняную А, и чресла его препоясанна златом свЂтлым, тЂло же его аки фарсис... Глас же словес его аки глас народа». В сих словах примЂчай то — «един», и то — «глас аки глас народа». Только что не сказал — един во всЂх, а всЂ в нем. «И рече мнЂ: Не бойся, муже желаній! Мир тебЂ!» Сегото узрЂв, Давид задивился, поя с восторгом: «Господи, господь наш! Коль чудно имя твое!.. Яко взяся великолЂпіе твое превышше небес». / 9/661 /

А ЗдЂ лен разумЂется, нарицаемый оный виссон, еллински — βυσσός. Сей род есть каменнаго лена, неопаляемый во огнЂ. Образует убо нетлЂніе. Злато такожде имЂет свои отребы. Огнем же очищенное и свЂтится, и не согаряет, и есть безсмертія образ. Прим. автора.

Лонгин. Милый позор сердечным моим очам открывается. Се вижу на пустом пути в полЂ вельможескую колесницу текущую, а сидящаго в ней знаменитаго господина. С кЂм \315\ же? С нищим, странником скитающимся. Они, сидяще, бесЂдуют, а пред ними лежит отверстая книга. «Скажи, пожалуй, ражжуй мнЂ хоть мало, — просит придворный пан, казначей царицы ефіопскія. — Можешь ли знать, о друг ты мой Филиппе, о коем человЂкЂ повЂствует Исаіа слЂдующее: — «Яко овча на заколеніе ведеся...» «Во смиреніи его суд его взяся». «Род же его кто исповЂсть? Яко вземлется от земли живот его».

ЗдЂлай милость! О себЂ ли, или об ином ком сія рЂчь его?

Филипп: Кая польза читать от пророков и не разумЂть?

Евнух: Как же можно разумЂть, аще не кто наставит мя?

Филипп: О господине! Ей, воистину нЂси невЂжда. Не жаждет бо разума премудрости развЂ премудр. Не думай же, пане милый, дабы Исаіа сими толь великими словами величал тлЂннаго коего-либо человЂка. Пророк постоянен в рЂчЂ своей. Не может похвалить то же, что недавно похулил. / 9/662 / РазвЂ вы позабыли? Вспомните вышереченное: «Всяка плоть — сЂно», — недавно возопил А. Смотрите на вселенну, наполненну такими, как мы, человЂками, то раждающимися, то погибающими. Так, возможно ли, чтоб пророк о себЂ или о другом дерзнул сказать: «Род же его кто исповЂст?» Кто ж скажет, что наш род не земля, плоть, сЂно и тЂнь? Но прозорливое Исаіно око прозрЂло в плотской нашей тЂни особливаго человЂка, кой един токмо и есть, и о нем вопіет: «Вземлется от земли живот его...» А наше все родословіе земное заключил в сем словЂ: «Всяка плоть — сЂно». И так Даніил сказал: «Глас словес его аки глас народа». Так и Исаіа вопіет о том же мужЂ: «Глагол бога нашего пребывает вовЂки», будьто бы на един тон пЂл с Даніилом: «Сила глагола его аки сила в народЂ» Б.

А Вышше уже сказано сіе: «Сыне человЂчь, возопій» (велЂл ему бог). «И что-де возопію?» (вопрошает Исаіа). «А вот что (говорит ему бог): Всякая плоть — сЂно» и протчая... Прим. автора.

Б Глас, глагол, воля, велЂніе, царствіе, закон, сила, дух — есть тожде. Прим. автора.

Евнух: О Филипп! Чудеса ты насказал. Ты во мнЂ смертное зажег желаніе видЂти сего человЂка, я о нем от рожденія слышу первый раз.

Филипп: Милостивый государь! «КрЂпка, яко смерть, любовь...» Но когда веліколЂпіе онаго человЂка превышше небес и вышше всЂх наших стихій поднялося, тогда нелзя ползующим по землЂ и пресмыкающимся по стихіам / 10/671 / взором видЂть его. Сіе значит — искать в мертвых живаго и вести сего праведнаго и невиннаго агнца на заколеніе, стригти мертвенность волосов его, ясти землю и мудрствовать о сЂнЂ. Таковая душа, яко движущаяся по землЂ, не посвящается \316\ господеви израилскому и внЂ числа есть сего: «Святи их во истину твою; слово твое истина есть». Правда, что вся стихійная подлость, будьто риза, им носимая, его ж самаго она есть, и он в ней вездЂ. Но не она им есть, ни он ею. И хотя в ней, но, кромЂ ея, и вышше ея 17, пребывает не мЂстом, но святынею, и разсужденіе о нем отнюд нЂсть подлое, яко «во смиреніи его суд о нем высок».

Сія стихійная его подлость и смиреніе его ж самаго уничтожает пред нами. В ней-то мы, устремляя очи, погружаем и мысли наши и, засмотрЂвся на тЂнь, не возводим сердечных очей в горнее истины разсужденіе и в вЂдЂніе истиннаго человЂка, яко «вземлется от земли живот его» и «взяся великолЂпіе его превышше небес».

Итак, пане милый, если можешь возвесть 18 сердечное твое око от подлыя натуры нашея вгору ко оной господствующей святой вродЂ, в той день можешь увидЂть и единаго онаго божія человЂка. Но никогда умный взор наш от смерти к жизни / 10/672 / и от земли к небесным не восходит, развЂ в той день: «Вонь же стихіи, сожигаемы, разорятся...» В день оный господень созидается сердце чистое в человЂкЂ, а в сердце вселяется слово сіе, тайно вопіющее: «Плоть ничто же...»

Во время оное правда, с небес приникнувшая и купно возсіявшая от земли, истина палит и уничтожает всЂ стихіи, показуя, что они суть только одною тЂнью истины. Утаенна же истина, аки ризу, их носит. Видишь, государь, что едина токмо вЂра видит чуднаго одаго человЂка, коего тЂнь всЂ мы есмы. ВЂра есть око прозорливое, сердце чистое, уста отверстая. Она едина видит свЂт, во тмЂ стихійной свЂтящійся. Видит, любит и благовЂстит его. Не видЂть его есть то слЂпота; не слышать его есть то быть аспидом; не говорить о нем есть то быть нЂмым. ВЂра всю сію мимотекущую сЂнь, аки воду непостоянную, преходит, вершит свой исход воскресеніем, очищенным чувством взирая на человЂка, неприступным свЂтом блистающаяся и «радуйтеся» рекуща.

Евнух: Сіи мысли для мене особливо новыя. Ах, я их давно жаждал. Теперь они долголЂтнЂйшую мою жажду утоляют. Ей! Священное писаніе есть то вода / 11/681 / и купЂль. Се истинная вода. Вода и дух! Нищій Филлипп духа к ней приложил. НынЂ что ли возбраняет мнЂ в ней креститися, измытися, очиститися сердцем от лукавствій и всЂх прежних моих началородных заблужденій и слЂпоты?..

Филипп: Воистину можно, аще вЂруеши от всего сердца твоего во нетлЂннаго чоловЂка Христа Іисуса... Что касается и до самаго мене, «вЂровах, тЂм же возглаголах...»

Евнух: «ВЂрую, сына божія быти Іисуса Христа».

Ермолай. Конечно ж, в сію-то пресвЂтлую страну приподнимает ядущая землю сердца наша небесный наш че-\317\ловЂк и ползущих долу нас, спящих и мертвых, возбуждает слЂдующим громом своим: «Восклонитеся и воздвигните главы ваша, зане приближается избавленіе ваше».

В сей-то сгранЂ живаго человЂка узриши, по сказкЂ ангела: «Тамо его узрите...»

Іяков. Також-де гонит и Павел почивающія на мертвых стихіах, возбуждая хамов, вовЂрившихся мертвенности стихійной. «Како возвращаетеся паки на немощныя и худыя стихіи?» «Такожде и мы, егда бЂхом млады, под стихіами бЂхом міра порабощенны». / 11/682 /

И сіе мудрованіе мертвых сердец называет пустою философіею, которая бражничит по бурдЂ стихійной, препятствующей философствовать по ХристЂ, о коем к галатам: «Посла бог духа, сына своего, в сердца ваша...» Таковое мудрованіе, понеже вовся райскому нашему восходу в первородный мір мЂшает, оттаскивая долу око наше, для того будьто в трубу трубит:

«Аще умросте со Христом от стихій міра, почто, аки живуще в мірЂ, стязается?». «Вышних ищите, идЂ же есть Христос».

«Горняя мудрствуйте, а не земная. Умросте бо, и живот ваш сокровен есть со Христом в бозЂ».

«НЂсмы рабынина чада, но свободныя».

«Вышній Іерусалим свободен есть».

Григорій. Труба вселеннЂй 19 Павел наш столько вЂрным сердцам сладок, сколько аспидам противный. Ах, колико, яко раждающая матерь, болит утробою, да вообразится в нас Христос! Сей молніевидный ангел неутомимо и чистосердечно очищает нам путь к переходу в гору Галилею, дабы нам обновиться духом ума и одЂться в новаго человЂка, созданнаго по богу в правдЂ и преподобной истинЂ. Он сам первый раз услышал животворящій глас блаженнаго сего человЂка возлЂ Дамаска; «Сауле! Сауле! Что мя гониши?» / 12/691 /

О сем едином мужЂ и хвалится: «ВЂм человЂка...» И сим гласом нимало не разнит Даніиловскія мусикіи: «И се муж един, облечен в ризу льняну».

А понеже сей есть живот вЂчный, дабы знать сего человЂка со отцем его, — истиннаго же щастія такова есть природа, что чем множайших имЂть в нем сопричастников, тЂм слаже и дЂйствителнЂе беззавистное сіе добро становится и сим одним разнится от ложнаго мирскаго щастія, о коем подобное сказать никак невозможно, затЂм что как сама наша природа есть тлЂнная, так и щастія ея суть тЂсныи предЂлы, участников не терплящіи, развЂ со умаленіем своим и, будьто древесныя тЂни, многих вмЂстить не могущіи. Того ради Паул, всего отщетився и собрав все усердіе, гонится, течет, все пробЂгает, все минает, вперед простираясь, дабы коим-\318\либо образом постигнуть и приобрЂсти человЂка, коего всЂ святостныи виды (разумЂй церковныя церемоніи) слабою нЂкоею тЂнью быти видятся, затмЂнным мановеніем ко дражайшей истинЂ и ко крайнЂйшему концу приводящіи, обЂщая блаженное во время свое явленіе сего краснЂйшаго, паче всЂх сынов человЂческих так, как обЂщает цвЂтущая смоковница сладчайшіи плоды. «ВмЂняю вся тщету быти за превосходящее разумЂніе Христа Іисуса, господа моего...» «Еже разумЂти его и силу воскресенія его...» «Аще како / 12/692 / достигну во воскресеніе мертвых».

А как уже получил желанное, и исполнилося на нем сіе его слово: «Не во́тще текох». «ВЂм человЂка». «ПослЂди всЂх, яко нЂкоему извергу, явися и мнЂ в то время, дабы множеством соучастников премирное свое умножить щастіе». К тому ж де единому вЂнцу славы не во тлЂнных наших мірах, но в первородном божіем и во днЂ господнем, вЂчно процвЂтающему, поощряет и протчіих всЂми мЂрами к разумЂнію, того ж де блаженнаго нетлЂннаго мужа возбуждая. «Востани, спяй, и воскресни от мертвых — и освЂтит тя Христос».

Долго ли тебЂ качатися по стихіам? О нещасный мертвец! Подними хоть мало погребенныя твоя мысли вгору, повышше стихійныя тЂни, и узриши человЂка живаго, неприступным свЂтом блистающася. Тут мир твой, а не в твоем мятежном мірЂ Увиждь со Авраамом и возрадуйся: «Авраам видЂ день мой и возрадовася».

Паул кричит во един тон с вопіющим Исаіею: «Востани, востани, Сіоне! Облецыся в крЂпость твою! Истряси прах и востани! Сядь, Іерусалиме, совлецы узу выи твоея, плЂненная дщерь Сіоня! СвЂтися, свЂтися, Іерусалиме!..» «Тогда узриши и возрадуешися». / 13/701 /

Сіи ангелы божіи высоким трубным гласом возбуждают сплящих на землЂ и мертвых в сЂни стихійной, да воскреснут и узрят человЂка, вышше облаков сидяща, и просвЂтятся, яко солнце.

Афанасій. Чудесная есть сія двоица трубачей.

Лонгин. Конечно, чудная. Они трубят не о перстном коем человЂкЂ, но о том высоком мужЂ, который «отлучен от грЂшных и вышше небес бысть», «яко чудно имя его по всей землЂ».

Можно ли им во своей музикЂ разногласить? Их обоих труба есть согласна трубЂ святаго Петра. «Во имя Іисуса Христа Назорея востани и ходи! И ем его за десную руку, воздвиже».

О, коль красное и согласное сих трубачей воскликновеніе: «И, вскочив, ста, и хождаше»! И се исполнилася на нем трубача Захаріи проповЂдь: «Се муж! Восток имя ему». \319\ «А вЂнец будет терплящим и ключимым ему и разумЂвшим его».

Іяков. Не Іезекіи́ль ли воскрешает мертвецы на поли? «Постави мя средЂ поля: се же бяше полное костей». «Се аз воведу во вас дух животен!»

Что ли есть поле сіе, аще не мертвенность стихійна? В сію смерть погруженны сердца наши. Сія есть земля Египетска и поле Танеос, сирЂчь поле пагубы, и поле мертвецов, и поле жажды, о коем Іои́ль: / 13/702 / «Скоты полскіи воззрЂша к тебЂ, яко посхоша источники водныи, и огонь пояде красная пустыни. ВоззрЂша к тебЂ, дающему скотам пищу...» Не мы ли есмы скоты полскіи, опустившіи очи наши на подошву поля? Для чего не возводим очей к тому: «Вся покорил еси под нозЂ его — овцы и волы вся, еще же и скоты полскіи».

Для чего не взираем к тому: «Аз цвЂт полній (полевый) и крын удолній»? Для чего не имЂем ни очей, ни ушей и не слышим Исаіи? «Проведе их сквозь бездну, яко же коня сквозь пустыню, и не утрудишася, и яко скоты по полю, и снійде дух от господа и настави их. Тако провел еси люди твоя, да сотворивши тебЂ единому имя славно».

Востани, о лЂнивый дремлюче! Возведи очи твои, о сидящій в темницЂ! Минай и проходи пусту бездну и стЂну твоих стихій. Воззри хоть мало, о тяжкосердая и ползущая душа, к тому: «Се сей стоит за стЂною нашею, проглядаяй».

Поднимися от поля, и если имЂешь уши, слушай самаго его. «ОтвЂщает брат мой и глаголет мнЂ: — Востани, прійди, ближняя моя, добрая моя!» Не думаешь ли, что брат сей внизу и в стихіах? ПовЂрь же, пожалуй, ангелам вопіющим: «НЂсть здЂ! Воста!» Поднимайся ж и ты на гору Галилею. Не ползай по полю, как скот. Восклонися и подними главу твою с Давидом: «Возведох очи мои вгору...» / 14/711 /

Знай, что во вовЂки не утолят жажды твоея подлыи стихіи и будеш вовЂки во пламенЂ сем. «О! О! БЂжите от земли! В Сіон спасайтеся!» Слышь! Что ли вопіет Захаріа? А Давида не слышит ли ухо твое? ГдЂ прибЂжище? Вот гдЂ! «Горы высокія еленям». «Им же образом желает елень на источники вод 20, сице желает душа моя к тебЂ».

Но знаешь ли истиннаго сего еленя? Вот он тебЂ: «Вско́чив, ста, и хождаше, и внійде с ними в церковь». Что ли есть церковь, аще не гора его святая?

Ермолай. ВЂрно, что сіи éлени поднимаются к источникам, о коих Исаіа: «Поищут воды и не будет. Язык их от жажды изсше. Аз господь бог, аз услышу их, бог Израилев, и не оставлю их. Но отверзу на горах рЂки и средЂ поля источники. Сотворю пустыню в луги водныя и жаждущую землю во водотечи. Да узрят и уразумЂют, и помыслят, и увЂдят вкупЂ, яко рука господня сотвори сія вся». \320\

А что Захаріа ко уразумЂнію тогожде божественнаго мужа сими словами — о! о! — возбуждает, видно из начала рЂчи его, изреченныя послЂ откровенія и видЂнія его: «Воздвигох-де очи мои и видЂх. И се муж, и в руцЂ его уже землемЂрно».

Григорій. Захаріа, то же самое трубит, что Іезекіиль: «В той день бысть на мнЂ рука господня. И веде мя тамо. / 14/712 / Во видЂніи божіи веде мя на землю Израилеву и постави мя на горЂ висоцЂ зЂло».

Когда говорит: «В той день...» — проповЂдует всерадостный день, и вЂк господень, и мір первородный, всЂ стихіи превосходящій, о коем Даніил: «Той премЂняет времена и лЂта». Сіе блаженное время есть наших времен окончаніем, а новаго вЂка началом, по Даніилову слову: «Еще конец на (и́ное) время».

Сіе пресвЂтлое время и день господень нарицается и Іоиля: «День тмы и бури, день облака и мглы».

В сих словах сопряженна есть истина и тЂнь. День господень есть-то свЂт, а наш — есть мгла, облак, буря и тма. Сіе есть то же, что «и бысть вечер, и бысть утро — день един». А когда говорит Іезекіиль: «веде мя тамо», тогда согласен ангелу, сидящему при гробЂ и глаголющему: «Тамо его узрите».

Когда же говорит: «Веде мя на землю Израилеву и постави мя на горЂ высоцЂ», тогда согласен Іойлю: «Рай сладости — земля пред лицем его».

Сія земля есть новая, нагорняя, обЂтованная. Сюда воведен и Давид: «Воведе мя в гору святую свою». «Тамо-де его узрите». Так вот же и послушаймо! Тут же гово́рит Іезекіи́ль: «И воведе мя тамо. И се муж! И зрак его бяше, яко видЂніе мЂди блещащіяся. И в руцЂ его бяше вервь тéктонская и трость землемЂрская». / 15/721 /

Что ж ему гово́рит сей безсмертный муж? Вот что: «Виждь очима твоима и ушима твоима слыши! Того ради вшел еси сЂмо, да покажу тебЂ и да покажеши ты вся, елика видиши, дому Израилеву».

Туда же за Іезекіи́лем грядут и дюжина апостолов: «Единонадесять ученицы идоша в Галилею в гору, амо же повелЂ им Іисус. И видЂвше его, поклонишася ему». Прійде Іисус, и ста посредЂ их, и глагола им: «Мир вам!». Но Даніил дружбу сего мужа прежде их получил. «Не бойся, муже желаній! Мир тебЂ!» «Шедше научите вся языки» есть то же, что «да покажеши дому Израилеву, Іезекіи́ле, вся, елика видишь...»

Афанасій. Не можно довольно надивиться, коль согласная сих проповЂдников труба и музика! Сія пресличная святаго духа мусикія противится в чело оной идола деирскаго \321\ музыкЂ, кую поминают певцы во храмах так: «Согласная возшумЂ пищалская пЂснь — почитати златосотворенный, бездушный истукан» и протчая.

Подобало же пЂти так: «Разгласная возшумЂ...» Толь она мутна, раздорна и скверна, дышущая столпотвореніем. Сіи же ангелы божіи всЂ поют, всЂ вопіют, но о едином всЂ проповЂдуют, о едином восклицают мужЂ, в котораго влюбился Исаіа: «Воспою возлюбленному моему пЂснь».

Не се ли тіи блаженны люде, о коих Давид: / 15/722 / «Блаженны людіе, вЂдущіи воскликновеніе!». «Воскликните богу Іяковлю».

Іяков. Без сумнЂнія, они то суть. Все сіи ангелы единогласно восклицают о том, который, со плотію своею взяся превышше небес, превозшед всЂ міра стихіи. И кто может очистити сердце свое от всея стихійныя грязи́, да узрит очима сего человЂка: «Взыйде бог во воскликновеніи».

Держатся при землЂ очи наши, да его не познаем. Но сіи всЂ вЂстники божіи видят лице истиннаго человЂка не между мертвецами, в долней нашей подлости раждающася и ищезающа, яко тЂнь, но в горЂ святЂй его видят, с Навином человЂка стояща и со Стефаном. «Се вижду небеса отверста и сына человЂческаго, стояща одесную бога».

Видят и насладиться в сытость не могут. Мы же не видим за стЂною и мраком стихійным. «Положи тму закров свой». О, коль несмысленная и косная сердца наша!

Лонгин. Кто только удостоился видЂть живаго сего мужа, во мгновеніи дЂлается проповЂдником его и слышит сіе: «Вострубите в новомЂсячіи». Мужеск ли пол или женск, как только явился ему воскресшій человЂк, бЂжіт и благовЂствует, / 16/731 / с радостію великою возвЂщает о нем: — Воскрес, воскрес, воистину воскрес господь! Явися не только Симону, но и мнЂ, малЂйшему, познался. ТЂм самым познался мнЂ, что невидимый для мене есть. Не вижу его во мертвых, но тЂм самым вижу его в живых. А видЂть в стихіах — сіе значит не видЂть его, ни же знати его. Радуйтеся со мною! Погубленнаго обрЂтох человЂка. Мы думали — мертв. Убили его негодныи священники. «Попраша мя врази мои». Но я, маленькая тварь, есмь свидЂтелем его, что он воистину жив есть. Я искал его и обрЂтох его. Растаяло сердце мое от витающаго гласа его ко мнЂ сего: «Дерзай! Радуйся! Мир тебЂ!».

Кто есть друг его, той повЂрит благовЂстію. «Зима прейде, дождь отыйде, отыйде себЂ» «Се вижу небеса отверста!» «ВЂм человЂка». «И се день третій, откелЂ же сія быша».

Ах, день третій! День господень! Блаженны, очи, видящіи сушу твою с Ноевою голубицею! Ты прозябаешь зеліе злака по роду своему. В твоем вертоградЂ вижу мужа божія, человЂка моего, жизнь мою. Он пасет мя, и ничто же мя лишит. \322\

Григорій. «Вострубите в новомЂсячіи» / 16/732 / Священная библіа есть то позлащенная духом труба и маленькій мірок. В морских водах рЂчи ея вся тварь и всякое дыханіе, аки зерцало, представляется. «Вострубите в новомЂсячіи».

Но да не мнитé, яко труба сія трубит о стихіах. Может ли о грязи́ вЂщать богу посвященная труба? Единаго господа в ней всякое дыханіе хвалит. Солнце, луна, звЂзды, земля, моря, воздух, огнь со своими исполненіями приосЂняют и ведут к сему: «Положи тму закров свой». «Се сей стоит за стЂною нашею!»

Хотящіи сею трубою проповЂдовать да поют единаго господа с его міром и со человЂком его. Да молчит тут всякая плоть человЂческая! «Вострубите в новомЂсячіи». Всяка плоть есть то сЂно, и вся слава человЂческая есть то тлЂнь, грязь, ветош, ничто же. «Вострубите в новомЂсячіи!» «ПроповЂдуйте лЂто господне пріятное, радостное, веселое!» «Престаньте от плача! Раздерите вретища!» Всяка стихіа есть то сЂтованіе, плач, горесть. «Радуйся богу». «Пріймите псалом!» «Вострубите в новомЂсячіи». «Яко близ есть день господень». «Вострубите во благознаменитый день праздника вашего».

День господень есть праздник, мир, вспокоеніе от всЂх / 17/741 / трудов. Сія-то есть преблагословенная суббота, в коей господень человЂк почивает. Что ли есть почить, аще не вознестися вышше всЂх міра нашего стихій? Что ли есть немощная стихія всеминутно разоряема, аще не труд и болЂзнь? Долго ли мнЂ ползать по землЂ? Долго ли ясти хлЂб болЂзни? ДоколЂ положу совЂты в душЂ моей, болЂзни в сердцЂ моем?.. Востани, душе моя, не спи на стихіах! Нелзя почить на них. Они труд и болЂзнь. А если увЂряешься им, тогда питаешь болЂзни н сердце твоем день и нощь. Вырви 21 вперившееся во прах око твое. Подними вгору разслабленное твое тяжкосердіе. Воззри выспр над небесну твердь. Не сливай в тождество нощи и дня. Видишь горкое, но есть еще тут же и сладкое. Чувствуеш труд, почувствуй и покой. При твоей нощи есть тут же и утро дня господня. Во едином обое мЂстЂ и во едиком лицЂ, но не в той же чести, ни в той же природЂ. «И бысть утро, и бысть вечер».

Не полагай же болЂзней в сердцЂ твоем. Полагаешь, если простираешь чрез день и чрез нощь. Простираешь, если не даешь мЂста тут же и дню господню, не вЂруяй, не взирая на высоту небесную. Что то значит полагать болЂзни в сердцЂ, если не мыслить и не совЂтовать в душЂ своей, что всЂх тварей основаніем есть огонь, воздух, / 17/742 / вода, земля? Ах, нещасная душа моя! Для чего называешь ни́чтожное естество основательною твердію? Кто ослЂпил око твое? Ах, сія слЂпота от рожденія твоего тебЂ. Не видишь истины, кромЂ тЂни ея. Не чувствуешь, что проходит мір сей. И не вчера начал: \323\ проходит всеминутно. Обаче то же все в нем видим, все, что прежде было. Конечно ж, тут нЂкая тайна. «Горе глаголющим свЂт тму!»

Блесни молнію, о преоблаженное естество, и возгреми над бездною души моея сим громом: «Да будет свЂт!».

Во время оно воззрю на мір твой, на день твой, и на человЂка твоего. Во время оно будет рука твоя на мнЂ. В разумЂніях ея наставиши мя, провед чрез стихіи, аки коня твоего, да исполнится: «И изыйдете, и взыграете, яко же телцы, от уз разрЂшенны».

А м и н ь. \324\


Разговор пяти путников о истинном щастіи в жизни. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 324-356.]

Попередня Головна Наступна Примітки

РАЗГОВОР ПЯТИ ПУТНИКОВ О ИСТИННОМ ЩАСТІИ В ЖИЗНИ

[РАЗГОВОР ДРУЖЕСКІЙ О ДУШЕВНОМ МИРЂ] 1

Афанасій. Люди в жизни своей трудятся, мятутся, сокровиществуют, а для чего, то многіе и сами не знают. Естли разсудить, то всЂм человЂческим затЂям, сколько их там тысяч разных ни бывает, выдет один конец — радость сердца. Не для оной ли выбираем мы по вкусу нашему друзей, дабы от сообщенія своих им мыслей имЂть удовольствіе; достаем высокіе чины, дабы мнЂніе наше от почтенія других восхищалось; / 12 / изобрЂтаем разные напитки, кушаньи, закуски для услажденія вкусу; изыскиваем разные музики, сочиняем тьму концертов, минуетов, танцов и контратанцов для увеселенія слуху; созыдаем хорошіе домы, насаждаем сады, дЂлаем златотканные перчи, матеріи, вышиваем их разными шелками и взору приятными цвЂтами и обвЂшуемся оными, дабы сым здЂлать пріятство глазам и тЂлу нЂжность доставить; составляем благовонные спирты, порошки, помады, духи и оными обоняніе доволствуем. Словом, всЂми способами, какіе только вздумать можем, стараемся веселить дух наш. О, сколь великим весельем довольствуются знатные и достаток имЂющіе в свЂтЂ персоны! В их-то домах радостью и удоволствіем раствореннои дух живет. О, сколь дорога ты, радость сердечная! / 21 /

За тебя царіе, князья и богатые нещетные тысячи платят; а мы, бЂднячье, достатков не имущіе, как бы от крупиц, с столов их падающих, питаемся. Разсуди ж тепер, каким тріумфом объяты всЂ славные европейскіе города? 2

Яков. Подлинно великим 3. Однако я слыхал, что нигдЂ нЂт больше забав и веселостей, как в ПарижЂ да в Венеціи.

Афанасій. ВЂрно, там их много, а пока их ты нам из Венеціи перевезеш, то помрем здесь от скуки 4.

Григорій. Перестаньте врать, хорошіе друзья, высокіе чины, веселое мЂсто, различные игры и забавы и всЂ ваши затЂи не сильны обрадовать духа и тЂм выгнать обовладавшую вами скуку 5. / 22 /

Яков. А что ж сильно?

Григорій. Одно то, естли узнать, в чем состоит истинное щастье и приобрЂсть оное.

Афанасій. Правда, мы родились к истинному щастію и путешествуем к нему, а жизнь наша есть путь, как рЂка текущій.

Яков. Я давно уже ищу щастія, да нигдЂ я сыскать его не могу. \325\

Григорій. Ежели вы подлинно сыскать его хотите, то развяжить мнЂ сей вопрос, что есть для человЂка лучшее всего? 6

Яков. Бог знает, и на что нас спрашиваеш о том, чего великіе мудрецы усмотрЂть 7 не могли и 8 порознились в своих мнЂніях, как путники в дорогах. Вить тое 9, что лучше всего, то и выше всего, а что выше всего, то всему голова и конец. Сіе главнЂйшее добро названо / 31 / у древних фолософов окончаніем всЂх добр и верховнЂйшим добром; кто ж тебе может развязать, что такое есть край и пристанище всЂх наших желаній?

Григорій. Потыше, государь мой! Вы очень завысокосились 10. Так я вас простЂе спрошу: чего вы себЂ в жизни паче всего желаете?

Яков. Ты будто муравейник палкою покопал — так вдруг сим вопросом взволновал наши желанія.

Афанасій. Я бы желал быть человЂком высокочиновным, дабы мои подчиненные 11 были крЂпки, как россіяне 12, а добродЂтелны 13, как древные 14 римляне, когда б у меня дом был, как в Венеціи, а сад, как во Флоренціи; чтоб быть мнЂ и разумным, и учоным, / 32 / и благородным, богатым, как бык на шерсть 15.

Григорій. Что ты вріош?

Афанасій. 16 Дюжим, как лев, пригожим, как Венера...

Яков. Взошла мнЂ на память Венера, так называемая собачка.

Григорій. Изволте 17, государь мой, прибавить.

Яков. Хвостатым, как лев, головатым, как медведь, ухатым, как осел...

Григорій. Сумнително, чтобы могли войтить во уши божіи столь безтолковные желаніи. Ты с твоими затЂями похож на то древо 18, которое желает в одно время быть и дубом, и кленом 19, и липою, и березою, и смоквою 20, и маслиною, и явором, и фиником, и розою, и рутою... солнцем и луною... хвостом и головою... Младенец, на руках матерних сидящій, часто за нож, за огонь / 41 / хватается, но премилосердная 21 мать наша природа лучше знает о том, что нам полезно. Хотя плачем и рвемся, она сосцами своими всЂх нас по благопристойности питает и одЂвает, и сим добрый младенец доволен, а злородное сЂмя безпокоится и других безпокоит. Сколько ж милліонов 22 сих нещастных дЂтей день и ночь воплют, ничим не доволны: одно дадут в руки, за новым чем плачут. Нелзя нам быть не нещастливыми.

Афанасій. Для чего?

Григорій. Не можем сыскать щастія.

Яков. Зачим? 23

Григорій. ЗатЂм 24, что не желаем и желать не можем. \326\

Афанасій. Почему? / 42 /

Григорій. Потому что не разумЂем, в чем оно состоит. Голова дЂлу 25 то, чтоб узнать 26, от[ку]ду 27 родится желаніе, от желанія иск, потом полученіе; вот и благополучіе, сЂричь полученіе 28, что для тебя благо. Теперь понимай, что значит премудрость.

Яков. Я часто слышу слово сіе: премудрость.

Григорій. Премудрости дЂло в том состоит, чтоб уразумЂть тое 29, в чем состоит щастіе — вот правое крыло, а добродЂтель трудится сыскать. По сей причинЂ она у еллин и рымлян мужеством и крЂпостію зовется 30 — вот и лЂвое. Без сих крыл никоим образом нелзя выбратся и взлЂтеть к благополучію. Премудрость — как остродалнозрителной орлиной глаз 31, а добродЂтель — как мужественные руки с легкими оленьими ногами. Сіе божественное супружество живо изображено сею басенькою. / 51 /

Яков. Ты из уст моих вырвал ея. Конечно, она о двух путниках — безногом и слЂпом.

Григорій. Ты, конечно 32, в мысль мою попал.

Афанасій. Раскажи ж пообстоятелнЂе?

Григорій. Путник, обходя разные земли и государства, лишился ног. Тут пришло ему на мысль возвратится в дом к отцу своему, куда он, опираясь руками, с превеликим трудом продолжал обратной путь свой. Наконец, доползши до горы, с которой виден уже был ему и дом отца его, лишился совсЂм и рук. Отсель живое око его взирало с веселою жадностію через рЂки, лЂса, стремнины, чрез пирамидных гор верхушки на блистающій издали замок, который был дом отца его и всей мирлюбной фамиліи 33, / 52 / конец и вЂнец всЂх подорожных трудов. Но то бЂда, что наш Обсерватор ни рук, ни ног действителных не имЂет, а толко мучится, как евангелскій богач, смотря на Лазаря.

Между тЂм, осмотрясь назад, увидЂл 34 нечаянно чудное и бЂдственное позорище: бридет слЂпец, прислушивается, ощупывает посохом то вправо, то влЂво, и будто пян 35, и з дороги слоняется 36, подходит ближе, воздыхает. «Исчезоша в суетЂ дніе наши...» «Пути твоя, господи, скажи ми...» «Увы, мнЂ яко пришелствіе мое продолжися!..» И протчіе таковые слова сам себЂ говорит 37, воздыхая с частым преткновеніем и паденіем.

— Боюся, друг мой, чтоб не спугать тебя; кто ты таков? — спрашивал прозорливый.

— 34-й год путешествія моего, а ты мнЂ на пути сем первой случился, — отвЂчал помраченный. — Странствованіе мое в разных / 61 / краях свЂта сослало меня в ссылку. Необыкновенный жар солнечных лучей в Аравіи лишил меня рчей, и я слЂп уже возвращаюсь 38 к отцу моему. \327\

— А кто твой отец?

— Он живет в нагорном замкЂ, называемом [Миргород] 39. Имя ему Ураній, а мое Практик.

— Боже мой, что ты мнЂ говориш? Я твой родной брат, — вскричал просвЂщенный, — я Обсерватор. Необыкновенная радость всегда печатлЂется слезами. ПослЂ изобилнаго слез изліянія слЂпец с орошенными очами 40 говорил брату своему слЂдующее:

— Сладчайшій брате! По слуху слихал я о тебЂ, а теперь сердечное око мое видит тебя 41. Умилосердись, окончай мои бЂдствія, будь мнЂ наставником. Скажу правду, что 42 меня / 62 / труд веселит, но всеминутное претиканіе всю мою крЂпость уничтожает.

— Жаль мнЂ, — говорил свЂтлоокій, — что не могу тебЂ служить, любезная душа моя 43. Я путник, обышедшій уже одними когами моими весь круг земли, они меня носили вездЂ поспЂшно, но каменистыя в пути встрЂчавшіесь горы лышили меня оных, и я, опираясь руками моими, продолжал путь мой, а на сем мЂстЂ потерял и руки. БолЂе уже ни ходить, ни ползать по землЂ не могу 44. Многіе желали меня к сему употребить, но, неспособен 45 ползать, не был им полезен...

— За сим дЂло не стало, — сказал слЂпой, — ты мнЂ бремя легкое и любезное: возму тебя, сокровище мое, на себя. Чистое око твое будь вЂчным тЂла моего / 71 / обладателем и всЂх моих удов головою. Прекрати мучителство 46 началородной тмы, безчеловЂчно меня гонящей по пустым пути его посторонностям; я твой конь, сядь на рамина мои и управляй мною, дражайшій господине и брате!

— Сяду, брате мой, с охотою, дабы доказать нам истинну написаннаго слова божія сего у приточника: «Брат от брата помогаемый есть яко град 47 тверд и высок, укрЂпляется же, яко основанное царство». Теперь взглянте на дивное дЂло божее: из двух человЂков составлен один, одно путничье лицо здЂлано из двоих сродностей без всякого смЂшенія, но и без раздЂленія взаимно служащих. Идет небывалой путник главнЂйшим / 72 / путем, ни вправо, ни влЂво не уклоняясь, исправно переходит рЂки, лЂса, рвы и стремнины, проходит стропотные горы, с веселіем поднимается мирнаго на высоту города, обливает 43 его свЂтлый и благовонный воздух, выходит безмятежная толпа миром и любовію дишущих жителей, плещущи руками, ожидая на крылцЂ, и пріемлет в надра блаженнаго обьятія сам ветхій деньми 49 Ураній.

Яков. Так что ж тебЂ 50 сказать?

Григорій. Обявите главное ваше желаніе.

Яков. Наше желаніе верховное в том, чтоб быть щастливыми. \328\

Григорій. ГдЂ ж ты выдал 51 звЂря или птицу без сих мыслей? Ты скажи, гдЂ и в чем искомое тобою щастіе? А без сего, родный, ты слЂпец: / 81 / он ищет отцовскаго замка, да не видит, гдЂ он. Знаю, что ищет щастія, но, не разумЂя, гдЂ оно, падает 52 в нещастіе. ПремилосерднЂйшее естество всЂм без выбора душам открыло путь к щастію...

Афанасій. Постой! Сіе слово, кажется, воняет ересью — всЂм без выбору!

Яков. Пожалуй, не мешай, господин православный суевЂр: все-на́-все родилось на добрый конец. А добрый конец — разумЂй щастіе. Так можно ли сказать, что не всякому диханію открыла путь всеобщая мати наша натура к щастію?

Афанасій. И твоя натура пахнет идолопоклонством. Лучше сказать: бог открыл, не языческая твоя натура. / 82 /

Яков. Здравствуй же, олховый богослов! 53 Естли я, называя бога натурою, здЂлался язычником, то ты и сам давно уже преобразился в идолопоклонника.

Афанасій. Чего ради?

Яков. Того ради, что сіе имя (бог) есть языческое названіе.

Афанасій. Пускай и так, но христіанЂ уже здЂлали оное своим.

Яков. Для чего ж ты боишся бога назвать натурою, естли первіе христіянЂ усвоили 54 себЂ языческое названіе сіе (бог)?

Афанасій. Много ты болтать научился.

Яков. РазвЂ ты не слыхал никогда, что высочайшее существо свойственнаго себЂ имени не имЂет?

Афанасій. Не имЂет? А что ж за имя ему было у жидов? Какое-то Егова, разумЂеш ли? / 91 /

Яков. Не разумЂю.

Афанасій. Вот то-то оно, что не разумЂеш.

Яков. Знаю толко то у Исаій на многих мЂстах написано так: «Аз есм, аз есм, аз есм сый...» Оставь, господин богослов, толкованіе слова для еврейских словотолковников 55, а сам внемли, что то за такое, что означается тЂм именем сый. Не велика нужда знать, откуду сіе слово родилось: хлЂб — от хлЂба или от хлопот 56, а в том толко сила, чтоб узнать 57, что чрез тое имя означается. В том-то 58 жизнь состоит временная — естли достать его.

Ермолай. Бог помочь! Что у вас за спор! Я давно прислушиваюсь.

Афанасій. Здравствуй, друг!

Яков. Пожалуй, будь судьею нашей ссоры. / 92 /

Ермолай. Готов. А в чем дЂло?

Яков. Идолопоклонством почитает, естли бога назвать натурою. \329\

Ермолай. В библіи бог именуется: огнем, водою, вЂтром, желЂзом, камнем и протчими безчисленными именами. Для чего ж его не назвать (натура) натурою 59? Что ж до моего мнЂнія надлежит — нелзя сыскать важнЂе и богу приличнЂе имени, как сіе. Натура 60 — есть римское слово, по-нашему природа или естество. Сим словом означается все-на-все, что толко родится во всей мира сего машинЂ, а что находится нерожденное, как огнь, и все родящееся 61 вообще, называется мир. Для чего...

Афанасій. Постой, все вещественное родилось и раждается и сам господин огнь.

Ермолай. Не спорю 62, друг мой, пускай все вещественное родилось так точно. Для чего жь всю тварь 63 заключающим / 101 / именем, то есть натурою, не назвать того, в коем весь мир с рожденіями своими, как прекрасное 64, цвЂтущее дерево, закрывается в зернЂ своем и оттуда ж является? Сверх того, слово сіе — натура — не точію 65 всякое раждаемое и премЂняемое существо 66 значит, но и тайную экономію той присносущной силы, которая вездЂ имЂет свой центр, или среднюю главнЂйшую точку, а околичности своей нигдЂ, так как шар, которым оная сила живописью изображается: кто яко то бог? Она называется натурою потому, что все наружу происходящее, или раждаемое от тайных неограниченных ея нЂдр, как от всеобщей матери чрева, временное свое имЂет начало. А понеже сія 67 мати, раждая, ни от кого / 102 / не принимает, но сама собою раждает, называется и отцом, и началом, ни начала, ни конца не имущим 68, ни от мЂста, ни от времени не зависящим. А изображают ея живописцы колцом, перетнем или зміем 69, в коло свитым, свой хвост своими жь держащим зубами.

Сія [повсемЂстная] 70, всемогущія и премудрія силы дЂйствіе называется тайным законом, правленіем, или царством, по всему матеріалу разлитым безконечно и безвременно, сирич 71 нелзя о ней спросить, когда она началась — она всегда была, или поколь она будет — она всегда 72 будет, или до коего мЂста простирается — она всегда вездЂ есть. «На что ты, — говорит бог к Моисею, — спрашиваешь о имени моем, естли можеш сквозь матеріалной мрак прозрЂть тое 73, что всегда вездЂ было, / 111 / будет и есть — вот мое имя и естество». Имя в естествЂ, а оно в имени; одно другаго не рознится 74; то ж одно и другое — обое вЂчное. «Кто вЂры оком чрез мрак мене видит, тот и имя мое знает, а кто ищет о моем знать имени, тот, конечно, не знает мене и мое имя — все то одно; имя мое и я — одно то». «Аз есмь тот, что есм. Аз есмь сый» 75. Естли кто знает бога, чем ні есть именует его сердце почитателево 76, все то дЂйствително и доброе имя. НЂт ничего, что один знает ’άρτος, а другій panis 77, толко бы в ра-\330\зумЂ не порознились. Мойсей и Исаія именуют его сый. Им подражая, Павел говорил: «Вчера и днесь той же вовЂки». А богослов другое имя дает: «Бог — любовь / 112 / есть». Любовію называег тое что одинакое и несложное единство вездЂ, всегда, во всем. Любовь и единство — есть то же. Единство частей чуждое есть, посему разрешится 78 ему есть дЂло лишнЂе, а погибнути - совсЂм постороннЂе. ИеремЂя зовет мечем, а Павел 79 словом именует живым, но оба то ж разумЂют. Сей меч всю тлЂнь разит и вся, яко риза, обветшают, а слова закона и царствія его не мимо идут.

Григорій. Долго ли зам спорить? Возвратимся к нашему разговору.

Ермолай. О чем разговор?

Яков. О том, в чем состоит щастіе.

Григорій. ПремилосерднЂйшая мать наша натура и отец всякія утЂхи 80 всякому без выбору диханію открыл путь к щастію. / 121 /

Яков. Доволен ли ты сим мнЂніем? 81

Афанасій. Теперь доволен.

Григорій. Но то бЂда, что не ищем знать 82, в чем оно точно имЂет свое поселеніе. Хватаемся и беремся за то, как за твердое наше основаніе, что одним толко хорошим прикрылось 83 видом. Источником нещастія есть нам наше безсовЂтіе: оно-то нас плЂняет, представляя горкое сладким, а сладкое горким. Но сего б не было, естли бы мы сами с собою посовЂтовали. Поразсудимся 84, други мои, и справимося 85, к доброму дЂлу приниматся никогда не поздно. Поищем, в чем твердость наша? Подумаймо 86, таковая дума есть та самая сладчайшая богу молитва. Скажите мнЂ, что такое для вас лучше всего? Естли тое сыщете, тогда и найдете и щастіе точное; в то время до него и добратся можно. / 122 /

Ермолай. Для меня кажется лучше все то, естли быть во всем доволным.

Григорій. Скажи яснЂе!

Ермолай 87. На денги, на землю, на здоровья, на людей и на вее, что толко ни есть в свЂтЂ.

Яков. Чего ты засмЂялся?

Афанасій. От радости, что случился дурачеству моему товарищ. Сей так же быть желает: горбатым, как верблюд; брюхатым, как кит; носатым, как крокодил; пригожим, как хорт; апетитным, как кабан, и прочае.

Григорій. Богословскіе уста, а не богословское сердце. Хорошо ты говориш о богЂ, а желаеш нелЂпаго. Не погнЂвайся 88, друг мой, на мое чистосердечіе. Представ себе безчисленное число тЂх, коим никогда не видать изобилія: в образЂ болных 89 и престарЂлых, приведи / 131 / на память всЂх нескладным тЂлом рожденных. Неужель ты думаеш, что \331\ премилосердная и попечительная мать наша натура затворила им двери к щастію, здЂлався 90 для них мачехою?..91 Ах, пожалуй, не стЂсняй мнЂ премудраго его промисла 92 в ускіе предЂлы, не клевещи на всемогущее ея милосердіе. Она для всякаго диханія добра, не для нЂкоторых выборных 93 из одного точію человЂческаго рода; она рачителнЂйшим своим промыслом все то изготовила, без чего не может совершитись последняго червяка щастіе, а естли чего недостает, то, конечно, лишнаго. Очей не имЂет крот, но что ж ему? Птицы не знают корабелнаго строенія — не надобно, а кому надобно — знает. Лилія не знает фабрик, / 132 / она и без них красна. Оставь же, друг мой, сіе клеветливое на родную мать нашу прощеніе.

Ермолай. Я не клевещу и не подаю на ея челобитной.

Григорій. Ты клевещеш на ея милосердіе 94.

Ермолай. Сохрани меня бог, я на бога не клевещу.

Григорій. Как не клевещеш? Сколько тысяч людей, лишенных того, чего ты желаеш?

Ермолай. Без числа, так что же?

Григорій. Удивительный человЂк! Так бог, по твоему опредЂленію, есть не милосердный?

Ермолай. Для чего? 95

Григорій. Для того 96, что затворил им путь к сему, чего ты желаешь так, как надежной твари щастія.

Ермолай. Так до чего ж мы теперь договорились? / 141 /

Григорій. До того, что или ты с твоим желаніем глуп, или господь не милосердный.

Ермолай. Не дай бог сего говорить.

Григорій. Почему знаеш, что полученіе твоего желанія тебя ощастливыт 97? Справся, сколко тысяч людей онное погубило? До коих пороков не приводит здравіе с изобиліем? ЦЂлыя республики чрез оное пропали. Как же ты изобилія желаеш, как щастія? Щастіе нещастливыми не дЂлает. Не видиш ли и теперь, сколь многих изобиліе, как наводненіе всемирнаго потопа, пожерло, а души их чрезмЂрными затЂями, как мелничныя камни, сами себя снЂдая, без зерна крутятся? Божіе милосердіе, конечно бы, осыпало тебя изобиліем, естли б оно было тебЂ / 142 / надобное; а теперь выброси из души сіе желаніе, оно совсЂм 98 смердит родным 99 свЂтовым квасом.

[Ермолай. Называеш мое желаніе квасом?] 100

Григорій. Да еще квасом прескверным, свЂтовым, исполненным червей неусипаемых, день и нощь умерщвляющих душу, и как Соломон сказует: вода глубока и чиста — совЂт в сердцЂ мужа, — так и я говорю, что квас прескверный, свЂтовый — желаніе в сердцЂ твоем. «Дал еси веселіе в сердцЂ \332\ моем», — Давид спЂвает 101, — а я скажу: взял еси смятеніе в сердцЂ твоем.

Ермол ай. Почему желаніе свЂтское?

Григорій. Потому что общее.

Ермолай. Для чего ж 102 оно общее?

Григорій. Потому, что просмердЂлось и вездЂ оно есть. ГдЂ ты 103 мнЂ сыщеш душу, не напоенную квасом сим? Кто не желает честей, сребра, волостей? / 151 / Вот тебЂ источник ропоту, жалоб, печалей, вражд, тяжеб, [войн] 104, грабленій, татьбы, бсЂх машин, крючков и хитростей. Из сего родника родятся измены, бунты, [заговоры] 105, похищенія [скиптров] 106, паденія государств и вся нещастій бездна. «Господи, — говорит Петр святый в «ДЂяніи» 107, — ничто же скверно вниде во уста моя». На нашем языкЂ скверное, а на еллинском лежит κοινόν 108, то есть общее — все то одно: общее, свЂтское, скверное. Мирское мнЂніе не есть то в сердцЂ мужа чистая вода, но благо — κοινόν, coenum 109 — свиніям и бЂсам водвореніе. Кто им на сердцЂ толь глубоко напечатлЂл сей крывой путь к щастію? Конечно, отец тми.

Сію тайную 110 мрачнаго царства славу друг от друга приемлюще, / 152 / заблуждают от славы свЂта 111 божія, ведущаго в истинное щастіе, водими засЂянным 112 мирских похотей духом. Не вникнув в нЂдра сладчайшей истины, а сіе их заблужденіе, сказать ИеремЂенными 113 словами, написано на ногтЂ адамантовом, на самом рогЂ олтарей их. Откуду проистекают всЂ рЂчи и дЂло 114, так что сего началороднаго рукописанія ни стереть, ни вырЂзать, ни раздрать невозможно, естли не постарается сам о себЂ вседушно человЂк с богом в ПавлЂ глаголющим: «НЂсть наша брань...»

Препояши же, о человЂк, чресла твоя истинное, вооружись против сего твоего злобнаго мненія. На что тебЂ засматриватся на манеры свЂтовые? 115 Вить ты знаеш, что истина всегда в малолюдном 116 числЂ просвЂщенных / 161 / божіих человЂков царствовала и царствует, а мир сей пріяти 117 не может. Собери пред себя из всЂх 118 живописцов и архитекторов и узнаешь, что живописная истинна 119 не во многих мЂстах обитае, а самую болшую их толпу посЂло 120 невЂжество и неискуство.

Ермолай. Так сам ты скажи, в чем состоит истинное щастіе?

Григорій. Первіе 121 узнай все тое, в чем оно не состоит, а, перешарив пустіе закаулки, скорЂе доберешся туда, гдЂ оно обытает.

Яков. А без [свЂчи] 122 по темным углам, — как ему искать?

Григорій. Вот тебЂ свЂча: премилосерднЂйшій отец наш \333\ всЂм открыл путь к щастію. Сим каменем искушай золото и сребро, чистое ли? / 162 /

Афанасій. А что ж, если кто 123 испитывать не искусен?

Григорій. Вот так испитуй! Можно ли всЂм людям быть живописцами и архитекторами?

Афанасій. Никак нЂлзя, вздор нелЂпой 124.

Григорій. Так не тут же щастіе. Видиш, что к сему не всякому путь открыт.

[Афанасій] 125. Как не может все тЂло быть оком, так, сему не бывать никогда.

Григорій. Можно ли быть всЂм изобильными или чиновными, дужими или пригожими, можно ли поместится во Франции, можно ли в одном вЂкЂ родится? НЂлзя никак! Видите, что родное 126 щастіе ни в знатном чинЂ, ни в тЂлЂ дарованія, ни в красной странЂ 127, ни в славном вЂкЂ, ни в высоких науках, ни в богатом изобиліи. / 171 /

Афанасій. РазвЂ ж в знатном чинЂ и в веселой сторонЂ нЂлзя быть щастливым?

Григорій. Ты уже на другую сторону, как 128 нЂкой лях чрез кобылу, перескочил.

Афанасій. Как?

Григорій. Не могл слЂзти без подсаживанія других, потом в двенадцатой раз посилившись 129, перевалился на другой бок: ну вас к чорту! Передали перцу, сказал осердясь.

Афанасій. Да не о том спрашую я, о мнЂ спрашую 130.

Григорій. Ты недавно называл щастьем высокий чин с изобиліем, а тепер совсем отсюду выгониш оное. Я не говорю, что щасливый человЂк не может отправлять высокаго званія, или жить в веселой сторонЂ, или ползоваться изобиліем, / 172 / а толко говорю, что не по чину, ни по сторонЂ, ни по изобилію щастливым есть. Естли в красном домЂ пировное 131 изобиліе пахнет, то причиною тому не углы 132 красные; часто 133 и не в славных пироги живут углах. Не красен дом углами, по пословицЂ, красен пирогами. Можеш ли сказать, что всЂ равнодушни жители и весели во Франціи? 134

Афанасій 135. Кто ж на этом подпишется?

Григорій. Но естли б сторона существом или эссенціею щастія была, непремЂнно нЂлзя бы не быть всЂм щастливым. Во всякой статьи есть щастлив ли и нещастлив ли. Не привязал бог щастія ни к временам Авраамовым, ни к предкам 136 Соломоновым, ни к царствованію Давидову, ни к наукам, ни к статьям, / 181 / ни к природным дарованіям, ни к изобилію: по сей причинЂ не всЂм к нему 137 путь открыл и праведен во всЂх дЂлах своих.

Афанасій. ГдЂ ж щастія искать, естли оно ни тут, ни там, нигдЂ? \334\

Григорій. Я еще младенцем 138 выучил, выслушай 139 басенку. ДЂд и баба здЂлали себЂ хату 140, да не прорубили ни одного окошка 141. Не весела хата 142. Что дЂлать? По долгом размышленіи 143, опредЂлено в сенатЂ, итить за свЂтом доставать. Взяли мЂх, разинули его в самой полдень пред солнцем, чтоб 144 набрать, будьто борошна, внесть в хатку.

ЗдЂлав нЂсколько раз, ест ли 145 свЂт? Смотрят — ничего нЂт. Догадалась баба, что свЂт, как вино из мЂха, вытекает. Надобно поскорЂе бЂжать с мЂхом 146. БЂгучи, / 182 / на дверях оба сенаторы 147 — один ногою, другой головою — зашиблись. ЗашумЂл между ими 148 спор. «Конечно ты выстарЂл ум». — «А ты и родилась без него». ХотЂли поход восприять на чужие горы и грунта за свЂтом; помЂшал им странный монах. Он имЂл 149 отроду лЂт толко 50, но в сообщеніи свЂта великій был хитрец. «За вашу хлЂб и соль не должно секретной пользы утаить», — сказал монах. По его совЂту старик взял топор, начал прорубывать стЂну с таковыми словами: «СвЂте веселній, свЂте жизненный, свЂте [повсемЂстный] 150, свЂте присносущный, свЂте нелицепріятный, посЂти и просвЂти и освЂти храмину мою». Вдруг отворилась стЂна, наполнил храмину сладкій свЂт, и от того времени даже до сего дни начали / 191 / в той странЂ созидать свЂтлыя горницы.

Афанасій. ЦЂлый свЂт не выдал столько безтолковых, сколько твой дЂд да баба.

Григорій. Он мой и твой вмЂсте, и всЂх...

Афанасій. Пропадай он! Как ему имя?

Григорій. Иш.

Афанасій. Иш, к чорту его.

Григорій. Ты его бЂгаеш, а он с тобою всегда.

Афанасій. Как со мною?

Григорій. Естли не хощеш быть с ним, то будеш самим им.

Афанасій. Вот навязался с своим дЂдом.

Григорій. Что ж нужды в имени, естли ты дЂлом точный Иш.

Афанасій. Поди себЂ прочь с ним.

Ермолай. А бабу как зовут?

Григорій. Мут.

Яков. Мут от Иша не разлучится, сія [пара] 151 сопряженная. / 192 /

Григорій. Но не родные ли Иши всЂ мы есьми? Ищем щастія по сторонам, по вшам, по статьям, а оное есть вездЂ и всегда с нами, как рыба в водЂ, так мы в нем, а оно около нас ищет самих нас. НЂт его нигдЂ, затЂм что есть вездЂ 152. Оно же преподобное 153 солнечному сіянію: оттвори только вход ему в душу твою. Оно всегда толкает в стЂну твою, ищет прохода и 154 не сыскивает; а твое сердце темное и неве- \335\селое, и тма верху бездны. Скажи, пожалуй, не вздор ли и не сумазброд[ство] 155 ли, что человЂк печется о драгоцЂннЂйшем вЂнцЂ? А на что? На то, будто в простой шапкЂ нЂлзя наслаждаться тЂм щастливым и всемирным свЂтом, до коего льется сія молитва: «Услыши, о блаженный, вЂчное имЂющій и всевидящее око!». / 201 / Безумный муж со злою женою выходит вон из дому своего, ищет щастія внЂ себЂ, бродит по разным званіям 156, достает блистающее имя, обвЂшуется 157 свЂтлым платьем, притягивает разновидную сволочь золотой монеты и серебренной 158 посуды, находит друзей и безумЂя товарищей, чтоб занесть в душу луч 159 блаженнаго свЂтила и свЂтлаго блаженства... Есть ли 160 свЂт? Смотрят — ничего нЂт... Вз[г]лянь 161 теперь на волнующееся море, на многомятежную во всяком вЂкЂ, сторонЂ и статьи толпу людей, так называемую мир, или свЂт; чего он не 162 дЂлает? Воюется тяжбы водит 163, коварничит 164, печется, затЂвает, строит 165, разоряет, [кручинится] 166, тЂнит 167. Не видится ль тебЂ, что Иш и Мут в хатку 168 бЂгут? Есть ли свЂт? Смотрят — ничего нЂт. / 202 /

Яков. Блаженный Иш и щастливая Мут; они в кончину дней своих домолилися, чтоб всевидящее, недремлющее, великое всего мира око, свЂтило, храмину их просвЂтило, а прочіим вЂчная мука 169, мятеж и шатанье.

Лонгин. Дай бог радоваться!

Григорій. О, любезная душа! Кой дух научил тебя так витатся? Благодарим тебЂ за сіе поздравленіе.

Яков. Так виталися всегда древніе христіанЂ.

Ермолай. Не дивно. Сей виталный образец свойственный Христу господу. Он рожден божіим миром. В мирЂ принес нам, благовЂтствуя, мир, всяк ум превосходящій. Снисходит к нам с миром 170. «Мир дому / 211 / сему», мир вам, учит о мирЂ: «Новую заповЂдь даю вам...» Отходя, мир же оставляет: «Мир мой даю вам, дерзайте! Не бойтеся! Радуйтеся!».

Афанасій. Знаеш ли, о чем между нами разговор?

Лонгин. Я все до точки слышал.

Афанасій. Он под тою яблонею сидЂл, конечно. Отгадал ли я?

Лонгин. Вы не могли видЂть меня за вЂтвами.

Григорій. Скажи, любезный Лонгин, ест ли бЂднЂе тварь от того человЂка, кой не дознался, что такое лучшее для него и желательнЂе всего?

Лонгин. Я и сам 171 часто удивляюсь, что мы в посторонних околичностях чрезчур любопытны, рачителны и проницателны: измЂрили море, землю, воздух и небеса и обезпокоили брюхо 172 / 212 / земное ради металлов, размежевали планеты, доискались в лунЂ гор, рЂк и городов, нашли закомплетных 173 миров неисчетное 174 множество, строим непонятныя машины, засыпаем бездны, воспящаем и привлекаем \336\ стремленія воднія 175, чтоденно новыя опыты и дикія изобрЂтенія 176.

Боже мой, чего не умЂем, чего мы не можем! Но то горе, что при всем том кажется, что чегось 177 великаго не достает. НЂт того, чего и сказать не умЂем: одно только знаем, что недостает чегось 178, а что оно такое, не понимаем. Похожи на безсловеснаго младенца: он только плачет, не в силах знать, ни сказать, в чем ему нужда, одну толко досаду чувствует. Сіе явное души нашей неудоволствіе не может ли нам дать догадатся, что всЂ сіи науки / 221 / [не] 179 могут мыслей наших наситить? Бездна душевная оными (видиш) наполняется. Пожерли мы безчисленное множество обращающихся, как на а[н]глийских колоколнях часов, [систем] 180, с планетами, а планет с горами, морями и городами, да однако ж алчем; не умаляется 181, а раждается наша жажда.

Математика, медицина, физика, механика, музика с своими буими 182 сестрами; чем изобилнЂе их вкушаем, тЂм пуще палит сердце наше голод и жажда, а грубая наша остолбенЂлость не может догадатся, что всЂ они суть 183 служанки при госпожЂ и хвост при своей головЂ, без которой весь тулуб 184 недействителен. И что несытЂе, безпокойнЂе и вреднЂе, как человЂческое сердце, сими рабынями без своей началницы вооруженное? Чего ж оное не дерзает предприять? / 222 / Дух несытости женет народ, способствует, стремится за склонностію, как корабль и коляска 185 без управителя 186, без совЂта, и предвидЂнія, и удоволствія. Взалкавши, яко пес, с ропотом вЂчно глотая прах и пепел гибнущій, лихвы отчуждены еще от ложесн, заблудивше от чрева, минув существенную исту над душевною бездною внутрь нас гремлящаго сіе: «Аз есмь, аз есмь сій!». А понеже не исправилися, в чем для них самая нужнЂйшая надобность и что такое есть предЂл, черта и край всЂх-на-всЂх желаній и намЂреній, дабы всЂ свои дЂла приводить к сему главнЂйшему и надежнЂйшему пункту, затЂм пренебрегли и царицу всЂх служебных сих 187 духов или наук от земли в землю возвращающихся, минув милосердную дверь ея, отверзающую исход и вводящую / 231 / мысли наши от низовых подлостей тЂни к пресвЂтлой и существенной истЂ не увядающаго щастія.

Теперь подумайте, други мои, и скажите, в чем состоит самонужнЂйшая надобность? Что есть для вас лучшое и саможелателнЂе всего? Что такое здЂлать вас может щастливыми? Разсуждайте заблаговременно, выйдите из числа безпутных путников, кои и сами не могут сказать, куда идут и зачем! Житіе наше 188 есть путь, а исход к щастію не коротенькой...189

Афанасій. Я давно бы сказал мое желаніе, да не приходит мнЂ в ум тое, что для меня лучшее в свЂтЂ. \337\

Лонгин. Ах человЂк! Постыдись сего говорить! Естли краснЂет запад солнечный, пророчествуем, что завтришній день возсіяет чистый 190, а естли зарумянится восток, — стужа / 232 / и непогода будет сего дня, всЂ говорим — и бывает так. Скажи, пожалуй, естли бы житель из городов, населенных в ЛунЂ, к нам на наш шар земной пришол, не удивился бы нашей премудрости, видя, что небесныя знаки толь искусно понимаем, и в то время 191 внЂ себЂ стал бы наш лунатик, когда б узнал, что мы в экономіи крощечнаго мира нашего, как в маленких лондонских часах, слЂпіи [несмыслы)] 192 и совершенія трудны 193 ничего не примЂчаем и не радим о удивителнЂйшей всЂх систем системЂ нашего тЂлышка 194. Скажи, пожалуй, не заслужили бы мы у нашего гостя имени безтолковаго математика, кой твердо разумЂет цыркуль, окруженіем своим многіи милліоны миль вмЂщающій, а в маленьком золотом колцЂ той же силы и вкусу чувствовать / 241 / не может? Или безумнаго того книжника дал бы нам по самой справедливости титуляцію 195, кои слова и письмена 196 в 15 аршин разумЂть и читать может, а тое ж, алфа или омега на маленкой бумажки или на ногтЂ написанное, совсЂм ему непонятно? Конечно, назваль бы нас тою [вЂдмою] 197, которая знает 198, какое кушанье в чужих горшках кипит, а в своем домЂ и слЂпа, и нерадива, и голодна. И чуть ли таковой мудрец не из числа тех жен, своего дому не брегущих, коих великій Павел называет оплазивыми, или волокитами. Я наук не хулю и самое послЂднЂе ремесло хвалю 199; одно то хулы достойно, что, на их надЂясь, пренебрегаем верховнЂйшую науку, до которой всякому вЂку, странЂ и статьи, полу и возрасту для того оттворена дверь, что щастіе всЂм без выбора / 242 / есть нужное, чего, кромЂ ея, ни о какой наукЂ сказать не можно. И сим всевысочайшій вЂками и системами вЂчно владЂющій парламент довольно доказав, что он всегда праведен есть и правы суды его.

Яков. Конечно, не за то муж жену наказывает, что в гостях была и пиво пила, сіе дЂло доброе 200, но за то, что дома не ночевала.

Лонгин. Еще нам не было слышно имя сіе (математика), а наши предки давно уже имЂли [построенные] 201 храмы Христовой школы. В ней обучается весь род человЂческій сроднаго себЂ щастія, і сія-то есть кафтолическая 202, то есть всеродная, наука. Языческіе кумырницы 203 или капища суть то ж храмы Христова ученія и школы. В них и на них написано было премудрЂйшее и всеблаженнЂйшее слово сіе: / 251 / γνω̃θι σεατόν, nosce te ipsum — «узнай себе». Без прекословія то ж точно у нас самих, вот: «Внемли себЂ, вонми себЂ» (Мойсей). «Царствіе божіе внутрь вас есть» (Христос). «Вы есте храм бога живаго» (Павел). «Себе же знающій премуд-\338\ры суть» (Соломон). «Аще не увЂси самую тебе» (Соломон). «Закон твой посреди чрева моего» (Давид). «А не вЂруяй уже осужден ееть» (Христос).

Но языческія храмы за лицемЂріе неискусных пророков, то есть священников, или учителей, совсЂм уже попорчены и здЂлалися мерзости запустЂніем, в то время когда 204 истинна, будто живая источничая вода, скотскими ногами затаскана и погребена. Сіе случилось 205 и самим иудеям, у коих часто чрез долгое время была зарыта истинна за оскудЂніе Исааковых отроков, / 252 / прочищающих Авраамовы источники, а на умноженіе самсонов и филистимов, заброшивающих землею воду, скачущую в живот вЂчный. И так сіи 206 фонтаны глубоко были погребены, что (как видно из библіи) в 207 силу великую могли найтить в храмЂ божіем закон господен, то есть узнать себе и обрЂсти силу царствія божія и правды его внутрь себе. Да мы и сами теперь гораздо отродились от древних христіанских предков, пред которых блаженными очима истинна господня от земли возведена и сила свЂтлаго воскресенія, от гроба воздвигнута, в полном своем сіяла блистаніи. Но не очень искусно и у нас теперь обучают; причина сему тая, что никто не хочет от дЂл житейских упразднится и очистить сердце свое, чтоб мог вникнуть в нЂдра сокровенной в святЂйшем библейном храмЂ сладчайшей истинны, необходимо для / 261 / всенародного щастія самонужнЂйшей. Не слыша Давида: «упразднитеся и разумЂите...», не слушая Христа: «ищите...», — всЂ науки, все промислы и все нам миляе, неж тое, что единственное нас потерянных находит и нам же самих нас возвращает.

Сіе-то есть быть щастливым — [узнать] 208, найтить самаго себе. ЛицемЂры (говорится к нам), лицо небесное подлинно хорошо вы разбирать научились, а для чего не примЂчаете знаков 209, чтоб вам, как по слЂду, добратся до имЂющей ощастливить вас истинны? Все вы имЂете, кромЂ что вас же самых вы найтить не знаете и умЂете, и не хощете 210. И подлинно удивленія достойно, что человЂк за 30 лЂт живет, а примЂтить не мог, что для него лучшее всего и когда с ним наилучше дЂлается. Видно, что он рЂдко бывает дома / 262 / и не радит: «Ах Иерусалиме! Аще бы вЂдал еси, яже в миру твоему, но нынЂ скрыся от очей твоих...»

Афанасій. Для меня, кажется, нЂт ничего лучшаго, как получить мирное и спокойное сердце; в то время всего 211 пріятно и сносно.

Яков. А я желал бы в души моей имЂть толь твердую крЂпость, дабы ничто ея поколебать и опрокинуть не могло.

Ермолай. А мне дай живую радость и радостную живность — сего сокровища ни за что не промЂняю. \339\

Лонгин. Сіи троих вас желанія по существу своему есть одно. Может ли быть яблонь жива и весела, естли корень не здоровый? А здоровый корень есть то крЂпкая душа и мирное сердце. Здоровый корень разсыпает по всЂм вЂтвам влагу и оживляет их, а сердце мирное, жизненною влагою наполненное, печатает / 271 / слЂды свои по наружностям: «[И будет] 212, яко древо, насажденное при исходищах 213 вод».

Григорій. Не утерпЂл ты, чтоб не приложить библейскаго алмаза; на ж и сіе: «На водЂ покойнЂ воспита мя».

Лонгин. Вот же вам верхушка и цвЂток всего житія вашего, внутренній мир, сердечное веселіе, душевная, крЂпость. Сюда [на]правляйте 214 всЂх ваших дЂл теченіе.

Вот край, гавань и конец. ОтрЂзывай все, что-либо сей пристани противное. Всякое слово, всякое дЂло к сему концу да способствует. Сей край да будет всЂм мыслям и всЂм твоим желаніям. Коль многіе по тЂлу здоровы, сыты, одЂты и спокойны, но я не сей мир хвалю — сей мир мирской, он всЂм знатен и всЂх обманывает. / 272 / Вот мир! — в упокоеніе 215 мыслей, обрадованіе 216 сердца, оживотвореніе души. Вот мир! Вот щастія нЂдро! Сей-то мир отворяет мислям твоим храм покоя, одЂвает душу твою одеждою веселія, насыщает пшенична мука 217 и утверждает сердце. «О мирЂ! — вопіет Григорій Богослов, — ты божій, а бог твой».

Афанасій. О нем-то, думаю, говорит Павел: «Мир божій да водворяется в сердцах ваших».

Лонгин. Да.

Афанасій. Его-то благовЂствуют красны ноги апостолскіи и чистіи ноги.

Лонгин. Да.

Афанасій. Его-то, умирая, оставляет ученикам своим Христос?

Лонгин. Да.

Афанасій. А как его оставил им, так на землЂ совсЂм отдЂлался? / 281 /

Лонгин. СовсЂм.

Афанасій. Да можно ль всЂм достать 218 его?

Лонгин. Можно всЂм.

Афанасій. ГдЂ ж его можно достать?

Лонгин. ВездЂ.

Афанасій. Когда?

Лонгин. Всегда.

Афанасій. Для чего ж не всЂ имЂют?

Лонгин. Для того что имЂть не желают!

Афанасій. Естли можно всЂм его достать, почему ж Павел называет всяк ум или понятіе превосходящим?

Лонгин. Потому что никто не удостоивает принять его в разсужденіе и подумать о нем. Без охоты все тяжело, и са-\340\мое легкое 219. Естли всЂ сыновя отца оставили и, бросив дом, отдалися в математику, в навигацію, в физику, можно справедливо сказать, что таковым 220 головам и в мысль не приходит хлЂбопашество. Однак землЂделство / 282 / десятеро лучшее 221 тЂх крученных наук, потому что для всЂх нужняе. Сей мир, будто неоцЂненное сокровище, в дому нашем внутрЂ нас самых зарыто 222. Можно сказать, что оное бродягам и бездомкам на ум не всходит, расточившим сердце свое по пустым посторонностям. Однак оное далеко сыскать легче, нежели гониться 223 и собирать пустошь по околицам. РазвЂ ты не слыхал, что сынове вЂка сего мудряе 224, нежели сыны дне?

Афанасій. Так что ж?

Лонгин. Так то ж, что хотя они и дураки, да сыскивают свое.

Афанасій. Что ж далЂе?

Лонгин. То далЂе, что оно не трудно, когда добріе люди хоть непроворны и лЂнивы, однако находят.

Афанасій. Для чего молодые люди не имЂют мира, хотя они остры?

Лонгин. Для того, что не могут и подумать о нем, поколь не обманутся. / 291 /

Афанасій. Как?

Лонгин. Кого ж скоряе можно отвесть от дому, как молодых? Естли целой город ложно закричит: «Вот непріятель, вот уже под городом!» — не бросится ли молодой дитина 225 в очерета 226, в луга, в пустыни? Видиш, в чем вся трудность? Ему не тяжело дома покоится, да сводят с ума люди и загонят в безпокойство.

Афанасій. Как сіи люди зовутся?

Лонгин. Мир, свЂт, манЂр. В то время послушает ли тот молокосос 227 одного добраго человЂка?

Афанасій. Пускай цЂлой день кричит, что лож, — не повЂрит. А как сей добрый человЂк называется?

Лонгин. Тот, что 228 не идет на совЂт нечестивых...

Афанасій. Как ему имя?

Лонгин. Христос, евангеліе, библія. Сей один ходит без порока: не льстит / 292 / языком своим ближним своим, а послЂдователям и друзям своим вот что дарует: «Мир мой оставляю вам...» «Мир мой даю вам...» «Не яко же мир дает...»

Яков. Не о сем ли мире Сирахов сын говорит сіе: «Веселіе сердца — живот человЂку и радованіе мужа — долгоденствіе».

Лонгин. ВсЂ в библіи приятные имена, напримЂр: свЂт, радость, веселіе, живот, воскресеніе, путь, обЂщаніе, рай, сладость и пр. — всЂ тЂ означают сей блаженный мир. Павел же его (слишь) 229 чем именует: «И бог мира будет с вами». И опять: «Христос, иже есть мир ваш...» \341\

Яков. Он его и богом называет?

Лонгин. Конечно. Се-то тая прекрасная дуга, умирившая дни Ноевы.

Яков. Чудеса говориш. Для чего ж сей чудесный мир называется богом? / 301 /

Лонгин. Для того, что он все кончит, сам безконечный, а безконечный конец, безначалное начало и бог — все одно.

Яков. Для чего называется свЂтом?

Лонгин. Для того, что ни в одном сердцЂ не бывает, развЂ в просвЂщенном. Он всегда вмЂстЂ с незаходимым свЂтом, буди то сіяніе его. А гдЂ в душЂ свЂта сего нЂт, там радости живота, веселія и утЂхи нЂт, но тма, страх, мятеж, горесть, смерть, геенна.

Яков. И странное, и сладкое, и страшное говориш.

Лонгин. Так скажи ты, что лучше сего? Я тебе послушаю.

Афанасій. Слушай, брат!

Лонгин. А что?

Афанасій. Поэтому сіи Павловы слова — «сила божія с нами» — сей же мир означают?

Лонгин. Думаю. / 302 /

Афанасій. Так видно, что ошибся Григорій: он пред сим сказал, что добродЂтель трудится сыскать щастіе, назвал ея по-еллинскому и рымскому крЂпостію и мужеством, но когда крЂпость означает мир, то она сама и щастьем есть. На что ж ее искать и чего? ВЂдь крЂпость и сила — все то одно?

Лонгин. Вот какое лукавство! Когда [б] ты был столь в сысканіи мира хитр, сколь проворный 230 в посмЂхЂ и в примЂчаніи чужих ошибок! Сим ты доказал, что сынове вЂка сего злаго мудрЂе сынов божіего свЂта. Не знаеш ли ты, что и самой щастія истиннаго иск есть то шествіе путем божіим и путем мира, имЂющим 231 свои многія степени? И не начало ли сіе есть истиннаго щастія, а чтобы находится на пути мирном? Не вдруг восходим на всеблаженнЂйшіи 232 верх горы, именуемой Фазга, гдЂ великій Моисей умре / 311 / с сею надписью: «Не отемнЂсте очи его, ни истлЂста уста его». Незаходимый свЂт, темную мыслей наших бездну просвЂщающій на то, чтоб усмотрЂть нам, гдЂ высокій и твердый мир наш обытает, он же сам и побуждает сердце наше к восходу на гору мира. Для чего ж не зватся 233 ему миром и мира имущею крЂпостью, естли он показует, гдЂ мир, и побуждает к нему, находясь сам всему благу началом и источником? Кто не ищет мира, видно, что не понимает безцЂнной цЂны его, а усмотрЂть и горячо искать его обЂ сіи суть лучи блаженнаго правды солнца, как два крыла святаго духа.

Григорій. Перестаньте, други мои, спорить: мы здесь собрались не для хвастливых любопрЂній, но ради соединенія \342\ / 312 / желаній наших сердечных, дабы чрез сопряженіе исправнЂе устремлялись, как благоуханный дым, к наставляющему заблуждающих 234 на путь мира. Поощряет к сему всЂх нас сам 235 Павел, вот: «Всегда радуйтеся, непрестанно молитеся, о всем благодарите». Велит всегда питать внутрЂ мир и радость сердечную и будто в горящую лампаду елей подливать 236. И сіе-то значит — непрестанно молитеся, то есть желайте его вседушно, ищите — и обрящете 237. Я знаю, что клеветник всегда безпокоит душу вашу, дабы вам роптать и ничем от бога посылаемым не доволствоватся, но вы лукаваго сего искусителя, то есть мучителя, отгоняйте, любя, ища и храня мир и радость. Сей день жизни и здоровя душ ваших: потоль вы и живы, поколь его храните в сердцах своих. / 321 / О всем зрЂлым разумом разсуждайте, не слушая шипотника 238 диявола, и уразумЂете, что вся экономія божія во всей вселенной исправна, добра и всем нам всеполезна есть. Его именем и властію все-на-все на небеси и на земли дЂлается; говорите с разумом: «Да святится имя твое, да будет воля твоя...» И избавит вас от лукаваго. А как только здЂлаетесь за все благодарны, то вдруг сбудутся на вас сіи слова: «Веселіе сердца — живот человЂку».

Афанасій. Кажется, всегда бы был спокоен человЂк, естли бы в свЂтЂ все по его волЂ дЂлалось.

Лонгин. Сохрани бог!

Афанасій. Для чего?

Григорій. А что ж, естли твой разум и воля подобны стариковой кошкЂ? / 322 /

Афанасій. Что сіе значит?

Григорій. Старик запалил 239 пЂч, упрямая кошечка не вылЂзает с печи 240. Старик вытащил ее и плетью выхліостал.

Афанасій. Я бы старался, чтоб моя воля была согласна самим искуснЂйшим головам в свЂтЂ.

Григорій. А ис котораго — лондонскаго 241 или парижскаго — выбрал бы ты тЂх людей парламента? Но знай, что хотя бы ты к сему взял судіею самаго того короля, кой осуждал премудрЂйшую мать нашу натуру за распоряженіе небесных кругов, то бог и время и его мудрЂе. На что ж тебЂ лучшаго судіи искать? Положись на его и здЂлай его волю святую своею волею. Естли ее принимаеш, то уже стала и твоя. Согласіе воли есть то единая душа и едино сердце; и что ж лучше, как дружба с высочайшим? В то время все по твоей да еще премудрой волЂ / 331 / дЂлатимется 242. И сіе-то есть быть во всем довольным. Сего-то желает и наш Ермолай, да не разумЂл, что значит быть во всем доволным. Видите, что Павлово слово — «о всем благодарите» — источником есть совершеннаго мира, и радости, и щастія. Что может \343\ потревожить мое сердце? ДЂйствително все дЂлается по волЂ божіей, но и я ей согласен, и она уже моя воля. Зачем же тревожится? Естли что невозможное, то, конечно, и неполезное: все то одно. Чем что полезнЂе, тЂм статочнЂе. Други мои, вот премудрость: естли исполняем, что говорим: «Да будет воля твоя...»

Ермолай. Вспомнились мнЂ нЂкоего мудреца хорошіи слова 243: благодареніе возсылаю блаженной натурЂ за то, что она все нужное легко 244 добыточным здЂлала, а чего достать трудно, тое / 332 / ненужным и мало полезным.

Григорій. Благодареніе отцу нашему небесному за то, что открыл очи наши. Теперь разумЂем, в чем состоит наше истинное щастіе. Оно живет во внутренном сердца нашего мирЂ, а мир в согласіи с богом. Чем кто согласнЂе — и блаженнЂе. ТЂлесное здравіе не иное что есть, как равновЂсіе и согласіе огня, воды, воздуха и земли, а усмиреніе бунтующих ея 245 мыслей есть здравіе души и живот вЂчный. Естли кто согласія с богом 3 золотника токмо имЂет, тогда не болше в нем и мира, а когда кто 50 или 100, то столко же в сердцЂ его и мира. Столко уступила тЂнь, столко наступил свЂт. Блаженны, кои день от дня выше поднимаются на гору пресвЂтлейшаго сего Мира-города. Сіи-то пойдут от силы в силу, дондеже явится бог богов в СіонЂ. Восход сей и исход Израилев не ногами, но мыслями совершается. Вот Давид: / 341 / «Восхожденіе в сердцЂ своем положи. Душа наша прейде воду непостоянную». Вот и Исаія: «С веселіем изіидите», то есть с радостію научитеся оставить ложная мненія, а перейтить к таковым: «Помишленіям 246 его в род и род». Се-то есть пасха или переход во Иерусалим, разумЂй, в город мира и в крЂпость его Сіон. Соберитеся, други мои, взыйдем на гору господню, в дом бога Иаковля, да скажем там: «Сердце мое и плоть моя возрадовастася о бозЂ живЂ».

Яков. Ах, гора божественная! Когда б мы знали, как на тебя восходить!

Лонгин. Слушай Исаію: «С веселіем изіидите» 247.

Афанасій. Но гдЂ мнЂ взять веселія? И что есть оное?

Лонгин. «Страх господень возвеселит сердце». Вот тебЂ вождь. Вот ангел великаго совЂта. РазвЂ / 342 / ты не слихал, что бог Моисею говорит?

Афанасій. А что?

Лонгин. «Пошлю страх, ведущій тя... Се аз пошлю ангела моего; вонми себЂ и послушай его, не обинется бо, яко имя моя на нем есть».

Ермолай. Скажи, друг мой, яснЂе, как должно восходить?

Григорій. Прошу покорно выслушать слЂдующую басню. \344\

Пять путников за предводительством своего ангела хранителя пришли в царство мира и любви. Царь сея земли Мелхиседек никоего сродства не имЂет с посторонними царями. Ничего там тлЂннаго нет, но все вЂчное и любезное даже до послЂднего волоса, а законы совсЂм противны тиранским. Дуга, прекрасная сіяніем, была предЂлом и границею благословенной сей страны, с сею надписью: «Мир первородный»; к сему миру касается все тое, / 351 / что свидетельствуется в с. писаніи о земли обЂтованной. А около его как было, так и казалося все тмою. Как толко пришелцы приступили к сіяющей дугЂ, вышли к ним на встрЂчу великим множеством безсмертные жители. Скинули с них все ветхое — как платья, так и тЂло, будто одежду, а одЂли в новое тЂло и одежды 248, вышитіе золотыми сими словами: «Внемли себЂ крЂпцЂ».

Вдруг согласная зашумЂла музыка. Один хор пЂл: «Отверзите врата вЂчная...» 249 Поднялися врата; повели гостей к тЂм обителям, о коих Давид: «Коль возлюбленна селенія твоя...» Там особливым согласіем пЂли хоры слЂдующіе. «Коль красны домы твои, Иакове, и кущи твоя, Израилю, яже водрузи господь, а не человЂк». СЂли странники у безсмертной трапези; / 352 / предложены 250 ангелскіе хлЂбы, представлено вино новое, совершенный и единолЂтный агнец, трилЂтняя юница и коза и тот телец, коим Авраам потчивал всевожделЂннаго своего троеличнаго гостя, голубы и горлицы, и манна — и все, касающееся до обЂда, о коем писано: «Блажен, иже снЂсть обЂд...»

Однак во всЂх веселіях гости были не веселы: тайная нЂкая горесть сердца их угризала. «Не бойтеся, любезные наши гости, — говорили блаженные граждане, — сіе случается сюда всЂм, внов пришедшим, На них должно исполнить 251 сіе божественное писаніе. «Шестижды от бЂд измет тя, в седмЂм же не коснет ти ся 252 зло». Потомотведены были к самому царю 253. «Я прежде прошенія вашего знаю ваши жалобы, — сказал царь мира 254, в моих предЂлах нЂт ни болЂзни, ни печали, / 361 / ни воздиханія. Вы сами горесть сію занесли сюда из посторонних, языческих враждебных моей землЂ земель».

Потом велЂл их ангелам своим отвести во врачебный дом. Тут они, чрез цЂлые шесть дней принимая рвотное 255, в седмій день совершенно вспокоились от всЂх болЂзней своих, а вмЂсто горести на одном сердцЂ написано было сіе: «Да будет воля твоя»; на другом: «Праведен еси, господи, и правы суды твои»; на третьем: «ВЂрова Авраам богу...»; на четвертом: «Благословлю господа на всякое время...»; на пятом: «О всем благодарите...»

В то время вся вселенная, с несказанным веселіем и согласіем плещуща руками, воскликнула сію Исаину 256 пЂснь: \345\ «И будет бог твой с тобою присно, и насытишися, яко же желает душа твоя, и кости твоя утучнЂют и будут яко вертоград напоенный и яко же / 362 / источник, ему же не оскудЂ вода, и кости твои прозябнут, яко трава, и разбогатЂют 257, и наслЂдят роды родов». Сію пЂснь всЂ до единаго жители толь сладко и громко запЂли, что и в сем мирЂ сердечное ухо мое слышит ее.

Афанасій. Знаю, куда говориш. А кое рвотное лЂкарство принимали они?

Григорій. Спирт.

Афанасій. Как сей спирт зовется?

Григорій. Евхаристія.

Афанасій. ГдЂ ж нам взять его?

Григорій. Бедняче! ДоселЂ не знаеш, что царский врачебный дом есть святЂйшая библія. Там аптека, там болница горняя и ангелы, а внутрь тебе сам архіатор. В сію-то больничную горницу иерихонскаго нещастливца привозит человЂколюбивый самарянин. В сем одном домЂ можеш сыскать врачевство для искорененія сердца твоего ядовитых и мучителных непріятелей, о коих написано: / 371 / «Враги человЂку домашніи его». Враги твои суть собственные твои мнЂнія, воцарившіеся в сердцЂ твоем и всеминутно оное мучащіи, шепотники, клеветники и противники божіе, хулящіи непрестанно владычное в мирЂ управленіе и древнЂйшіи законы обновить покушающійся, сами себе во тмЂ и согласников своих вЂчно мучащій, видя, что правленіе природы во всем не по бЂсноватым их желаніям, ни по омраченным понятіям, но по высочайшим отца нашего совЂтам вчера и днесь и вовЂки свято продолжается. Сіи-то неразумЂюще хулят распоряженіе кругов небесных, охуждают качество земель, порочат изваяніе премудрой божіей десницы в звЂрях, древах, горах, рЂках и травах; ничЂм не доволны; по их нещастному и смЂшному понятію, не надобно в мирЂ / 372 / ни ночи, ни зимы, ни старости, ни труда, ни голоду, ни жажды, ни болЂзней, а паче всего смерти. К чему она? Ах, бЂдное наше знаніицо и понятицо 258. Думаю, не хуже бы мы управили 259 машиною мирскою, как беззаконно воспитанный сын отческим домом. Откуду сіи бЂсы вселились в сердца наши? Не легіон ли их в нас? Но мы сами занесли сію началородную тму с собою, родившись с нею.

Афанасій. Почему ты мнЂнія называеш бЂсами?

Григорій. А как же их назовеш?

Афанасій. Яне знаю 260.

Григорій. Так я знаю! БЂс еллинским языком называется δαιμονιον.

Афанасій. Так что ж?

Григорій. То, что δαιμόνιον значит знаніицо или разу-\346\мЂніицо 261, а δαιμων — знающій, или разумЂющій. Так прошу простить, что маленким бЂскам отдал я фамилію великаго бЂса. / 381 /

Лонгин. Неграмотный Марко, — выслушайте басенку, — добрался до рая. Вышел Петр святый с ключами и, отверзая ему райскія двери, спращует 262: — Учился ли ты священных языков? — «Никак», — отвЂчал простак. — Был ли в академіях? — «Никогда, отче святый». — Чол ли 263 древних богословов книги? — «Не чол: я аза в глаза не знаю». — Кто ж тебе исправил 264 на путь мира? — «Мене исправили три регулки». — Кіи 265 три регулки? — «А вот они. 1-я сія: «Все то доброе, что опредЂлено и святым людям», 2-я: «Все то невелико, что получают и беззаконники», 3-я: «Чего себЂ не хочеш, другому не желай». 1-я и 2-я — домашнія, и я сам их надумал 266, а 3-я есть апостолскій закон, для всЂх языков данный. 1-я родила во мнЂ Иовле терпЂніе и благодарность; 2-я дарила свободою всЂх мирских вожделиній; / 382 / 3-я примирила меня со внутренним моим господином».

Апостол, взглянув на его просвЂщенным, яко солнце, лицем, сказал: «О благословенная и благодарная душа! Внійди во обитель отца твоего небеснаго и веселись вЂчно; мало ты кушал, а много сыт».

Яков. Не разум от книг, но книги от разума родились. Кто чистыми розмышленіями в истинЂ очистил свой разум, тот подобен рачительному хозяину, источник чистой воды живой в домЂ своем вырывшему, как написано: «Вода глубока — совЂт в сердцЂ мужа. Сыне, пый воды от твоих сосудов». В то время, немножко с книг откушав, может много ползоватся, как написано об облистанном с небесе ПавлЂ: «И пріем пищу, укрЂпися». Таков-то есть и сей Марко; он из числа посвящаемых богу скотов, жваніе отрыгающих. «Святи / 391 / их во истиннЂ твоей...» Мало кушал, много жевал и из маленькой суммы или искры размножил пламень, вселенную обЂмлющій. Не много ли мы его больше знаем? Сколько мы набросали в наш желудок священных слов? А кая полза? Только засорили. Ах, бЂдная ты жена кровоточивая, с слабым желудком! Вот чего надЂлали вредныя мокроты, змием апокалиптичным изблеванныя, от которых Соломон сына своего отвлекает: «От чуждых же источников да не пиеши»;.

Как же можно таковому горких вод исполненному сердцу вмЂстить мир божій — здравіе, радованіе, жизнь душевную? Сищим прежде внутри [нас] 267 искру истинны божіей, а она, обли́став 268 нашу тму, пошлет нас к священным вод библейских [Силоаму] 269, до которых зовет 270 / 392 / пророк: «Измійтеся, отъимите лукавствіе от душ ваших». Вот тебЂ рвотное! Не житіе ли наше есть брань? Но со змЂиными ли мнЂніями нам нужно боротся? Не се ли та 271 Павлова благороднЂйшая \347\ баталія, о коей: «НЂсть наша брань к плоти и крови...» МнЂніе и совЂт есть сЂмя и начало. Сія глава гнЂздится в сердцЂ. Что ж, естли сія глава змЂина? Если сіе сЂмя и царство злое? Какова мира надЂятся в сердцЂ от тирана: он человЂкоубійца, исконы наблюдает, стережет, любит и владЂет тмою.

И естли таковое горкое мнЂній море наполнило сердце и пожерла злая глубина душу, то коего 272 там надЂятся свЂта, гдЂ горей тма? Коего веселія и сладости, гдЂ нЂсть свЂта? Коего мира, гдЂ нЂсть жизни и веселія? Кая жизнь и мир, естли нЂсть бога? 273 Что за бог, / 401 / естли нЂсть духа истинны и духа владычія? Кій дух истинны, естли не мысли невещественныя и сердце чистое? Что за чистое, естли не вЂчное, как написано: «Помышленія его в род и род»? Как же вЂчное, естли на вещество засмотрЂлось? Как же не засмотрЂлось, естли почитает оное? Как же не почитает, естли надЂется на оное? Как же не надЂется, естли тужит о разрешеніи праха? Не се ли есть имЂть таковое сердце: «УвЂжд, яко попел, сердце их, и прельщаются, и ни един возможет избавить душу свою»? Не се ли есть грЂхопаденіе и заблужденіе от бога в сторону праха идолочестія? Не се ли есть глава зміина, о коей писано: «Той сотрет твою главу»? Слушай, Ермолай! Вот как должно восходить на гору мира: принимай рвотное, очищай сердце, / 402 / выблюй застарЂлыя мнЂнія и не возвращайся на блевотину. Пій чистую 274 воду, новых совЂтов воду по вся дни.

Се-то есть переходить от подлости на гору, от горести в сладость, от смерти в живот, от свиньих луж к горним источникам еленьим и [сайгачным] 275. Пей потоль, поколь рЂки от чрева твоего потекут воды живой, утоляющей нещастнЂйшую жажду, то есть несытость, неудовольствіе — зависть, вожделЂніе, скуку, ропот, тоску, страх, горесть 276, раскаяніе и протчія бЂсовских голов жала, душу всЂ 277 купно умерщвляющія. Пей потоль, поколь запоеш: «Душа наша, яко птица, избавися... прейде воду непостоянную»; «благословен господь, иже не даде нас в ловитву зубам их»; поколь утЂшишся со Аввакумом, поя: «вложил еси в главы беззаконных смерть, аз же о господЂ возрадуюся, возвеселюся / 411 / о бозЂ, спасЂ моем»; поя со Анною: «утвердися, сердце мое, о господЂ...»; поя с Давидом: «знаменася на нас свЂт лица твоего».

Пресилный и прехитрый есть непріятель застарЂлое мнЂніе. Трудно (по евангелію) сего крЂпкаго связати и расхитити сосуды его, когда раз он в сердцЂ возродился. Но что сладчае сего труда, возвращающаго безцЂнный покой в сердце наше? Борися день от дня и выгоняй хотя по единому из нутра, поднимайся час от часу на гору храбро, величаясь с Давидом: «Не возвращуся, дондеже скончаются...» 272 Се-то \348\

Пам’ятник Г. С. Сковороді в селі Сковородинівці Золочівського району Харківської області. \349\

есть преславнЂйшая сЂчь содомо-гоморская 279, от которой божественный побЂдитель Авраам возвращается.

Григорій. Живые проживаимо, други мои, жизнь нашу, да протЂкают безумныя 280 дни наши и минуты. О всем / 412 / нужном для теченія дней наших промышляимо, но первЂйшее попеченіе наше пусть будет о мирЂ душевном, сирЂчь 281 о жизни, здравіи и спасеніи ея. Что нам ползы приобрЂсть цЂлой вселенной владЂніе, а душу потЂрять? Что ты в мирЂ сыщешь толь дорогое и полезное, что б замЂнять отважился за душу твою? Ах, опасно ступаимо 282, чтоб попасть нам внійтить 283 в покой божій в праздник господень, по крайнЂйшей мЂрЂ в субботу, естли не в преблагославенную суббот субботу и в праздников праздник.

Да получив шабас, хотя от половины горестнЂйших трудов уволнить 284 возможем, естли не осла нашего, то душу нашу и достигнем, естли не в лЂто господнее пріятное 285 в седмижды седьмой или в пятидесятый с апостолами год, когда всеобщее людям и скотам уволненіе / 421 / бывает, то хотя нЂсколько освободимо бЂдную душу от тЂх трудов: «ДоколЂ положу совЂты в душЂ моей, болЂзни в сердцЂ моем». Глава в человЂкЂ всему — сердце человЂческое. Оно-то есть самый точный в человЂкЂ человЂк, а протчее все околица, как учит ИеремЂя: «Глубоко сердце человЂку (паче всЂх) и человЂк есть, и кто познает его?» Внемли, пожалуй, глубоко сердце — человЂк есть... А что ж есть сердце, естли не душа? Что есть душа, естли не бездіонная 286 мыслей бездна? Что есть мысль, естли не корень, сЂмя и зерно всей нашей крайнЂй плоти, крови, кожи и протчей наружности? Видиш, что человЂк, мир сердечный погубившій, погубыл свою главу и свой корень.

И не точный ли он орЂх, снЂденный / 422 / по зерну своему черьвями, ничего силы, кромЂ околицы, не имЂющей. До сихто бЂдняков господь с толиким сожалЂніем у Исаи говорит: «Приступите ко мнЂ, погубившіе сердце, сущіи далече от правды...» Мысль есть тайная в телЂсной нашей машинЂ пружина, глава и начало всего движенія ея, а головЂ сей вся членов наружность, как обузданный скот, послЂдует, а как пламень и рЂка, так мысль никогда не почивает. Непрерывное стремленіе ея есть то желаніе. Огонь угасает, рЂка останавливает 287, а невещественная и безстихійная мысль, носящая на себЂ грубую 288 бренность, как ризу мертвую, движеніе свое прекратить (хотя она в тЂлЂ, хоть внЂ тЂла) никак не сродна ни на одно мгновеніе и продолжает равномолнійное свое летанья стремленіе / 431 / чрез неограниченные вЂчности, миліоны безконечныи.

ЗачЂм же она стремится? Ищет своей сладости и покоя; покой же ея не в том, чтоб остановится и протягнутся, как мертвое тЂло, — живой ее натурЂ или природЂ сіе не сродно \350\ и [чуждо] 289 — но противное сему: она, будто во странствіи находясь, ищет по мертвым стихіям своего сродства и, подлыми забавами не угасив, но пуще распалив свою жажду, тЂм стремителнЂе от растлЂнной 290 вещественной природы возносится к вышней господственной натурЂ, к родному своему и безначалному началу, дабы сіяніем его и огнем тайнаго зрЂнія очистившись, уволнитись 291 тЂлесной земли и землянаго тЂла. И сіе-то есть взыйти 292 в покой божій, очиститися всякаго тлЂнія, / 432 / здЂлать совершенно волное стремленіе и безпрепятственное движеніе, вылетЂв из тЂсных 293 вещества границ на свободу духа, как писано: «Постави на пространнЂ нозЂ мои... Изведе мя в пространство... И подъях вас, яко на крылЂх орлих, и приведох вас к себЂ». И сего-то Давид просит: «Кто мнЂ даст крилЂ, яко голубинЂ, и полечу и почію...»

Ермолай. А гдЂ она находит сіе безначалное начало и вышнЂе естество?

Григорій. Естли прежде не сыщет внутрь себе, без ползы искать будет в других мЂстах. Но сіе дЂло есть совершенных сердцем, а кам должно обучатся букварю сея преблагословенныя субботы, или покоя.

Ермолай. ПобЂдить апокалЂптическаго змЂя и страшнаго того [с желЂзными зубами] 294 звЂря, кой у пророка Даніила все-на-все пожирает, остаток ногами попирая, / 441 / есть дЂло тЂх героев, коих бог в «КнигЂ Числ» велит Моисею вписать в нетлЂнный свой список для войны, минуя жен и детей, не могущих умножить число святых божіих мужей, не от крове, ни от похоти плотскія, ни от похоти мужескія, но от бога рожденных, как написано: «Не соберу соборов их от кровей...» ТЂ одни почивают с богом от всЂх дЂл своих, а для нас, немощных, и той благодати божіей доволно, естли можем дать баталію с маленькими бЂсками: часто один крошечный душок демонскій страшный бунт и горкій мятеж, как пожар душу жгущій, взбуряет в сердцЂ.

Григорій. Надобно храбро стоять и не уступать мЂста діаволу: противитеся 295 — и бЂжит от вас. Стидно / 442 / быть 236 столь женою и младенцом, чтоб не устоять нам противу одного бездЂлнаго наездника, а хотя и против маленкой партіи. Боже мой! Коликое в нас нерадЂніе о снисканіи и о храненіи драгоцЂннЂйшаго небес и земли сердечнаго мира? О нем одном должен человЂк и мыслить в уединеніи и разговаривать в обращеніях, сидяй в дому, идяй путем, и лЂгая, и востая 297. Но мы когда о нем думаем? Не всЂ ли разговоры наши одни враки и бЂсовскіе вЂтры? Ах, коль мы самих себе не узнали, забыв нерукотворенный дом наш и главу его — душу нашу и главу ея — богообразный 298 рай мира! ИмЂем же за то изрядное награжденіе 299: всилу с тысячи найтить одно сердце, \351\ чтоб оно не было занято гварнизоном нЂсколко эскадронов бЂсовских 300.

И понеже не обучаемся с Аввакумом столь на божественной / 451 / сей стражи и продолжать всеполезнЂйшую сію войну; затЂм здЂлалися в корень не радивы, глухи, глупы, пужливы, не искусны, и вовся борцы разслабленные на то, чтоб и сама великая к нам милость божія, но нами не понимаемая 301, так сердцем нашим колотила, как волк овцами 302. Один, напримЂр, безпокоится тЂм, что не в знатном домЂ, не с пригожим родился лицом и не нЂжно воспитан; другой тужит, что хотя идет путем невиннаго житія, однак многіе, как знатные, так и подлые, ненавидят его и хулят, называя отчаянным, негодным, лицемЂром; третій кручинится 303, что не получил званія или мЂста, которое б могло ему поставить стол, из десяти блюд состоящій, а теперь толко что / 452 / по шести блюд кушать изволит; четвертый мучится, каким бы образом не лишится (правда что мучителнаго), но притом и прибылнаго 304 званія, дабы в праздности не умереть от скуки, не разсуждая, что нЂт полезнЂе и важнЂе, как богомудро управлять 305 [не] внЂшнею, домашнею, [а] внутренною, душевною экономіею, то есть узнать себе и здЂлать порядок в сердце своем; пятой терзается, что, чувствуя в себЂ способность к услугЂ обществу, не может за множеством кандидатов продратся в принятію должности, будто одни чиновные имЂют случай быть добродЂтелными и будто услуга разнится от добраго дЂла, а доброе дЂло от добродЂтели; шестой тревожится, что начала предявлятся в его волосах седина, что приближается час от часу с ужасною арміею немилосердная старост, / 461 / что с другим корпусом за ним 306 слЂдует непобЂдимая смерть, что начинает ослабЂвать все тЂло, притупляются глаза и зубы, не в силах уже танцовать, не столько много и вкусно пить и есть и протчая...

Но можно ли счесть неищетные тмы нечистых духов и черных воронов, или (с Павлом сказать) духов злобы поднебесных, по темной и неограниченной безднЂ, по душЂ нашей, будто по пространнЂйшем воздухЂ шатающихся? Сіи всЂ еще не исполины, не самые бездЂлные, как собачки постЂлніи 307, душки, однак дЂйствително колеблет наше неискусное в битвЂ и не вооруженное совЂтами сердце; самый послЂдній бЂсишка тревожит наш неукрЂпленный городок; что ж, естли дЂло дойдет до львов? Открою вам, други мои, слабость мою. Случилось мнЂ в неподлой компаніи / 462 / не без удачи быть участником разговора. Радовался я тЂм, но радость моя вдруг изчезла: двЂ персоны начали хитро ругать и осмЂхивать меня, вкидая в разговор 308 такіе алмазные слова, кои тайно изображали подлый мой род и низкое состояніе и тЂлесное безобразіе. Стидно мнЂ вспомнить, сколько затривожилось серд- \352\це мое, а паче что сего от них не чаял; всилу 309 я по долгом размышленш возвратил мой покой, вспомнив, что они бабины сыны.

Афанасій. Что се значит?

Григорій. Баба покупала горшки, амуры молодых лЂт еще и тогда ей отрыгались. «А что за сей хорошенкой?..» «За тово 310 дай хоть три полушки», — отвЂчал, горшечник... «А за того гнюсново (вот он), конечно, полушка?» «За тот ниже двух копеек не возьму». «Что за чудо?» «У нас, бабка, — сказал мастер, — / 471 / не глазами выбирают, мы испытуем, чисто ли звонит». Баба хотя была не подлаго вкусу, однак не могла отвЂчать, а толко сказала, что она и сама давно сіе знала, да вздумать не могла.

Афанасій. Сіи люди, имЂя с собою одинакій вкус, совершенно доказывают, что они плод райской сей яблони.

Яков. Законное житіе, твердій разум, великодушное и милосердое сердце, есть то чистой звон почтенной персоны.

Григорій. Видите, други мои, сколко мы отродились от предков своих? Самое подлое бабское мнЂніицо 311 может поколотить 312 сердце наше.

Ермолай. Не погнЂвайся — и сам Петр спугался бабы: «БесЂда, явЂ тя творит, что [галилеанин] 313 еси».

Лонгин. Но таковое ли сердце было у древних предков? Кто может без ужаса вспомнить Иова? Однако / 472 / со всЂм тЂм пишется: «И не даде Иов безумЂя богу...» Внимай, что пишет Лука о первых христіанах: «БЂ в них едина душа и едино сердце...» А что ж то? Какое у них было сердце? КромЂ согласной их любви, вот какое: «Они же убо радовахуся, яко за имя господа Исуса сподобишася пріяти безчестіе...» Но вот еще геройское сердце: «Хулимы утЂшаемся...» «Радуюся во страданіях моих...» Кто может без удивленія прочесть ту часть его письма, которое 314 читается в день торжества его? Она есть позорищем прекраснЂйших чудес, плЂняющих сердечное око. Великое чудо! Что других приводит в горчайшее смущеніе, то Павла веселит, дышущаго душею, здоровому желудку подобною, который самую грубЂйшую и твердЂйшую пищу в ползу варит. Не се ли имЂть сердце алмазное? Тягчайшій удар все протчее сокрушает, а его / 481 / утверждает. О мире! Ты божій, а бог твой! Сіе-то значит истинное щастіе — получить сердце, адамантовыми стЂнами огражденное, и сказать: «Сила божія с нами: мир имамы к богу...»

Ермолай. Ах, высокій сей мир, трудно до него добратся. Коль чудное было сердце сіе, что за все богу благодарило.

Лонгин. Невозможно, трудно, но достоин он и большаго труда. Трудно, но без него тысяча раз труднЂе. Трудно, но сей труд освобождает нас тяжчайших безчисленных трудов сих: «Яко бремя тяжкое, отяготЂша на мнЂ. НЂсть мира \353\ в костех моих...» Не стидно ли сказать, что тяжко несть сіе ярмо, когда, нося его, находим толикое сокровище — мир сердечный?.. «Возмите иго мое на себе и обрящете покой / 482 / душам вашим». Сколко мы теряем трудов для маленькой ползы, а часто и для бездЂлиц 315, нерЂдко и для вреда? Трудно одЂть и питать тЂло, да надобно и нелзя без сего. В сем состоит жизнь тЂлесная, и никто о сем трудЂ каятся не должен, а без сего попадет в тягчайшую горесть, в холод, голод, жажду и болЂзни.

Но не легше ли тебЂ питатся одним зеліем суровым и притом имЂть адир и утЂшеніе в сердцЂ, нежели над изобилным столом сидЂть гробом повапленным, исполненным червей неусыпных, душу день и нощ без покоя угризающих? Не лучше ли покрыть тЂлишко 316 самою нищею 317 одеждою и притом имЂть сердце, в ризу спасенія и одеждою веселія одЂтое, нежели носить златотканное платье и между тЂм таскать геенный огнь в душевном нЂдрЂ, печальми бЂсовских манЂров / 491 / сердце опаляющій? Что ползы сидЂть при всяком довольствЂ внутрЂ красных углов тЂлом твоим, естли сердце вверженое в самую крайнЂйшую тму неудоволствія из украшеннаго чертога, о коем пишется: «Птица обрЂте себЂ храмину... основана бо бЂ на каменЂ... камень же бЂ Христос, иже есть мир наш... душа наша, яко птица, избавися, и сЂть сокрушися... кто даст мнЂ крилЂ..?».

Что ж ты мнЂ представляешь трудность? Естли кто попал в ров или бездну водяную, не должен думать о трудности, но о избавленіи. Естли строиш дом, строй для обеих существа твоего частей — души и тЂла. Естли украшаешь и одЂваешь тЂло, не забывай и сердца. Два хлЂба, два домы и двЂ одежды, два рода всего есть, всего есть по двое, / 492 / затЂм 318 что есть два человЂка в человЂкЂ одном и два отца — небесный и земный, и два миры — первородный и временный, и двЂ натуры — божественная и тЂлесная, во всем-на-всем... Естли ж оба сіи естества вмЂшать в одно и признавать одну толко видимую натуру, тогда-то бывает родное 319 идолопоклоненіе; и сему-то единственно препятствует священная библія, находясь дугою, всю тлЂнь ограничивающею, и воротами, вводящими сердца наша в вЂру богознанія, в надежду господственной натуры, в царство мира и любви, в мир первородный.

И сіе-то есть 320 и твердыи мир — вЂрить и признавать господственное естество и на оное, как на необоримый город, положится и думать: «Жив господь бог мой...» Тогда-то скажешь: «И жива душа моя...» А без сего как тебЂ положится / 501 / на тлЂнную натуру? Как не вострепетать, видя, что вся тлЂнь всеминутно родится и ищезает? 321 Кто не обезпокоится, смотря на погибающую существа истинну? 322 Таковые пускай 323 не ожидают мира и слушают Ісаіи: «Возволнуются \354\ и почити не могут. НЂсть радоватися нечестивым, глаголет господь бог...» Вот смотри, кто восходит на гору мира? «Господь — сила моя и учинит нозЂ мои на совершеніе, на высокая возводит мя, еже побЂдити мнЂ в пЂсни его». Признавает господа и пред невидящими 324 его поет, а господь ведет его на гору мира. Непризнаніе господа есть мучителнЂйшее волнованіе и смерть сердечная, как Аввакум же поет: «Вложил еси во главы беззаконных смерть». Сію главу Давид называет сердцем, и оно-то есть главизна наша, / 502 / глава окруженія их. Что за глава? Труд устен их. Что за уста? ДоколЂ положу совЂты в души моей, болЂзни в сердцЂ моем... Труд устен есть то болЂзнь сердца, а болЂзнь сердца 325 есть то смерть, вложенная во главы беззаконных 326, а родная смерть сія, душу убывающая жалом, есть смЂшаніе 327 в одно тлЂнной и божественной натур; а смЂшенное сіе сліяніе есть устраненіе от божественнаго естества в страну праха и пепела, как писано: «Еда исповЂстся тебЂ персть». А устраненіе есть то грЂхопаденіе, как написано: «ГрЂхопаденіе кто разумЂет?». О грЂхЂ вот что Сирах: «Зубы его — зубы львовы, убывающіи душу...» Вот тма! Вот заблужденіе! Вот нещастіе!

Видиш, куда нас завела тЂлесная натура, чего [надЂлало] 328 слияніе естеств? Оно есть родное 329, идолобЂшенство / 511 / и устраненіе от блаженной натуры и неведЂніе о бозЂ. Таковаго нашего сердца извЂстная есть 330 печаль то, что о ничем, кромЂ тЂлеснаго, не стараемся, точныя язычники «и всЂх бо сих язицы ищут», а естли хоть мало поднять к блаженной натурЂ очи, тотчас 331 кричим: трудно, трудно! Сіе-то есть называть сладкое горьким, но праведник от вЂры жив есть. А что ж есть вЂра, естли не обличеніе или изясненіе сердцем понимаемой невидимой натуры? И не сіе ли есть быть родным 332 Израилем, все на двое раздЂляющим и от всего видимаго невидимую половину господу своему посвящающим? 333 О сем-то Павел щастливцЂ вошет 334: «Елицы правилам сим жителствуют, мир на них и милость. Скажи, пожалуй, / 512 / чем замЂшается тот, кто совершенно знает, что ничево погибнуть не может, но все в началЂ своем вЂчно и невредимо пребывает?».

Ермолай. Для мене сіе темновато.

Лонгин. Как не темновато лежащему в грязЂ невЂрія! Продирай, пожалуй, око и прочищай взор; царствіе блаженной натуры, хотя утаенное, однако внЂшными знаками 335 не несвидЂтелствовано себЂ дЂлает, печата[я] 336 слЂды свои по пустому веществу, будто справедливЂйшій рисунок по живописным краскам. Все вещество есть красная грязь и грязная краска и живописный порох, а блаженная натура есть сама началом, то есть безначалною инвенціею, или изобрЂтеніем, и премудрЂйшею делинеаціею, всю видимую фарбу носящею, \355\ которая нетлЂнной своей силЂ и существу так сообразна, / 521 / будто [одежда] 337 тЂлу. Называет видимость одеждою сам Давид: «Вся, яко рыза, [обветшают]...» 338 А рисунок то пядію, то 339 цепью землемЂрною, то десницею, то истинною: «Красота в десницЂ твоей...» «Пядію измЂрил еси...» «Десница твоя воспріять мя...» «Истинна господня пребывает вовЂки». Таковым взором взирал я и на тЂло свое: «РуцЂ твои сотвористЂ мя...» Минает 340 непостоянную тлЂнности своей воду. «Душа наша прейде воду непостоянную»; проницает мислію в самую силу и царство таящейся в прахв его десницы вышнего и крычит: «Господь защититель живота моего, от кого устрашуся? Блаженны, яже избрал и пріял еси господи...» Щастливый, перелетЂвшій 341 в царство блаженной натуры! О сем-то Павел: «По землЂ ходяще обращеніе имамы на небесЂх». Сей же мир и Соломон пишет: «Праведных / 522 / души в руцЂ божіей, и не прикоснется им мука...»

Сіе же тайно образует церемонія обрЂзанія и крещенія. Умереть со Христом есть то оставить стихийную немощную натуру, а перейти в невидимая и горняя мудрствовать. Тот уже перешол, кто влюбился в сіи сладчайшіи слова: «Плоть ничто же...» 342 Все то плоть, что тлЂнное. Сюда принадлежит пасха, воскресеніе и исход в землю обЂтованную. Сюда взидоша колЂна Израилева пред господа. Тут всЂ пророки и апостолы во градЂ бога нашего, в горЂ святЂй его, мир на Израиля.

Ермолай. Темно говориш.

Афанасій. Ты толь загустил рЂчь твою библейным [лоскутьем] 343, что нЂлзя разумЂть.

Лонгин. Простите, други мои, чрезмЂрной моей склонности к сей книгЂ. Признаю мою горячую страсть. Правда, что / 531 / из самых младенческих лЂт тайная сила и маніе влечет мене к нравоучителным книгам, и я их паче всЂх люблю. Они врачуют и веселят мое сердце, а библію начал читать около тридцати лЂт рожденія моего. Но сія прекраснЂйшая для меня книга над всЂми моими 344 полюбовницами 345 верх одержала, утолив мою долговременную алчбу и жажду хлЂбом и водою, сладчайшей меда и сота божіей правды и истинны, и чувствую особливую мою к ней природу. УбЂгал 346, убЂгаю и убЂжал за предводителством господа моего всЂх житейских препятствій и плотских любовниц 347, дабы мог спокойно наслаждатись в пречистих обятіях краснЂйшей, паче всЂх дщерей человЂческих, сей божіей дщери. Она мнЂ из непорочных / 532 / ложесн своих родила того чуднаго Адама, кой, как учит Павел, «созданный по бозЂ, в правдЂ и преподобіи и истиннЂ» и о коем Исаія: «Род же его кто исповЂсть?».

Никогда не могу довольно надивится пророчей премудрости. Самые праздные в ней тонкости для меня кажутся очень \356\ важными: так всегда думает влюбывшійся. Премногіе никакого вкуса не находят в сих словах: «Вениамин — волк, хищник, рано яст, еще и на вечер дает пищу». «Очи твои на исполненіях вод...» А мнЂ они несказанную в сердце вливают сладость и веселіе, чем чаще их, отригая жваніе, жую. Чем было глубочае и безлюднЂе уединеніе мое, тЂм щастливЂе сожительство с сею возлюбленною в женах. Сим господним жребіем я доволен. Родился мнЂ мужеск пол, совершенный и истинный / 541 / человЂк; умираю не безчаден. И в сем человЂкЂ похвалюся, дерзая с Павлом: «Не всуе текох». Се-то тот господень человЂк, о коем писано: «Не отемнЂстЂ очи его».

Григорій. Естли вам не 348 нравятся библейные укрухи, то поведем наш разговор другим образом. ЦЂлое воскресное утро мы провели о том бесЂдою, о чем всегда мыслить долженствуем. Завтришній день есть работный. Однак когда к вечеру соберетеся, то внятнЂе побесЂдуем о душевном мирЂ. Он всегда достоин нашего вниманія, находясь всего житія нашего намЂренным 349 концом и пристанищем 350. \357\


Кольцо. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 357-410.]

Попередня Головна Наступна Примітки

КОЛЬЦО

/ 11 /

Милостивый государь! / 21 /

Идут к вам два разговора, жаждущія вашего лицезрЂнія. Удостойте их своего пріятія. Они уже прежде рожденія своего опредЂлены доброму вашему духу. Почтеніе мое к человЂколубному и кротчайшему батюшкЂ Вашему, усердіе мое к Вам и доброжелательство к цЂлой фамиліи вашей приносит оные. Душа есть mobile perpetuum — движимость непрерывная. Крила ея есть мысли, мнЂнія, совЂты; она или желает чего, или убЂгает от чего; желая, любит, убЂгая, боится. Естли не знает, чего желать, а чего убЂгать, тогда недоумЂет, сомнЂвается, мучится, суда и туда наш шарик качается, мЂтется и вертится, как магнитная стрЂла, доколь не устремит взор свой в дражайшую точку холоднаго сЂвера.

Так и душа, наконец, когда нашла того, кого нигдЂ нЂт и вездЂ есть — щастлива. Сей один довлЂет ее насытить, а без сего глотает воздух с ядущим вся дни живота своего землю зміем.

МнЂнія подобны воздуху, он между стихіями не виден, но твердЂе земли, а сильнЂе воды; ламает дерева, низвергает строенія, гонит / 22 / волны и корабли, Ђст желЂзо и камень, тушит и разъяряет пламень.

Так и мысли сердечные — они не видны, как будто их нЂт, но от сей искры весь пожар, мятеж и сокрушеніе, от сего зерна зависит цЂлое жизни нашей дерево; естли зерно доброе — добрыми (в старости наипаче) наслаждаемся плодами; как сЂеш, так и жнеш.

Весьма я рад буду, естли сія книжечька в прогнаніи только нЂскольких дней скуки послужит, но как я доволен, естли она хоть в каплЂ внутренняго міра поспособствует. Вседражайшій сердечный мір подобен самым драгоцЂнным камушкам: одна крошечька цЂну свою имЂет, естли станем его одну каплю щадить, тогда можем со временем имЂть цЂлую чашу спасенія.

Разливши мысли наши по одним наружным попеченіям, и не помышляем о душЂ, не разсуждая, что от нее всякое дЂло и слово проистЂкает, а естли сЂмя зло, нельзя не послЂдовать худым плодам, все нас сирых оставит, кромЂ сего неотъемлемаго сокровища. / 31 /

Представте себЂ смЂсь людей во всю жизнь, а паче в кончину лЂт своих, тоскою, малодушіем, отверженіем утЂх, задумчивою грустью, печалью, страхом, среди изобилія отчаяніем без ослабы мучащихся, и вспомните, что все сіе зло и родное нещастіе родилось от преслушанія сих Христовых слов: «Ищите прежде царствія божія...» «Возвратися в дом \358\ твой...» «Царствіе божіе внутрь вас есть...» «Омый прежде внутренность стакана...»

Но благодареніе всевышнему за то, что никогда не бывает поздный труд в том, что для человЂка есть самонужнЂйшее.

Царствіе божіе вдруг, как молнія, озаряет душу, и для пріобретенія вЂры надобен один точію пункт времени.

Дай боже. вам читать слово божіе со вкусом и примечаніем, дабы исполнилось на вас: «Блаженны слышащи слово б[ожіе] и хранящ[іе]».

Другій разговор скоро послЂдует. А я пребуду.

м[илостивый] г[осударь],

Вашего благородія

покорнейшій слуга,

любитель священныя библіи

Григорій Сковорода.

КОЛЬЦО. ДРУЖЕСКІИ РАЗГОВОР О ДУШЕВНОМ МИРЂ / 41 /

Лица: Афанасій, Іаков, Лонгин, Ермолай, Григорій

Григорій. Перестаньте, пожалуйте, дорогіе гости мои? Пожалуйте, перестаньте шумЂть! Прошу покорно, что за шум и смятеніе? Один кричит: «Скажи мнЂ силу слова сего: знай себе». Другой: «Скажи мнЂ прежде, в чем состоит и что значит премудрость»? Третій вопіет: «Вся премудрость — пустош без міра». Но знает ли, что есть мир? Тут сумма щастія.

«Слыхали ль вы, братія, — четвертый, вмЂшавшись, возглашает, — слыхали ль вы, что значит египетское чудовище, именуемое сфинкс?» Что за срам, думаю, что такого вздору не было и в самом столпотвореніи. Сіе значит не разговор вести, но, подЂлавшись вЂтрами, вздувать волны на Черном морЂ. Естли же разсуждать о мірЂ, должно говорить осторожно и мирно. Я мальчиком слыхал от знакомаго персіанина слЂдующую басенку. / 42 /

НЂсколько чужестранцев путешествовали в Индіи. Рано вставали, спрашивали хозяина о дорогЂ. «ДвЂ дороги, — говорил им человЂколюбивый старик, — вот вам двЂ дороги, служащіе вашему намЂренію: одна напрямик, а другая с обиняком. СовЂтую держатся обиняка. Не спЂшите и далЂе пройдете, будте осторожны, помните, что вы в Индіи». «Батюшка, мы не трусы, — вскричал один востряк, — мы европейцы, мы Ђздим по всЂм морям, а земля нам не страшна, вооруженным». Идя нЂсколько часов, нашли кожаной мЂх с хлЂбом и такое ж судно с вином, наЂлись и напились довольно. Отдыхая под камнем, сказал один: «Не даст ли нам бог другой \359\ находки? Кажется, нЂчтось вижу вперед по дорогЂ, взгляните по ту сторону бездны чернЂет что-то...» Один говорит: «Кожаной мЂшище»; другой угадывал, что обгорЂлый пнище; иному казался камень, иному город, иному село. ПослЂдній угадал точьно: они всЂ там посЂли, нашедши на индійскаго дракона, всЂ погибли. Спасся один, находясь глупЂе, но осторожнЂе. Сей по нЂкіим примЂчаніям и по внутреннему предвЂщающему ужасу притворился остатся за нуждою на сей сторонЂ глубочайшей яруги и, услышав страшной умерщвляемых вой, посітбшно воротился в сторону, одобрив старинных вЂков пословицу: «Боязливаго сына матери плакать нЂчего».

Не спорю: будь сія басня нестаточною, но она есть чучелом, весьма схожим на житіе чоловЂческое. / 51 /

Земнородный ничЂм скорЂе не попадает в нещастіе, как скоропостижною наглостію, и скажу с приточником, что безсовЂтіем уловляются беззаконные, есть бо крЂпка мужу свои устнЂ, и плЂняются устнами своих уст. Посмотрите на людскую толпу и смЂсь, увидите, что не точію пожилые, но и самые с них молодчики льстят себЂ, что они вооружены рогом единорога, спасающим их от нещастія, уповая, что как очам их очки, так свЂт и совЂт не нужен сердцу их.

Сія надежда здЂлала их оплошными, наглыми в путех своих и упрямыми.

А естли мой молокососный мудрец здЂлается двух или трех языков попугаем, побывав в знатных компаніях и в славных городах, естли вооружится арифметикою и геометрическими кубами, пролетЂв нЂсколько десятков любовных исторій и гражданских и проглянув нЂколикое число коперниканских пилюль? Во время оно Платоны, Солоны, Сократы, Пифагоры, Цицероны и вся древность суть одни только метелики, над поверхностію земли летающія, в сравненіи нашего высокопарнаго орла к неподвижным солнцам возлетающаго и всЂ на океянЂ острова пересчитавшаго. Тут-то выныряют хвалители, проповЂдающіи и удивляющіяся новорожденной / 52 / в его мозгЂ премудрости, утаенной от всЂх древних, яко не просвЂщенных вЂков, без коей, однако, не худо жизнь проживалась. Тогда-то уже всЂх древних вЂков рЂченія великій сей Дій пересуживает и, будто ювелир камушки, по своему благоволЂнію то одобряет, то обезцЂняет, здЂлавшись вселенским судіею. А что уже касается до Моісея и пророков — и говорить нечево; он и взгляду своего не удостоивает сих вздорных и скучных говорунов; сожалЂет будто б о ночных птичках и нетопырях, в нещастный мрак суевЂрія влюбившихся. Все то у него суевЂріе, что понять и принять горячька его не может. И подлинно: возможно ли, чтоб сіи терновники могли нЂчто разумЂть о премудрости, о щастіи, о душевном мирЂ, когда им и не снилось, что земля есть \360\ планетою, что около Сатурна есть Луна, а может быть, и не одна? Любезные други! Сіи-то молодецкіе умы плЂненны своими мнЂніями, как бы лестною блудницею и будто умной бЂснующіися горячкою, лишенны оберегателей своих, безпутно и безсовЂтно стремятся в погибель. Портрет их живо описал Соломон в концЂ главы 7-й в «Притчах» от 20 стиха. С таковыми мыслями продолжают путь к старости безчисленное сердец множество, язвою своею заражая, нахальныи нарушители печати кесаря Августа: «СпЂши да исподоволь».

Ругатели мудрых, противники богу и предкам своим поколь, вознесшись до небес, попадутся в зубы мучительнЂйшему безумію, у древних адом образованному, без освобожденія, чтоб исполнилось на них: «ВидЂх / 61 / сатану, яко молнію...» Да и кто ж не дерзает быть вождем к щастію?

Поколь Александр Македонскій вел в домЂ живописца разговор о сродном и знакомом ему дЂлЂ, с удивленіем всЂ его слушали, потом стал судейски говорить о живописи, но как только живописец шепнул ему в ухо, что и самые краскотіоры начали ему смЂятся тотчас перестал. Почувствовал человЂк разумный, что царю не было времени в живописныи тайны вникнуть, но прочим Александроваго ума не достает. Естли кто в какую-либо науку влюбился, успЂл и прославился, тогда мечтает, что всякое уже веденіе отдано ему за невЂстою в приданое. Всякій художник о всЂх ремеслах судейскую произносит сентенцію, не разсуждая, что одной наукЂ хорошо научится, едва достанет цЂлый вш человЂческій.

Ни о коей же наукЂ чаще и отважнЂе не судят, как о той, какая дЂлает блаженным человЂка, потому, я думаю, что всякому сіе нужно, так будто всякому и жить должно.

Правда, что говорить и испытывать похвально, но усыновлять себЂ веденіе сіе дурно и погибельно. Однако ж думают, что всякому легко сіе знать можно.

Не диковина дорогу сыскать, но никто не хочет искать, всяк своим путем бредет и другаго ведет, в сем-то и трудность. ПроповЂдует о щастіи историк, благовЂстит химик, возвЂщает путь щастія физик, логик, граматик, землемЂр, воин, откупщик, часовщик, знатный и подлый, богат и убог, живый / 62 / и мертвый... ВсЂ на седалищЂ учителей сЂли; каждый себЂ науку сію присвоил.

Но их ли дЂло учить, судить, знать о блаженствЂ? Сіе слова есть апостолов, пророков, священников, богомудрых проповЂдников и просвЂщенных христіанских учителей, коих никогда общество не лишается. РазвЂ не довольно для их неба и земли со всЂм вмЂщающимся. Сія должность есть тЂх, коим сказано: «Мир мой оставляю вам». Один со всЂх тварей человЂк остался для духовных, да и в сем самом портной \361\ взял одежду, сапожник сапоги, врач тЂло; один только владЂтель тЂла остался для апостолов.

Он есть сердце человЂческое.

Знаеш ли, сколько огнедышущих гор по всему шару земному? Сія правда пускай тебЂ обогатит, пускай поставит в список почетных людей, не спорю, но не ублажит сердца твоего, сія правда не та, о коей Соломон: «Правда мужей, право избавит их...»

Твоя правда на шарЂ земном, но апостольская правда внутрь нас, как написано: «Царствіе божіе внутрь вас есть».

Иное дЂло знать вершины рЂки Нила и план лабиринта, а другое разумЂть исту щастія. Не вдруг ты попал в царство мира, когда узнал, кто насадил город Афинейскій? И не то сердце есть несмысленною и непросвЂщенною тварью, что не разумЂет, гдЂ Великое и гдЂ Средиземное море, но душа, не чувствующая господа своего, есть чучела, чувства лишенная. / 71 /

Море от нас далече, а господь наш внутрь нас есть, в сердцЂ нашем. Естли кто странствует по планетам, бродит вЂк свой по исторіям, кто может знать, что дЂлается в сердцЂ? Иное то есть веселіе, о котором написано: «Веселіе сердца — живот человЂку...» Пускай бы каждый художник свое дЂло знал. Больные не могут в пищЂ чувствовать вкусу: сіе дЂло есть здоровых; так о мирЂ судить одним тЂм свойственно, коих душа миром ублаженна.

Щастіе наше есть мир душевный, но сей мир ни к коему-либо веществу не причитается; он ни золото, ни сребро, ни древо, ни огонь, ни вода, ни звЂзды, ни планеты. Кая ж приличность учить о мирЂ тЂм, коим вещественный сей мир — предметом? Иное сад разводить, иное плетень дЂлать, иное краски тереть, иное разумЂть рисунок, иное дЂло вылЂпить тЂло, иное дЂло водхнуть в душу веселіе сердца. Вот чье дЂло сіе есть: «Коль красны ноги благовЂствующих...» Сим-то обЂщано: «Сядете на престолЂх...» ВсЂм блаженство, всем мир нужен, для того сказано: «Судящем обоим на десяти коленом Израилевым». Вот кто на учительских стульях учить о мирЂ! И сія-то есть кафолическая, то есть всеобщая наука, чего ни о какой другой сказать нельзя.

ВсЂ прочіи науки не всЂм, и не всегда, и не на все, и не вездЂ нужны, и о всЂх их говорит Исаія: «Пути мирнаго не познаша, и нЂсть суда в путех их, стези бо их развращенны, по них же ходят и не вЂдят мира. Того ради отступи от них суд и не постигнет их правда. / 72 / Ждущим им свЂта, бысть им тьма, ждуще зари, во мрацЂ ходиша. Осяжут, яко слЂпіи, стЂну, и, яко суще без очес, осязати будут, и падутся в полуднЂ, яко в полунощи, яко умирающи возстанут...» Правда, что сіе нещастіе владЂет сердцами, населенными невЂдЂніем о \362\ богЂ, но о сем же то и рЂчь, что учить о мирЂ и щастіи есть дЂло одних богопроповЂдников; учить о богЂ есть то учить о мирЂ, щастіи и премудрости. Они, всю тлЂнь оставив, искали и сыскали того, у коего все вещество есть краскою, оплотом и тЂнью, закрывающею рай веселія и мира нашего. Но прежде усмотрели внутрь себЂ. «Се вся оставихом...» Из сих числа Ісаія говорит: «Слышах глас господа, глаголюща: — Кого послю? И кто пойдет к людем сим? И рЂкох: — Се аз есм, посли мя. И рече: — Иди и рцы людем сим!..» И не дивно, что учил о мирЂ, когда Христос — мир наш, был с ним. «Отроча (вопіет, как веселящійся в жатву) родися нам, сын и дадеся нам. Ймя его велика совЂта — ангел. Чуден совЂтник. Бог крЂпкій, властелин, князь міра. Отец будушаго вЂка, приведу бо мир на князя, мир и здравіе ему (у его)».

Видите, чье дЂло учить о мирЂ? Да учат тЂ, кои познали человЂка, у котораго мир и здравіе. Вот учит о щастіи Варух: «Слыши, Израилю, заповЂди живота внуши разумЂти. Смышленіе что есть, Израилю? Что яко еси на земли вражіи? Обветшал сей на земли чуждей, осквернился еси с мертвыми; вмЂнился еси с сущими / 81 / во адЂ, оставил еси источника премудрости. Аще бы путем божіим ходил еси, жил бы в мирЂ во время вЂчное. Научися, гдЂ есть смышленіе, гдЂ есть крЂпость, гдЂ есть мудрость? Еже бы разумЂти купно, гдЂ есть долгожитіе и жизнь, гдЂ есть свЂт очес и мир?..» Видите, что в познании божіи живет жизнь, и свЂт, и долгожитіе, и мир, и крЂпость, и премудрость. Пускай же учат о щастіи тЂ, что говорят с Варухом: «Блаженны есмы и Израилю, яко угодная богу, нам разумна суть». Не видЂть господа есть лишится жизни, свЂта, мира и сидЂть во адЂ. Внемлите словам Іереміиным: «Слышите, и внемлите, и возноситеся, яко господь глаголал есть». Дадите господу богу вашему славу, прежде даже не смеркнется и прежде даже не преткнутся нози ваши к горам темным; и пождете свЂта, и тамо сЂнь смертная, и положенны будут во мрак, аще же не послушаете, втайнЂ восплачется душа ваша от лица гордыни, и плача восплачет, и изведут очи ваши слезы». Вот Моісей учит о счастіи: «Аще не послушаете творити вся словеса закона сего, написанная в книзЂ сей, еже боятися имени честнаго и чуднаго сего, господа бога твоего, и удивит господь язвы твоея и язвы сЂмене твоего, язвы великія и дивныя и болЂзни злыя и извЂстныя»; (немного пониже): «И дает тебЂ господь тамо сердце печальное, и оскудЂвающіи очеса, и истаевающую душу, и будет живот твой висящ пред очами твоима, и убоишся во дни и в нощи, и не будеши / 82 / вЂры яти житію 1 своему...» Вот проповЂдует Соломон о блаженствЂ: «В страхЂ господни упованіе крЂпости, чадом же своим оставит утвержденіе мира». \363\ «Страх господень — источник жизни, творит же уклонястися от сЂти смертныя». «Благословеніе господне на главЂ праведнаго». Сіе обогащает, и не имать приложитися ему печаль в сердцЂ благословеніе, благополучіе и благоразуміе — все одно значит, естли разжевать сіи еллинскія слова ευλογετν, ευδαιμονετν. Вот благовЂстит Павел Христа божію силу и божію премудрость: «Оружія воинства нашего не плотская, но сильна богом, на разореніе твердем, помышленіе низлагающе и всякое возношеніе взымающееся на разум божій и пленяюще всяк разум и послушаніе Христово». Павел мечем премудрости закалает мысли, возрастающія в сердцЂ противу бога, чтоб покорить всЂ наши помышленія затвердЂлыя божію вЂдЂнію и разуму и сим нас просвЂтить, и сіе-то значит изгонить бЂсы. БЂс по-еллинскому — δαιμονιον, значит — вЂдЂніе, знаніе, подлое помышленіе, стихійное разумЂніе, долу ползущее, не прозирающее в божіи стихіи, исполняющее исполненіе. Сіе есть родное идолочтеніе, не видеть в мирЂ ничего, кромЂ стихій, сіе есть начало всякаго зла и вина и конец, как сказует Соломон. Знать, то всемучительнЂйшій страх тревожит сердце, в стихіях лежащЂе, видящЂе оные, всеминутно / 91 / переменяемые и разоряемые, взирающЂе вдруг и на состав своего пепельнаго тЂлишка, тому ж паденію подверженнаго, но никоей помощи сему злу не находящЂе. «Ничто же бо есть страх, — тот же сын Давидов говорит, — токмо лишеніе помощей, сущих от помышленія, в таковом сердцЂ тЂм менЂе пищи от сладкой и твердой надежды, чЂм большее невЂдЂніе вины, муку наводящей. СовЂт истинный и правое помышленіе есть источником отрады. И напротив того, ничто нещастнЂе не язвит и не мучит сердечной нашей точьки, как темныи мненіи, слЂпыя знанія и бЂснующіися разумЂнія. Теперь видно, что значит сіе Солом[оново]: «В совЂтЂх нечестиваго истязаніе будет». «Уста лжущія убивают душу». «Амо же обратится, нечестивый исчезает».

«Правда безсмертна есть, неправда же смерти снабденіе; нечестивые же ракаша и словесы призваша ю». «Другиню вмЂниша ю и истаяша» и «Завет положиша с нею, яко достойны суть оной части быти...»

Разоршь и умертвить сердце свое есть единственное и родное злополучіе. Сіе сокрушеніе и смерть сердечьная зависит от безпутных мыслей, ничего, кромЂ стихій, не видящих; оно со входу прелестно: «Сладок есть человЂку хлЂб лжи». / 92 / Но потом исполнятся уста его каменія. Сіи помышленія называет сын Сирахов языком злЂйшим. «Смерть люта, смерть его, и паче его лучше есть; ад не обладает благовЂрными и в пламени его не сгорят. Оставляющіи господа, впадутся в онь, и в них возгорится и не угаснет. Послан будет на ня, яко лев, и яко пард погубит я». \364\

Они называются блудницею, мечем, ехидною, дикими звЂрьми, шершнями... Да и чЂм назовем невидимое зло и безъименное? О таковых сердцах сказано: «Людіе, сЂдящіе во тмЂ...» Сіи совЂты мечем божіим вырЂзать, не чисто дышущіи мысли и мучительныя мнЂнія труждается Павел, а на то мЂсто возвратить в сердца наши мир божій. Он называет их началами, властями, весь мир во тмЂ невЂдЂнія божія заключившими. СовЂт, часть началом именуется, потому что, как плод без сЂмен, так дЂла без совЂтов не родятся. У Давида именуются мысли начинаніями: «Растлиша и омерзишася в начинаніях».

Именуются и головою у Мойсея: «Сей сотрет твою главу». Не погана сія голова: «Рече безумен в сердцЂ своем...»

У Моисея ж они называются сЂменем змЂиным: / 101 / «Вражду положу...»

Теперь видно, что значат тЂ зміи, о коих пишется: «Посла господь на люди зміев, умерщвляющих и угрызающих людей; и умроша люди мнози от сынов Израилевых».

Сія казнь родилась из роптанія на бога. А роптать не иное что, как не разумЂть и не признавать господа, довольствуясь стихіями. Как (говорят ропотники), как быть может то, чего ощупать нельзя? Теперь видно, что значит тьма египетская, тьма осязающая: сія есть ночь страшнЂйшая, ужасов и привиденій исполненна, невЂдЂніе грубЂйшее и лютЂйшее. Взгляните на 17-ю главу «Прем[удраго] Солом[она]» о сих смертных мыслях и в «КнигЂ Іова»: «Желчь аспидов во чревЂ его». «Ярость зміев да сЂет». «Да убіет его язык зміин».

А что сіе все до стихійных мыслей надлежит, слушай Михеа: «Полижут персть, яко зміеве, плежуще по землЂ, сметутся во облеженіи своем о господЂ бозЂ нашем, ужаснутся и убоятся от тебе». Сих-то проклинает рай и блаженство наше господь: «Яко сотворил еси сіе, проклят ты паче всЂх скотов и паче всЂх звЂрей земных». О сих зміях Давид: «Язык их прейде по землЂ, изостриша язык свой, яко зміин». «Что хвалишися во злобЂ сильне?..» / 102 /

Сіе нещастіе смертельным жалом сердца человЂческіи дабы не умерщвляло, велит господь Моисею здЂлать мЂдную змію, чтоб была она маіяком, отводящим от злополучнаго пути безбожнаго и указывающим благополучный ход в познаніе божіе, в рай сладости, в царство мира и любви.

Когда змій, ползущій по травЂ, выманивает сердца наши из блаженнаго сада, то пусть и возвратит змій, но уже вознесенный от земли.

Сей уже змій не так, как в «Даніиловой книгЂ» идол Вил сей, напротив того, снаружи прах, но внутрь твердая мЂдь и сила живаго бога, плотским пріодЂтая прахом. Сей змій \365\ воплощенная есть премудрость божія, бесЂдующая нашими словами, но ведящая от земли на небо, да избавит нас от ползущих зміев. К ней Михеа говорит: «Возстани и изламати их, дщи Сіоня, яко роги твои, положу желЂзны, и пазношти твоя положу мЂдяны, и сотреши люди многи». Сей змій есть Христос, слово божіе, священная библія. «Аз есмь (вопіет) свЂт миру...» «Аз есмь пастырь добрый...» «Той сотреть...»

Естли имЂеш уши, послушай, как чудно сей змій свистит: «Плоть ничто же...»

Что слаще сей благой вЂсти сердцу христіанскому? А сего-то змія благовЂстіи приточник дает знать: «Страшное слово сердце мужа праведнаго смущает, вЂсть же благая веселит его». / 111 /

Сей есть столб облачный, изводящій Израиля из осязающей тмы в нетлЂнное вЂчнаго, сей лежит на паденіе и на возстаніе, сей змій с преподобным будет преподобный, говоря к ним: «Сыне, аще премудро будет сердце твое, возвеселиши и мое сердце».

Таков один вознесет змія, как написано: «Змія возмут... (вознесут)».

Презирать мудрых совЂты значит самому себЂ зажигать факел. Для безпрепятственнаго путешествія нЂт важнЂе, то есть полезнЂе и величественнЂе, как узнать самаго себя и сыскать в нашем пепелЂ погребенную искру божества, отсюду раждается благословенное оное царство владЂть собою, имЂть мощь и на стремленіях душевных всЂх тигров лютЂйших, как на везущих колесницу львах, Ђхать.

ВсЂх наук сЂмена внутрь человЂка сокрываются, тут их источник утаен, а кто видит его? Сей есть один родник неисчерпаемый всему благу и блаженству нашему, он сам есть оное блаженство, безвиновное начало, безначальная вина, в коей и от коей все, а она сама от самой себе и всегда с собою есть и будет. Посему и вЂчьна, всегда и повсему одна и одинакая, разумЂвшаяся и содержащая. Сія высочайшая вина всеобщим именем именуется бог, свойственнаго имени ей нЂт.

Сіе блаженство премудрыи люди уже в древнЂйших вЂках нашли и наслаждались оным, а нам завЂтом своим неоцЂненное то сокровище оставили в наслЂдіе. / 112 / ЗавЂт тот — суть книги их и ворота к щастію. «Премудрость и мысль блага во вратЂх премудрых». «У врат сильных приидит, во вратЂх же града дерзающи глаголет...» «Мудрыя жены создаша домы». О сих-то книгах пишется:

«Страшно мЂсто сіе: несть се дом божій и сія врата небесная».

«Яждь мед, сыне, благ бо есть, да насладится гортань твоя, аще уразумЂеш премудрость душею твоею». «Аще бо \366\ обрящеши (оную), будет добра кончина твоя, и упованіе тебе не оставит». «Сія книга повелЂній божіих и закон сый вовЂк». «Вси держащіяся ея в живот внийдут, оставившіе же ю умрут». В сих премудростію созданных домах блаженный Лот пирует и упивается со дщерми своими, в сих упился и Ной; там пирует и братія с Іосифом. «Пиша же и упишася с ним».

Не то они вино пили, что пьют у приточьника беззаконники: «Тіи питаются пищею нечестія, вином же законопреступным упиваются». Но вино веселящЂе сердце. Видите, в коих книгах искать дожно веселія, а чье дЂло учить о нЂм.

Сіе вино пьет небесный учитель в царствіи отца своего с тши, о коих сказует: «Соглядав окрест себе, сидящія глагола: — Се мати моя і братія моя...»

Сіе вино есть от стола высокаго: «Упіются от тука / 121 / дому твоего». От сего стола вкушает и Павел: «Имамы олтарь...» Познаніе сладчайшей истины божіей подобное вину веселящему, с сими то же дЂлается, что с нЂкіим древним мудрецом: сей любитель истины и ревностный мудрости искатель от младых ногтей многие лета, между прочим, желал знать, кій разум и тайна закрывается в образЂ треугольника, который и нынЂ пишется в христіанских храмах, а изнутри его или око смотрит, или солнечные лучи льются. Наконец, сокровенная сила вдруг, как молнія, озарила душу его; вскочил Питагор, начал руками плескать и кричать: «Сыскал! Сыскал! Сыскал!» Скажите мнЂ, кто б не почел пьяным, взирая на него? Сказал и Давид, играя на органы. Несут и ведут за ним кивот со сокрушенным внутрь завЂтом господа сил в замок его Сіон, а Давид пред ним пляшет. «Конечно, он спился или от меланхоліи с ума сошел», — говорит, смотря в окошко, Мелхола, дочь Саулова. А Давид, на ея руганіе несмотря, что желал, совершил: поднес господу жертву всесозженія и жертву мира, праздник радости и веселія. Наконец, и послЂдовавших ему израильтян зделал щастливыми открыв им господа сил, а «у Мелхолы, дщери Саула, не бысть дЂтища до дне смерти ея» (2 Царств, гл. 6).

Не очень сладкаго разсуждения был бы Давид, и сам я чуть ли бы от смЂха удержался, видя Давидово / 122 / плясаніе о том, что втащил в крЂпость свою сундучище с каменными таблицами.

Сіе многіе и нынЂ дЂлают, всякой день цЂлуют евангеліе и почти спят на сем камени с Іаковом; но вЂрую и разумЂю, что тайная воскресенія сила, под каменными скрыжалами сокровенная, как Моисеево из горящей купины, так и Давидово сердце облистала и напечатлЂлася внутрь его. \367\

Там и Авраам увидел тень господень и возрадовался, сіе сам Давид доказывает сими словами: «Знаменася (напечатлЂся) на нас свЂт лица твоего...». Иное дЂло видЂть камень с буквами и бумагу с чернилами внЂшним оком, а другое взирать тЂм взором: «Возведите очи ваши», и слышать тЂми ушами: «ИмЂяй уши слышати, да слышит», и могти сказать с Павлом: «Написано не чернилом, но духом бога жива на скрыжалех сердца плотяных».

Краски на картинЂ всяк видит, но чтоб рисунок и живость усмотрЂть, требуется другое око, а не имЂяй оное слЂп в живописи. Скрып музыкальнаго орудія каждое ухо слышит, но чтоб чувствовать вкус утаеннаго в скрыпеніи согласія, должно имЂть тайное понятія ухо, а лишенный онаго для того лишен движущей сердце радости, что нЂм в музыкЂ. В самую пламенЂющую усердіем душу не скоро входит сіяніе славы божіей: «ВнЂгда / 131 / прійти времени явишися». Блаженное сіе время на многих мЂстах назначено. У Ісаіи: «Тогда отверзутся очи слЂпых и уши глухих услышат, тогда вскочит хромый, яко елень, и ясен будет язык гнуснивых».

«Собранные господем обратятся и пріидут в Сіон с радостію, а радость вЂчная над главою их. Тогда волки и агнцы имуть пастися вкупЂ. СвЂтися, свЂтися, Іерусалиме!..»

Сей-то свЂт, снисшедшій, здЂлал схожими на пьяных апостолов: «Иніи же ругающіися глаголаху, яко вином исполнены суть».

Кричит Петр и защищает их; но можно ль увЂрить застарЂлое в душах повЂрье, а иногда и злобное? Пьяны от радости, что уразумЂли то, чего, все оставив, искали... УвидЂли с Давидом знаменія и образов событіе, чудеса на небеси и на земли прозрЂли, стали собирать манну.

Манна значит чудо, т. е. что то такое? «И се на луцЂ пустыни манна, яко коруанс, бЂло, аки лед, на землЂ узрЂвшіе то сынове Израилевы рЂша друг ко другу: «Манна!», сирЂчь: что есть сіе? «Не вЂдяху бо, что бяше». Рече же Моисей к ним: «Сей хлЂб, его же завЂща господь». Несказанно радостны, что прозрЂли новое, начали прорицать новое новыми языки.

Сіе-то есть быть пророком, или философом, прозрЂть сверх пустыни, сверх стихійной бражди нЂчто новое, нестарЂющееся, чудное и вЂчное, и сіе возвЂщать. / 132 /

«Всяк, иже аще призовет имя господне, спасется». Спасеніем душЂ есть основательная радость и твердая надежда. Дышут таковым же пьянством и сіи Павловы слова: «Кто ны разучит от любви божіи?» Но во всЂх сил препобЂждаем за возлюбшаго нас. Видите, сколько сильно в сем мужЂ вкоренилась радость, что всЂ горести его при-\368\ услаждает, ничто ему не страшно, весел и в темницЂ. Сей есть истинный мир.

Как здравіе селеніе свое имЂет, не внЂ, но внутрь тЂла, так мир и щастіе в самой средкЂйшей точкЂ души нашей обитает и есть здравіе ея, а наше блаженство.

Здравіе тЂла не иное что есть, как мир тЂлесный, а мир сердечный есть живность и здравіе души, и как здоровье раждается послЂ очищенія из тЂла вредной и лишней мокроты, матери всЂх болЂзней, так и сердце, очищаемое от подлых мірских мнЂній, безпокоящих душу, начинает прозирать сокровенное внутрь себе сокровище щастія своего, чувствуя будто послЂ болЂзни желаніе пищи своей, подобное нашему орЂху, зерно жизни своей в пустом молочкЂ зачинающему. Сих-то начинающих себе познавать призывает премудрость божія в дом свой на угощеніе чрез служителей: «Пріидите, ядите мой хлЂб и пійте вино...» / 141 /

В сію гостинницу и паціент іерихонскій привозится самаринином, зовет и всЂх, сердце свое потерявших: «Приступите ко мнЂ, погубившіе сердца, сущіи далече от правды»; «пріидите ко мнЂ, все труждающіеся...» О сем врачЂ внушает нам сын Сирахов: «Почитай врача... ибо господь созда его». А кто ж есть тот врач, естли не сей: «ИзцЂляя всяк недуг и всяку язву в людех». Но что изцЂлял? «ИзцЂляя сокрушенные сердцем...» Естли кто сердцем болен, естли мыслями недужен, тогда точьно сам человЂк страждает. Не тЂло, но душа есть человЂком, не корка, но зерно есть орЂхом. Естли цЂлое зерно — сохранится и корка в зернЂ. Кто прозрит сіе и повЂрит? «Очисти прежде внутренность скляницы и блюда, да будет и внЂшнее их чисто». ИзцЂли прежде сердечное сокрушеніе, не бойся от убивающих тЂло. Иное тЂлесное здоровье — другое дЂло веселіе и живость сердца.

Садом, оплота лишенным, есть нещастливая душа, щастіе свое на пЂску стихійном основавшая и увЂрившая себя, что можно добро свое сыскать внЂ бога. Начало премудрости — страх божій, он первЂе усматривает щастіе свое внутрь себе. Сіе блаженное утро внутрь сердца свЂтить начинаеть, ведущее за собою ведро пресвЂтлаго и вЂчьнаго мйра, / 142 / и естли бы оно было тлЂнію подвержено, то могло ли бы родить вЂчьный мир? Может ли душа незыблемое имЂть упованіе на то, что третіяго дни сокрушится? Не вся ли таковая пЂсочная надежда есть мать душевнаго сокрушенія? И как может твердо устоять сердце, видя все стихійное, до послЂдней крошки разоряемое, а прозрЂть за слЂпотою не может то, на чем благонадежно можно опереться? Сія благонадежная надежда зовется у Павла якорем, по сему видно, что все свЂтское \369\ добро несть добро; оно сокрушается даже до самаго здравія тЂлеснаго и успокоить сердца не может.

ДоколЂ душа не почувствует вкусу нетлЂнія, дотолЂ не вкусит она твердаго мира и есть мертва.

Коль многое множество читает библію! Но без пользы сей дом божій заперт и запечатан.

Дух страха божія и дух разума вход отверзает; без сего ключа всяк поропщет, взалчет и обойдет град сей.

Многіи приходят к нему с любопытным духом, иныи с половиною души, иныи с Іюдиным сердцем, но без пользы: «Окрест нечестивіи ходят». Иным преклоняют ее к защищенію своих плотоугодій и со строптивым развращается во вред, выводят пророчества о временной пользЂ, о частных враках, о тлЂнных предметах, но окрест нечестивіи ходят. Коль мало истинных рачителей, вЂрных искателей и снарядных чтецов, — жалуется о сем Іеремія: / 151 / «Кому возглаголю и кому засвидЂтельствую, и услышит?» «Се не обрЂзанная ушеса их, и слышати не возмогут!» Се слова господни бысть у них в поношеніе и не возпріимут! Библія есть совершеннЂйшій и мудрЂйшій орган. Как стрЂла магнитная в одну сЂверную точьку устремляет взор свой, так і сія к оному взирает и ведет тому: «Восток имя ему», Сія есть стрЂла спасенія господня, как говорит Елисей, пособляя собственными своими руками напрягти лук и выстрЂлить стрЂлу на непріятелей, наложив руки свои на руки царя Іоаса (4 Царств, гл. 13).

Естли язык разит, для чего не назвать его стрЂлою? Библія есть слово божіе и язык огненный.

Исаіа в лице ея говорит: «От чрева матери моея нарече имя мое и положи уста моя, яко меч остр, и под кровом руки своея скры мя; положи мя, яко стрелу избранну, и в тулЂ своем скры мя, и рече ми: — «Раб мой еси ты, Израилю, и в тебЂ прославлюсь». Сія стрЂла от вышняго нам послана для врагов.

Слова богопроповЂдников суть стрЂлы, о коих Исаія: «Их же стрЂлы остры суть, и луцы их напряженны; копыта коней их, яко тверд камень, вменишася; колеса колесниц их яко буря; ярятся, яко львы». Вот один из сих воинов! Оружіе воинства нашего не плотская, но сильно богом... / 152 /

Но как напрягать стрЂлу сію? Должно умЂть и имЂть в себе того: «Научаяй руцЂ мои на ополченіе». Сію-то стрЂлу сыскали в колчанЂ апостолы — язык огненный: «Языка — его же не вЂдяше — услыша».

А как стрЂла сія парящая взирает к одному точію востоку, так и сей орган одному богу пЂснь воспЂвает. Очень вздорно и худо разногласит, и сам свое мЂшает сличное согласіе, естли стать на нем играть для плоти и крови. Иг- \370\рает и скачет Давид, но пред господем, т. е. ради господа, так как и МелхолЂ говорит: «Благословен господь, иже избра мя паче отца твоего...» Буду играти и плясати пред господем. Поощряет и других: «Воспойте ко господеви. Сейде один только благ псалом есть».

НЂт сладостнЂе и действительнЂе, как бренчать на нем богу, а не стихіям; господу, а не миру; не тлЂни, но вЂчьности, тогда-то действительно изгонятся бЂсы из Саулов. При том надобно умЂть сличать голоса, вливающіе в душевное ухо сладкую симфонію.

При свидЂтельствЂ двоих или троих голосов твердый псалом составляется, напримЂр: почитай врача, противу потреб чести его, яко господь созда его. Вот; кого ж не господь созда? Тотчас / 161 / и вздор: для чего ж царь Іудин Аса осуждается ради лЂкарей: «И ниже в немощи своей взыска господа, но врачеве». «Смотрите, как дурно сей орган разногласит по человЂку! Не спорю, да и сам я рад почитать тЂлеснаго врача. При том говорю, что библія весьма есть дурною и несложною дудою, естли ее обращаем к нашим плотским дЂлам, бодущій терновник, горькая и невкусная вода, дурачество, естли с Павлом сказать, божіе, или скажу лайно, мотыла, дрянь, грязь, гной человЂческій, в коем велит бог Іезекіилю сокрыть ячменный опрЂснок. «Тако снЂдят сынове Израилевы хлЂб свой нечист во языцех, амо же разсыплю я» (гл. 4).

У Ісаіи — стрЂла избрана, в тулЂ своем сокрытая, а у Іезекіиля — в лайнЂ мотыл скотских сокрывается опрЂснок.

Не сіе ли есть таинство утверждающаго сердца нам слова божія, грязью земных дЂл наших обвитое? ТЂ только однЂ от змЂиных угрызеній изцЂлились, кои на вознесеннаго змія вгору взирали, не те, что стотрЂли на ползущаго по земляном прахЂ.

Так и здЂсь питаются во время глада пшеницею Іосифовою приступившіе к столу и наслаждающіеся высокими умы, а не тЂ, кои жрут гнилую свою мертвечину, около слова животнаго. / 162 / «Окрест нечестивіи..»

Там проминается змій, ползущій и ядущій грязь, а у Іезекіиля на гноеядцов вот что бог вЂщает: «Да скудны будут хлЂбом и водою, и погибнет человЂк и брат его, и истают в неправдах своих».

Для чего мы находим там нашу грязь и гной и ядим оной, когда все сіе богу и божественному его слову единственно посвящено? Конечно, мы не узнали себе. Естли ж скажете, что оное жестоко и трудно читать и разумЂть, сіе вам бог прощает, одно то непростительно, что мы похожи на умницу бабу: сія разумница изволила кушать горчайшую около орЂха волоскаго корку, наконец, осердившись \371\ начала ругать и смЂяться, кои, лишившись доброго вкуса, похваляют иностранные плоды.

«Почитай врача... Яко господь созда его». Но дабы тут не приснились нам наши тЂлесные врачеванія, для того там же всплошь говорится сіе: «Не от древа ли осладися воды, да познана будет сила его?» ЛЂкарствам плотским кое есть сходство с тЂм богопоказанным древом, коим Моисей воду горькую осладил? Естли кто сіе древо знает, может вознести змія, отбить грязь от опрЂсноков, осладить библейную воду. Вот лЂкарь кричит: — Послушайте премудрость в притчах! Господь созда мя, начало / 171 / путей своих. Слушай лЂченіе: «Сыне, да не приминеши, соблюдай же мой совЂт и мысль, да жива будет душа твоя, и благодать будет на твоей выи! Будет же изцЂленіе (приложеніе) плотем твоим и уврачеваніе костей твоим, да ходиши надЂяся в мирЂ во всЂх путех твоих...»

Видите, что лЂчит сей врач? Душу болЂзненную. «Мир мой даю вам. Вы друзи мои есте...»

Сего-то добраго друга толь высоко рекомендует сын Сирахов: «Друг вЂрен — покров крЂпок есть; обрЂтый же его — обрЂте сокровище. Другу вЂрну нЂсть измЂны, и нЂсть мЂрила добротЂ его! Друг вЂрен — врачеваніе житію, и боящіеся господа обрящут его». Теперь же.скажу: почитайте библію, в разсужденіи надобностей ея, она есть аптека, божіею премудростію пріобрЂтенная, для уврачеванія душевнаго мира, ни одним земным лЂкарством неизцЂляемаго.

В сей-то аптекЂ Павел роет, копает, силою древа крестнаго вооружен, и, убивая всю мертвую гниль и гной, вынимает и сообщает нам само чистое, новое, благовонное, божіе, нетлЂнное, вЂчное, проповЂдуя Христа божію силу.

Церемонисты сердятся, а афинейцы смЂются, нам же, званным, Христос есть божія сила и божія премудрость. Естли ж спросите, для чего сіи книги одно пишут налицо, а другое тайное, а новое из них выходит? А кто ж сЂет на нивЂ сЂмя будущее? Да и может ли пахарь сЂять зерно нынЂшнее? Оно, принятое в нЂдро земное, разопрЂет и сотлЂет; в той день выходит из него плод новый с новым зерном. А к сему / 172 / круг годового времени надобен.

Скажите, возможно ль на молодом сердцЂ выростить плод вЂдЂенія божія и познанія (сіе обое с собою неразлучное) самого себе? К сему круг цЂлаго человЂческаго вЂка потребен.

Библія есть человЂк домовит, уготовавшій сЂмена в закромех своих. О сем-то хозяинЂ пишется: «Изыде сЂяй сЂяти». Она в молодыя наши мысли насЂвает сЂмя нынЂшняго ллотскаго нашего вЂка, дабы несмысленное наше сердце спо-\372\собно принять могло; сіе сЂмя не пустое, но утаевает в себЂ божію силу.

Оно, как не потребное, со временем портится в сердцЂ и гибнет, а новое прозябает. СЂется гніющее, возстает благовонное; сЂется жесткое, возстает нЂжное, сЂется горькое, возстает сладкое; сЂется стихійное, возстает божіе; сЂется несмысленное и глупое, воскреснет премудрое и прозорливое. Все, что только мы имЂем, есть то ж и у бога. В сем только разнь, что наша гниль и стень, а его — нетлЂніе и истина.

Древній мудрец Эдип, умирая, оставляет малолЂтнему сыну в наслЂдіе исторію именем «Сфинкс»: «Любезный сын, вот тебЂ самое лучшее по мнЂ наслЂдіе! Прими малую сію книжку от десницы моей; люби ее, естли хочешь любить твоего отца; меня почтешь, почитая оную. Носи ее с собою и имЂй в сердцЂ своем, ложася и вставая. Она тебЂ плод принесет тот, что и мнЂ, разумЂй — блаженный конец жизни твоей. Не будь нагл и безсовЂстен, ступай тихонько, жизнь есть путь / 181 / опасный; пріучай себя малым быть довольным, не подражай расточающим сердце свое по наружностям. Учись собирать расточеніе мыслей твоих и обращать их внутрь тебя. Щастіе твое внутрь тебе есть, тут центр его зарыт: узнав себе, все познаеш, не узнав себе, во тмЂ ходить будеш и убоишися страха, гдЂ его не бывало. Узнать себе полно, познаться и задружить с собою сей есть неотъемлемый мир, истинное щастіе и мудрость совершенная. Ах, естли б мог я напечатлЂть теперь на сердцЂ твоем познаніе самаго себе!.. Но сей свЂт озаряетЂ поздный вЂк, естли кто щастлив... Будь добр ко всЂм. Не обидишь и врага своего, естли хоть мало узнать себе потщишься. Но презираю природу твою и радуюсь. Конечно, узнаеш себя, естли любить будешь вникать крЂпко внутрь себе, крЂпко, крЂпко... Сим одним спасешся от челюстей лютаго мучителя».

Он много говорил, но мальчик ничего не мог понять. Омоча отцовскую руку слезами и принимая книжку, прилагал ее, будто отца, к сердцу своему; а отец, радуясь как сыновнему усердію, так и разлученію своему от тЂла, уснул в вЂчности, оставив на смертном лицЂ образ радости, живый слЂд ублаженныя миром души своея.

Добрый сын, малую сію книжечку часто читая, почти наизус ее знал. В ней написано было, что лютЂйшій и страшнЂйшій урод, именем Сфинкс, во время жизни отца его всЂх встрЂчающихся ему, кто бы он ни бы, мучил и умерщвлял людей. Лице его было / 182 / дЂвичье, а прочЂе все льву приличное. Вся вина убивства состояла в том, что не могли рЂшить предлагаемой сим чудовищем задачи, или загадки, закрывающей понятіе о человЂкЂ. Кто бы ни попался, вдруг задача сія: \373\ поутру четвероножный, во полдень двуножный, а вечеру треножный, скажи мнЂ, какой зверь? Наконец написано, что Эдип загадку решил, урод изчез, а возсіяла во дни его радость и мир. Всю сію опись держал он в сердцЂ своем.

Будинок у Сковородинівці, в якому вмер Г. С. Сковорода.

Пришол мудрецов сын в возраст, усилилися страсти, а свЂтское дружество помогло ему развратится. «Сфинкс — какое дурачество, — говорили ему, — пустая небыль! Суеверіе!..» Да и сам он уже имЂл недЂтский разум; он понимал, что сих звЂрей ни в АмерикЂ, ни в самой АфрикЂ, ни в островах японских натура не раждает, а в ЕвропЂ их не бывало. Ни одна натуральная исторія об них не упоминает, все уже изрядно понимал, чтоб быть прозорливым нетопырем. Нетопырю острый взор в ночи, а бездЂльнику во злЂ. Безпутная жизнь совсЂм лишила его сердечной веселости. Тогда первый засЂв юродивой о уродЂ исторіи в сердцЂ его согнил, так как гніет старое пшенічное зерно, на нивЂ погребенное.

В 30 лЂт начал входить в себя и узнавать. Какое бедствіе! — говорил он сам с собою! — Я совсЂм перемЂнился. ГдЂ дЂвалась радость моя? Я мальчиком был весел, все у меня есть с излишком, одного недостает — веселія. Есть и веселіе и таковым меня почитают: но внЂшнее, а внутрь сам чувствую / 191 / развалины основанія его, боюсь и сумнЂваюсь. Одно то твердо знаю, что я бЂден. Что ж мнЂ пользы \374\ в добром о мнЂ людском мнЂніи? Вот точный плод презрЂннаго мною завЂта и совЂта отческаго! Прибыль моя двоит во мнЂ жажду, а мои услажденія сторичным кончаются огорченіем. Сфинкс! Чудное дЂло... Конечьно, тут тайна какая-то... Мой отец был мудр и человЂколюбив, не лгал и в шутку и не был к сему сроден; нельзя, чтоб он меня хотЂл обмануть. Конечно, все то правда. А чуть ли я уже, не попался звЂрю тому; мучит меня что-то, но не понимаю, а пособить нельзя. Одно только чудо, что мучусь тЂм, чего не вижу, и от того, кого не знаю... Нещастное заблужденіе! Мучительная тьма! Ты-то поражаешь в самую точку меня, в самую душу мою, опрокинув, как вихрь, хижину, как буря, кедр. Безразсудный мире, прельщающій и прелыцаемый! Яд совЂтов твоих есть то сЂмя смерти сердечной, а твоя сласть то лютЂйшій звЂрь; она неразумных встрЂчает лицем дЂвичьим, но когти ея — когти львовы, убивающі е душу, и убивства ея каждый вЂк и каждая страна исполнена. Продолжать не хочу. Начал прозябать из ложной исторіи новый и всеполезный дух. Добрый сын при восходящей внутрь себе предводительствующей зарЂ, помалу-малу узнав себе, со временем здЂлался наслЂдником высокаго отеческаго мйра, возгнЂздившись на храмЂ нетлЂнной истины как почитатель родителей. / 192 / Зміененавистный бусел, исполнив как отцовское, так и пророчество, сокрываемое тайно образном голубом, среде морских волн на камени стоящем с сею подписью: «На твердости почиваю». Что нужняе, как мир душевный? Библія нам от предков наших завЂтом оставлена, да и сама она есть завЂт, запечатлЂвшая внутрь себе мир божій, как огражденный рай увеселеніе, как заключенный кивот сокровище, как перлова мать, драгоцЂннЂшее перло внутрь соблюдающая. Не несмысленная наглость наша, по углам дом сей оцЂняющая, презирает и знать не ищет. Очень нам смЂшным кажется сотвореніе мира, отдых послЂ трудов божій, раскаяніе и ярость его, вылЂпленіе из глины Адама, вдуновеніе жизненнаго духа, изгнаніе из рая, пьянство Лотово, родящая Сарра, всемирный потоп, столпотвореніе, пЂшешествіе чрез море, чин жертвоприношенія, лабиринт гражданских законов, шествіе в какую-то новую землю, странныи войны и побЂды, чудное межеваніе и прочая и проч.

Возможно ль, чтоб Енох с Іліею залетЂли будто в небо? Сносно ли натурЂ, чтоб остановил Навин солнце? Чтоб возвратился Іордан, чтоб плавало желЂзо? Чтоб дЂва по рождествЂ осталась? Чтоб человЂк воскрес? Кой судія на радугЂ? Кая огненная рЂка? Кая челюсть адская? ВЂрь сему, грубая древность, наш вЂк просвЂщенный. / 201 /

Нимало сему не удивляюсь. Они приступают к наслЂдію сему без вкусу и без зубов, жуют одну немудренную \375\ и горькую корку. Естли бы к сему источнику принесли с собою соль и посолили его с ЕлисЂем, вдруг бы сей напиток преобразился в вино, веселящее сердце. Сіи воды до дне сего суть тЂ же елисейскія, как только Елисей посвятил их господним глаголом. Божіи слова тотчас перестали быть смертоносными и вредными, стали сладкими и цЂлительными душам.

Естли кто узнал себе и задружил, естли может сказать: «бысть глагол господень ко мнЂ», «вЂм человЂка», может и теперь посЂщать сіи же воды. Сіи-то источники оставляются в наслЂдіе от отца Исааку: «Паки ископа Исаак кладязи водныи, яже ископаша рабы Авраама, отца его» (гл. 26). ВозлЂ сего источника раб Авраамов находит для Исаака супругу Ревекку.

Толкует обрученіе сіе Осіа: «Обручу тя себЂ вовЂк, и обручу тя себе в правдЂ, и в судЂ, и в милости, и в щедротах, и обручу тя себе в вЂрЂ и увЂси господа».

Послушайте, вот раб сына Авраамля: «Обручих вас оному мужу, дЂву чисту представити Христови».

Испытайте писанія: разумЂй, очищайте, ройте, капайте 57 А смотри, как роет Исаак: «Отнюдь же оттуду ископа кладезь другій, а не пряхуся о том и прозва имя ему пространство, глаголя, яко нынЂ распространи / 202 / господь наш». РазвЂ не слышим призывающаго нас живаго источника? «Вжаждай да грядет ко мнЂ...» Вот наслЂдіе, покой сердца, пространство духа, утоленіе, душевной жажды! Не дай бог нам так пить из сего источника, как сіи потоки. «Юдоль же сладкая имЂяше кладези смачные, и побЂже царь Содомскій и царь Гомморскій и падоша тамо, оставшіе же бЂжаша в горняя». Один и тот же источник есть паденіем и возстаніем презирателей богу посвящаемых сих вод и ругателей Елисеевых, уже не сфинкс, но медвЂдицы терзают: «И озрЂся вслЂд им, и виде я, и проклят я именем господним...» (4 Царств, гл. 2). Мы не дЂти умом; медвЂдица душу не тронет; я тебЂ скажу, кіи то звЂри, от бога насылаемые. «Зубы звЂрей послю в ня...» (Второзаконіе, 32, ст. 24). Приметь слово сіе «в ня», разумЂй: «внутрь их»; звЂря впустить во внутренность как можно? Посылает на них и шершня! Нельзя, чтоб наказывал по тЂлу тот, который говорит: «Не убойтеся от убивающих тЂло...»

Кіи ж суть сію звЂри и шерни? Слушай Моисея: «И будет, аще не послушаеши гласа господа бога твоего.., проклят ты внегда входити тебЂ, и проклят ты, внегда исходити тебЂ. Да послет тебе господь скудость и глад, а истребленіе на вся...» Слушай далЂе: «Да поразит тя господь истлЂніем, и огневицею, и сужею, и жженіем, и убивством, и вЂтром тлетворным, и блЂдностію, и пожнут тя, дондеже погубят». Слушай \376\ далЂе: «Поразит тя господь / 211 / неистовством и слЂпотою и изступленіем ума». Станем тут: довольно сего. Только не забудьте Сираховых слов о языкЂ: «Послан будет на ня, яко лев, и яко пард погубит я».

О сих грызеніях и душегубных жалах говорит и Павел: «Жало же смерти грЂх...» Что есть грЂх, естли не заблужденіе? ГрЂшить в греческом языкЂ ‛αμαρτάνειν, значит быть безпутным, что ж бедственнЂе, как шествовать без дороги, жить без пути, ходить без совЂта? Сіе поразит сердце больнЂе истины, путеведущей душу, и нЂт горестнЂе, как тма невЂдЂнія. «Будеши (там же у Моисея говорится) осязай в полудни, яко же осязает слЂпый во тмЂ, и не исправит (господь) путей твоих».

Еще простЂе говорится у Іереміи: «Накажет тя отступленіе твое, и злоба твоя обличит тя, и увЂждь, и вЂждь, яко зло и горько ти есть, и не исправит (господь) путей твоих». Не вЂруяй и не ведущій господа уже осужден есть. НЂт горестнЂе и мучительнЂе сего, и не будет никогда. ГрЂх есть порча самаго существа и раззореніе самой душевной исты; грЂх значит заблудить от господа своего, а сіе есть потерять живот и мир сердечный. ГрЂх — сам себе яд и казнь; а мучит паче тысячи адов. Видите, чье дЂло учить о мирЂ и щастіи. Библія — сему источник и основаніе. Правда, что многіе ангелы сокровищу нашему, в вертепЂ родшемуся, не очень искусно и не по Давидову на библейном инструментЂ поют пЂснь: «Слава в вышних богу». Но глупость цЂлой тысячи / 212 / несмысленных живописцев не сильна у нас живописную хитрость привесть в презрЂніе, а научит нас, что сія наука есть многотрудная и от толикаго своих любителей стара немногими постигаема.

Старинный друг мой АлексЂй Соха в собраніи дружеском по теченіи рЂчи стал хвалиться, что общій наш пріятель Севастіан, сын Іакинфов, лЂкарь, возвратил ему очи, в опаснЂйшем состояніи находящіяся. В сем мЂстЂ нашего разговора один из собранія начал горько плакать; всЂ мы задивилися, что причина? «МнЂ тот же лЂкарь, — сказал с плачем слЂпец, — сам собою обЂщался было исцЂлить очи». Мы знали, что добродушный Севастіян не принимался за невозможное, для того спросили: «Для чего ж ты не отдался?» — — «Вот для чего, — отвЂчал безокій, — обманутый многими врачами, думалось мнЂ, что всЂ суть тЂ же; а теперь я навЂки слЂп...» Достойно и праведно! Монета воровская не может уничтожить цЂну и честь монеты царской. Теперь скажу вам то же, что вначалЂ; осторожно говорите о мирЂ. Высокая рЂчь есть мир. Не будьте наглы, испытуйте все опасно. Не полагайтеся на ваших мыслей паутину, помните слово сіе: «Не буди мудр о себЂ; не мудрися излише, да некогда \377\ изумишися. Не оправдай себе пред богом. Почитай врача. Не высокомудрствуй, но бойся».

Презирать библію — значит мудриться излише, будто мы что лучшее выдумали. Оправдать себя пред богом — значит то ж, будто мы упредели его новоизобрЂтенным прямиком к щастію. Высокомудрствовать — значит, будто в наш вЂк родилась истинная премудрость, незнаемая древним вЂкам и нашим предкам. / 221 /

Сіе есть высокостепенное сумазбродство, естли думать, что в наших временах взошло солнце, отворился ключ здоровых вод, изобрЂтена соль... Самонужность есть повсемЂстная и вЂчная. Бог и премудрость безначальны. А то самая дрянь, что вчера с грибами родилось. Изберите день и соберитеся. Я за предводительством божіим и его библіи мог к вам, естли меня не обманет самолюбіе, показать алфавит мира, или букварь его. А теперь поручаю вас богу. Сумма всей нашей рЂчи будет сія: чЂм кто согласнЂе с богом, тЂм мирнЂе и щастливЂе. Стыжуся сам своего слова. Лучше было сказать: соберемся и участно всЂ побесЂдуем. Авось либо что откроет тот, который близ есть всЂм, призывающим его к истинЂ.

Афанасій. А мы пойдем в сад, а из саду домой... Скажите мнЂ, как вам показалась рЂчь его?

Ермолай. МнЂ она показалась дЂлом. НЂт вреднЂе как наглость.

Яков. И мнЂ его рЂчь кажется небезосновательною. Может статься, что мы разсуждаем о мирЂ так, как древніе разсуждали о пифагоровских бобах. Между многими его гадательными реченіями есть і сіе: «Не Ђшь бобов». Многіе сему смЂялися, а иные высосали из сих слов подлые соки, всяк по своему сновидЂнію. Один думал, что в бобах вредный сок, раждающій безсонницу. Другой мечтал, что срамный дух имЂют и фигуру. Третьему приснилось, будто бы обращаются в кровь, естли скрыть в мЂдном сосудЂ, и прочій вздор. О сем написали и книги. Возможно ли, чтоб мудрый муж толь подлыя мысли закрыл в своем символЂ? МнЂ кажется, тЂ угадали, кои высосали оттуду сіе Сираховское слово: «Премудрость книжника во благовременіи празднества, и умаляяйся / 222 / в дЂяніях своих, упремудрится». За неимЂніем камушков, употребляли древніи для кандидатов бЂлыя и черныя бобы. Пифагор любителей премудрости отвлекал сим словом от честолюбія, чтоб имЂть вольное сердце к изслЂдованію истины.

Толкует один его символ Цицерон в книгЂ своей «О старости», но весьма нехудо: древніи мудрецы имЂли свой язык особливый, они изображали мысли свои образами, будто словами. Образа тЂ были фигуры небесных и земных тварей, \378\ напримЂр, солнце значило истину, кольцо или змій, в кольцо свитый, — вЂчность, якорь — утвержденіе или совЂт, голубь — стыдливость, птица бусел — богочтеніе, зерно и сЂмя — помышленіе и мнЂніе. Были и вымышленные образа, наприм.: сфинкс, сирена, феникс, семиглавный змій и прочая. Печать кесаря Августа имЂла с кольцом якорь, обвитый стремительнЂйшим морским звЂрем дельфином с сею подписью: Festina lente, т. е. спЂши (всегда) исподволь. Образ, заключающій в себЂ тайну, именовался по-еллински ’έμβλημα, emblema, т. е. вкидка, вправка, будто в перстень алмаза, наприм., изображенный гриф с сею подписью: «Наглорожденное скоро изчезает»; или сноп травы с сею надписью: «Всяка плоть — трава». А естли таких фигур сложить вмЂстЂ двЂ или три, как в помянутой печати, тогда называлося σύμβολον, conjectura по римски; по-нашему бы сказать: скидка, сметка. Августова печать была головою всЂх его совЂтов в царствованіи. Он почитал за одно скорость и исправность. Наконец, так щастливо / 231 / царствовал, что народная рЂчь сія почти обратилась в пословицу. Августу или не должно было зачинать, или переставать царствовать. Но мнЂ кажется, что Августова печать значит и то, дабы бЂшенство душевных стремленій удерживать совЂтом, зависящим от вЂчьности. В сію мысль приводит фигура змія, в кольцо свитаго, с сею надписыо: «От тебе, боже, начало, в тебЂ же да кончится». ВЂчнаго вЂчность так же образовалась тремя перстнями или кольцами, меж собою сцЂпленными, с надписью: «Сіи тріе выше всЂх стихій». Сердце, устремившееся к вЂчному, означалося образом стрЂлы, горЂ стремящейся к звЂздЂ, с такой подписью: «ДовлЂет мнЂ один он». Сердце, вЂчностію просвЂщенное, образовалось кустарником или насажденіем, плодопринесшим зерно, падающее сверху поверхности земной, с подписью: «Чаю будущія жизни». Изображалося и орлом, взирающим и возлетающим к солнцу, с подписью: «Горю к безсмертію». Так же зміем, совлекшим свою вЂтошь весною и обновившим юность. Я недавно написал таинственный образ. Он представляет море с берегом, с котораго летит на другую сторону моря ласточка с надписью: «Зимою нЂт здесь для меня покою». Таковыя тайно образующія вЂчность фигуры бывали древних вырЂзываемы на печатях, на перстнях, на сосудах, на таблицах, на стЂнах храмов, по сей причинЂ названы іероглифика (hieroglyphica), т. е. священная скульптура, или рЂзьба, а толкователи названы hierophantes — священноявители, или / 232 / mystagogi — тайновЂцатели. Конечьно, никто бы не мог разумЂть и видя не видЂл бы, наприм., шар земной, изображенный с царскою короною и скипетром, но опровержен, естли бы не было подписано слЂдующее: «Дурак уповает \379\ на него». Отсюду, видно, родилася пословица сія: «Не фигура», т. е. не трудно.

Лонгин. МнЂ кажется, что и самая библія есть богом создана из священно-таинственных образов. Небо, луна, солнце, звЂзды, вечер, утро, облак, дуга, рай, птицы, звЂри, человЂк и прочая. Все сіе суть образы высоты, небесной премудрости, показанной Моисею на горЂ; все сіе и вся тварь есть стень, образующая вЂчность. Кто бы мог догадаться, что Ноева дуга образ есть священныя библіи, естли бы не сын Сирахов, похваляя божественную премудрость, сказал: «Слава высоты, твердь чистоты... Солнце в явленіи пожигающее горы... Луна всем... мЂсяц по имени своему есть... Доброта небесе, слава звЂзд... Виждь дугу и благослови сотворшаго ю, зЂло прекрасна сіяніем своим» (гл. 43). Всю сію неба и земли тварь сотворил вышній в том, да прообразует она горнЂе начало власти божіей, силу слова его и славу присносущнаго духа его.

«ВначалЂ сотвори бог небо и землю». Когда вся тварей смЂсь проистЂкает из божіяго источника, тогда да возвращается к тому же, кой есть начало и конец и нас за собою ведет от смерти к жизни и от земли к небеси. Сіе великое свЂтило (библіа), сотворенное на тверди крЂпости вЂчьнаго на то, да освящает земленые умы наши, да разлучает нам между днем воскресенія и между нощію тлЂнія, которое одно нам, как / 241 / видимое, так и знаемое, да ведет своими зменіями во времена вЂчьности, во дни спасенія, в лЂто господне благопріятное. Оно утвержденное в роды родов, да по крайнЂйшей мЂрЂ нЂкоторая частичка людей божіих в сем ковчегЂ спасется от змія, изблевающаго потоп, наводняющій землю безбожіем. В сем ковчегЂ почивает наш Ной, т. е. мир, всяк ум превосходящій, и кто воздвигнет его? Тут гнЂздится и голубица его (іона — еврейски), извнутрь испущаемая, возводящая высокій взор свой, усматривающая превосходящія тлЂнія воду, верхи гор вЂчных, гор правды божіей, мЂсто злачное, землю износящую, быліе травное и древо плодовитое, день третій воскресенія, и приносящая во устах своих нам милость мира и твердое надежды утвержденіе, глаголя: «Радуйтеся! Не бойтеся! Что смущенны есте? Мир вам! Идите, возвЂстите братіи моей».

Естли бы кто вошел в покой чистыя сея голубицы и, отдохнув посреде предЂлов ея с Исааковым сыном, тогда бы узнал, что вся слава ея внутрь находится, и признался бы, что подлинно крила ее посребренны, что шум их чудный, а междураміе ея сіяет самым чистЂйшим и никому неслыханным златом: «Злато же земли сея доброе, и тамо есть анфракс (Бытіе, гл. 2.) и камень зеленый». Но так все закрыто фигурами и образами, так запечатлЂно, что весьма трудно, \380\ да и невозможно пролЂзть сквозь / 242 / ограждающую рай сей стЂну: естли с нашим соглядателем Халевом не будет в товарищах сей: «Аз есмь дверь...» Глубина сія божіей премудрости, стенью образов снаружи покрытая, никоего вида, ни стройности, ни вкуса не имЂет: «Земля же бЂ невидима и неустроена, и тьма...» Такова она бывает потоль, поколь найдет на ней дух от вышняго, как говорит Исаія (гл. 32): «И будет: пустыня в Хермель претворится в гору Кармиль, в плодоносіи или в пищЂ изобиліе». «И дух божій ношашеся верху воды».

Сей один всесильный, сходящій от вышняго дух, как сотворил всю сію небесных, и земных, и преисподних, и морских (свЂтила, звЂри, золото, перла), образовав тьму, так и вывесть может из мертваго живое, из пустыни изобиліе, из обуялаго вкус, из тьмы просвЂщеніе: «И рече бог: — Да будет свЂт! — И бысть свЂт». Все в ней кажется просто и одинаково сказано, однако двое сіе слышах. Давид говорит: «И дух двойное свое слово на двое разумЂет: на образующее и на тайнообразуемое». «И разлучи бог между свЂтом и между...»

Да не помыслим же, что слово божіе в самое дЂлЂ есть двойное, двойное по естествам своим, двоим по тлЂнію и нетлЂнію, по плоти и духу; по божеству и человЂчеству; по лицу же, или ипостаси, одно и то же. «И бысть вечер и бысть утро день един...»

В сей-то силЂ сквозь бурю и облак спрашивает / 251 / Іова бог: «ГдЂ был еси, егда основах землю? ВозвЂсти ми, аще вЂси разум? Кто положи мЂры ея, аще вЂси?.. В коей же землЂ вселяется свЂт? ТмЂ же кое есть мЂсто?» (гл. 38, ст. 4). Вся тма земных образов в ту мЂту, мЂру и намЂреніе положена, да течет к своему началу... В началЂ бЂ слово: «Вся тЂм быша...»

Самыи сіи два образа — вечер и утро, естли бы не истинны были и не возводили куда-то, никогда бы не сказал Давид: «Исходы утра и вечера украсиши», но богодухновенное сердце и в сих костях находит землю вселяющагося свЂта, и мЂсто тмы: «И свЂт во тмЂ свЂтится».

Таковые образа (emblemata) всегда заключают внутрь себе нЂчто золотое и драгоцЂнное — разумЂй божіе: «И виде бог, яко добро».

Возмите, напримЂр, сіи два образа из Ісаіи: «Персть от колесе» — и вспомните данный Іову запрос: «В коей землЂ вселяется свЂт?..»

Кто не скажет, что персть или грязь от колеса значит тлЂнную природу? Сіе есть мЂсто тмЂ. Кто же опять не видит, что колесо пріосЂняет вЂчьнаго вЂчность? Сія есть земля, включающая в себЂ свЂт вЂчности. Знаменуемая колесом, \381\ будто колесо в колеси заключилося: в земном небесное, в тлЂнном нетлЂнное, как говорит Іезекіиль, видавшій колеса: «И дЂло их бяше, яко аще бы было коло в колеси» (гл. 1). / 252 /

Но сіи колеса не простыи были: «И виденіе колес и сотвореніе их, яко виденіе фарсиса» (род драгоцЂннаго камня). Говорит и Давид: «Глас грома твоего в колеси...». Видите, куды сіи колеса докатилися.

Теперь, кажется, видно, что колесо есть образ, закрывающій внутрь себе безконечное колесо божія вЂчьности, и есть будто персть, прильнувшая к ней: «Дух жизни бяше в колесах». Дух жизни и вЂчность — одно то же.

МнЂ кажется, что и сам Іезекіиль то же признает, что в тварях сокрывается пріосЂняемая божія истина, когда говорит сіе: «Посреде животных видЂніе свЂщ...» Сіи слова его по всему одни суть и тЂ же с словами сими: «Злато же оныя земли доброе, и тамо есть áнфракс...»

Анфракс драгоцЂнный есть камень, подобен блистаніем огненному углю, гречески анфракс, т. е. разкаленный уголь. Сей уголь очистил Исаіи уста; то уже и видно, что угль есть фигура; и не уголь очистил сердце сыну Амосову, но тайно образуемая углем горящим слава божія: «Не бЂ той сеЂт, но да свидЂтельствует о свЂтЂ». Самыя его четыре животных, что таскают за собою видЂнныя ему колеса, кажется, то же начерчивает образ коей-либо твари, включающій в себе блистательный вид вЂчьности: есть будто бы везущій сокровище божіе возок, еврейски чуть ли не херувим. ИмЂем же / 261 / сокровище сіе в скудельных сосудах.

Может статься, что сіе ж значит и то, что пророк своим животным, так как и колесам, вкруг насажал и будто алмазы вставил множество очей. Колеса пророк, умом проницая, услышит тайный вопль сей: «О колеса!» Но и здЂсь приличествует тот же вопль: «О очи!» И чуть ли сіи очи не тЂ, о коих Іеремія: «Господи, очи наши зрят на вЂру» (гл. 5). Сіи очи и в ІовЂ есть: «Очи твои на мнЂ (гл. 7). Сверх пророчих и Іововых очей, есть еще господни: «И положи (Елисей) уста свои на устЂх его, и очи свои на очи его... и согрЂяся плоть отрочища» (4 Царств, гл. 4). А без сих очей очи пророчіе болЂзненны, как у Ліи, и слЂпы, и не вкусны. ЗатЂм сидящаго на херувимЂх. «Отверзи, господи, (просит Езекія) очи твои и виждь...» Не всякому сіи очи отворяются, но содержатся внутрь сени животных: «Отвращу очи мои от вас» (Ісаіа). ІонЂ и КлеопЂ они отверзлись, но прежде и сим держастеся, да его не познают. Сокрыши было взор блаженных сих очей скоты полевыи, и звЂри дубравныи, поколь возсія солнце и собрашася... Вот один щенок львов, скимен львов, Іуда.., но имЂет ли очи лице сіе львово? ИмЂет, но для вЂрных, вот они: «Радостотворны очи его паче вина...» (Бытіе, гл. 49). А невЂр- \382\ным, не раскусив на лице образующем, увязают. Очи господни на праведныи, лице же господне на творящія злая, видящіе доброе / 262 / и лукавое. Они видят доброе, но лукаво: в добротЂ лукавство, в истинЂ сень, в животЂ смерть, а сим самым дЂлают доброе злым. Творящія злая. И не дивно: очи сіи очень глубоки. Одна точію вЂра на них взирает, а они взаим на вЂру. «Очи твои яко озеро во ЕссевонЂ» (градЂ) — (ПЂснь пЂсней) и очень высоко поднимаются над преддверіе врат дому господня. Они не дремлют и никогда не уснут, храняще дом свой израильскій, храм библіи. «Да будут очи твои отверсты на храм сей день и нощь» (3 Царств). Сіи очи увидЂли Закхея: «воззрЂв Іисус...», и Вениамина: «воззрЂв очима своими Іосиф». Вот же вам и телячее лицо! Моисей, благословляя Іосифа, называет его быком. «Первородный юнц доброта его...» (Второзаконіе, гл. 33). Юнец есть ничто, но первородный лица сего есть красотою. Первородный и начало — все одно, «на неже аще мЂсто зряше начало едино, идяху вслЂд его...» (Іезекіиль, гл. 10). Много я о очах наболтал, не можно ль нЂсколько удостовЂрить, что видЂніе внЂшнее сих многих очей есть фигура одного недремлющаго, вседержительнаго ока божія; и когда колеса образуют глас грома его, тогда очи пріосЂняют присносущное сіяніе славы его. «Слово плоть бысть... и видЂхом славу его...» Не хочу больше говорить, кромЂ с пророком же сіе: «ИдЂ же, аще бяше облак, тамо бяше и дух». Облак и образ кажется одно. Но он / 271 / и сам говорит: сіе видЂніе (есть) подобіе славы господней. Будто ж не одно то: подобіе и образ, а между колесом и оком немного разности, кольцо и то и другое. Вся библія есть прах и персть, но осыпившая многоочитое колесо вЂчности божіей. Из сей безобразной грязи исходит свЂт вЂдЂнія славы господни, блистательныя, как молнія, сіяющія, как золото, прозрачныя, как имитрос (янтарь), огнезрачныя, как анфракс, добровидныя, как фарсис. Сей свЂт избавляет ея от уничиженія и оплеванія людскаго. «Смиренная и колеблемая не имЂла еси утЂшенія, се аз уготовляю тебе анфракс, камень твой, и на основаніе твое сапфир» (Ісаіи, гл. 54). В то время веселится сія невЂста. Взгляните, напримЂр, на облак, объемлющій прекрасное кольцо сіяющія дуги, не живой ли сей образ библіи, фигурами осЂняющій сіяніе славы божія, на горЂ преобразуемыя? «Дугу мою полагаю во облацЂ...» Взгляните на пустое поле, износящее траву и благовонные цвЂты. Сей есть символ ея, раждающія из пустыни изобиліе, из гнили — нетлЂніе. «Аз есмь цвЂт полній (полевый) и крин удольный».

Сіе-то поле видЂл Іезекіиль, полное костей человЂческих, но тЂ бяше слова господа бога Израилева, видЂнная ему на сем полЂ и теперь, есть и видится, естли кто может проректи \383\ на кости сіи. / 272 / Из сего поля персть взем создатель, подмешав своей слины, помаза очи слЂпому. Персть ничто, но подмЂшанный вкус божественныя слины свобождает слЂпоты, отверзая очи боговЂдЂнія. Вкус без слины в пищЂ не бывает. «Приложил еси премудрость и благая к сим паче всякаго слуха...» (3 Царств, гл. 10).

Взгляните опять на вознесеннаго змія Моисеева. Естли он висит в кольцо свитый — есть фигура вЂчьности, естли же просто — есть образ божіей премудрости. Сей змій всЂ ползущіи зміи пожирает. Сей пожер египетских мудрецов жезлы, вся мудрость их поглощена... Сей змій возносится на крестЂ Христа божія сила и премудрость. «Погублю премудрость премудрых...»

Взгляните на самаго Адама; припомните, что значит сей из глины вылЂпленный человЂк? Бог на глину смотрЂть не терпит: «не соберу соборов их от кровей...» Итак, сія обветшалая фигура, конечьно, образует того человЂка, и «что есть человЂк, яко помниши его... Сей болван ведет за собою того мужа, который его создал, да образует стенью своею величіе его. Се сей стоит за стЂною нашею...» «Сей бЂ, его же рЂх, иже по мнЂ грядый предо мною бысть, яко первЂе мене бЂ». Сего-то видЂл за глинкою Даніил (гл. 10): «Воздвигох очи мои и видЂх, и се муж един... Чресла его препоясаны златом свЂтлым, тЂло же его, аки фарсис». До сего-то мужа мальчиков, долЂ ползующих, приподнимает Павел. «Вышних ищите, идЂ же есть Христос...». «Горняя мудрствуйте». / 281 / Что больше говорить? По образу божію сотворите его. Хоть по образу, хоть вначалЂ, до образует сЂнь того единаго мужа, кой есть начало и конец.

Теперь наш Адам вкуснее здЂлался: был он глиняный только, а теперь и дух жизни внутрь его есть; был один земный, а нынЂ в одно лицо соединился и небесный: «Сниде, яко дождь, на руно».

Затаскал было и задавил перстный.

ВсЂ родове от Адама до Христа образы и тЂни суть великія божія, посему род божій называется.

Каждое сего рода лицо, будто ложесна разверзает, когда исходит из него первородное оное единоначало.

«Бог рекій из тмы свЂту возсіяти...»

Іаков есть ничто, но бог Іаковль, стоящій за стЂною его, — сЂмя и зерно божіе, распространяющееся на четырЂ части мира. Сіе одно великое, сіе одно прозябшее из Іаковлева праха великим дЂлает Іакова: твой есть день и твоя есть нощ. «И бысть вечер, и бысть утро...» И в сію-то силу пишется: «Велик был Моисей — изыде к братіям своим». «Возстав Іаков на нозе, иде в землю восточн[ую]». О сем на многих мЂстах Ісаія: «Не бойся, Іаков, малый Ізраилю, аз \384\ помогох ти... се сотворил тя, аки колеса колесничная новая, стирающая аки пила...» (гл. 41 и гл. 14 и 17, ст. 4).

Естли орел, находясь божественною фигурою, высоко возносится в силЂ своей, как видно из божіего к Іову вопроса: «Твоим ли повеленіем возносится орел?». Много паче сей род возвышается, о крем господь: «Подъях вас, / 282 / яко на крилех орлих, и приведох вас к себЂ»,(гл. 19 Исхода).

ВсЂ сіи суть селеніе славы его и птенцы орлины отца сего, «яко орел покры гнЂздо свое и на птенцы своя возлеже...» (гл. 32, Второзаконія). Имя Давид значит возлюбленный, и есть тЂнь того: «Бог любви есть...» Фарес гласит раздЂленіе, и есть образ того: «Разлучи бог между свЂтом...» Даніил есть сЂнь того: «Гортань его — сладость и весь желаніе». Енох стЂнь того: «Вземлется от земли живот его». Иосиф (приложеніе) есть печать того: «Бог мира будет с вами».

ВсЂ сіи суть чистые скоты вышняго Авраама, везущіе сокровище божіе, о коих Исаія: «Терпящіи господа измЂнят крЂпость, окрилатЂют, яко орли, потекут и не утрудятся, пойдут и не взалчут (гл. 40). Вот один рыкает: «Терпя, потерпех господа». Сіи суть овцы божіи, пасомыя господем, а без его мертвы. Вот одна овца блЂет: «Пасый Ізраиля, вонми... Господь пасет мя». Сіи овцы — вси близнята родящіи, а безчадныя несть в них (ПЂснь пЂсней, гл. 6). Неназнаменанное раждают для Лавана, а знаменанное, т. е. образуемое, — для благословеннаго Іакова. Сколько ж сих овец наш Іов, не на гноищЂ уже внЂ града божія лежащій, господь возставит его, но воздвигнутый от болЂзненнаго праха, имЂет? Овец 14 тысяч, велблюдов 6 тысяч... Сіи суть домочадцы великаго Авраама, присудствовавшіи сильному мужу Гедеону противу Мадіама. Они — и люди, и скоты, и звЂри, и птицы, коим нацЂплял Иезекіиль множество крил, очей и колес. И не он нацЂплял, но прозрЂл под шестокрыльною их тЂнью вЂчьно блистающую истину божію и единоначало, четырЂ части мира исполняющЂе. Для того и не говорит, что животная, но говорит, яко подобіе четырех / 291 / животных. Они точію похожи на то, Давид о себЂ и о прочих говорит: «Дніе мои яко сЂнь...» И правда, что князи все они и сыны человЂческіи, в них же несть спасенія. Но сія сЂнь везет за собою вЂчьнаго: «Ты же, господи, вовЂк пребыв...» просит: «Изведи из темницы душу мою». Да уразумЂют, что я не пустая сЂнь, но тебе славящая, тайнообразуемаго. И не дивно, что сЂнь Петрова изцЂляла. Она закрывает имя господне. «Изму его и прославлю его...» «Яко время ущедрити». Сіе время провидЂв, Исаія говорит, что конечьно по времяни упасет господь сих вмЂстЂ своих агнцов, волков и львов. «Веніамин — волк, хищник...», и чуть ли не сіе значит исход израильскій, когда имена сих людей \385\ выходят в горнюю силу начала своего: «Исперва имя твое на нас есть» (Исаія, гл. 63). Тогда-то, кажется, исполняется на них слово Малахіино: «А изыдите и взыграете, яко же тельцы, от уз разрЂшенны» (гл. 4). Не знаю, сіе ж ли значит и переход чрез море? Из прежде бывшія воды открытіе сухія земли явися, а из моря Чермнаго путь не возбранен, и поле злачное от волненія зельнаго: им же весь язык пройде, твоею рукою покровенны, видяще дивная чудеса: «Яко же бо кони, насытишася и, яко агнцы, взыграшася» (Премудрый Соломон, гл. 19). Но и сам Давид говорит: «Прейдохом сквозь... И извел еси нас в покой. От земли взошли мы к тебЂ, господи». «Бысть в мірЂ мЂсто его...» Может быть и апокалипсическіи сего отмщенія просят старцы; и суда хочет сокрытся тамошняя ж жена с чадом от змЂінаго потопа. «Сокрываеши их в тайнЂ лица твоего...» / 292 /

Жена раждает чадо, восхищаемое к богу и престолу его, иже имать упасти вся языки; Исаія говорит то ж о себЂ: «Господа во чревЂ прияхом и поболЂхом и родихом дух спасенія...» «ЖенЂ даются два крила орла великаго». «Яко орел покры гнЂздо свое...» И Давид крил желает: «Кто даст мнЂ крилЂ, яко голубинЂ?». Сіе все доказывает, что они суть образа присносущія божія. А что сей многочисленный род часто в библіи извЂстным числом ограничивается, напр. Авраам сочте своя домочадцы 300 и 18. Гедеон взял с собою 330 мужей и проч. Все сіе суда же служит и дЂлается или потому, что они всЂ суть как одна жена, раждающая одно твердое и известное начало, когда безчисленнаго праха перечесть нельзя, или потому, что сія безобразная грязь, возвращаясь к своему началу, пріемлет от его печатлЂемое на себе благообразіе вида и мЂры, а мЂра и число в себЂ заключает, или потому, что велит бог Моисею поставить в щету своих мужей. А о прочих говорит: «Не помяну имен их устнами моими». А самое время когда ограничивается, тогда разумЂется божіе и вЂчное. Наприм.: «Бысть в тридесятое лЂто, в четвертый мЂсяц, в пятый день мЂсяца (Іезекіиль, гл. 1). «И бысть утро, и бысть вечер день третій». Тогда значится лЂто господне пріятное, день радости и спасенія. «И тысяча лЂт яко день един, яко день вчерашній...» «Плсть ничто же...» / 301 / Но когда сія невидима и неустроенна плоть из ничтожности своей выходит в точное свое начало, тогда созидается из ничтожности в нЂчто и престает быть ничто, т. е. плотію и тьмою, в то время, когда бог, изчитаяй множество звЂзд и нарицая несущая, яко сущая, речет: «Да будет свЂт». Се есте яко днесь звЂзды небесныя множеством. Правда, что бог так же по имени называет Каина, Исава, Саула и прочих таких, но они хотя не чистыи, однако божіи же скоты. «Аз устроивый свЂт, и сотворивый тму, творяй мир, \386\ и зиждяй злая...» (Исаія, гл. 45). Они суть мЂсто и образ тмы, удаляющія око наше от боговидЂнія, сіе значит убійство Каина, Исавле и Саулово гоненіе. ВсЂ по плоти разумЂющіи библію суть племя их едомское, сей гром божій слышащіе. «Аще право принесл еси, право же не раздЂлил еси, не согрЂшил ли еси? Умолкни» (Бытіе, гл. 4), «Разлучи бог между свЂтом...» ХотЂл Валаам, положившись на свое скотское разумЂніе, проклять Израиля, т. е. дабы они не исходили в землю божію, а значили бы тлЂнь, плоть, клятву: «Исходы мои — исходы живота». Наконец, не терпя противорЂчья образов, утЂснен в непроходимых закоулках и приник в сокровенное меча остріе, слов божіе с поклоненіем вскричал: «Что проляну, его же не клянет господь». НЂсть вражды во ІаковЂ, ни же волхованія во Израили... Коль добры домы твои, Іакове, и кущи / 302 / твои, Израилю...» «Бог изведе его из Египта...» «Возлег почи...» «Благословящія тя благословенны, и проклинающіи тя прокляты» (Числа, гл. 23 и 24). Но можно ль изчислить всб тмы образов?

Одно то извЂстно, что весь сей сеновный мир до послЂднія своея черты, от виноградныя лозы до самой крапивы, от нитки до ремня, событіе свое получает от вышняго: «Отвращшу тебе лице, возмятутся...» Всякая видимость есть образ, а каждый образ есть плоть, сЂнь, идол и ничто. «Послеши дух свой, и созиждутся...» Взглянуте на непроходную чащу левитских обрядов, коликій вздор, однако, вся сія землянность, со всЂм хворостіем сгорЂв, в начало течет: «Коль чудно имя твое по всей землЂ».

Сіе все дЂлает нашедшій дух от вышняго, вЂдая, что всякое дыханіе и тварь ему служит: «Учиненіем твоим пребывает день, яко всяческая работна тебЂ».

Один всесильный дух уловляет великаго кита сего, и онто вопрошает Іова: «Извлечеши ли змія удицею?..» Или: «ВдЂнеши колце в ноздри его? Шилом же повертиши ли устнЂ его? Возложиши ли на нь руку, господи?».

Он один сим зміем, как дЂтина воробьем, играет: «Или свяжеши его, яко врабія дЂтищу?». Одну свою руку он один налагает на него, «в разумЂх руку своею наставил я есть»; «дух твой благій наставит мя...» «Дух вся испытует, и глубины божія». / 311 /

Сіе-то покрывало и мрак стЂны отводит читателей от библіи, лишая нас вкуса, да не слышим глаголющаго к нам сквозь бурю и облак бога и не можем сказать: «ПройдЂ в мЂсто селенія дивнаго даже до дому божія... внийду к жертвеннику божію...» КромЂ прочіих, один Соломон для созиданія стЂны сея сколько натаскал матеріалов: сія бЂ вещь корысти, юже принял царь Соломон на созиданіе храма \387\ господня, и дому цареву, и стЂнЂ іерусалимстЂй, и все внутрь Давіра покры златом [3 Царств].

Но кто силен, да возсіяет красота дому сему божію, отдЂлить корысти, будто завЂсу храма отдернуть, войти внутрь Давіра (давір значит слово) и ввесть в самыя междорамія? Дух утЂшитель управляет силу библіи, вдЂвает кольцо в ноздри ея, находясь и сам вЂчьным, и дает глагол благовЂствующим: «Царь сил возлюбленнаго ради красоты дому раздЂлити корысти...» А без его все темное, невидимое и не устроено, дондеже найдет дух... Тогда все возвращается к безначальному концу, как кольцу и к безначальному началу: «ВначалЂ сотвори бог небо и землю...» «ВначалЂ бЂ слово...» Сей многоразличный плетень образов и фигуральныи узлы именуются в библіи знаменія и чудеса: «Посла Моисея, раба своего...» «Помяните чудеса его...» «Просите, и дастся вам».

«Сей род знаменія ищет...» «Знаменася на нас свЂт...» РазумЂть таящуюся в знаменіях и чудесах / 312 / силу слова божія есть дЂло пророков, т. е. видящих, очитых, прозорливцов. «Знаменій. наших не видехом, нЂсть к тому пророка...» Пророки то прорицают, что прозирают... Провидят в тЂни сущаго. Все то не будущее, чего не будет; все то не будет, что тЂнь; все то тЂнь, что гибнет. То одно есть будущее, что всегда пребудет: «ВоззрЂв очима своима, видЂ человЂка, стояща пред ним» (Іисус Навин, гл. 5), т. е. вЂчьно пребывающего и пребудущаго. Вот как они пророчат будущее. Послушаем Давида: «Помянух лЂта вЂчьная и поучахся».

Конечьно, твореньми помышляема присносущная сила его и божество уразумЂвается. Разсуждал без сомнЂнія он чудеса, образа и фигуры божіи, как сам там же сплошь говорит: «Нощію сердцем моим размышлях и испытоваше дух мой» (Псалтырь, 76).

МнЂ кажется, Давид между прочими знаменіями размышлял и о фигурЂ колес, о коих там же поминает: «Глас грома твоего в колеси». КромЂ того, лЂто и год — то же; год и круг — то же; круг и кольцо — то же. ПростЂе ж теперь позвольте мнЂ пересказать его слова хоть так: «Помыслих...» вспомнил я колеса безконечныя и доразумЂлся, что сія фигура напоминает о безлЂтном вЂчьнаго присносущіи. Круг лЂта римски — annus, / 321 / а кольцо — annulus. «Взыщите господа и утвердитеся, помяните чудеса его...» Помянуть чудеса божія значит то же, что римское слово сіе: comminiscor, commentor — вздумать, надумать, commentarius, гречески — ‛ερμηνεύω, толку, толмачу. И не дивно, что в Павла сіе слово (пророчествовать) значит толочь и раскушивать священное писаніе. «Дружитеся любве, ревнуйте же духовным, паче же \388\ да пророчествуете... Пророчествуяй человЂком глаголет созиданіе и утЂшеніе и утвержденіе» (I к Коринфянам, гл. 14).

Взгляните на гл. 11 «Числ». С коликим прилежаніем сынове Ізраілевы манну собирают и толкут! «Исхождаху людіе, и собираху, и меляху в жерновах, и толцаху в ступех, и варяху в горшках!» Вспомните и то: «Да не заградиши устен вола молотящу». ИмЂет обычай и Италія молотить волами. Вспомните же и Луку, образуемаго волом. Сіи суть сынове Израилевы, очищающіи от шелухи слово божіе: «Находящіи в грязи золотое кольцо, да сотвориши на словеси два кольца злот...» (Исход, 28), яко же аще бы было кольцо в колесЂ.

ОбрЂтающіи в обуялом вкусное, в мертвенном живое, в безчестном безцЂнное, как евангельская жена монету в горничном сорЂ, радуйтеся со мною... как радостотворный господа перстень и гривну у блудницы Фамары, и жезл свой, отцом его Іаковом / 322 / для овец остроганный, как Іезекіиль сокрытые в лайнЂ опрЂсноки, говоря с МоисЂем: «Сей есть господь, его же завЂща...» «Сей хлЂб... вкусите и видите...» «ОбрЂтохом мессію...» «Аще изведеши честное от недостойнаго, яко уста моя будеши» (Іеремія, I, гл. 15).

И чуть ли не сіе тайныя вечери зЂрно кушал с товарищами своими Даніил и здЂлался добрЂе лицом и крЂпче тЂлом, паче служителей, ядущих от стола двора Вавилонскаго? А Іаков через сіе же достал от Исава первенство. Поощряет к сему и пророк Михея: «Сіи же не разумЂша помышленію господни...» Что ж дЂлать? Так «возстани, — говорит, — и изламати их, дщи Сіоня.., и возложа господеви множество их...» (гл. 4). И толочь знаменіе и манну, т. е. чудо, значит разжевать, раскусить. Исаія кричит: «Воздвигните знаменіе на языки». Воздвигнуть знаменіе — значит возвысить оное вгору и поднять к разумЂнію самаго его начала. Взойти в божественное понятіе, дабы не пахло больше землею. И сіе то значит: «исхождаху людіе...» и то «возложиши господеви...», т. е. положить на горнем мЂстЂ, вышше всЂх стихій. И не суда ли приглашает сіе: «Аще аз вознесен буду от земли, тогда вся привлеку к себЂ» (Евангеліе Іоанна). / 331 /

Естли из тлЂнных стало выникать нетлЂнное понятіе, тогда-то можно сказать: «Зима прейде, дождь отыде, отъиде себе. ЦвЂты явишася на землЂ, время обрЂзанія (виноградных гроздей) приспЂ (ПЂсень пЂсней, гл. 2). «Собрася вода, яже под небесемь в собранія своя, и явися суша».

В то время точно дается знаменіе в понятіе человЂку, когда оно из плоти преобразуется в божество. «Сотвори со мною знаменіе во благо». Будто бы сказал: сотвори вначалЂ, здЂлай твоим, приведи к концу. Ты начало и всякія кончины конец безконечный. И не сіе ль значит манна, падающая \389\ сверх поверхности земной? И се на лице пустыни мелко, аки корбандр (чуть ли не червец), бЂло, аки лед, на землЂ.

Сіи ж знаменіи называются терминами: славенски — предЂлами, силу божію внутрь себе заключающими. «Аще поспите посреде предЂл...» Тот отдохнет, кто вникнет, внійдет, разкусит и пажить обрящет.

«Аще внійдут в покой мой...».

Называются и дверью: «Сія врата небесная...»,

» и стЂною: «Осяжут слЂпыи стЂну...»,

» и печатью: «Книга запечатлЂнная...»,

» и слЂдом: «Изыде вслЂд ея...» (Сирах),

» и путем: «На путех ея (премудрости) приседи...»,

» и оконцом: «Проницаяй сквозь оконца ея...»,

» и сЂнью: «Людіе, сидящіе во тмЂ...»

Сіи суть сидящіи с Валаамом на подлости тлЂнных образов, падая долой, и не возстанут в совЂт праведных, доколЂ от тЂни не подымутся и не пролЂзут стЂн дому сего, развЂ о бозЂ. «Тыи сняты быша и падоша».

Вспомните чтомое из Іоіля в день пятидесятницы: / 332 / «Чада Сіона, радуйтеся, яко даде вам пищу в правдЂ...» «Излію от духа моего на всяку плоть (образов) и прорекут сынове ваши, и дщери ваши, и старцы ваши, сонія узрят...»

«Дам чудеса на небеси горЂ. И знаменіе на землЂ низу...» (ДЂянія, гл. 2). Вспомните не во тмЂ, но в горницЂ сидящих апостолов: «И начаше глаголати, яко же дух даяше им...» КромЂ того...

Афанасій. О брат Лонгин! Долго везешь твою околесную, с твоими херув[имами], вельблюдами и ослами. У кольца нЂт конца, по пословицЂ, и у твоей рЂчи.

Ермолай. Не мЂшай ему, Афанасій! МнЂ много хорошаго привела на память рЂчь его. Вспомнил я Дамаскинову оду, поемую в пресвЂтлЂйшее воскресенія утро: «Богоотец убо Давид...» Образы, или символы, дали вспомнить сЂнь Авраамову, пріемлющую в себЂ трисолнечное единство божіе, и кто мне воспретит мыслить, что Авраам сЂнію своею служит вышнему? Авраам образует вЂчьнаго сЂнь, свидЂтельствует о истинЂ. 70 старцев, МоисЂем избранных, служить скиніи свЂдЂнія. Скинія значит куща, сЂнь, шатер. В сію сЂнь снисходит и почивает дух божій. «Припочи дух на них и пророчествоваше» (Числа, 11).

Іезекіилевскіи твои, друг мой Лонгин, колеса привели на ум вЂнец Павлов, воздаваемый ему не в наш день, но в день оный. Вспомнил и перстень, обручающій в живот вЂчьный: «Обручу тя себЂ вовЂк... Обручу тя себЂ в вЂрЂ, и увеси господа» (Осія, гл. 2).

Вспомнил и монисто возлюбленныя невЂсты. «Сердце наше привлекла еси единым от очію твоею, единым / 341 / монистом \390\ выих твоея». Монисто на выих есть тое же кольцо, состоящее из шариков. Вздумал и яблоко заключеннаго вертограда.

А что есть яблоко, естли не шар? Что ж есть шар, естли не фигура, состоящая из многих колес? «Положите мя в яблоцех, яко уязвлена есмь любовію. Естли бы оно было не тЂм, никогда бы ни сказал Соломон: «Яко же яблоко златое в усерязи сардійскаго камене, еще рещи слово приличных ему» (Притчи, гл. 25).

Дражайшій твой анфракс и фарсис привели сіе: «Угнежденіе премудрости избраннЂе злата; вселенія же разума дражайши сребра» (Притчи, 16).

Сіяніе премудрости божія, из тлЂнных образов блистающія, подобны есть драгоцЂнному сокровищу, в нЂдрах сокровенному. Но очи... очи, зарею божества блистающія, очи спасительныя... очи тобою помянутыя, представили мнЂ жалости достойнаго без очей Сампсона. Очи сильнЂйшему сему мужу и судіи израильскому выкололи те, кои Исааку грязью затаскали источники. «Очи твои яко озера во ЕссевонЂ». Плачет Іеремія о сих очах: «Камо омрачи во гнЂвЂ своем господь дщерь Сіоню, сверже с небесе на землю славу Израилеву!.. Погрузи господь и не пощадЂ. Вся красная Іаковли разори... Твердыни дщере Іудины изверже... Око мое погрязнЂ... Око мое закрывается... ОскудЂша очи наши... Померкнуша очи наши... Разсыпася радость сердец наших... СпадЂ вЂнец с главы нашея...»

Но никогда они пуще затасканы не были, как в наше время, да не видим то: «Блаженны очи видящіе, яже видите». Тут о сем же Іов: «Кто мя устроит по мЂсяцам / 342 / прежних дней?.. Око бЂх слЂпым, нога же хромым... НынЂ же поругашашися малЂйшіи... ни лица моего пощадеша от плюновенія». «Обратишася в плачь гусли. ПЂсть же моя в рыданіе мнЂ: вЂм, яко смерть мя сотрет».

В сих господних очах высокое веденіе утаевается. «Очи господни соблюдают чувство» (Притчи, 21).

Сіе чувство есть источник мира и веселія. «Видящее око добрая веселит сердце» (Притчи, 15).

Сіе божественное око одно точію свЂтится. Един бог, едина вЂра, едино око — и в библіи и вездЂ. «Сердце наше привлекла еси единым от очію твоего...»

О, преблаженное и вЂчьно сіяющЂе око! Привлеки нас, яви нам зрак твой и услышан сотвори нам глас твой, яко глас твой сладок и образ твой красен. «Глас грома твоего в колесЂ».

Наконец, вздумалося мнЂ Навиново солнце. Но кто нам \391\ удержит оное солнце: «Солнце, пожигающее горы?» Кто поставит в чинном стояніи намЂренныя точьки его?

«Дондеже дхнет день и двигнутся сЂни, да увидим не лице господне на творящія злая, но послЂдующее за лицом, образующим сіяніе божественнаго зрака его, по примЂру Моисея: «Лице же мое не явится тебЂ». «Господь же благослови послЂдняя Іовля...» Но теперь только лиш пришла мнЂ на ум Иліина колесница огненная...

Афанасій. Куда вам, братцы, понравилась околесная! Один устал, другой начал.

Яков. Подлинно жалки израильскому сердцу иноплеменничею рукою / 351 / избоденныя очи Сампсону. Сампсон значит солнце, но господь, слЂпцы умудряяй, может ему по времени опять возвратить очи его и здЂлать из яда ядомую пищу, а из мертвой ослиной челюсти извести сладчайшее питіе нетлЂннаго источника, как обЂщался: «Аще и что смертно испіют, не вредит им».

Ермолай. Ах, не один Сампсон слЂп. Иов, Давид, Соломон, Товит и прочіи суть слЂпцы, при пути сидящіи и вопіющіи: «Призри на мя и помилуй мя...» «Очи наши ко господу богу нашему...»

Один господь, мимоходя, сокровенные их очи отверзает:

«ПросвЂтиши тьму мою...» «Наведу слЂпыя на путь, его же не видЂша; и по стезям их же не знаша, ходити сотворю им; сотворю им тму в свЂт и стропотная правая» (Исаія, 42).

Тогда сіи нищіи богатЂют, недужныя исцЂляются, мертвіи возстают. «Тогда скочит хромый, аки елень...» Идет и мимо Моисея господь: «Покрыю рукою моею над тобою, дондеже мимо иду».

Ожидает и Ісаія гаданія Израилева и говорит, что не минет мене господь мой. Просит Іеремія: «ИзцЂли мя, господи, и изцЂлЂю... Яко хвала моя ты еси» (гл. 17). Жаждет сего же и Аввакум: «Неси ли ты искони, господи боже, святый мой — и не умрем. ВЂм бо, яко присносущен есть, иже имать искупити мя, и на земли воскресити» (Іов, 19). / 352 /

Словом сказать, всЂх их взор и вход к Ною:

«Не пщеваны быша воочію безумных умрети... они же суть в мирЂ...»

А исход из ковчега на сушу. «На мЂстЂ злачнЂ, тамо всели мя...»

Что древам плод и цвЂт, что нощи дневный свЂт, что солнцу лучи, что вечерней зари темно блистающіи волоса, — то и израильскому роду намЂренная точка их, помазанный господь их. Его лучи суть свЂтом очей их, сердца радостію, волосом и вЂнцом главы.

Мы думали (плачем Іеремія), что, находясь сЂнью божіею \392\ между невЂдущими бога, надоумить их о вЂдЂніи божіи, и сіе будет нам защитой, но не так послЂдовало. Они начали щипать тлЂніе наше, а растлЂнными мыслями намЂренную точку нашу совсЂм задавили.

Дух лица нашего, помазанный господь, ят бысть в растлЂніях их, о нем же рехом: «В сЂни его поживем во языцех» (гл. 4). СкорЂйшіи быша гонящіи ны, паче орлов небесных... «Положиша трупія раб твоих брашно птицам...» Однако же влас главы их на время может, а вовЂх погибнуть не может. Конечьно, по времени над трупы рабов божіих соберутся небесные орлы, силою того: «Призываяй от восток птицу...» (Исаія, 46). «Птицы да умножатся на землЂ» (Бытіе, 1). «Око, ругающееся отцу... да исторгнут е вранове от дебрія и да снядят е птицы орли» (Притчи, 30).

Афанасій. Чудно, что старику Товиту очи заслЂпила падшая сверху грязь воробеина. / 361 /

Ермолай. А развЂ не грязь затаскала источники Іереміины, осыпала колесо Исаино? Что есть грязь теплая, естли не стихійная душа с тЂлом? Представь грязное гнЂздо с воробьем очитым, а над трупом быстрозорнаго орла; тогда вспомнишь сіе: «В коей землЂ вселяется свЂт, тьмЂ же кое есть мЂсто?». «Птицы да умножатся на землЂ...» «Есть тЂло душевное, и есть тЂло духовное...»

Яков. А мнЂ всплыл на сердце сей Соломонов узелок: «Ничто же ново под солнцем».

Афанасій. А тебЂ в солнцЂ вмЂсто колеса приснился узелок, кой ты тут узелок нашел? Его тут никогда не бывало. МнЂ кажется, Соломон просто говорит, что в свЂтЂ все старое: что сегодня есть, то ж и прежде всегда было.

Яков. Высморкай же нос, тогда почувствуешь, что в сыновних и отцовских сих словах тот же дух. «Вся, яко риза, обетшают... Ты же тойжде еси...» РазвЂ ты позабыл: «В коей землЂ вселяется свЂт...» Подними ухо и слышь, что все ветошь есть под солнцем, но не то, что сверх солнца. И самое солнце есть ветошь, тма и буря, кромЂ одного того: «В солнцЂ положи селеніе свое...» Божіе слово и духом божіим должно дышать. Закройся ж в уголок и кушай свою вЂтошь: силы / 362 / в тлЂніи нашли неувядающую пищу того: «Аз цвЂт полній и крин удольный». «Снесте ветхая и ветхая ветхих и ветхая от лица новых изнесете...» «Похожду в вас...»

Ах! когда бы ты раскусил хоть сіи его слова: «НЂсть благо человЂку, но развЂ еже яст и піет».

Слушай же далЂе: и сіе видЂх аз, яко от руки божія есть, потом сказует о мудрости, разумЂ и веселіи. Естли есть мудрость, тогда есть насыщеніе и веселіе; но понеже мудрость в богЂ, для того выше сказал: «Мудраго очи его во главЂ его, а безумный во тмь ходит». А когда говорит: «Суета \393\ суетствій... несть изобиліе под солнцем», не то же ли есть: «Вкусите и видите... Плоть ничто же, дух животворит...»

Ермолай. Теперь солнцу теченіе свое далЂе простирать некуда. Пришло к главной своей точькЂ и стало в твердом стояніи. А остановил оное: «Глаголя солнцу, и не восходит...» (Іов, 9). «ПовелЂ бури и ста в тишину». «Да станет солнце... и ста солнце...» (Навин, 10).

Тут рЂшеніе всбм звЂздочетским фигурам и знакам небесным, как дышет божій вопрос к Іову: «РазумЂл же ли еси соуз Пліад и огражденіе Оріоново отверз ли еси? Или: «Отверзиши знаменія небесная во время свое и вечернюю звЂзду за власы ея привлечиши ли?» (гл. 38). «Истают вся силы небесныя и свлечется небо, яко свиток, и вся звЂздьт спадут, яко листіе с лозы» (Исаія, 34). Тут собираются всЂ божественные звЂздочеты. / 371 / «И падше поклонишася ему...» «Твой есть день и твоя есть нощь...» «ТебЂ приносит хвалу вся тварь...»

Тут предЂл лунЂ и звЂздам. Дондеже пришедше, ста верху, идЂ же бЂ отроча.

Яков. ВзбрЂл же мнЂ на ум предревній Зороастр с пЂснію: Κύοθι μάκαρ, πανδερκέτης ’έχων αιώνιον ’όμμα, т. е.: «Услыши, блаженный, всевидящее имЂяй вЂчьное око».

Афанасій. Многіе говорят, будто он сіе пЂл солнцу.

Яков. Но может ли солнце одним взором сіе видЂть, хоть на одной поверхности земли? Взор его не присносущный. Так думали в Персіи тЂ тяжкосердіи, кои, не взойдя к образуемому, погрязли в образующей стихіи. Пускай же и так, а мы с Израилем воспоем сію пЂснь тому: «Возсіяет вам, боящимся имени моего, солнце правды... престол его яко дніе неба».

А видали ль вы когда символ, представляющій дождевный облак с радугою? А возлЂ его сіяющее солнце с подписью: «Ни дожда, ни дуги без солнца». Так библія: «Дондеже найдет дух от вышняго». Вспомните Михаила, поднявшаго шар и вопіющаго: «Кто яко бог?» Вспомните старинных любомудрцев реченіе сіе: «Центр божій вездЂ, окружности нигдЂ». Вспомните ж и жерновный уломок, сокрушившій темя Авимелеху. РазвЂ жерновный камень не то же есть колесо? Кажется, что... / 372 /

Афанасій. Вот и третій принялся гнуть тЂ же дуги с лукошками и обручьями. Сколько видЂть можно, вы скоро накладете в щет ваших колес рЂшета, блюда, хлЂбы, опрЂсноки, блины с тарелками, с яйцами, с ложками и орЂхами и прочую рухлядь. Я помню, что в іаковлевском лЂсЂ, называемом уламлуг (?), находится множество орЂхов. Придайте горох с бобами и с дождевыми каплями — в библіи, думаю, все сіе есть. Не забудьте плодов из Соломоновых садов \394\ с Іониною тыквою и арбузами. Наконец, и Захаріин седмисвЂщник с кружечками и с горящим в орЂховидных чашках елЂем; а чашка есть большая часть шара, нежели тарелка, а тарелка — нежели ваш обод. Итак, будет у вас полный пир голодный.

Яков. Что же ты думешь?

Афанасій. Думаю, что не укосните сіе здЂлать, а я вас запру в пустую горницу.

Яков. Не устыдился всеблагій бог, одЂваяйся свЂтом солнечным, и в тлЂнных пеленах сокрытся так, как плод в ничтожном зернЂ; и сокровище, утаенное в рубище, тЂм приятнЂе, когда найдется. И как Іона с головою своею есть ничто и один из числа слЂпых и недужных, лежащих при божіем пути, так и тлЂнная тыква, начало и рождающаяся и погибающая, может быть, сЂнь вЂчьнаго, прохлаждающая Іону. «ОсЂнил еси над главою моею...» Іона значит голубь. Око его смотрит / 381 / в вЂчьность, тЂнью тыквы образуемою. Естли б Захаріин свЂщник не был символ, а маслиное древо — эмблема, никогда бы он не сказал: «ВидЂх...» ВидЂть свЂтильник и маслину значит чувствовать разум, соблюдаемый в сих фигурах, кои давно уже изображены в МоисеЂвских книгах; и не иное значит, что пророчит Іоиль по изліяніи духа: «Сонія узрят и видЂнія увидят». То ли тебЂ дивно, что мы в сей божіей землЂ толчем, роем и находим вЂчность его? Не слыхал ли ты, что говорит приточник о библіи? «Вся содЂла господь себЂ ради».

И не догадается, что проклят похищаяй что-либо от тленія іерихонскаго с собою? Не можем ли чувствовать, что библія тем есть книга богословская, что ведет нас единственно к вЂдЂнію божію, скинув все тлЂнное? Все тут земное разоряется да сизиждется скинія нерукотворенная вышнему. Конечьно, забыл ты зарывшаго в землю талант. Вспомни блудницу Фамар: сія женщина тЂм одним оправдалась, что нашлось у нея кольцо, и гривна, и посох господніи. Вспомни, что земля, рождающая соль, ни к чему уже другому не способна. Куда годится руно сіе подлое, естли не оросится каплями превыспреннія росы, естли разумом собственных своих рук не прикроет вышній? «Сотвори мнЂ величіе сильный...». Весь сЂннописанный мрак раззоряет, всю тленія воду бурею своею возмущает, все неопалимо палит во всесозженіе — до единаго его дым духа, со всего града сего, выспрь столпом вземлется и дышить по вселеннЂй... / 382 / «Не дам славы моея иному» (Исаія). «Смирна и стакти и касія от риз твоих...»

Афанасій. А я не думаю, чтоб Каин с Ламехом или Саул с Исавом внушали нам своею фигурою присносущіе божіе. Как же: «Вся содЂла господь себе ради?». Сіе ж можна \395\ сказать о филистимах, а может быть и о крылатых ваших быках с летучими львами и прочих пліотках.

Яков. Естли бы вы изволили разсудить потонЂе, никогда бы сего не сказали; для того-то нам внушается тма, дабы открылся свЂт. Кдо научил, что такое есть кривое, тот давно показал прямое. Чувствуют, что один взор, познав черное, познавает вдруг и бЂлое. Не забывай вопроса: «ТмЂ же кое есть мЂсто?». Саул с Давидом представляют тебЂ два естества, с собою борющіяся: одно селеніем свЂта, другое — жилищем тмы. Когда Ламех убил мужа, Саул изгнал Давида, а Іона в китЂ страждает, тогда библія прекрасных вЂчности очей, землею засыпанных, открыть не может. Тогда в землЂ израильской царствует глад, а жажда при источникЂ (воды) Іакова.

Когда же пожерто будет мертвенное животом, когда явится суша, на которую пожершій изблевает кит Іону, тогда стЂны града сего созиждутся, тогда горы возрадуются и взыграют каплюще сладость, возскачут выспрь тельцы и встанут на ноги свои весь / 391 / сонм людей, как писано: «Касаяйся вас, касается зеницы ока моего». «Ты воскрес ущедриши Сіона...» «Умертви Сампсон при смерти своей множае...»

А что называем крылатые волы пліотками, и приточьник тем же их именует. «Не без причины пернатым мрежи простираются». Но когда сія мрежа волочет за собою причину, то уже она и не пустая пліотка.

Афанасій. Бросим мрежи с пліотками. Скажи мнЂ, для чего бог изображается колесом?

Яков. Сей твой вопрос воняет афинейскими плетеніями. Он начинает все — не начинается, тЂм есть начало; не может быть началом ничто, естли прежде того было что-либо. То одно есть истинное начало, что все предваряет и само ничЂм не предваряемо. Один только бог есть родное начало, что все предваряет. Он все предваряет и послЂ всего остается, чего ни о чем другом уже сказать не можно.

«Останки младенцем». «Покрыет тя божіе начало» (Второзаконіе) Вот кольцо и вЂнец вЂчьнаго, вЂнчающаго тя милостію! Сіе истинное начало образуется и всЂм тЂм, что походило на начало, наприм., главою: «Мудраго очи его во главЂ его».

То ж источником: «Источник запечатлен...»

Коренем: «Корень премудрости кому открылся?». / 392 / Зерном: «СЂмя есть слово божіе». Востоком: «Восток имя ему». Сердцем: «Вода глубока — совЂт в сердцЂ мужа». «Аз сплю, а сердце мое бдит» (ПЂснь пЂсней). Древом плодовитым: «Древо жизни посредЂ рая». Устами: «Не отемнЂстЂ очи его, не истлЂста устнЂ его».

Сюда пренадлежит облак, искра, отец, мать и проч. \396\

Афанасій. Для чего же сіе начало образуется зміем?

Яков. Для того, что змій в кольцо свивается, притом и острый взор имЂет, как свидЂтельствует имя его дракон, т. е. прозорливый: δερκων — значит видящій, а δρακων — будущій видЂть. Око есть правитель дЂлу. Оно в животном есть то, что солнце (есть, в мирЂ), что драгоцЂнныи камни в землЂ. Притом змій свивает такой свиток, что, не узнав ока, не узнаем намЂренія. Библія есть точный змій; из множества таковых образов сплетается исторія, будто корзинка или коробочка, вмЂщающая снисхожденіе невмЂстимаго, похожа на перлову мать, показующую извнЂ ничтожную жидкость, но внутрь, как зеницу ока соблюдающую, дражайшее сіяніе жемчужнаго шарика: «Мать его соблюдаше вся глаголы сія в сердцЂ своем».

Ковчег завЂта окован всюду златом. / 401 / По наружности кажется что-то человЂческое, но внутрь жилище духа святаго. «Преславная глаголашася в тебе, граде божій». «Есть тЂло душевное, и есть тЂло духовное». «Злато же земли оныя доброе...»

МнЂ кажется, библія похожа на дом премилосерднаго и пребогатаго господина, стоящій в пустынях на пути под видом гостинницы, даремной для путников. Сіе он вздумал, дабы приближить честь свою к подлости для неколикаго с нею обращенія. Господин из тайных своих горниц видЂл вольные поступки, слышал разговоры всЂх без разбору угощаемых, избирал себЂ в дружбу из прохожих, кто бы он ни был, если понравился. А послЂ обыкновенной щедроты дЂлал особливой милости своей вЂчьными участниками. На лицЂ гостинницы написано было: «ВсЂ внійдут, но не всЂ будут». «ВсЂ насытятся, не всЂ насладятся». Сія надпись иным чудна, множайшим казалась смЂшна. Естли таков был Авраам, то и не дивно, что сдЂлал историчным плетенем воплощаемыя божія премудрости. Прилично богу образоваться драгими камнями, но не меньше сего достойная благодарность Іовлева, цЂломудріе Іосифово, ревность Иліина, чистота Сусаннина, кротость Давидова, правда и вЂра Авраамова. А как в розах, лиліях, нарцызах благовонность по добротЂ одна, разная по вкусу, так сія разновидная сила божія, таящаяся в избранных его наподобіе злата и драгих камней, довольно заслужила, дабы имена любезнЂйших человЂков и дЂла их, будто / 402 / корзинками и кошельками были вседражайшего существа вЂчьнаго, царствовавшаго в одушевленной их плоти. И подлинно сила терпЂнія похожа на адамант, цЂломудренная чистота — на прозрачную зелень смарагда; вЂра и любовь божія — на огненный анфракс. И не напрасно Іезекіиль говорит, что руцЂ их исполненны очес. Са-\397\мыя мелочныя их дЂйствія, будто отломки зеркала, цЂлое лице божіе изображают, напримЂр:

«Гнаша даже до предЂл». «Варак гоняй вслЂд колесниц его...» «Постигните останок их...» «Взыде наипаче над градом, аки столб дыма...» «Взыде скончаніе града до небеси...» «Взях (Авраам юницу) и раздЂли... «Удари Юдифь в выю его дважды... «Простре Иисус руку свою с копіем на град...»

Самая их легонькая сЂнь, будто маленькое крылышко, кроет под собою вЂчьнаго; и точную правду сказал Іезекіиль, что сіи животныя не имЂют хребта. Хребет есть божій. Одно только лице их есть собственное, а за лицом слЂдует станок и подсада божія в цЂлом сем божіем градЂ: «Іисус же и весь Ізраиль, увидЂша, яко взяша подсады град и яко восходит дым градный до небесе...» (Навин, 8).

Афанасій. Почему ж они шестикрылатыи?

Яков. Думаю потому, что в шестодневствЂ бытейском заключалася вся вещественнаго мира сего тлЂнная природа, и когда суббота есть селеніем мира и свЂта, / 411 / тогда работные дни суть мЂстом мятежа и тмы. «Шестижди от бЂд измет тя (Іову говорится), в седмем же не коснет ти ся зло» (гл. 5).

И как трудные дни завЂсою суть завЂсою сладчайшаго упокоенія преблагословенныя субботы, так шестокрыльная сих животных сЂнь, тлЂнным лицем закрыв, ведет за собою вЂчьнаго. «Положи тму закров свой...» «Се сей стоит за стЂною нашей...» «Благослови бог день седьмый...» «Господь же благослови последняя Іовля...» «Ниже хребты их и высота бяше им...» (Іезекіиль, I). «По высотЂ твоей умножил еси сыны человЂч...»

РазмЂрь ковчег, разбери скинію и увидишь, что и там и вездЂ высота и широта нечеловЂческая. «Да возможете разумЂти, что широта, и долгота, и глубина, и высота...» (К ефесіанам, 3). «Ниже хребты их высота бяше им».

Афанасій. МнЂ кажется, нельзя быть приличнЂе богообразной тЂни, как око. Зеница в окЂ есть центр кольца и будто кольцо в кольцЂ. Она есть источник свЂта, а без нея вездЂ все тьма.

Сія дражайшая рЂчь достойна быть образом вышняго. Тут мнЂ вспомнилось, что наш Ермолай часто сам себЂ поет оду: «СвЂт блистанія твоего во свЂтЂ языков изыдет и возгласит бездна с веселіем...» / 412 /

Без сумнЂнія, тма образов есть бездна.

Яков. Конечно, циркуль есть начальная фигура, отец квадратов, треугольников и других безчисленных. Но однако ж и самая окружность зависит от своего центра, предваряемая оным. И примЂчанія достойное, что циркульной \398\ пункт самая крошечная фигурка, умаленнЂе маковаго зерна и пЂсчинки, — родителем есть плотных и дебелых фигур с их машинами огромными. И когда от столь малесенькой, вида не имущей и почти ничтожной точки породилися корабли с городскими стЂнами, хоромами, мостами, башнями, пирамидами, колоссами, лабиринтами.., то для чего не могло из тайной бездны вЂчьных нЂдр своих породить все безчисленное мирских машин число? Оное всякій пункт предваряющее безначальное невидимое начало центр свой вездЂ, окружности нигде не имущее, и здЂсь непрерывным тварей рожденіем свидЂтельствующее о безлЂтном своем пребываніи.

«Премудраго очи его во главЂ его» (Соломон). «Очи же безумных — на концах земли» (Притчи).

Око есть природный циркуль, центр — его зЂница. Она просвЂщает око — владыку всЂх дЂл. Что коло в колеси, что зеница в оку и что луч в солнцЂ, т. е. бог, в небесных и земных тмах знаменій, — как только из тмы их блеснули его лучи — / 421 / божества. Вдруг невидима и неустроенна библейная земля, приняв на себя новый вид, просвЂщается; когда библіа маленький мир, тогда бог есть солнце ея. Когда есть планета земля, тогда бог центр ея. Когда же она человЂк послан от него, — бог есть ей дух, сердце, глава, око, зеница. Язычники, сверх стихій, ничего не прозирали. Посему образы иногда называются языками.

«СвЂт блистанія твоего во свЂтЂ языков изыдет...» «ПроцвЂла пустыня языческая, яко крин» (ліліа).

Афанасій. Чудным словом и дивным словом сотворена библіа.

Яков. Един свят; для единаго един сей штиль.

Афанасій. А на что похож слог библейный? Скажи мнЂ, не гнЂвайся, что она мнЂ показуется басней, к тому ж и нехитрою.

Яков. Я уже тебЂ сказал, что она похожа на великолЂпный господской дом, под видом гостиннаго дому утаенный.

Афанасій. А кромЂ сего, на что похожа?

Яков. Похожа на нехитрый домик, оставленный богатым отцом, один только в наслЂдіе сыну; но сын со временем догадался, что сей домик есть громада безцЂннаго сокровища. СтЂны его, неискусно обмазанныя, / 422 / состояли из неочищенных рудокопных, золотых и серебряных кип; над входом из неограненных алмазов варварская мозаическая надпись была сія: «Коль красны домы твои, Іакове...» «Яже водрузи господь, а не человЂк...»

Афанасій. Скажи, еще на что схожа?

Яков. Схожа на грубую, суевЂрную и древнюю варварскую статую, представляющую умершаго за истину друга, \399\ но внутрь преисполненную высокаго рода маргарит. Подпись такая: «Сила в немощи, цЂна в нищетЂ, в буйствЂ премудрость».

Афанасій. Для меня такая древность пріятна. А еще на что схожа?

Яков. На рыбарскую мрежу, множеством безчисленных шариков из дражайших камней осажденную, цЂну свою утаевающих. Они по виду есть пустой водный сосуд; но по силЂ своей — цЂпь красот и сокровищ. Похожа на золотородной горы каменную (пещеру), ужасом дышущую пещеру, пресвЂтлыя горницы внутрь себЂ сокрывающую, с надписью: «Гроб живота». «Источник свЂта». «Гора вышняго».

Похожа на алтарь, посвященный сущему, окруженный вкруг плетенем, который соплетают непроходимыя чащи густо насажденных древес, сладчайшія плоды во время свое приносящих. Под заключенными дверьми написано: «НЂсть сіе, но дом божій». / 431 /

Афанасій. Рыбарская мрежа, божественная фигура, богословская пліотка, я думаю, одно и то же; так ли?

Яков. Не знаю, знаю только, что богословская сЂнь — не пустая есть, естли несет за собою шарик, величиною хоть как зерно горчичное.

Афанасій. Что ж развЂ оное великое?

Яков. Оно собою ничто, но внутрь великое утаевается. Присмотрися на смоквенное зернушко, естли крошечнЂе его? Подними ж очи и взгляни на силу его умным оком, и увидишь и увЂришься, что в нем цЂлое дерево с плодами и листом закрылося, но и безчисленные милліоны смоковных садов тут же утаилися. Для того хорошенько разжуй, естли гдЂ в библіи начитаеш: зерно, сЂмена, колос, хлЂбы, яблоки, смоквы, виноград, плоды, чернуху, кмЂнь, просо и прочая. И не напрасно уподоблено: сЂмя есть слово божіе.

Афанасій. Скажи мнЂ, можно ли библійным штилем писать прочія книги? МнЂ кажется, можно фигурами небесных кругов и земных шаров изобразить, напримЂр, астрономію, дабы она на сих знаменитых знаках изволила Вздить, будто на колесницЂ.

Яков. Для чего ж нельзя? Будто не одЂзают в высокородное платье обезьян? И будто не возсЂдают рабы в господских каретах? Что до моего мнЂнія надлежит, можно сЂсть сатанЂ на престол вышняго. / 432 /

Афанасій. Ты шутишь, развЂ астрономія не вЂчна?

Яков. Естли астрономія вЂчьна, тогда гдЂ будет сапожное ремесло? ВЂчным быть значит всЂ мЂста занять. РазвЂ думаеш, что и в сапожном дЂлЂ астрономія мЂсто имЂет? Полно врать, пора кушать, по пословицЂ.

Афанасій. Вить астрономія есть дух. \400\

Яков. И обоняніе есть дух, естли понюхать в навозную кучу.

Афанасій. Она не около куч упражняется.

Яков. Планета и куча одно то ж; а твой нос, видно, что не чувствует духа сих слов: «В той день оскудЂют дЂвы добрыя» (Амос, 8).

Афанасій. Я сих твоих дЂв не знаю.

Яков. Они не нюхают в грязныя кучи, но очищенным обоняніем чувствуют пречистый дух, плЂненны им одним. «В воню мира твоего течем...» (ПЂснь пЂсней).

Афанасій. А развЂ Исаак сына своего не обоняет?

«Се воня сына моего, яко воня нивы исполненны...»

ЧеловЂк не много разнится от грязной кучи.

Яков. Куда ты очень памятлив и проворен в том, что одобряют враки твои! А в том, что может тебЂ / 441 / очки (по пословицЂ) вставить, — ты туп. Для чего ты в сих словах: «яко воня нивы исполненны», — уронил остаток: «ю же благослови господь»? ВЂриш ли, кій дух обоняет Исаак из священной нивы? «Посла бог дух сына своего в сердца ваша, в тлЂніе — нетлЂніе, во плоти дух божій чувствует».

«Глас убо — глас Іаковль, руцЂ же — руцЂ Исавовы».

Сей-то дух божій есть благовонным миром, текущим вслЂд его дЂвам. А сіе значит родное идолопочтеніе, естли отнять от цЂломудренных жен и дщерей израильских златыя усерязи и кольца, а передЂлать оные на тельца литаго. Всякая стихія со всЂм своих мыслей потрохом есть раб, скот и кумир. «И рекоша сіи бози твои Израилю» (Исход, 32).

Доброзрачныя жены сіи и чистыя дщери суть: мать Исаакова Ревекка, Рахиль, Асхань, дочь Халева, дочь Іевфая Галадскаго, не познавшая мужа, вознесенна во всесожженіе господеви; жена, сокрушившая жерновным уломком из израильской башни тЂмя Авимелеху, врагу сынов Гедеоновых; благословенная в женах Іоиль — супруга Ховерова, разбившая колом голову СисарЂ и прободшая сиранія его; Анна, мать Самуилова, внЂшним движеніем уст своих на пьяну похожа, но изливающая пред господом душу свою. Авигеа, супруга невкуснаго и гордаго Навала, почтившая Давида хлЂбом, вином, овощами, чистою мукою, корзиною гроздій и двумястами смоковных связок. Руфь, Эсфирь, Сусанна, / 442 / Іудифь — всЂ сіи жены и дЂвы с матерію царевою, минув подлыя стихійныя кучи, идут в горняя со тщаніем. «Благословенна ты в женах...»

Сих-то назнаменует божій вопрос к Іову: «Аще уразумЂл еси время рожденія коз, живущих на горах каменных?»

Сіи суть юницы, голубицы, горлицы, вселюбезнЂйшія \401\ господу, рожденіем своим умилостивляющія его, о коих сам Авраам говорит: «Владыко господи, почесому уразумЂю?..» Рече же к нему: «Возьми юницу трилЂтну и козу трилЂтну, и овна трилЂтна, и горлицу, и голубя». И чуть ли не из сего числа воскресил одну Петр: «Она же отверзе очи свои...» «Очи твои голубинЂ...» Тавифа значит серна. ВсЂ сіи суть не своея, но божія славы преукрашенныя служительницы: «Се раба господня...»

Как же дерзаешь сих прекрасных невЂст божіих лишить украшеній своих? Как смЂешь отдать оныя блудницам, угодницам идолов?

«И совлече ризы вдовства своего... и облечеся в ризы веселія своего... и обложи мониста, и цЂпи, и усерязи — и все украшеніе свое... и бЂ измЂненно лице ея... и удивишася о красотЂ ея по премногу зЂло» (Іудифь, гл. 9).

«Вся слава дщери царевы внутрь». Израиль, похитив хорошее у язычников, посвящает господу. А ты хочеш дЂлать наоборот, напримЂр: / 451 / Гедеон от златых усерязей и монистов и от золотых цЂпей, украшающих выи велблюдов, и от других красот, от плЂна побЂжденных врагов добытых, здЂлал одежду первосвященнику: «Да даст мнЂ всяк муж усерязь от плЂна своего. И простре руку и ввергоша ту...» (Судей, 8).

Так Іосиф завладЂл всею землею Египетскою. Ея мудрецы наипаче писали фигурами, что все Израиль под именем Госифа посвятил живому богу. А все то Іосиф, т. е. приложеніе, что прилагается сверх тлЂнных образов, кои в видЂ египтян просят Іосифа: «Даждь сЂмя, да посЂем, и живы будем, и не умрем, и земля не опустЂет». Дает им хлЂбы за скоты их. «Плоть ничто же...»

МнЂ кажется, что и самая славная египетская фигура сфинкс перенесена Израилем в посвященіе богу. Она мучила не могущих рЂшить полезнЂйшаго гаданія. И князь израильскій Иевфай с воинством своим переколол всЂх мужей Ефремовых, не могущих рЂшить фигуры сея — клас. «Рцыте: «клас». И не управиша рещи тако, и имаху их, и закалаху» (Судей, гл. 12).

Афанасій. А что значит словое сіе — клас?

Яков. Думаю, то же, что пшеничный колос.

Афанасій. Я слышу: клас, но не слышу силы его. / 452 /

Яков. Думаю, он из числа тЂх, которые рвали и молотили и Ђли апостолы в субботу.

Афанасій. ТЂх-то я и не разумЂю. Апостолам чужое рвать не пристало; своего не имЂли жать и молотить некогда, а изторгать будто пеньку — дурно; да и кушать зерно сырое скотам приличьно. Конечно, сей клас есть фигура.

Яков. Без сумнЂнія, он из числа седьми класов, явив-\402\шихся во снЂ фараону: «И седмь класы исхождаху из стеблія единаго избранны и добры».

Афанасій. А я сих фараоновых пуще не понимаю; естли что смыслиш — скажи, не мучь.

Яков. Бытейская седьмица. Скажите мнЂ, что она есть, естли не из всемірных тварей громада грубых и невкусных болванов? Но когда присмотрЂться и вникнуть внутрь, тогда можно увидЂть, что в сей жестокой и отощалой седмицЂ сокрывается седмица инородная, гораздо слаще, сытнЂе и питательнЂе наружной; а составляют обЂ одну седьмицу. «И бысть вечер и бысть утро день един». Будто наличная седмица колос, а тайная — зерно; или один пустой, а другой внутрь полной 7 дней и 7 колосов.

«Повториши же сон фараону дважды. Однако ж сон фараонов один есть». / 461 / «И бысть вечер и бысть утро день един». Слово божіе является одинакое, но слышится двойное. «Елика бог творит, показа фараону».

Лицо одно, но двЂ породы: пустая и божія, явная и тайная, образующая и образуемая. «И пожроша седмь класы тонцыи и истонченны вЂтром седмь классов избранных и полных». Так, как Кит Іону. Однако же и тма его объят.

Афанасій. Куда ты нелЂпую дичину наврал?

Яков. Ночь не свЂтла не будет тебЂ; раскуси только хорошенько. РазвЂ то для тебя стропотным и жестоким кажется, что в седмицЂ свЂт, а в колосЂх хлЂб? Но сердце тогда насыщается, когда просвЂщается. Взгляни на Давидову рЂчь: «Знаменася на нас...» Увидим там же вкупЂ свЂт и пшеницу. «И живот бЂ свЂт человЂку» (Іоанн, I).

Разсуждай и сіе: «Взалчут на вечер...» Когда вечер с нощію голодный, тогда утро со свЂтоом сытное. «Исполнихомся заутра... Насыщуся внегда... РазумЂю-де сон сей, да ночью же и видЂл». «И се свЂщник злат весь...» / 462 / Но что значит? Внутренній ему ангел толкует: «Сіе слово господне...» «СвЂтильник ногам моим закон твой...» О сем свЂтильникЂ навЂдайся в книгЂ «Исхода» (25).

Сколь же велико сходство, равнословіе и пропорція — 7 вечерей с утрами, 7 колосов с колосами, 7 свЂщничих вЂтвей со свЂтильцами.

В вечерах утро, день, око, шар, солнце. В пустых колосах колосы полныи с зерном. В свЂщничих вЂтвях, от одного стебля произшедших, кружочки с чашечками, полушариками, наполненными елЂем и просвЂщающим и насыщающим. Теперь о сем свЂщникЂ скажу с Захаріиным. ангелом: «Седьм сія очеса господня суть, призирающія на всю землю. Так седмь же и свЂтов, просвЂщающих вселенную, и седмь хлЂбов, насыщающих 5 тысяч». Сіе слово господне...

Афанасій. Так развЂ же у бога только 7 очей? \403\

Яков. Вріошь! Не 7, но одна вЂчьность. 7 дней заключили в себЂ всю тварь. А сверх всей седмицы, блистает слава вЂчьнаго — как одно лицо в семи зеркалах; и одно солнце в седьми днях, и один огнь в седьми свЂчах, и одно зерно в седьми добрых класах, и одна печать в седьми сургучах. «Презирающіи на всю землю», т. е. открывающіяся сверх всея тлЂни... «И свЂт во тмЂ свЂтится...» / 471 /

Естли ты уже примЂтил, что свЂщничіи вЂтви и добрыи колосы происходят от одного стеблія, чего в простых колосах никогда не бывает, не забудь же, что и блеск свЂтлыя седьмицы молніевидно исходит от одной пустой плоти. «Всяка плоть — трава...» — вот тебЂ стебліе.

Сіе означает Захарія тЂнью двух маслин, десныя и лЂвыя пріосЂняющих свЂщник. «Не в силЂ вещей, не в крЂпости, но, в духЂ моем глаголет господь вседержитель» (гл. 4).

«Снесть от шуіих человЂк и не насытится» (Ісаія).

«Послю глад на землю» то же, что — «взалчут на вечер...»

«Повторися же сон фараону дважды, яко истина будет: Слово, еже от бога» (Бытіе, 41).

Разжуй: от бога, а прочее сон, тЂнь. Естли ж тебЂ все сіе нелЂпостію кажется, так послушай самого Іосифа: «Седмь класы добрыи седмь лЂт суть».

Афанасій. Так на что же лгать? 7 лЂт, а не 7 дней.

Яков. А! А! Тут-то твой видно закоулок? Не скроешся! У бога день яко 1000 лЂт. / 472 /

Итак, мнь кажется: «Рцыте «клас» значит раскусите слово божіе, да не умрете. «Аз есмь хлЂб животный...» «Жестоко есть слово сіе...» «ИмЂяй уши слышать...» «Аще же не послушаете, втайне восплачется душа ваша».

РазвЂ думаеш не одно то: невЂдЂніе, ночь, сон, глад, меч, мученіе, смерть, ад?.. «Кто ны разлучит от любве божія».

Тут-то заключается бЂдность, тлЂніе, расточеніе, утЂсненіе... Пожалуй взгляни на начало гл[авы] 15 в Іереміи.

«Ты оставил мя еси, рече господь, и прострю руку мою на тя, и убію тя...» «И имаху их, и закалаху...» (Судей, 12). «Се сей лежит на паденіе...»

Теперь, обратив рЂчи к намЂренной точкЂ, сказываю вам, что не только землю с ея плодами рожденіями, но всЂ небесныя и земныя фигуры, домашніи древним, наипаче в ЕгиптЂ любомудрцам, отняв от означенія таинств их, перенес Израиль в посвященіе господеви, и ты ли похитить поучаешся вспять?

«И снем фараон перстень с руки своея, возложи его на руку Іосифову, и облече его в ризу червленну, и возложи гривну злату на выю его, и всади его на колесницу свою вторую». / 481 / \408\

«Возшел еси на высоту... пріял еси даянія... И отверзше сокровища своя, принесоша ему дары: злато, и ливан, и смирну». «Царіе аравстіи и Сава дары приведут».

Афанасій. Не похищаю, а спрашиваю, можно ль, напримЂр, арифметику, геометрію или...

Яков. ПотЂряли цЂну свою пророки языческіе тогда, когда прореченное о всеобщем, о безвременном, о безмЂстном, обратив к частному, мЂстному и временному, перенесли оное на князи, на сыны человЂческіи. Сей есть всеобщій источник идолослуженія. ТлЂнь повсюду взлЂзла на колесницу божію. Сами свой прах вознесли на высоту господню. «Сіи на колесницах и сіи на конех...»

Посади, естли хочеш, служанку стихіи, твою астрономію. Вознеси на колесницу вЂчьнаго. «Колесница божія тмами тЂм...»

Афанасій. Что есть вЂчность?

Яков. То, что истина.

Афанасій. Что есть истина?

Яков. То, что пречистое, нетлЂнное и единое.

Афанасій. Не можно ль нЂсколько расказать яснЂе? / 482 /

Яков. То, что вездЂ, всегда, все во всем есть.

Афанасій. ОтрЂжь, как можно простЂе.

Яков. То, что вездЂ и нигдЂ.

Афанасій. Фу! Ты сам толком пуще мнЂ очи помрачил.

Яков. Иначе от тебя не отдЂлатся.

Афанасій. Ну, для чего бог изображается образами?

Яков. А ты для чего твои мысли изображаешь фигурами букв или удареніем воздуха?

Афанасій. Для того, что мысли мои не видны.

Яков. А бог во сто тысяч раз сокровеннЂе твоих мыслей, нежели твоя воздушная мысль в наружном. твоем бЂлванЂ.

Афанасій. Хорошо. Скажи же мнЂ, кто сіи божественныя узы соплЂтает?

Яков. ТЂ, что разрЂшают.

Афанасій. А разрЂшает кто?

Яков. ТЂ, что связуют.

Афанасій. А я ни сих, ни тЂх не знаю. / 491 /

Яков. Разве ты никогда не слыхал о ВеселеилЂ и его товарищах, украсивших разными художествами храм господень? ПробЂги «Исход[а]» гл. 31 или 37. Сей первый художник скиніи посребрил и позолотил столпы: вылил золотые кольца, золотые петли, золотые крючки, пуговицы, колокольчики на священничей одеждЂ, сребреные куполки скиніи, мЂдныя у дверей головки протч. и протч...

Афанасій. Видно, что Веселеил был крючкотворец.

Яков. А Гедеоном составленную ризу уже ты позабыл? Она, конечно, то же, что Веселеилов логіон, т. е. слово божіе. \405\ Вспомни, коликое число всЂх приношеній господеви от сынов Израилевых, и воскликни с Варухом: «О Израилю, коль велик дом божій и пространно мЂсто селенія его: велико и не имать конца, высоко и безмЂрно» (гл. 3).

ВсЂ сіи приносы суть узлы, славу божію внутрь утаевающіи: «Да возмеши от начатка плодов земли твоея, юже господь бог дает тебЂ в жребій, и вложиши в кошницу и пойдеши на мЂсто, еже изберет господь бог твой, призывати имя его тамо. И нынЂ се принесох начатки от плодов земли, юже дал ми еси» (Второзаконіе, 26). / 492 /

«Взя ему мати его ковчежец ситовый, и помаза и клЂем, и смолою, и вложи отроча в него, и положи его в лучицЂ при рЂцЂ (Исход).

Но Исаак связанный, Іосиф во узах, Моисей в коробочкЂ, Сампсон в веревках, Даніил во явЂ, Іеремія в колодЂ, Петр в темницЂ, Павел в кошницЂ — вЂрю, что они не для всЂх кажутся узлами. «РазрЂшите его, оставьте ити» ([Евангеліе], Іоанна, гл. 11, [ст. 44]). «Изведи из темницы душу мою». «От бездн земли возвел мя еси».

О всЂх сих несмысленных дЂтях еврейских, держащих в руках своих вЂтви того финика: «Яко финик, возвысихся на брЂзЂх». Да тут же и о самом себЂ Павел: «Мы буіи Христа ради...» Сіи узлы, будто зміи, вьются и переплетываются между собою, нечаянно там являя голову, гдЂ был недавно хвост, и напротив. И как двЂ природы: главная и низшая, вЂчьная и тлЂнная, все составляют, так и два образа, составляющіе символ, по всему священному полю являются, часто перемЂняя мЂсто своей тмы, на землю вселяющагося свЂта, и напротив, напримЂр: «Злато оныя земли доброе...» Злато образует вЂчьную, земля — тлЂнную природу.

Вспомним третій день бытейный и увидим, что / 501 / сей хвост недавно был головою. Там море есть мЂстом тлЂни, а суша землею, плодоприносящею божіе обЂтованіе. «На мЂстЂ злачнЂ, тамо всели мя...» «Погрязоша, яко олово, в водЂ зелнЂй (Исход).

Кит в сравненіи моря фигура есть божіей премудрости, плавающія сверх стихійныя гнили. «И дух божій ношашеся верху воды». «И всплыве желЂзо» (4 Царств, 6, стр. 6).

«Господь бог твой ведет тя в землю благую... В землю пшеницы... в землю, в ней же каменіе, желЂзо, и от гор ея ископаеши мЂдь» (Второзаконіе, 8).

Но вода, МоисЂем изведенная от камени и Сампсоном из челюсти ослиной, знаменует вЂчьность. Камень же и челюсть есть персть гнили. Взгляни же не нерукосЂчьный Даніилов камень с горою и увидишь, что камень есть чертогом свЂта слова божія, а гора — плоти и крови ложем. Но сей \406\ змій вдруг завернул голову к хвосту, естли поднять очи к раждающемуся и к вертепному камню, к воскресшему и ко гробу. Иногда голова его и хвост в одном мЂстЂ будто хвост в устах держа, дЂлается кольцом. Взгляни на вторый бытейный день. «ПосредЂ воды и воды... вода и вода...» / 502 /

Сея воды и Давид жаждет, пренебрег одну «Кто напоит мя водою из рова, иже в ВифлЂемЂ» (2 Царств, 23).

Иногда змія сего свитки очень между собою схожи, наприм.: Моисей влагает в воду древо, Елисей — соль, корабельщики — Іону, предтеча — Христа.

«Сходящіи в морЂ... творящіи дЂланія в водах многих...» И Даніил ввергает меч дракону или великому змію во уста. Оный шар был смЂшан из смолы, жиру и волны.

Сіи три печати от духа премудрости божіей. Манна, падающая сверх поверхности земной похожа на снЂжную крупу, а снЂг на руно. «Дающаго снЂг свой, яко волну...» «Полагаяй предЂлы твоя мир, и тука пшеницы насыщ...»

Оно печатлЂется, в паче из благовонных древ смолою: «Яко смирна избранна, издах благоуханіе» (Сирах). Куда страшна и опасна библіа, поколь семиглавному сему змію вбросить в изблевающіи горних вод челюсти свою пилюлю не удостоит тот. «Посылаяй слово свое землЂ...» «Одежда его бЂла, аки снЂг, и власы главы его, аки волна, чиста...» (Даніил, 7). / 511 /

Тогда сего аспида отроча малое поведет. «Зрите чтилища ваши» (Даніил).

Смотри, как вьется змій сей и играет! Море и кит, кит и Іона, Іона и тыква. Море в разсужденіи кита есть ничто; а кит в разсужденіи Іоны — пустош. Іона взглядом тыквы голову его прохлаждающія, а тыква взором славы вЂчьнаго ничто же есть.

«Поиграеши ли с ним?.. Извлечеши ли змія удицею? Или вдежеши кольце в ноздри его...» (Іов, 40) Сей змій весь Іордан вмЂщает в уста свои. А на одно око божіе, будто на улицу, возмется.

ВсЂ плаватели хвоста и всЂ корабли рыбарскія не поднимут главы его: «Сотворен поруган быти...» (Іов, 40). «Змій сей, его же создал еси...»

«Поругаются ему, и укорят его, и оплюют его...» (Лука).

То же разсуждается о рыбЂ Товіиной с печенью ея и сердцем; о рыбЂ, удицею Петровою извлеченной, с монетою внутрь ея; о рыбах, Христом благословенных. «Иду рыбы ловити...»

Таковые ж свертки сгибает змій сей и здЂсь: вода и ковчег, ковчег и Ной, Ной и голубица, голубица / 512 / и око, око и верхи гор, верх и вЂчьность. «Возшед на гору стреминную...» (Іов, 4). «Ложе его — остры остріи...» (Іов, 41). \407\

То же и здЂсь: Содом и огнь, огнь и дым, дым и дух, дух и благовоніе; а Лот значит благоуханіе (стакти). «Взыде дым гнЂвом его...» «Потщавшеся, запалиша град огнем...» «УзрЂша дым, восходящ от града до небесе» (Навин, 8). «Дух, и вода, и кровь, и тріе воедино» (Іоанна посланіе).

ТЂ же винты, или извитія змЂины, и здЂсь: Израиль и языки, Израиль и скинія, скинія и мЂра ея, чудно составляющая во всЂх частях сумму десяточну. Наконец, вся скинія ничто есть.

Взглядом внутренностей ея сіе есть: манны, свЂтильника, хлЂбов и проч. А сіе опять ничто же есть. Взглядом славы божія, во мракв сем блистающія: «Небо небесе не довлЂет тебЂ...»

Афанасій. Ты мнЂ своими винтами зміиными совсЂм ум помрачаешь; скажи только мнЂ, которую ты нащитал сумму десяточну в частях скиніи / 521 / и в мЂрЂ и в числЂ ея?

Яков. Скинія из десяти опон — вот тебЂ десяток в частях! Долгота каждой опонЂ 28 локот — вот десяток: 2 и 8. Во всЂх опонах локтей 280. Вот в числЂ локтей так, как в долготЂ, десяток 2 и 8! Широта каждой опоны 4 локтя, а во всЂх 40, скинь на щеты 1, 2, 3, 4 и выйдет 10, а 4... 40... и 400 в той же пропорціи суть.

Афанасій. Вот еще какіе крючьки! Они нЂсколько подходят к нашим гражданским.

Яков. МЂра и число всегда есть божіе.

«Ниже хребты их и высота бяше им...» (Іезекіиль).

«Скажи ми, господи, кончину мою и число дней моих».

«Сочти своя домочатцы...»

«Возведи очи мои и видЂх: и се муж и в руцЂ его уже землемЂрно...» (Захарія, 2).

Вся библія есть узел и узлов цЂпь. Вся в одном узлЂ и в тмах тем узлов, там же весь сей рай насадил господь бог во ЕдемЂ на востоцех.

«Велія будет слава храма сего послЂдняя паче первыя», — глаголет господь (Агей, 2). / 522 /

Едем значит рай сладости, увеселительный сад. Что же за вздор рай в ЕдемЂ? Сад в саду?..

Все сіе хврастіе есть чаша колких шиповников. Продерись, развяжи и вкусиш от древа жизни. «Древо жизни посреде рая...» «Восток имя ему...» «Гортань его сладость...» «И идоша по пустынЂ и пріидоша до Хеврона» (Числа, 13).

Хеврон есть град горный, значит дружество. По чащам сих узлов ходит не изслЂдимая божія премудрость. Сюда-то приточник: «Не вЂм слЂда орла, паряща по воздуху, и пути змія, ползуща по каменія...» (30). «Услышаста глас господа бога, ходяща в раЂ...» \408\

Самый послЂдній голосок или словцо дышет символом или зависит от него. Наприм.: «Тамо его узрите...», т. е. нагорЂ, сверх горы, вышшЂ стихій. «Горняя мудрствуйте, а не земная...» «Тамо взыдоша колЂна, колЂна господня...» «Тамо возращу рог Давидови...» Каждая пара образов есть двое, двое. / 531 / «Вся сугуба едино противу единаго» (Сирах, 42). «Единаго господа бог, двое сія...» «Внійдоша к Ною в ковчег два, два...»

А естли разсудить, тогда каждый образ есть трое, т. е. простій, образующій и образуемый, напримЂр, хлЂб простый, хлЂб образующій и хлЂб ангельскій. «Не о хлЂбЂ едином жив будет человЂк...»

Гвоздь простый, образующій и веселящій. «Вино веселит сердце человЂка. » «Кровь гроздову піяху вино...»

Небо простое, образующее и небо небесе. Так как круг в колеси — солнце в солнцЂ «Небо небесе господеви». И думаю: в сію-то силу сказывает приточьник: «К словесем мудрых прилагай твое ухо, да разумЂеши, яко добра суть. Ты же напиши я себЂ трижды . (на сердцЂ твоем), естли-де хочешь совЂта смысла и разума» [Притчи] (гл. 22).

При всем сем вспомни межеванье между градом и градом, МоисЂем узаконенное. Два образа суть, как два населенные грады. Паче же не забудь сего: «В коей землЂ вселяется свЂт? Тме же кое есть мЂсто? Аще введеши мя в предЂлы (terminus) их». / 532 / «Аще же ли и вЂси стези их?» «ГдЂ был еси, егда основал землю?» «Кто положи мЂры ея?» Аще вЂси? «ВозвЂсти ми, аще вЂси разум (земли)...» (Іов, 38).

Афанасій. Я устал, слушая твоих узлов собраніе.

Яков. Вспомни кущи Израилевы, сады Соломоновы. «Возтани, сЂвере, и гряди, юже...» «Дух вся испытует и глубины божія...»

Из таковой кущи колом Іоіль пробила голову СисарЂ (4 Судей, ст. 21).

Таков был сын Іаковль Іуда. «Привязуяй к лозЂ жребя свое...» РазвЂ к подлому привязует?.. «Аз есмь лоза...»

Взгляни, пожалуй, на Іисуса Навина с Халевом. РазвЂ не видиш, какое сокровище несут сіи мужи? на дрюкЂ привязан из земли божіей пребогатый гроздь, кромЂ шипков (полных роз) и смоквей. Сколько виноградных ягод, столько шариков, сколько шариков, столько узлов, заключающих в себЂ сладчайшій божества муст, веселящій сердце, при котором пирует небесный учитель со ученики своими. / 541 / «Сія есть кровь моя...» «Пиши же и упишася с ним» (Бытіе, 43).

Что же касается до рЂшителей сих божественных гаданій, вспомни Даніила с Іосифом, разрЂшающих сонія. «Еда не богом изъявленія их есть» (Бытіе, 40). «Сказуяй сны и возвЂщаяй сокровенная, и разрЂшаяй союзы» (Даніил, 5). \409\

Вспомни Маріина обручьника, слышащаго во снЂ глас ангела божія, вспомни Моисея, узрЂвшаго во мракЂ бога.

Вспомни Авраама, раздЂляющаго пополам скоты перед господом (Бытіе, 15). «Заходящу же солнцу, ужас нападе на Авраама».

РаздЂлить и разрЂшить значит то же. Таков был Авель, «принесшій первородное и от туков овец господеви, и не испаде лице его, но, подняв очи, виде день господень».

Таков был тот: «Зубы его паче млека...» Таковы были тЂ: «Кровь гроздову піяху вино с туком агнца...»

Вспомни, кой пророк скушал горький свиток? Но куда сладок / 542 / был, когда дожевался до останка. «Останок есть бог». «Открыл еси та младенцем...» «Останки младенцам...»

Но и всЂ пророки вопіют: «ВидЂх, видЂх...» Вспомни Сампсона, веревки и льва разтерзающаго, находящаго в ядовитом ядомое, а в жестоком сладкое. «Насыщуся, внегда явитимися славЂ твоей».

Вспомни Давида, исторгающаго из уст львиных и медвЂжьих овцу. Сей из Голіафовых, а Іудифь из Олоферновых ножен мечи извлекает. «Живо бо слово божіе, острЂй паче всякаго меча...»

Еанея, сын Іодаев, убил льва, вырвал копіе из рук египтянина: «И уби его копіем его» (2 Царств, 23). «Яко искры по стеблію потекут...»

Кто разорил города Іерихон и Гаій?

Кто расторгнул ополченіе иноплеменничее и / 551 / достал воду Давиду из рва вифліемскаго? «Облецыся в славу твою, Іерусалиме, граде святый...» «Совлецы узу выи твоея, плЂненная дщи Сіоня» (Исаія, 52).

Вздумай гдЂ тот, кто на гумнЂ молотит? А к нему на воловом возу прикатывается кивот господень: «СвЂтися, свЂтися Іерусалиме...» «Благословенны житницы твои...» (Второзаконіе, 28). «Благослови господь дом Авездаров...» (2 Царств, 6).

Посмотри, что дЂлает муж Руфин Вооз? Служанки его жнут и вяжут снопы, а он вымолачивает из стеблія зерно. «СЂ той вЂет на гумнЂ ячмень сея нощи» (Руфь, 3). «И преломив, даяше има. ОнЂма же отверзостеся очи».

Афанасій. Я о всЂх сих читал, но не даются читать. Трудно. / 552 /

Яков. Так послушай же о новЂйших скинотворцах и плетущих мрежи рыбарях, вот они: «Елика аще свяжете на землЂ — будут связанна на небеси...» Никогда они не вяжут узлов, чтоб не скрывалися внутрь, цЂльная простота голубинаго ока, и никогда не разрЂшают гаданій, чтоб не вынуть оттуда перстня сладчайшія меда и сота вЂчности. \410\

«От ядущаго ядомое и от крЂпкаго изыде сладкое. И снесте ветхая и ветхая ветхих. Веніамин — волк, хищник, рано яст, еще и на вечер даст пищу» (Бытіе, 49). «ВЂрова Авраам богу и вмЂнися ему в правду (все писанное)».

«Знаменія же вЂровашим сія...» «Языки возглаголют новы...» «Змія возмут...»

И сіе рек, дуну и глагола им: «Пріимите дух свят! Им же отпустите грЂхи, отпустятся им и им же держите, держатся».

Афанасій. Пускай же сему разговору будет имя:

«Кольцо». \411\


Разговор, называемый Алфавит, или букварь мира. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 411-463.]

Попередня Головна Наступна Примітки

РАЗГОВОР, НАЗЫВАЕМЫЙ АЛФАВИТ, ИЛИ БУКВАРЬ МИРА / 11 /

ПЂСНЯ / 21 /

сложенна 1761-го года о том, что концем жизни нашей есть мир, а вожд к нему бог, и о людских разнопутіях.

О жизнь безпечна! О драгій покой!

Ты дражайшій мнЂ всяких вещей.

На тебе смотрит вездЂ компас мой.

Ты край и гавань жизни моей.

МнЂ одна в свЂтЂ тишина нравна:

И безмятежный, неславный путь.

Се моя мЂра в житіи главна.

Весь да кончится мой цы́ркул тут!

Ты, святый боже, и вЂков творец,

Утверди сіе, что сам создал.

При тебЂ может все в благій конец

Так попасти, как к магниту сталь. / 22 /

Если ж не право зрит мое око,

Ты мене, отче, настави здЂсь.

Ты людских видиш, сидяй высоко,

Разных толь мнЂній безщетну смЂсь.

Один в восточной, тЂ в вечерній край

Пловут по щастье со всЂх вЂтрил.

Иной в полночной странЂ видит рай,

Иной на полдень путь свой открыл.

Один говорит: «Вот кто-то косит!»

А другой спорит: «Се ктось стрижет!»

Иной: «У воза пять кол», голосит.

Скажи, кой бЂс нам толь мысль сЂчет?

Inveni portum — Jesum. Caro, munde, valete!

Sat me jactastis. Nunc mihi cetra quies.

Прощай, стихійной потоп! —

ВЂщала Ноева голубица. —

Я почію на холмах вЂчности,

ОбрЂтши вЂтву блаженства. \412\

Сторінка автографа пісні-вступу до діалога «Алфавит, или букварь мира». \413\

/ 41 /

МИЛОСТИВОМУ ГОСУДАРЮ ВЛАДЫМИРУ СТЕПАНОВИЧУ, ЕГО БЛАГОРОДІЮ ТЕВЯШОВУ / 51 /

Милостивый государь!

Один «Разговор» уже к вам пришел. Вот же нашол вас и брат перваго. Когда мене жалуете, пріймите милостиво и сего и положите братнюю сію двоицу пред лицем дражайшаго вашего родителя, как образ и память усерднаго моего почитанія. В обоих написано то, что говорено в бесЂдах с здЂшними пріятельми. Они ж и бесЂдующими лицами поставленны в обои́х. Первый испытует с Давидом небесныя круги, повЂдающія славу вЂчнаго: «ЛЂта вЂчная помянух...» и назван «Колцом», а вторый, узнав безначальное начало из нетрудных начатков, будьто из алфавита, богу послЂдовать / 52 / побуждает и назван «Букварем». ПредревнЂйшее слово есть сіе: Γνω̃θι σεαυτόν. Nosce te ipsum. — «Узнай себе самаго».

И теперь оно всЂм во устах, но не многим во вкусЂ А. Думают, что начальник слова сего был древнЂйшій мудрец Фалис. ВЂрю. Кто что нашел и любит, тое своим ему быть может, а истина безначальна. Пишет Плутарх, что на Аполлоновом Делфійском храмЂ было написано: «Узнай себе». Древніе египтяне слово сіе высоко почитали. Что значит сфинкс, изъяснено в первом «РазговорЂ». Имя его значит связь, или узол. Гаданіе сего урода утаевало ту ж силу: «Узнай себе». Не развязать сего у́зла — была смерть мучительная, убійство душЂ, лишеніе мира. Для сего египтяне онаго урода статуи поставляли / 61 / по улицам, дабы, как многочисленныя зеркала, вездЂ в очи попадая, сей самонужнЂйшее знаніе утаевающій узол на память приводили.

Потомки их были не таковы. Отнялась от них глава мудрости; долой пала чистая часть богочтенія; остались одни художества с физыческими волшебствами и суевЂріем. Монумент, напоенный всеполезнЂйшим для каждаго совЂтом, обратился в кумир, уста имущій и не глаголющій, а только улицы украшающій, — и будьто источник в лужу отродился.

Так и всЂ богословскія тайны превращаются в смЂшные вздоры и суевЂрныя сказки. Во времена авраамскія дЂлали сіе филистины, а нынЂ дЂлают не вЂдущіе себе и бога. В божественном мракЂ Моисейских книг почти 20 раз находится сіе: «Воньми себЂ», «Внемли себЂ», и вмЂсто ключа ко всему предвручается то же, что «узнай себе». / 62 /

И не дивно, что древніе египтяне, евреи и еллины высоко почитали слово сіе. Знать — то от познанія себе самаго входит в душу свЂт вЂдЂнія божія, а с ним путь щастія мирный.

А Самая сластная ягода или зерно, хотя во устах, не дает вкуса, поколь не ражжевать. Крошечное, как зерно, слово сіе высокій вкус утауло. Думал и протч. Прим. автора. \414\

Что компас в кораблЂ, то бог в человЂкЂ. Компасная в сердцЂ корабельном стрЂла есть тайный язык, закон, глава, око и царство корабельное.

Библіа тоже именуется стрЂлою, яко начертанная тЂнь вЂчнаго закона и тма божія. Не тот мнЂ знаток в кораблЂ, кто перечол и перемЂрил каюты и веревки, но кто познал силу и природу корабля: тот, разумЂя компас, разумЂет путь его и всЂ околичности.

А что ж есть бог, если не вЂчная глава и тайный закон в тварях? Истину сказует Павел: «Закон духовен есть».

Закон же сей что есть, если не владЂющая тлЂніем господственна природа, названа у древних отцов: / 71 / Τρισήλιος μονάς καί φύσις — «трисолнечное единство и естество»? Сія единица всему глава, а сама безначальная ни временем, ни мЂстом, ни полом не ограниченная, ни именем.

Сія-то мати и отец отвЂчает Мойсею, что ей имени нЂт. Кто-де ищет моего имени, тот не видит естества моего. Имя мое и естество есть то же: «Аз есмь сый». Я тот, что есмь вездЂ, всегда во всем, и не видно мене, а протчее все видно, и нЂт того ничего. «Плоть ничто же...» Я — древо жизни, а другое все — тЂнь моя. И не напрасно еллины к обоему полу прилагали слово сіе — θεός. И не без толку у нЂкоторых христіян дают имя мушинЂ с мужеским и женское, например: Юзеф-Маріа. Сюда-то смотрит острое павловское слово: «НЂсть мужеск пол, ни женск...» / 72 / Итак, не прекрасный Нарцысс, не хиромантик и не анатомик, но увидЂвшій внутрь себе главный машины пункт — царствіе божіе — сей узнал себе, нашед в мертвом живое, во тмЂ свЂт, как алмаз в грязи и как евангелская жена имперіал в горничном ссорЂ. «Радуйтеся со мною...» Сей точно узнал человЂка и может похвалиться: «ВЂм человЂка».

Вот вам нЂсколько знатоков:

Авраам: «ВидЂ и возрадовася».

Навин: «ВидЂ человЂка стояща».

Іов: «НынЂ же око мое видЂ тя».

Давид: «Возведох очи мои вгору».

Исаіа: «ВидЂ славу его».

Даніил: «ВидЂл и се муж един».

Захаріа: «Воздвигох очи мои и видЂх, и се муж, и в руцЂ его...»

Вот еще дюжина. Взгляньте на гору Галлилею! / 81 /

11 апостолов: «ВидЂвше его, поклонишася...»

И Стéфан: «Се вижу небеса отверста...»

А как «мудраго очи его во главЂ его», так «очи безумных на концах земли». \415\

С лица человЂка примЂтить можно, но не с подошвы. «Тыи пяту мою соблюдут».

Сколь о многих можно сказать: «Вы кланяетеся, его же не вЂсте». О всЂх сих, подло ползущих, написано: «Блюсти будеш его пяту».

Вся библіа дышет сим вкусом: «Узнай себе».

РазвЂ ж бог в человЂкЂ точію? Нікак! Но кто слЂп дома, тот и в гостях, и, не имЂя сам в себЂ, не найдет и в пищЂ вкуса. А тогда можно смЂло отважиться и на глубину библейную с тЂм, кого слушает вЂтер и море.

Узнать его есть чувство премудрости. Любить и слушать есть дух вЂры и благочестія.

Руководство блаженныя натуры всей своей / 82 / мудрости виною ставит Катон Цицеронов. Но ключ к сему чертогу сей есть: «Воньми себЂ». Чем болЂе кто себе узнавает, тЂм вышше восходит на Сіон мира.

НЂт легче послЂдовать богу, как в пищЂ, в дружбЂ, в званіи. Тут приобучи́выйся может подняться и на крутыя мЂста, поколь сбудется: «Положу стропотная их в гладкая». А я желаю вам итить от силы в силу! Половину здЂлал, кто хорошо начал.

Окончу рЂчь любезнаго моего Фалиса словом: ’Αρκήν ΄απάντων καί τέλος ποίει θεός. — «Началом и концем во всем тебЂ будь бог»

И пребуду, милост[ивый] государь,

Вашего благородія нижайшій слуга,

Любитель священныя библіи,

Григорій Сковорода..

1775 года, генв. 1 дня, в Липцах. / 91 /

ОСНОВАНІЕ

«Аз есмь алфа и омега» (Апокалипсис).

«Слыши Израилю, воньми себЂ, внемли себЂ» (Моисей).

«Себе знающіи премудры суть» (Притчи).

«Аще не увЂси самую тебе... изыди» (ПЂснь пЂсней).

«Узнай себе самаго...» (Фалис). / 101 /

ДРУЖЕСКИЙ РАЗГОВОР О ДУШЕВНОМ МИРЂ

Лица: Афанасій, Яков, Лонгин, Ермолай, Григорій.

Григорій. Слава богу, собралась наша бесЂда! Что слышно? НЂт ли вЂстей?

Яков. Вчера здЂлался пожар. Довелось быть в гостях и напасть на шайку учоных.

Лонгин. Был ли пожар? \416\

Яков. При бутылках и стаканах ужасный загорЂлся дыспут. Иной величал механику; иной превозносил химію; иной ублажал геометрію; иной пришивал человЂческое / 102 / щастіе врачебной наукЂ; иной похвальными пЂсньми вЂнчал исторію; иной возвышал грамматику с языками; иной политику с обращеніем. Потом был спор, кая пища здоровЂе, кое вино полезнЂе. Наконец, самый пламень загудЂл о причинЂ, погубившей республику Афинскую, плодородную мать ученых людей. Много врали и о богинЂ МинервЂ, которой посвящен был город Афинскій. Однак я не мог ничево понять и не знаю почему никакова вкуса не чувствовал. А в любезной моей книжечкЂ, которую всегда с собою ношу, недавно начитал, что щастіе ни от наук, ни от чинов, ни от богатства, но единственно зависит оттуду, чтоб охотно отдаться на волю божію. Сіе одно может вспокоить душу.

Григорій. Как прозываются тЂ учоные?

Яков. Первой Навал, второй Сомнас, третій / 111 / Пификов, люди славно учоные, а протчих не знаю.

Григорій. Как же ты не мог ничего понять?

Яков. Сему я и сам дивлюсь. Одна только то знаю, что слушать их вовся мене не позывало.

Григорій. РазвЂ они о МинервЂ говорили без Минервы? Так побесЂдуем же сами о драгоцЂннЂйшем нашем мирЂ безспорно и дружелюбно. Раскусим нЂсколько слово сіе: «Отдаться в волю божію». А премилосердная мати наша блаженная натура нас, любителей своих, не оставит, руководствуя нашу всю бесЂду. Вспомните сказанное мною слово сіе: «Чемь кто согласнЂе с богом, тЂм, мирнЂе и щасливЂе». Сіе-то значит: «жить по натурЂ». Кто же не говорит сего: жить по натурЂ? Но сія ошибка путем есть всей пагубы, / 112 / если кто, смЂшав рабскую и господственную натуру в одно тождество, вмЂсто прозорливой или божественной избирает себЂ путеводительницею скотскую и слЂпую натуру. Сіе есть родное нечестіе, невЂдЂніе о богЂ, непознаніе пути мирнаго, шествіе путем нещастія, ведущим в царство тмы, в жилище духов безпокойных.

Самое сіе слово — нещастіе — оттуду родилось, что прелщенный человЂк, пошедшій за руководством слЂпой натуры, ухватился за хвост, минув голову или тую высочайшую часть: «Часть моя еси, господи». Сколько ж мы одолженны матерЂ нашей библіи? Она непрестанно кладет нам во уши иное высочайшее нЂкое естество, называя оное началом, оком, отцем, сильным, господем, царем, ангелом совЂта, духом владычным, страхом путеведущим, вторым человЂком, свЂтом, радостію, веселіем, миром, и протчая. На скольких мЂстах вопіет нам: «Внемли себЂ». «Воньми себЂ крЂпцЂ...» «Внійдите в храмину вашу...» / 121 / «Возвратися в дом твой». «Дух \417\ божій живет в вас». «Вторый человЂк господь с небесе...» И сіе-то есть благовЂстити мир, возвЂщати щастія путь, оттворять ворота к благоденствію, отверзать предводительствующее во всем и недремлющее око, дабы всеусерднЂйше всяк, тайному мановенію блаженнаго внутрь себе духа повинуясь, мог получать наставленіе, просвЂщеніе, кураж и совершеніе в каждом своем дЂлЂ, а без его дозволенія самаго мЂлочнаго не всчинать дЂйствія и самаго маленькаго ступня не ступать. Щаслив живущій по волЂ благаго духа! «Господь будет на всЂх путех твоих». БЂдная душа, своими похотьми водимая! «Путь нечестивых погиб». Самое переднее крильцо и преддверіе, вводящее в пагубу, и самая начальная замашка, будьто букварь, обучающій нас быть супостатами богу, есть сія: / 122 /

A. Входить в несродную стать.

Б. Несть должность, природЂ противну.

B. Обучаться, к чему не рожден.

Г. Дружить с тЂми, к коим не рожден.

Сіи дорожки есть родный нещастія путь.

Афанасій. А если кто к воровству рожден?

Григорій. Убирайся проч! Моя рЂчь единственно точію касается до человЂколюбных душ, до честных званій и до благословенных промысла родов, коих божій и человЂческій закон вон из сожительства не изгонит, а составляют они плодоносный церкви, яснЂе сказать, общества сад, так, как часовую машину свои части. Она в то время порядочное продолжает теченіе, когда каждый член не только добр, но и сродную себЂ разлившіяся по всему составу должности часть отправляет. И сіе-то есть быть щасливым, / 131 / познать себе, или свою природу, взяться за свою долю и пребывать с частію, себЂ сродною, от всеобщей должности. Сіи должности участія есть благодЂяніе и услуга. И не дивно, что у древних римлян как должность, так и благодЂяніе означалося сим словом — officium. Самая добрая душа тЂм безпокойнЂе и нещасливЂе живет, чем важнЂйшую должность несет, если к ней не рожденна. Да и как ей не быть нещасною, если потеряла сокровище сіе, всего міра дражайшее: «веселіе сердца — живот человЂку, и радованіе мужа (есть то) долгоденствіе»? (Сірах). Как же не потерять, если вмЂсто услуг обижает друзей и родственников, ближних и дальних, однородных и чужостранных? Как не обижать, если вред приносит обществу? Как не повредить, если худо несть должность? Как не худо, если нЂт упрямаго раченія и неутомимаго труда? Откуду же уродится труд, если нЂт охоты и усердія? / 132 / ГдЂ ж возмеш охоту без природы? Природа есть \418\ первоначальная всему причина и самодвижущаяся пружина. Она есть мать охоты. Охота есть ражженіе, склонность и движеніе. Охота силняе неволи, по пословицЂ. Она стремится к труду и радуется им, как сыном своим. Труд есть живый и неусыпный всей машины ход потоль, поколь породит совершенное дЂло, соплЂтающее творцу своему вЂнец радости. Кратко сказать, природа запаляет к дЂлу и укрЂпляет в трудЂ, дЂлая труд сладким.

А что ж есть сія природа, если не тот блаженный в человЂкЂ дух, о коем бог к Мойсею: «Се аз посылаю ангела моего пред лицем твоим... Воньми себЂ и послушай его. Не обинется бо, яко имя мое на нем есть». Великое есть сіе дЂло: «Имя мое на нем есть». / 141 / Божіе имя и естество его есть то же. Того ради велит вникнуть внутрь себе и внимать сему наставнику, ясно все нужное показующему. Сколько можно догадываться, сей есть тот, что сказует: «Без мене не можете творити ничесо же». И сіе-то есть с богом щасливо вступить в званіе, когда человЂк не по своим прихотям и не по чужим совЂтам, но, вникнув в самаго себе и вняв живущему внутрь и зовущему его святому духу, послЂдуя тайному его мановенію, принимается и придержится той должности, для которой он в мірЂ родился, самым вышним к тому предопредЂлен.

Не вездЂ ли присносущнаго божія естества испольненіе? Есть он во всяком человЂкЂ. Есть и в тебЂ, и с тобою. Что ж он дЂлает? Послушай Соломона: «НетлЂнный дух твой во всЂх есть. ТЂм же заблуждающих обличаеши и в них же согрЂшиша, воспоминая, учиши, да премЂнившеся от злобы, вЂруют в тя, господи». / 142 / Видиш, что живущее в тебЂ блаженное естество управляет, будьто скотом, твоєю природою. Сія слЂпая натура есть ты ж сам, с прихотьми своими. И сіе-то значит: «Царствіе божіе внутрь вас есть». Оно не ошибается и лучшим путем поведет тебе, разумЂй, к тому, к чему ты рожден, да будеш для себе и для братіи твоей полезным, нежели чужіе совЂты и собственныя твоя стремленія, о коих написано: «Враги человЂку домашніи его». А теперь осмотрись, чево торопишься? Куда забЂжит твоя необузданность? Зачем хватаешся за должность, не вЂдая, будеш ли в ней щасливым? Как можно тебЂ отправить удачно, не до ея рожденному? Кто можеть подписаться, что хорошая сія пища будет в пользу твоего желудка? Не лучше ль сам о сем можеш освЂдомиться? Справся ж сам с собою. Узнай себе. Внемли себЂ и послушай господа своего. Есть в тебЂ царь / 151 / твой, отец и наставник. Воньми себЂ, сыщи его и послушай его. Он один знает, что тебЂ сродное, сіесть полезное. Сам он и поведет к сему, зажжет охоту, закуражит к труду, увЂнчает концем и благословеніем главу твою. По-\419\жалуй, друг мой, не начинай ничево без сего царя в жизни твоей! Чудо, что доселЂ не могут тебе тронуть сіи слова: «Ищите прежде царствія божія». Ищи и день, и ночь вопли: «Да пріидет царствіе твое». А без сего наплюй на всЂ дЂла твои, сколько ни хороши они и славны. Все то для тебе худая пища, что не сродная, хотя бы она и царьская. Ах! ГдЂ ты мнЂ сыщеш человЂка, чтоб, избирая стать, сказал: «Да будет воля твоя!» Сей-то небесный отец, приводя нас по святой своей волЂ к тому, к чему нас родил, сам и совЂтами утверждает сердце наше, ежеденно / 152 / оные, как пищу, в душу нашу посылая. И тогда-то дЂло нашей должности имЂет свое существо и силу. Если ж постигло уже тебе царствіе божіе, взглянь на оное и ужаснися. Проси о оставленіи долгов твоих за то, что, похитив высочайшую власть, доселЂ правил житіем твоим по совЂтам слЂпой твоей натуры, не по руководству царственнаго естества. Сіе есть родное искушеніе, разумЂй, мученіе твое, раждаемое от лукаваго духа, в скотской твоей натурЂ царствующаго.

Не думай никто, будьто от нашей воли зависит избрать стать или должность. ВладЂет вышній царством человЂческим, и блажен сему истинному царю послЂдующій. Сіе-то есть быть в царствіи божіи и в щасливой странЂ твердаго мира.

Теперь взойшли мнЂ на ум тоскою, скукою, горестью средЂ изобилія мучащіеся. Сіи просят у бога богатства, а не удовольствія, великолЂпнаго стола, но не вкуса, мягкой постЂли, / 161 / да не просят сладкаго сна, нЂжной одежи, не сердечнаго куража, чина, а не сладчайшія оныя кесаря Тита забавы: «О други мои! ПотЂрял я день...» Ах, друг мой! Не проси дождя, по пословицЂ, проси урожаю: бывает, что и дождь вредит плодоносію.

Ермолай. А я вспомнил тЂх совопросников вЂка сего: «Богословская наука, к чему она? Я-де не священник и не монах...» Будьто не всЂм нужное душевное спасеніе и будьто спасеніе и спокойствіе сердечное не то же есть.

Яков. А я не могу довольно надивитись ужасному множеству грЂшащих противу сего тайнопишемаго божественнаго закона.

Не сыщеш столь подлой души нигдЂ, которая не рада бы хоть севодня взойтить и на самое высокое званіе, нимало не разсуждая о сродности своей. Сіе царствія божія невЂжество всЂ сердца помрачило. Без сумнЂнія они увЂренны, будьто щастіе наше / 162 / к одному коему-то званію или статью привязано, хотя сто раз слышали о царствіи божіи, кое, если кто сыскал и повинулся, принявся за природное званіе, тому легко все протчее нужное присовокупляется. А без сего и званіе есть не званіем. И как быть может званіем, если я к оному не зван вышним царством? Как же зван, если не \420\ к тому рожден? Божіе царство вездЂ присутствует, и щастіе во всяком статьи живет, если входиш в оное за руководством твоего создателя, на тое самое тебе в мір сей произведшаго, и во сто раз блаженнЂе пастух, овцы или свиньи с природою пасущій, нежели священник, брань противу бога имущій.

Почему нам столь подлым кажется хлЂбопашество, что всЂ онаго убЂгаем? Щаслив, кто родился ко медыцинЂ, к пиктурЂ, к архитектурЂ, к книгочеству... Я их благословенную, яко природную, школу (разумЂй — празность, упражненіе) блажу и поздравляю. / 171 / Радуюсь, если и сам в одной из сих наук, только бы сіе было с богом, упражняюсь.

Но чем нещаснЂе земледЂл, если с природою землю пашет? Признаюсь, други мои, пред богом и пред вами, что в самую сію минуту, в которую с вами бесЂдую, брошу нынЂшнее мое статье, хотя в нем состарЂлся, и стану послЂднЂйшим горшечником, как только почувствую, что доселЂ находился в нем без природы, имЂя сродность к скудельничеству. ПовЂрьте, что с богом будет мнЂ во сто раз и веселЂе, и удачнЂе лЂпить одни глиняные сковороды, нежели писать без натуры. Но доселЂ чувствую, что удерживает мене в сем состояніи нетлЂнная рука вЂчнаго. Лобызаю оную и ей послЂдую. Презираю всЂх посторонных совЂтников безсовЂтіе. И если бы я их слушал, давно бы здЂлался врагом господеви моему. А ныне раб его есмь.

Лонгин. Я, напротив того, с удовольствіем дивлюся, коль сладок труждающемуся труд, если он природный. С коликим веселіем гонит / 172 / зайца борзая собака! Кой восторг, как только дан сигнал к ловлЂ! Сколько услаждается трудом пчела в собираніи меда! За мед ея умерщвляют, но она трудитись не престанет, поколь жива. Сладок ей, как мед, и слаже сота труд. К нему она родилась. О боже мой! Коль сладкій самый горкій труд с тобою.

Григорій. НЂкоторый молодчик был моим учеником. Дитина подлинно рожден к человЂколюбію и дружбЂ, рожден все честное слышать и дЂлать. Но не рожден быть студентом. С удивленіем сожалЂл я о его остолбенЂлости. Но как только он отрЂшился к механикЂ, так вдруг всЂх удивил своих понятіем без всякаго руководителя.

Мертва совсЂм душа человЂческая, не отрЂшенная к природному своему дЂлу, подобна мутной и смердящей водЂ, в тЂснотЂ заключенной. Внушал я сіе непрестанно молодцам, дабы испытывали свою природу. Жалко, что заблаговременнЂе отцы не печатлЂют сего / 181 / в сердцЂ сыновям своим. Отсюду-то бывает, что воинскую роту ведет тот, кто должен был сидеть в орхестрЂ. \421\

Афанасій. Как же наживать можно шляхетство и соблюсти грунт?

Григорій. Хватаешся за хвост, не за голову. Сказую, если хотиш, чтоб сын твой куражно и удачно отправлял должность, долженствуеш ему способствовать в выборЂ сроднаго качествам его званія. Сто сродностей, сто званій, а всЂ почтенные, яко законные.

РазвЂ не знаеш, что грунт от честно носимыя должности — не она от грунта зависит? И не видиш, что низкое званіе часто приобрЂтает грунт, а вышшее теряет?

Не смотри, что вышше и нижше, что виднЂе и не знатнЂе, богатЂе и убогшее, но смотри тое, что тебЂ сродное. Раз уже сказано, что без сродности все ничто...

Если кто владЂющій грунтом живет щасливо, / 182 / не потому щаслив, что владЂет им: щастіе к грунту не привязано.

Но что владЂет по сродности, тое ж разумЂть должно о всЂх внЂшностей родах. Все ж то внЂшность, что находится внЂ человЂка: грунт, фамиліа, чин и протчая. Чего хочеш ищи, но не потеряй мира. Шляхетный список внЂ тебе находится, а ты внЂ его быть можеш щасливым. Он без мира ничто, а мир без его нЂчтось, без чего нелзя быть щасливым и в самом едемском раЂ. РазвЂ чаеш сыскать рай внЂ бога, а бога внЂ души твоей? Щастіе твое и мир твой, и рай твой, и бог твой внутрь тебе есть. Он о тебЂ, в тебЂ же находясь, промышляет, наставляя к тому, что прежде всЂх для самаго тебе есть полезное, разумЂй, честное и благоприличное. А ты смотри, чтоб бог твой был всегда с тобою. Будет же с тобою, если ты с ним будеш. А, конечно, будеш с ним, если примирився, задружиш с пресладким / 191 / сим и блаженным духом. Дружба и отдаленнаго сопрягает. Вражда и близ сущаго удаляет. С природою жить и с богом быть есть то же; жизнь и дЂло есть то же. Слыхал я мальчиком, что на европейскіе берега выбросила буря дикаго человЂка, оленьею кожею обшитаго, с такою же лоточкою. Окружил сіе чудо народ. Удивляется, соболЂзнует, пріятствует. Предлагает нЂмому гостю разные роды изрядныя пищи, но он ничево не касается, сидит будьто мертв. А, наконец, как только усмотрЂл предложенные плоды, тотчас задрожал к ним и воскрес. Сей есть родный образ вЂрныя господеви своему души в выборЂ званія.

Лонгин. Живо мнЂ представляются два человЂка, одно и то же дЂло дЂлающіе. Но от сей души родится пріятное, а от тоей непріятное дЂло. Сей самою ничтожною услугою веселит, а тот дорогим подарком / 192 / огорчает. От сей персоны досада, насмЂшка и самое пуганье нЂкоторую в себЂ утаевает пріятность, а от другой самая ласкавость тайною дышет противностью. Сего хула вкуснЂе от того хвалы... \422\

Чудо! Шило, как притчу говорят, бріет, а бритва не берьот. Что за чудо? Сіе чудо есть божіе. Он один тайная пружина всему сему. Все дЂйствительным, все пріятным, все благоприличным дЂлает одно только повиновеніе сокровенной его в человЂкЂ силЂ. А противленіе святому сему вся дЂйствующему духу все уничтожает. По сей-то причинЂ искусный врач неудачно лЂчит. Знающій учитель без успЂху учит. Ученый проповЂдник без вкуса говорит. С приписью поддячій без правды правду пишет. Перевравшій библію студент без соли вкушает. Истощившій в пиктурЂ вЂк без натуры подражает натурЂ. / 201 / Во всЂх сих всегда недостает нЂчтось. Но сіе нЂчтось есть всему глава и конечная красота десницы божія, всякое дЂло совершающія. Кратко притчею сказать: «СовсЂм телЂга, кромЂ колес». И не без толку здЂлали лаконцы. Они полезнЂйшій для общества вымысел, из уст плутовских произшедшій, отринули, а приняли из уст добросердаго гражданина, который, по прошенію сейма, тое ж самое своим языком высказал.

Самое изрядное дЂло, без сродности дЂлаемое, теряет свою честь и цЂну так, как хорошая пища дЂлается гадкою, пріемлемая из урынала. Сіе внушает предревняя старинных вЂков пословица оная: «От врагов и дары — не дары». И слаже меда сія русская притча: «ГдЂ был? — У друга. — Что пил? — Воду, слаже непріятельскаго міоду» / 202 / И подлинно, самая мЂлкая услуга есть милая и чувствительна, от природы, как от неисчерпаемаго родника сердечнаго, исходящая. Вспомните поселянина, поднесшаго пригорстю из источника воду проежжающему персидскому монарху! Вспомните, чему мы недавно смЂялись — мужичка Конона рЂпищу, принесенную в дар Лудовику 12-му, королю французскому! Сколько сіи монархи веселились грубою сею, но усердною простотою! Зачем же окаеваеш себе, о маловЂрная душа, когда твой отец небесный родил тебе или земледЂлом, или горшечником, или бандуристом? Зачем не послЂдуеш званію его, уклоняясь в вышшее, но не тебЂ сродное? Конечно, не разумЂеш, что для тебе в тысячу раз щасливЂе в сей незнатной низкости жить с богом твоим, нежели без его находиться в числЂ военачальников или / 211 / первосвященников? Неужель ты доселЂ не примЂтил, щастіе твое гдЂ живет? НЂт его нигдЂ, но вездЂ оно есть. Пожалуй, чувствуй, что разумным и добрым сердцам гаразда миляе и почтеннЂе природный и честный сапожник, нежели безприродный штатскій совЂтник. Кая польза, если имя твое в тлЂнном спискЂ напечатано, а дух истины, сидящій и судящій во внутренностях твоих, не одобряет и не зрит на лицо, но на твое сердце?

Останься ж в природном твоем званіи, сколько оно ни подлое. Лучше тебЂ попрощаться с огромными хоромами, с \423\ пространными грунтами, с великолЂпными названіями, нежели растаться с душевным миром, здЂлав чрез сопротивленіе твое внутренним себЂ непріятелем так чуднаго, сильнаго и непобЂдимаго духа, самые / 212 / ливанскіе кедры стирающаго.

НЂСКОЛЬКО ОКРУХОВ И КРУПИЦ ИЗ ЯЗЫЧЕСКОЙ БОГОСЛОВІИ

Яков. Позволите ли нЂчто предложить на стол из языческих закромов?

Григорій. Представь, только бы не было идоложертвенное.

Лонгин. Смотри, чтоб не смердЂло духом, Христовому благовонію противным. Сіе-то значит у Павла бЂсовская трапеза.

Афанасій. Возможно ли, чтоб пища не была скверная, если она от языческаго стола?

Ермолай. А я вЂрую, что она престанет быть скверною, если господь освятить оную соблаговолит. Все то святое, что доброе. Все то доброе, что господеви приносится. Все то господне, / 221 / духу страха божія и царствію его не противустоящее. Если ж сам господь освятил, то кто дерзнет сквернить? Давай сюда! Я прежде всЂх начну кушать с господем и пред господем, нимало не боясь Мойсеева угроженія. «Истина есть господня, не бЂсовская».

Яков. Предлагаемое мною не точію не востает противу господа, но сверх того стоит за ним.

Лонгин. РазвЂ ж ты позабыл, что всяк, кто не противу нас, по нас есть? — сказует истина. И кто дает быть пророками?.. «Еда іудеов точію бог?» «Ей, и языков». Дышет вездЂ живущій во всЂх дух господень, и блажен послушаяй его. Сіе-то значит похищенное у язычников золото посвящать в храм господеви. И не менше богу любезный римскій капитан Корнилій, как самый іудей, втайнЂ обрЂзан по сердцу, / 222 / омыт по смыслу.

Яков. МнЂ кажется, что сія божественная в человЂкЂ сила, побуждающая его к сродности, называлась у древних египтян Ісыс, Isis, у еллин — ’Αθηνα̃, Athena, y римлян — Minerva, сиречь natura. Природа называлася γένιος, genius — ангел природы, называлася тож θεός — бог.

Афанасій. А почему называлась Минервою?

Яков. Не знаю, а только думаю, потому, что Минерва был человЂк (мущина или женщина) к тому рожден, чтоб мог для себе и для своей братьи хорошо научиться знать, гдЂ обитает щастіе. Сему научившійся назывался у еллин ευδαίμων, eudemon, сіесть хорошо знающій, а благополучіе — \424\ ευδαιμονία. / 231 / Противное ж сему — какодемон, какодемоніа, а у римлян сей хорошо знающій, кажется, назывался divini juris peritus, сіесть «хорошо знающій божіе право». Что же присносущное величество божіе его именем означалось, сіе, думаю, здЂлано для любви к нему и почтенія, дабы чрез любезнаго человЂка имя означить вселюбезнЂйшаго, приводящаго к щастію и таящагося в каждом человЂкЂ божіего духа, который собственнаго имени для себе не имЂет и с которым неразрывная была дружба МинервЂ. Сего духа, если кто, не слушая, принимался за дЂло, о сем у язычников была пословица: Invita Minervâ — «без благоволенія Минервы», а у нас говорят: «без бога». И первЂе так говорено о науках, потом о всем, даже о самом мЂлочном дЂлЂ. Если кто без природы сунулся во врачебную науку или в музыку, говорили: Invito Apolline; Iratis Musis / 232 / — «без благоволенія Аполлонова», «без милости Муз».

Если кто обращался в купечествЂ — «без дозволенія Меркуріева».

Если обитал в прекрасных рощах, на полях, на холмах и горах, при чистых рЂках и прозрачных источниках, уединяясь в лЂсах и в шумящих птичьим пЂніем вертоградЂх, убЂгая человЂческаго сожительства и брачнаго союза, но без бога, говорили: «без благословенія Діаны».

Сколько должностей, столько сродностей. Сіи разныя к различным должностям божественныя побужденія означались у них разными разных человЂков именами, своими сродностьми прославившихся. Однак всЂ сіи дарованія столь различныя един и той же дух святый дЂйствует. Так, как, напримЂр, в мусикійском органЂ один воздух разные чрез различныя трубки голоса производит или как в человЂческом тЂлЂ один ум однак разно по разсужденію разных частей дЂйствует. / 241 /

Афанасій. По моему мнЂнію, не очень погано из языческаго навоза собираеш золото. Часто загребается в горничном ссорЂ монета царская, а родник здоровЂйшія воды грязью затаскивается.

Яков. Вить басня о исполинах, воздвигших брань противу бога, всЂм знакомая. Но она не перстом ли показывает на тЂх смЂлчаков, кои дерзновеннЂе и упрямЂе духу божественному сопротивляются, устремляясь с отчаянным упорством к великому, но совсЂм природЂ их не благоприличному званію.

Сіе сколь смердит богомерзостю и нечестіем, столь, напротиву того, благословенное господем дЂло, будьто полная роза и благовонный ландыш, сокровенною дышет красотою.

Сія красота называлась у древних препон — decorum, сіесть благолЂпіе, благоприличность, всю / 242 / тварь и всякое \425\ дЂло осуществующая, но никоим человЂческим правилам не подлежащая, а единственно от царствія божія зависящая. И кто может человЂка наставить к тому, к чему сам бог преградил ему путь?

Отсюду, думаю, родился у них чудный сей философскій догмат: ‘Ότι μόνον ’αγαθον τό καλόν, сіесть: «Доброта живет в одной красотЂ». Отсюду у них же слЂдующая пословица: ‘Όμοιον πρός ‛όμοιον ’άγει θεός — «Подобнаго до подобнаго ведет бог». Она учит, что не точію знанія, но и высокостепенныя дружбы избраніе не от нас, а зависит от вышняго опредЂленія. Наше точію дЂло узнать себе и справиться, в кую должность и с кЂм обращеніе имЂть мы родились. И как сродность к званію, так и склонность к дружбЂ ни куплею, ни просьбою, ни насиліем не достается, но сей есть дар духа святаго, все по своему благоволенію / 251 / раздЂляющаго; и послЂдующій благому сему духу человЂк каждое званіе хвалит, но принимается за сродное; всякому доброжелательствует, но дружит с тЂми, к коим особливое святаго духа чувствует привлеканіе. Сему вЂрному наставнику столь усердно послЂдовал Сократ, что и в самых мЂлочах его совЂтов придержался. Я вам недавно расказывал, коим образом сей муж, вышед из гостей, вернулся из переулка и пошел домой другою улицею, по одному только внутреннему манію, ничево не предвидя.

Афанасій. А если бы не воротился, тогда что такое?..

Яков. То же, что другим, не послЂдовавшим. Нечаянно навстрЂчу гонимое стадо свинное всЂх их перемарало, как видно из книги Плутарховой о ангелЂ хранителЂ Сократовом. И нелзя повЂрить, чтоб сей муж, находясь в бесЂдах, не по болшей части бесЂдовал о / 252 / сем премудром наставникЂ и главЂ щастія. Оттуду носится и у нас премудрая сія пословица: «Без бога ни до порога, а с богом хоть за море». А когда таких бесЂдников не стало в Афинах, тогда источник, напаяющій сад общества, и родник мудрости совсЂм стал затаскан и забит стадами свинными. Стада сіи были соборища обезьян философских, кои, кромЂ казистой маски (разумЂй, философскую епанчу и бороду), ничево существа от истинныя мудрости не имЂли. Сіи растлЂніем спортили самое основаніе афинскаго юношества. Оно и вздумать не могло, дабы заглянуть внутрь себе к божественному своему предводителю. Беспутно стремилися вслЂд бЂшенных своих замыслов, будьто олень, котораго крилами бьет по очам сидящій на рогах его орел, дабы как можно пробраться к знатнЂйшим / 261 / званіям, нимало не разсуждая, сродны ли им тЂ званія и будут ли обществу, а во-первых, сами для себе полезными. Только бы достать блистательное, хоть пустое оно, имя или обогатиться. \426\

Судите, коликое множество там было пожаловано ослов мулами, а мулов лошаками. Тогда-то богочтеніе превратилося в яд, в раздоры — в суевЂріе и лицемЂріе, правленіе — в мучительство, судейство — в хищеніе, воинство — в грабленіе, а науки — в орудіе злобы. Сим образом, воинствуя противу Минервы, здЂлали себЂ защитницу свою враждебною, а республику погибельною.

Афанасій. Или я ошибся, или ты твою языческую дЂву Минерву не беззаконно обрЂзал, но так, как велит обряд обрЂзанія, дабы непорочно посвятить ее господеви богу нашему. Она перестает быть идолослужительною, не означая впред тлЂнную плоть и кровь, / 262 / но служит являющемуся под именем, будьто под одЂяніем ея, тому, о ком написано: «Вы есте храм бога жива, и дух божій живет в вас». Кратко скажу: нынЂ египетская Ісыс и именем, и естеством есть то же, что павловскій Іисус. «ВЂм человЂка...» Но скажи мнЂ, каковы были афиняне в то время, когда Павел к ним пришол — мудрые ли?

Яков. Если бы ты перезнал всЂ твои тЂлесные уды, минув голову, и от самаго рождества твоего, не вЂруя о пребываніи ея, можно ли почесть тебе за знатока или за изряднаго анатомика?

Афанасій. Фу!.. В то время был бы я самой изрядненькой чучел.

Яков. Тогда бы ты был родной Павловых времен афинянин. Скажи мнЂ, кая мудрость / 271 / быть может в непознавших естества божія? Одно тлЂнное естество в сердцах их царствовало. ЗЂвали они на мірскую машину, но одну только глинку на ней видЂли: глинку мЂрали, глинку считали, глинку существом называли, так как неискусный зритель взирает на картину, погрузив свой тЂлесный взор в одну красочную грязцу, но не свой ум в невещественный образ носящаго краски рисунка или как неграмотный, вперившій тлЂнное око в бумагу и в чернило букв, но не разум в разумЂніе сокровенныя под буквами силы. А им и на ум не всходило сіе нетлЂннаго нашего человЂка чудное слово: «Плоть — ничто же, дух животворит». У них тое только одно было истиною, что ощупать можно. Глиняные душкй — тЂ их защитники. Каждое мнЂнійцо — то / 272 / их божок, а каждый божок — то их утЂшенійцо. Собачою охотою чествовали Діану, математикою — Юпитера, или Діа, мореплаваніем — Нептуна. Инаго бога чтили оружейным брязком, иных великолЂпными пирами и уборами и протчая.

Одно точію осязаемое было у них натурою или физыкою, физыка — философіею, а все неосязаемое — пустою фантазіею, безмЂстными враками, чепухою, вздором, суевЂріем и ничтожностью. Кратко сказать, все имЂли и все ра-\427\зумЂли.., кромЂ что, не узнав нефизыческаго, нетлЂннаго бога, с ним потеряли нЂчтось, разумЂй, «мир душевный».

А хотя чувствовали, что как-то, что-то, чем-то, тайным коим-то ядом жжет и мятежит сердце их, но оно как неосязаемое, так и презираемо было дотоль, доколь сія искра выросла в пожар неугасаемый. Бывает же сіе в каждом, что хотя весь мір / 281 / приобрЂсть удастся, однак неизглаголанными воздыханіями сердце внутрь вопіет о том, что еще что-то не достает нЂчтось и будьто странная и ненатуралная у больнаго жажда не утоляется.

Так же то здЂлалось и с афинянами: они чувствовали, что вся вселенная мудрость их прославляет, коею будьто богатыми товарами род человЂческій снабдЂзали. Но при всем том принуждены внимать тайному сердечному воплю. Начали догадываться, что доселЂ не все-на-все перезнали и что, конечно, нужны еще какія-то колеса для коляски.

Сей недостаток своего хвальнаго и прехвальнаго одной только іезекіилевских колес вЂчности непонимающаго разума поставленным монументом признали пред цЂлым свЂтом. КромЂ любезнЂйших своих богов, кои всю их мудрость, будьто ложные камни столп, почастно составляли, построили храм тому / 282 / богу, котораго сіянія, как очи, кровію играющія, солнечнаго свЂта понять и снесть не могли. Храм тот был с сею надписью: «НевЂдомому богу».

Павел наш, между множеством кумирниц сей храм примЂтив, ухватился за желанный повод к благовЂстію. Начал предисловіе, что афинскаго шляхетства мудрость по всему видна, но что еще нЂчтось к совершенной их мудрости не достает однак.., как сами в сем благородною оною надписью признаваются. Сего ж то де вам благовЂствую. Стал странник сей разгребать физыческій пепел, находит в нем божественную искру и тое господственное естество, кое им, кромЂ пепелныя натуры, понятно не было; показывать, что пепелное или глиняное естество, в коем сердце их обитало, есть идол, разумЂй, видимость и одно ничто, тма и тЂнь, свидЂтельствующая о живой натурЂ, нетлЂнным словом своим вЂки сотворившей, и / 291 / что сіе слово есть вторый человЂк в перстном тЂлЂ нашем, живот и спасеніе наше... И сіе-то есть благовЂстить нетлЂніе воскресенія. Но можно ль излЂчить больнаго, почитающаго себе в здоровых? НЂт труднЂе, как вперить истину в глупое, но гордое сердце. ПроповЂдь воскресенія здЂлала Павла нашего буйством у афинян и игралищем у их мудрецов. Отсюду-то породились его рЂчи: «Мнящеся мудры быти, объюродЂша». «ГдЂ премудр? ГдЂ книжник?..» Вот сколь мудрые были афинцы. во время Павлово!

Григорій. Видно, что они любомудрствовали так, как медвЂдь пляшет, научен в рожкЂ. \428\

Афанасій. Конечно, пляшет по наукЂ своей; и есть пословица: «Медведя да учат...»

Григорій. Учат, но вовЂки ему не умЂть.

Афанасій. Почему? / 292 /

Григорій. Потому, что сіе дЂло чоловЂчое, не медвежое.

Афанасій. Однако же он пляшет.

Григорій. И волк в баснях играет на флавтЂ козліонку.

Афанасій. А для чего не играть, если научился?

Григорій. Какой сей капелмейстр, такой твой танцмейстр.

Афанасій. Иное дЂло басня, а медвЂдь пляшет дЂйствительно.

Григорій. Если ты так дЂйствительно кушаеш, как он пляшет, чуть ли и сам заохотишся танцовать.

Афанасій. Как же недЂйствительное то, что дЂло?

Григорій. Без вкуса пища, без очей взор, без кормила корабль, без толку рЂчь, без природы дЂло, без бога жизнь есть то же, что без размЂра строить, без закроя шить, без рисунка писать, а без такта плясать... / 301 / Спроси ж теперь, как недействительное то, что дЂло?

Афанасій. Для чего ж забавно, когда он танчит?

Григорій. Для тово, что смЂшно, а смЂшно затЂм, что несродно и неприлично. Итак, нЂт безтолковЂе и вреднЂе, как медвежая твоя пословица. Будь волк поваром, медвЂдь мясником, а лошак под сЂдоком. Сіе дЂло честное. Если ж волк свиряет в свирЂлку, медвЂдь пляшет, а лошак носит поноску, нелзя не смЂяться. Всякая безвредная неприличность смЂшит. А когда уже стал волк пастухом, медвЂдь монахом, а лошак совЂтником, сіе не шутка, но бЂда. О когда б мы проникнули, коль сіе обществу вредно! Но кто может пектися о других ползЂ, презрев собственную? И если для себе зол, кому добр будет? Самим себЂ суть убийцы, борющіеся с природою. Коликое мученіе — трудиться в несродном дЂлЂ? Самое пиршество без охоты тяжелое. / 302 / Напротив того, в природном не точію труд сладок, но и сама смерть пріятна.

И сія-то есть вина тому, что во всяком званіи находятся щасливые и нещасливые, спокойные и безпокойные, куражные и унылые. Запри несроднаго в уединеніе, оно ему смерть, а с природою — рай. «Уединеніе для мене — рай, — вопіет блаженный Іероним, — а город — темница». «О уединеніе! — кричит другой, ему подобен, — умерщвленіе порокам, оживленіе добродЂтелям!..» Для таковых сердец самая внутренняя пустыня тЂм многолюднЂе, чемь уединеннЂе, а дЂлнЂе тЂм, чемь празднЂе; будьто виноградная ягода тЂм в сладкой своей силЂ богатЂет, чемь варит и сокращает ее солнце в полудни. \429\

Афанасій. Зачем же люди сунутся в звае без природы?

Григорій. Самих их спроси.

Афанасій. Конечно, охота влечет их. / 311 /

Григорій. Конечно, тЂ не виноваты, коих принуждают к сему.

Афанасій. А если охота, откуду ж им мучиться? С охотою все пріятно. А гдЂ охота, там и природа. Охота, по твоей же сказкЂ, есть родная дочь природы. Как же?..

Григорій. О крючкотворная тварь! Как прехитрый змій, вьешся, развиваешся в разные свертки.

Афанасій. Пожалуй, не сердись! «Яко лестцы и истинны».

Григорій. Хорошо: выслушай же прежде басеньку.

БАСНЯ О КОТАХ

Кот из пчельника по давней знаемости пришол в деревню к своему товарищу и принят великолЂпно. Удивлялся во время ужина изобилію.

— Бог мнЂ дал должность, — сказал хазяин, — она приносит на дом мой в сутки по двадцати туш самых добрых мышей. СмЂю сказать, что я в деревнЂ / 312 / великим Катоном.

— Для того-то я пришол повидаться с вами, — говорил гость, — и освЂдомиться о щастіи вашем, при том и ловлею позабавиться. Слышно, что у вас харошія появились крысы.

После ужина легли спать. Хазяин во снЂ стал кричать и разбудил гостя.

— Конечно, вам страшное нЂчто во снЂ явилось?

— Ох братец! Казалось, будьто я утоп в самой безднЂ. А я ловлею веселился. Казалось, будьто поймал самую чистую сибирскую крысу.

Гость опять уснул, выспался и проснулся. Услышал воздыхающаго хазяина.

— Господин Катон! Ужель вы выспались?

— НЂт! Я послЂ соннаго стршилища не спал.

— Ба! А для чего?

— Такая моя натура, что, раз проснувшись, уснуть больше не могу.

— Что за причина?

— Тут есть тайна... Ах, друг мой! Не знаеш, что я обовязался быть рыболовом для всЂх котов в сем селеніи. Ужасно мене безпокоит, когда вспомню лотку, мрежу, воду...

— Зачем же ты взялся за / 321 / рыболовство?

— Как же, братец? Без пропитанія в свЂтЂ не проживеш. Сверх того, и сам я к рыбЂ великій охотник.

Гость, пошатав головою, сказал:

— О государь! Не знаю, в коей силЂ понимаеш имя сіе: \430\ бог. Но если бы ты придержался твоей природы, которую безвинно обвиняешь, был бы гаразда одною в сутки тушею доволнЂе. Прощай с твоим щастіем! Моя нищета лучше.

И возвратился в свой лЂсок.

Отсюду родилась притча сія: Catus amat pisces, simul odit flumen aquarum — «Кот охотник к рыбЂ, да воды боится». Сіе нещастіе постигает всЂх охотников не к званію, но к доходам. Не нещасное ли разсужденіе — любить от хазяина платеж, а виноград копать не быть охотником? Конечно, тот не охотник, кто не природный. Природному охотнику больше веселія приносит самая ловля и труд, нежели поставленный на стол жареный заец. На искусной живописи картину смотрЂть всякому мило, но в пиктурЂ / 322 / один тот охотник, кто любит день и ночь погружать мысли своя в мысли ея, примЂчая пропорцыю, написывая и подражая натурЂ.

Никто не пожнет твердой славы от коего-либо художества, если около онаго трудиться не почтет за сладчайшее, самую славу превосходящее увеселеніе. А тот уже самый вЂрный друг званію своему, если и самая доходов убыль нищета, хула, гоненіе — любви его угасить не может. Но без природы труд сладок быть никак не может.

Многіе, презрЂв природу, избирают для себе ремесло самое модное и прибыльное, но вовся обманываются. Прибыль не есть увеселеніе, но исполненіе нужности тЂлесныя, а если увеселеніе, то не внутреннее; родное же увеселеніе сердечное обитает в дЂланіи сродном. ТЂм оно слаже, чем сроднЂе. Если бы блаженство в изобиліи жило, то мало ли изобильных? Но равнодушных и куражных скудно.

Изобиліем снабдЂвается одно точію тЂло, а душу веселит сродное дЂланіе. Сія-то есть зала сладчайшаго ея пиршества. Тут-то / 331 / она, будьто хитрая машина, в полном своем ходу обращаясь, радуется и, находясь при одном ржаном хлЂбЂ и водЂ, царским чертогам не завидит.

КАРТИНА ИЗОБРАЖЕННАГО БЂСА, НАЗЫВАЕМАГО ГРУСТЬ, ТОСКА, СКУКА

Если же отнять от нея сродное дЂйствіе, тогда-то ей смертная мука. Грустит и мятется, будьто пчела, заперта в горницЂ, а солнечный свЂтлЂйшій луч, окошка пронзающій, зовет ее на цвЂтоносные луга. Сія мука лишает душу здравія, разумЂй, мира, отнимает кураж и приводит в разслабленіе. Тогда она ничем не довольна, мерзит и состояніем и селеніем, гдЂ находится. Гнусны кажутся сосЂды, невкусны забавы, постылые разговоры, непріятны горничныя стЂны, немилы всЂ домашніе; ночь скучна, а день досадный; лЂтом зиму, а зимою хвалит лЂто; нравлятся прошедшіе, / 332 / Авраамскіе вЂка или \431\ Сатурновы; хотЂлося бы возвратиться из старости в младость, из младости в отрочество, из отрочества в мужество; хулит народ свой и своея стороны обычаи, порочит натуру, ропщет на бога и сама на себе гнЂвается. Тое одно сладкое, что невозможное; вожделЂнное, что минувшее, завидное, что отдаленное. Там только хорошо, гдЂ ея, и тогда, когда ея нЂт. Больному всякая пища горка, услуга противна, а постЂль жостка. Жить не может и умрЂть не хочет.

Млось у врачей есть предводительницею всЂм тЂлесным болЂзням и возмущеніям. А душевное неудовольствіе дверь есть всЂм сердечным страстям и внутренним обуреваніям.

Не виден воздух, пЂнящій море, не видна и скука, волнующая душу; не видна — и мучит: мучит — и не видна.

Она есть дух мучительный, мысль нечистая, буря лютая.

Ламлет все и возмущает, лЂтает / 341 / и садится на позлащенных крышах, проницает сквозь свЂтлые чертоги, присидит престолам сильных, нападает на воинскіе станы, достает в кораблях, находит в Канарских островах, внЂдряется в глубокую пустыню, гнЂздится в душевной точкЂ...

Вить тоска вездЂ лЂтает,

На землЂ и на водЂ;

Сей дух молній всЂх быстряе

Может нас сыскать вездЂ.

Един вышній отец бурю сію в тишину обратить, управить к гавани, а душу сродным дЂланіем, будьто броздами и уздою буйную скотину, удержать может.

Афанасій. О брате! Странное влагаеш во уши мои... А народ скуку ни во что ставит и к прогнанію сего непріятеля за чрезчурь допольное оружіе почитает деньгу, вино, сады, / 342 / музыку, шутки, карты, проездки...

Григорій. О друг мой! Не ничто есть то, что возрастает в великое. Не почитай малым тое, что ведет за собою немЂлкое. Малая в кораблЂ скважина впущает внутрь страшную стечь. Не думай, что невидное и безсильное есть то же. А народ, одно то за существо почитая, что в кулак схватить может, там боится, гдЂ нЂт страха, и напротив того.

Вексель не бумагою и чернилами страшен, но утаенною там обовязательностью. Бомба не чугуном опасна, но порохом или утаенным в порохЂ огнем.

Все невидное сильняе есть своего виднаго и от невиднаго зависит видное.

Скука у древних христіанских писателей названа бЂсом унынія. Чего сія ожившая искра не дЂлает? Все в треск и мятеж обращает, вводит в душу все нечистых духов ехиднино порожденіе. / 351 / Гризущая мысль не червь ли неусыпающій и не ехидна ли есть? Палящая печаль или зависть не лю-\432\тый ли дух есть и не лютая ли мысль? А мысль злая не тайный ли и лютый есть язык, о коем сын Сирахов: «Зубы его — зубы львовы, убивающіи душу».

Сіе столь тяжело, что лучше душа изволяет несродное и вредное брЂдить, нежель быть от природнаго дЂла упражненною.

Отсюду всЂх безобразных дЂл страшилища и саморучныя себе убійства.

А когда апостол Іяков сказует, что маленькая частица — язык, но, будьто кормило кораблем, цЂлым владЂет тЂлом — так не мысль ли движет и правит тЂлом? МЂлкая язычная частица есть одна видная тЂнь и будьто шумящій воздухом часобойный колокольчик, а самая пружина и существо есть мысль. Мысль есть невидная глава языка, сЂмя делу, корень тЂлу. Мысль есть язык немолчный, неослабная пружина, движимость непрерывная, / 352 / движущая и носящая на себЂ, будьто обетшающую ризу, тлЂнную тЂлесную грязь, прильнувшую к своей мысли и ищезающую, как тЂнь при яблонЂ.

Видиш ли, друг мой Афанасій, что невидное сильняе есть своего виднаго и от невиднаго зависит видное.

К сему хору прищалкивает Іереміа, называя человЂком не тЂлесный вид, но сердце, яко неисчерпаемое сокровище мысленных таин. «Глубоко сердце человЂку... и человЂк есть...» (глав. 17).

Если сердечное око — сЂмя злое, тогда все тЂло злое и всякое дЂло приносит плоды горести. Горестному источнику грустные поточки.

Афанасій. Ты заврался, дружище... Я слыхал и увЂрен, что Іереміино слово касается до библіи. В ней тлЂнь образов подобна тЂлу, а сокровенное в образах божіе вЂдЂніе подобное утаенным в тЂлЂ сердечным мыслям. ЯснЂе пересказать слово его так. Библіа есть будьто один человЂк или / 361 / Адам. Глинку и тЂло его всяк видит, а сердце закрыто, и дух жизни в нем не виден. Сіе то же есть, что у Павла: «Кто разумЂ ум господень?»

Григорій. Узнай же прежде самаго себе, тогда познаеш и Адама с Евою. РазвЂ нелзя мнЂ библейнаго слова рЂчь приточить к человЂку, когда вся библіа уподобляется человЂку? Для того-то, сирЂчь, сдЂлала пророк человЂка образом двоестественныя библіи, что одно в нем есть видное, второе невидное, так как сердце морское или тончайшая вода в облакЂ, из моря исходящем.

Афанасій. По крайней мЂрЂ ты, братец, не туда заЂхал. Ђхал в Казань, да заЂхал на Рязань». Теченіе нашей рЂчи было о природных упражненіях, о веселіи и мирЂ, а теперь дЂло дошло до сокровищ мысленных, потом / 362 / докотится до сокровищ снЂжных, что в ІовЂ... \433\

Григорій. Пожалуй, не печалься! Не очень в сторону заЂхали. Веселіе и радость недалече от сердца, а сердце всегда при своих мыслях, как источник при своем токЂ.

Афанасій. Ну, добро, быть так. Скажи же мнЂ: для чего иной сроднЂе к нижней должности и к подлЂйшему ремеслу?

Григорій. А мы мнЂ скажи: для чего иному пища простая здоровЂе?

Афанасій. Конечно, для того, что сроднЂе.

Григорій. Так и сроднЂе иной к подлЂйшему ремеслу для того, что для его оно полезнЂе.

Афанасій. Для чего же, скажи мнЂ, и почему полезнЂе?

Григорій. Потому, что куражнЂе, забавнЂе и веселЂе.

Афанасій. Так ты только мнЂ скажи, почему веселЂе?

Григорій. / 371 / Потому, что с богом. Без бога ничто не веселит. О чудный ты вопросник!.. Вить когда сродно, тогда и с богом. Чево ж тебЂ далЂе спрашивать? Довольно точію спросить: сродно ли, сирЂчь, хощет ли бог? Воля божія есть то верх и закон законов; не ходи далЂе... А ты спрашиваеш, почему сродно? СирЂчь, почему так бог хочет? А если должен он тебЂ дать отчет в дЂлах своих, спроси его и требуй в отвЂт: почему он землю и воду здЂлал преклонными долой, а воздух и огонь стремительными выспрь? Для чего огонь все снЂдает, кромЂ виссона, или каменнаго льна обратить в пепел не родился? Почему малая рыба, названна у римлян remora, имЂет сродность удержать стремленіе корабля, прильнувши к его брюху? Почему природа делфинова любит горячо человЂка, но зміина ненавидит, а львиная трепещет поющаго пЂтуха?.. / 372 / Природа и сродность значит врожденное божіе благоволеніе и тайный его закон, всю тварь управляющій; знать то, что есть подобіе в душЂ и в том дЂлЂ, к которому она стремится, каковое равенство между другом и другом, а сходство между пищею и желудком. «Подобное течет к подобному». Царствіе божіе и правда его внутрь тварей, есть. Никого он не обижает, вливая закон сродностей. Один к одному, другій к другому, сотый к сотому, хотя к подлому званію или ремеслу, но не к безчестному, а для его забавному и полезному, если устремляется с богом, щаслив.

Что тогда бы было, когда бы бог блаженство наше заключил в одном коем-либо званіи? Тогда бы щастіе ограниченно было тЂснотою одной стороны и одного только времени. Тогда могл ли бы бог в одной сторонЂ и в одном времени помЂстить весь род человЂчій, когда каждому щастіе нужно? Возможно ль, чтоб в одном родЂ пищи или в двоих заключалося здравіе? / 381 / Всемірная божія економія безчис- \434\ленную тварь и дыханіе троих точію жребіев пищею пропитать может ли?

Все то одно: не можно и безполезно. Если бы было полезно, было бы и можно. А не могти безполезнаго здЂлать — сія есть неизреченная сила его и власть.

Сколь же теперь премудро дЂлается, что одной твари бывает ядом и смертію, тое ж для другой ядью и здравіем. Сколько родов твари, столько родов пищи, и всякое дыханіе имЂет внутренній позыв к сродной себЂ. Когда ж отец наш небесный столько радит о тЂлЂ, тогда о душЂ много больше.

ПРИМЂТЫ НЂКІИХ СРОДНОСТЕЙ

Афанасій. Трудно узнать свою природу, а чужую познать и того трудняе. Узнаеш, да поздо. Черепаха ошибку почувствовала, как / 382 / начала летЂть.

Григорій. Не поминай мнЂ трудности в нужном дЂлЂ. Нельзя никак, чтоб натура нужное здЂлала трудным. Не нужно, сирЂчь не полезно, а тЂм-то и трудно летЂть черепахЂ, но не соколу. Трудно-де узнать... Да гдЂ ж тот, кто охотник узнать? Сложившему крила трудно летЂть и самому орлу. Знаеш ли, что землемЂры узнавают высоту превысокаго фарійскаго терема из одной его тЂни.

Всякая тайна имЂет свою обличительную тЂнь. Трудно распознать между дружеским и ласкательским сердцем, но наружная тЂнь, будьто изъяснительное штекло, и самые сердечные закоулки ставит в виду острым блюстителям.

Смотри, когда мальчик, здЂлав для игрушки воловый ярем, налагает оной щенкам или котикам, — не сія ли есть тЂнь хлЂбопашескія в нем души? И не позыв ли к земледЂланію?.. / 391 / Если припоясует саблю, — не аппетит ли к воинствованію?..

Когда трилЂтній отрок самовольною наслышкою перенимает божественныя пЂсни, любит заглядать в священныя книги, перекидать листы, смотрЂть то на таинственных образов картинки, то на буквы, — не сіе ли обличает тайную искру природы, родившія и зовущія его в упражненіе богословское? Невидимая его сила в нас и божество, безпритворными сими твареніями разумЂваема, ясно изображается.

Зачем же блаженство ограничивать в одном житія родЂ или в двоих?

Бог вездЂ есть, и щастіе во всяком состояніи, если с богом в оное входим. Нужно только узнать себе, куда кто рожден. Лучше быть натуралным котом, нежель с ослиною природою львом. \435\

Ганяться в званіи за доходами есть неложный знак несродности. Не лишишься доходов, если будет в тебЂ царствіе божіе в / 392 / силЂ своей.

Не чудо ли, что один в изобиліи скуден, а другой в скудости доволен? Видно, что природа больше прилагает хитрости, вылЂпливая фигуру мурашкину, нежели слонову, и дивнЂйшій царствія божія промысл можно видЂть: в пчельных роях, нежели в овечьих и воловых стадах.

Бог богатому подобен фонтану, наполняющему различные сосуды по их вмЂстности. Над фонтаном надпись сія: «Неравное всЂм равенство».

Льются из разных трубок разные токи / 401 / в разные сосуды, вкруг фонтана стоящіе. Меншій сосуд менЂе имЂет, но в том равен есть большему, что равно есть полный. И что глупЂе, как равное равенство, которое глупцы в мір ввесть всуе покушаются? Куда глупое все то, что противно блаженной натурЂ?.. Боимся голода, не помня, что гаразда множайшіе умирают из пресыщенія. Глупая грусть сама не знает, чего желает. Самое пресыщеніе не от скуки ли? Лучше умрЂть, нежель всю жизнь тосковать в несродностях. Несродность всякія праздности есть тяжелЂе. И легоче не ползать, нежели лЂтать для черепахи. Не ползая, лишается точію сродныя забавы, а лЂтая стенает сверх того под несродным бременем.

Яков. Слушай, Афанасій! Слыхал ли ты басню о дворовом псу и ослЂ, что...

Афанасій. Да, довольно мы третово дни смЂялись, как он, завидуя собачьим ласкавостям, спятился / 402 / копытами на брюхо хазяину. Как черепахЂ не бывать орлом, так ослу придворным человЂком. \436\

Ермолай. А скажи, которую награду получил осел, встрЂтившій хазяина придворною ласкавостью?

Афанасій. Тую, что служитель, снявшій с королевскаго платья в присутствіи блоху.

Лонгин. Таковых всЂх точный есть герб — обезьяна. Дивно, что они ее не вырЂжут на своих печатях. На печати Августа кесаря были сила: Festina lente — «ПоспЂшай с совЂтом». А на их печать пристало слово: «Дерзай хоть не к стати». Общій наш друг — вы знаете, кто мнЂ в умЂ — описал басню о козліонкЂ и о свиряющем волкЂ, приточив к ней слЂдующее наставленіе: Tu nihil invita dices facies-ve Minerva, сирЂчь: «Не говори и не дЂлай ничево без благоволенія Минервы». / 411 / Довелось у его спросить, что значит древняя пословица: «Без благоволенія Минервы»? ОтвЂчал: «На пялься к тому, что не дано от природы». «Без бога, знаеш, нелзя и до порога». «Если не рожден, не суйся в книгочество». Ах, многіе чрез то в вЂчну пали муку, не многих мати породила к школЂ.

Хочеш ли блажен быть? Будь доволен долею твоей природы.

Самая его аффабулаціа, вот она:

Tu nihil invita dices facies-ve Minerva. Quae Natura negat. scilicet illa fuge. Si non es natus Musis, fuge discere Musas. Heu! multos perdit fistula docta viros. Paucos justa parens Musis Natura creavit. Esse ne vis felix? Sorte quiesce tua.

Изрядно великая Россіа говорит: «За богом пойдеш, доброй путь найдеш». Видно, что усердно послЂдовать богу есть сладчайшій источник мира, щастія и мудрости. Да знает же всяк свою природу и да искушает, «что есть благоугодно богу». / 412 / Общество есть то же, что машина. В ней замЂшательство бывает тогда, когда ея части отступают от того, к чему оныя своим хитрецом здЂланны.

СРОДНОСТЬ К ХЛЂБОПАШЕСТВУ

Слушай, Афанасій! Скажи ж теперь, кой ты звЂрок, что за птичка и чем рожден?.. МнЂ кажется, ты рожден к земледЂлству.

Афанасій. Правда, что я сады, поля, лЂса люблю по природЂ, но отец мой есть точный земледЂл.

Лонгин. Слава богу! Ты к сему родился затЂм, что иные к иному; а они рожденны к другому потому, что ты к сему. Божіе сіе царство есть: не спорь же. Прибирайся пахать землю, заготовлять пищу для людей и скотов, водить стада или пчелы или что твой в тебЂ господь повелит. Не бойся: самый в дЂланіи твоем труд будет для тебе сладчайшій, / 421 / нежели благовонный воздух, чистыи вод потоки, птиц \437\ пЂніе, нежели и самые трудов твоих плоды. Сего ожидает от тебе отечество твое.

Если ж не повинешся господеви, знай, что грусть загризет душу твою средЂ позлащенных палат и заплачеш, вспомнив поля зеленыя. Рано скажеш: «Когда тот день пройдет?..» А в вечер скажеш: «Когда тот рассвЂт будет?».

Или скажу тебе мойсейскими словами: «Будет живот твой висящ пред очима твоима, и убоишся в дни и в нощи, и не будеши вЂры яти житію твоему». Заутра речеши: «Како будет вечерь?..» И в вечерь речеши: «Како будет утро?..» От страха сердца твоего им же убоишися, и от видЂній очес твоих ими же узриши».

Сіе-то есть жить в тЂлесном изобиліи, а лишиться душевнаго утЂшенія, имЂть господа своего, висяща над очима твоима и не покрывающаго, / 422 / будьто гнЂздо и птенцы своя, но біющаго по сердечным зЂницам, как орел оленя, сидящій на рогах его

Афанасій. Уже вы другой раз вспомнинаете орла с вашим оленем.

Лонгин. Довелось читать, что орел оленя на пищу убить намЂревая, прежде качается по пЂску, чтобы зассорить крила, потом взлЂтует на оленя и, сидя на рогах, бьет крилами по очам, поколь то ударами, то пЂском обезъочит. А слЂпой олень быстрЂе стрЂлы по холмах стремится и, взбег на стремины, падает в бездну и разбивается. «Блаженный слышащ[іи] слово божіе и хранящіе его».

Друг мой, Афанасій!..

СРОДНОСТЬ К ВОИНСТВУ

...Может быть ты воином родился?

Афанасій. Не хочу... Я не воин. Я законник. Гражданскіе / 431 / законы знать — то мое дЂло.

Яков. Дай бог вам знать законы да и вкус чувствовать. Тать крадет, однак знает закон: «Не укради».

Ермолай. Что до мене надлежит, куда мнЂ мил всяк человЂк в сродности своей! Не могу довольно насладиться позором, когда он дЂйствует, и его дЂйствіе, как смирна, издает благовоніе. И воином кто рожден, дерзай, вооружайся!.. С природою скоро научишся! Защищай земледЂлство и купечество от внутренних грабителей и внЂшних непріятелей. Тут твое щастіе и увеселеніе. Береги званіе, как око. Что слаже природному воину, как воинское дЂло? Закалать обиду, защищать страждующую и безоружную невинность, заступать общества основаніе — правду — сей есть его пресладкій завтрак, обЂд и ужин. Не бойся: с богом легко тебЂ будет несть голод, жажду, холод, жар, безсонницу, кровокаплющія \438\ / 432 / раны и самый страх смертный и гаразда легоче, нежели без его противное сему, да уразумЂеш, сколь сильная природа. Сіе воинское горе с богом тебЂ будет во сто раз пріятнЂе ранков и доходов твоих. Ранк носить может всяк, но дЂло дЂйствительно дЂлает один тот, кто природный. ДЂло и без ранга дЂлом, но ранг без дЂла ничто, а дЂло без бога.

Если ж, званіе божіе презрЂв, пойдеш вслЂд своих прихотей и посторонних совЂтников, не забудь проститься навЂк со всЂм утЂшеніем, хотя бы ты схоронился в рогЂ изобилія, и, боясь умереть по тЂлу, станеш всеминутно терпЂть душевную смерть.

Отнять от души сродное дЂланіе — значит ее лишить живности своей. Сія смерть есть люта. Знаю, что щадиш тЂло, но убиваеш душу. Сія замЂна есть худа.

Не понимаю, к чему имЂть меч, если не тое сЂчь, на что он выкован. И не разумЂю, / 441 / к чему носить тЂло, если щадЂть, на то терять, к чему кто им одЂт. ПовЂрь, что самая Мафусалова жизнь вся пропала и самый есть ад, если не истощенна на то, к чему тебЂ господь твой дал оную. Коль сладкая здравія и лЂт трата в главноприродном дЂлЂ! Тогда-то жизнь наша бывает жертвою благоуханія господеви. Опера, книги, пЂсня и жизнь не от долготы, но от благолЂпія и доброты цЂну свою получает. ЦЂна всему и благолЂпіе — бог. «Красота в десницЂ твоей...» С богом краткая жизнь исполняет долгія лЂта, а дЂло с ним есть само себЂ верховна награда.

Афанасій. Но что значит то, что говорят студенты: Ars perticit naturam?

Григорій. Правда, что наука приводит в совершенство сродность. Но если не дана сродность, тогда наука что может совершить? / 442 / Наука есть практика и привычка и есть дочь натуры. Птица может научиться лЂтать — не черепаха.

Куда мы хитры находить вылазку, гдЂ не надобно! Удивительно, что всякая тварь послЂдует создателеву предводительству. Один чрез непослушаніе человЂк глупомудрою дЂлается мартышкою, засмотрЂвся на слЂпую моду, не на мановеніе прозорливыя природы. Кто зовет в лЂса и сады род соловьев и дроздов, на поля жаворонков, а жаб в воды и болота? Кто ведет рЂчные потоки к морю? Кто влечет к магниту сталь? Кто устремляет дрожащій пламень выспрь? Сей есть бог наш, всЂми царствующій и всЂм все домостроящій.

Все то сносное, что природное, и симпатіа (συμπάθεια) значит природную сносность, касающуюся к дружбЂ, к пищЂ, и паче всего к избранію званія. \439\

Если кто щасливо живет в изобиліи, не потому щаслив, что в изобиліи, но что / 451 / в изобиліи с богом. А без сего гораздо его щасливЂе природный нищій. Не все рождены к изобилію.

Естли математик, медик или архитектор щаслив, конечно, щастіе тое зависит от природы, родившія его к тому. А без ея он бЂдная и смЂшная тварь. С богом святым низкое возводится, а без его низводится и высокое. Щастіе наше внутрь нас... пускай никто не ожидает щастія ни от высоких наук, ни от почтенных должностей, ни от изобилія... Нет его нигдЂ. Оно зависит от сердца, сердце от мира, мир от званія, званіе от бога. Тут конец: не ходи далЂе. Сей есть источник всякія утЂхи, и царствію его не будет конца.

СРОДНОСТЬ К БОГОСЛОВІИ

Да умножит же господь царствія своего благовЂстники! Да возобновит время, написанное у Исаіи: / 452 / «Иже до конца не премолкнут поминающе господа». Да вострубят и возопіют тЂ, о коих сам милостиво изволит спрашивать: «Кіи суть, иже яко облацы летят и яко голубы со птенцы ко мнЂ?» Да возсіяет всевожделЂннЂйшій день оный! «СвЂтися, свЂтися, Іерусалиме!.. Се тма покрыет землю и мрак на языцы. На тебЂ же явится господь».

Сіи проповЂдники, как из червячков пчелы, раждаются из студентов. Студент ли ты рожден? Смотри ж, так ли оно? Ты, может статься, червячок, но подложный: из сих раждаются трутни. Они вначалЂ с великим шумом ведут свой хор, но, наконец, бывают постыдны и изгнанны из дому божія.

НЂсколько ты, может быть, к сему родился, но главное твое рожденіе для инаго дЂла. И как быть можеш проповЂдником, находясь сам царствію божію противником? / 461 / Внемли ж себЂ, испытай опасно. Осмотрись исправно... а если оно точно так и не тщеславіе, ни прибыль, но сам господь тебе зовет врожденною к самому дЂлу любовію, ступай вслЂд его и прибирайся к званію. Оставь все дЂла. Для того ты к сему рожден, что другіе к другому.

БЂгай молвы, обьемли уединеніе, люби нищету, цЂлуй цЂломудріе, дружи с терпЂніем, учись священным языкам, научись хоть одному твердо и будь в числЂ научоных для царствія божія книжников, о коих Христос: «Всяк книжник, научивыйся царствію б[ожію]...» Вот для чего сіи книжники учатся языкам. Не бойся! Голод, холод, ненависть, гоненіе, клевета, руганіе и всякий труд не только сносен, но и сладостен, если ты к сему рожден. Господь твой — сила твоя. Сіе все здЂлает тебе острЂе и крилатЂе. Устремленіе природы, будьто ключевой поток или пламень, быстрЂе рвется чрез \440\ препятствія. / 462 / Привитайся с древними языческими философами. ПобесЂдуй с отцами вселенскими. Наконец, пойдеш в землю израилскую, в самый Вифлеем, в дом хлЂба и вина, в священнЂйшій храм библіи, поя с Давидом: «Возвеселихся о рекших мнЂ...» Коль опасно входить в сей чертог! ИмЂй одЂяніе. Омый руки и ноги. Потом садись за безсмертный стол сей. Но берегись! Не тЂснися в солонку с господином. Помни, что не твоя плотская, но господня есть трапеза. Сохрани тебе бог! Умреш, естли будеш Ђсть кровь. Ђжь кровь и плоть господню, а не твою. «Да благо тебЂ будет и угодно будет пред господом богом твоим». Принимай, но от господа; кушай, но для господа; насыщайся, но пред господем.

Коль многіе жерут, но пред собою, не пред господем. Не дай тебЂ бог вкусить от древа смерти! «РазумЂй, яже глаголю...» / 471 / Премудрость божія, безспорьно, что на наших улицах и средЂ наших стезь, будьто лЂствица утвержденна на землЂ стоит, но на высоких краях и на острЂйших остнах и на горных горах почивает. «Исходы ея, исходы суть живота и кто взыдет? Един господь уготовляет хотЂніе».

Коль о многих причастниках можно сказать с Іереміею: «Близь еси ты, господи, устен их, далече же от сердец их».

Печись прежде всего уразумЂть, что значит вЂра. НЂт нужнЂе ея. Но знай, что нигдЂ ее не найдеш, если не выроеш искры ея прежде внутрь себе. УзрЂв ее, ведай что начал ты соединяться с тЂм: «Господи, очи твои зрят на вЂру». И если не больше оныя в тебЂ будет, как зерно горчичное, тогда щасливо внійдеш в седмистолпный дом премудрости божія и насладишься на горнем мЂстЂ высоким умом божественнаго слова, плотію твоею облеченнаго, от / 472 / его ж самаго научаясь.

В тридцати лЂтЂх утро истины свЂтать начинает. В сих лЂтЂх крещеніе Христово, оттвореніе небес, снисхожденіе святаго духа. «И той бЂ яко лЂт тридесят». В сем возрастЂ у жидов ставили во священники. Если ж уже ты призапасался хлЂбом Христовым и собылось на тебЂ: «Износит от сокровища своего новая и ветхая». В то время можеш удЂлять друзьям, благодЂтелям, ближним и дальним.

Долго сам учись, если хочешь учить других. Во всЂх науках и художествах плодом есть правильная практика. А ты, проповЂдуя слово истины божія, утверждай оное непорочнаго житія чудесами.

Нелзя построить словом, если тое ж самое разорять дЂлом, Сіе значит давать правила для корабельнаго строенія, а дЂлать телЂгу. Без святости житія корабельным мастером, может быть, можно здЂлаться, но проповЂдником / 481 / никак нелзя, развЂ мартышкою его. Начало и конец званію сему, \441\ природная сила его и печать есть страх божій, всю нечистоту изгоняющій. Сей есть дар божій и ключ, данный от господа. Он один отверзает вход в дом Давидов и в тЂ библейныя внутренности: «В сокровищах спасеніе наше. И отверзет — и не будет затворяющаго, и затворит — и не будет отверзающаго».

Всегда бывает скудное число охотников к божіей истинЂ. Сіе да приводит тебе не в негодованіе, но в сожалЂніе.

Берегись сребролюбія. Помни, что туне пріял еси. Весь твой труд ничто же есть в сравненіи дара сего. Кой ты мнЂ богослов, если сребролюбец... Не думай, что до иных касается слово сіе, кромЂ тебе: «Воззрите на птицы...» Пускай другіе собирают, а твоя часть будь господь. ИмЂя пищу и одЂяніе, тут все твое / 482 / довольство тЂлесное. БогатЂй и собирай день от дня богатства славы божія. «ВсЂх отщетихся, — говори с Павлом, — да Христа пріобрящу».

Авось-либо достигнеш в силу совершеннаго воскресенія мертвых в землю обЂтованную, в лЂто господне пріятное и в 50 лЂт житія твоего получиш всеобщее от всЂх твоих души и тЂла твоего долгов разрЂшеніе и полное просвЂщеніе тебЂ и ближнему твоему.

Афанасій. Приказное дЂло — подлинно трудное. А и сіе не без тово...

Яков. А я вЂрю, что самый тЂсный, жосткій и крутый путь бывает легким если сам бог указывает дорогу к намЂренію и, конечно, указывает тому, кого родил к сему.

ХОР ПРИРОДНЫХ БЛАГОВЂСТНИКОВ

Афанасій. Да гдЂ ж он таков? Покажи хоть одного. / 491 /

Яков. На, вот тебЂ один: «В трудЂ и подвизЂ, во бдЂніих множицею, во алчбЂ и жаждЂ, в пощеніих многащи, в зимЂ и наготЂ...» ПробЂги 11-ю главу втораго письма его к коринфянам и задивишся природЂ его, всЂ горести услаждающей.

Чего не терпит воин или купец? Не сыщеш дня без тмы и свЂта, а года без зимы и теплоты. Не найдеш и состоянія, чтоб оное из горести и сладости не было смЂшенное. Так весь мір стоит. Противное противному способствует. Сладость есть наградою горести, но горесть — мати сладости. Кто хочет пожинать сладость, да любит прежде горесть: и уродится сладость, а любит природный.

Афанасій. Сказуют, в Норвегіи день без тмы и свЂта бывает.

Лонгин. Кто ж был природнЂе, как сей: / 492 / «Аз на сіе родихся, да свидЂтельствую истину»? Утружден от пути, сидит при источникЂ и голоден и жажден. 12 часов у них в день \442\ щиталось. Уже велось около полудня. «БЂ, яко час шестый». Не было с кЂм завесть бесЂду о царствіи божіи. Пришла жена за водою. Вот и случай! Просит пить не для утоленія жажды, но для заведенія бесБды. Вода стихійная подала повод говорить с несмысленною женою о водЂ живой, о воде божіей, утоляющей жажду нещасных несытостей, день и ночь душу нашу безпокоющих, о коей Исаія: «Измыйтеся, и чисты будите». Не устыдился, ни поопасался муж божій со слабым полом богословствовать: авось-либо приведет ее в истинное из суевЂрія богочтеніе, ни к полу, ни к статью, ни к сторонам, ни к мЂстам, ни к аременам, ни к обрядам, кромЂ одного сердца, не привязанное, и откроет очи ея к уразумЂнію естества божія, утаеннаго в стихіях, на подобіе ключевой воды, в / 501 / земном сердцЂ сокрываемой, коея жаждет Давид: «Кто мя напоит водою»? Возвратились друзья с пищею и, что он ничево еще не Ђл, просят, чтоб покушал: «Равви, яждь».

«Моя пища, — сказал учитель, — есть да сотворю волю пославшаго мя».

И голоден, и жажден, и не весел, если не дЂлать и не говорить о том, к чему отец небесный его родил и послал. Тут его и пища, и питіе и веселіе. Учит в соньмищах, учит в домах, учит на улицах, учит в кораблЂ, учит на травЂ зеленой, на горах, и вертоградах, и на мЂстЂ равнЂ, стоя, и сидя, и идый, и ночью и днем, в городах и селах, в разных предЂлах, каждаго и народ мног зЂло.

В несродное себЂ дЂло не мЂшается. «Учителю (просил его нЂкто), поговори брату моему, чтоб дал и мнЂ часть наслЂдія, пускай мене не обижает. Он тебе послушает...» «ЧеловЂче! Кто мя постави судію или дЂлителя? Мое дЂло учить о царствіи божіи». / 502 / Каково ж учил? Был ли бог с ним? Я закричу, возвысив глас, с женою, слышавшею его. «Блаженно чрево, носившее тя...» Удивлялись народы, яко николи же бЂ тако во ИзраилЂ и никогда так не говорил человЂк: столь великая от уст его исходила пріятность.

Яков. Вот вам еще один природный! Говорит бог к Мойсею: «Аз есмь сый...» И посылает его в посольство, а он отрЂкается. «Молюся ти, господи, не доброрЂчив есмь». Диво, сколь неторопко принимается за должность. Знал он свои дарованія, видЂл в купинЂ сіяющую истину, однак сам себЂ не вЂрит, дабы паче чаянія, принявся за несродное, не завел в безпутное народ, а себе в погибель. Да и как не опасно подрядиться показать утаеннЂйшую естества божія истину, ввесть в землю таковой же природы, развязать заплутанный в людях путь к точному благополучія центру? Сіе значит испытывать себе. / 511 /

Может статься, что рожден кто быть воином, но пЂшим, не конным, быть хазяином, но не пахать и не скот водить, \443\ быть купцом, но не золотыми торжить товарами, быть учоным, но не евангелія проповЂдником, пущай же и Сим, но писателем, не оратором. И конечно бы не отважился без сего гласа: «НынЂ же иди и снійди и возведи люди». И так, чувствуя руук божію, пошол за привЂтствіем Іофора, тестя своего: «Иди здрав». Здравіе и мир душЂ нашей есть послЂдовать господу. Каков же был проповЂдник? Слушай самаго бога. «Почто не убоястеся глаголати на раба моего Мойсея? Не воста к тому пророк во Израили, яко же Мойсей. Не отемнЂстЂ очи его, ни истлЂста устнЂ его».

Ермолай. Кто дерзнет из числа проповЂдников исключить свЂтилника слова, чрез всю жизнь гласившаго сіе: «Покайтеся...»? Не был он свЂт, но имЂл и любил в себЂ / 512 / свЂт, свидЂтельствовал и ходил во свЂтЂ, окончив в нем и за него теченіе жизни своей. СвидЂтельствовать о свЂтЂ — значит благовЂстить истину, правду и царствіе божіе внутрь нас. ПроповЂдует, в пустынЂ, благовЂстит, кому может и в селеніях, сей до конца цЂломудріе возлюбившій пустыножитель.

«Бысть человЂк послан от бога». Вот свидЂтельство о сродности его, но он и сам о себЂ признавает: «Да явится (Христос) Израилеви, сего ради прійдох...»

Каков же проповЂдник? Сам господь одобряет. «Не воста в рожденных женами болій. Мнози о рождествЂ его возрадуются».

Яков. До сего рода надлежат всЂ пророки. Иной с них вопіет: «Бысть слово господне ко мнЂ». Иной: «Бысть на мнЂ рука господня». Иной: «Господь посла мя прорещи». Иной: «Слышах глас словес его». Иной: «Слух слышах от господа». / 521 / Иной: «Рече ко мнЂ ангел, глаголяй во мнЂ: Востани и иди и проповЂжд». «Рцы, сыне человЂчь». ВсЂ сіи святыи божіи не были из числа тЂх: «Не посылах пророки, а они течаху». «Не глаголах к ним и тіи пророчестваху». «Не слушайте словес пророков». «От сердца своего глаголют, а не от уст господних».

Григорій. Вот вам еще дюжина рожденных к проповЂди! «Призва, их же хотяше сам, и пріидоша к нему, и сотвори дванадесяте; да будут с ним и да посылает их проповЂдати и имЂти власть цЂлити недуги и изгонити бЂсы. И нарече Симону имя...» Іскаріотскій тут же. Да познаем, что невозможно, дабы между сродными не нашолся несродный, и напротив того, и да устрашит нещасная сего ученика дерзость всЂх, по сребролюбію и тщеславію устремляющихся к дЂлу апостолскому. / 522 / И сіе-то значит: «Призва, их же хотяше сам». Видно, что не от смертных сіе зависит. Сам призывает, сам посылает и имена дает: «Их же и апостолы нарече». Даются Симону и Савлу новыя имена. У смертных часто именем величаются неимущіе существа его. У бога не так. \444\ У его имя и су́щество есть тождеством; как только назвал, так вдруг и естество дал. Как только сказал: «Да наречется свЂт!», разумЂй: «Да будет свЂт!». Когда слышиш: «Апостолы нарече», разумЂй: «Вы есте свЂт міру». Быть и называться раздЂляет наша ложь, а не божія нераздЂлная истина. Если дана свыше твердость алмазу, прозрачна зелень смарагду, если сапфир родился с голубым, анфракс с блистательным, как огнь, сіяніем, — назови, как хотиш, но естества его не тронеш. Что ж силнЂе — бог ли, или ты, называя / 531 / сущее несущим и противляяйся богу, «животворящему мертвыя и нарицающему несущая у тебе, яко сущая у себе». Бог, раждая, вливает существо, силу и естество, а сим самим нарицает.

Пустое имя без существа подобное виноградному гроздью, на стЂнЂ живописью хитро изображенному. Он, накрашен, видом сущаго грозда обманывает, обЂщая сокровенный внутрь себе зрЂлый вкус сладкаго муста, а безразсудныя птички, прилЂтывая, льются в нЂмую стЂну.

Если чем-то хочеш славиться, будь по естеству тЂм. Бытіе и слава имени, как доброе зерно с вЂтвами, как источник с потоками, как солнце с лучами, есть нераздЂлное, а тщеславіе, как трава на кровлях растущая, прежде исторженія сохнущая.

Но от тебе ли зависит взять бытіе? Можеш ли быть служителем при боку его? Не можеш ни чрез себе, ни чрез другаго. Вот кто силен! «И сотвори дванадесяте, да будут с ним». / 532 / Сотворить, призвать, назвать, послать, дать власть — зависит от рожденія, а сіе от царствія божія. Теперь отгадай, что значит: «Павел зван апостол». Да кЂм? Ни от человЂк, ни человЂком. Но Іисус Христом и богом отцем. Нелзя было не позвать на то рожденнаго: «Бог избравый мя от чрева матере моея...» Как можеш цЂлить недуги, не имЂя власти? Откуду ж власть, когда ты не послан от бога? Как послан, если не наречен? Как наречен, если не зван? Как же зван, если не на то рожден? Вспокойся, не твое дЂло. Чуть ли ты не брат нахалу тому: «Учителю, иду по тебЂ».

Скажи мнЂ, откуду толикій безбожія потоп? Откуду суевЂрія, лицемЂрія и ереси? Откуду у христіан ругательство священныя библіи? Где раченіе сладчайшія дружбы? ГдЂ согласіе дражайшаго мира? / 541 / ГдЂ живость сердечнаго веселія? Кто безобразит и растлЂвает всякую должность? — Несродность. Кто умерщвляет науки и художества? — Несродность. Кто обезчестил чин священничій и монашескій? — Несродность. Она каждому званію внутреннЂйшій яд и убійца. «Учителю, иду по тебЂ». Иди лучше паши землю или носи оружіе, отправляй купеческое дЂло или художество твое. ДЂлай то, к чему рожден, будь справедливый и миролюбный гражданин и довлЂет. «Учителю, иду по тебЂ». \445\

Не ходи... Сего не довольно, что ты остр и учон. Должно быть другом званію, не любителем прибыли от него. Сему одному не будет должность орудіем лакомства. РазвЂ не учон Симон-волхв? Волхв значит мудреца. Разве не был остр? Вся Самаріа проповЂдывала: «Сей есть сила божія великая!». Схватила мудреца лихорадка имЂть духа святаго / 542 / и подавать людям по-апостолску. Что ж сему востряку отвЂчает Петр? «НЂсть ти части... Сердце твое нЂсть право...» Дать и взять для сребра должность — равная бЂда. С таковым сердцем, хотя врачуеш страсти и изгониш бЂсы, не радуйся. Хотя ангелскими языками проповЂдуеш, не годишся. Пускай многіе народы на золотЂ напишут: «Сей есть сила божія велика — пустая пустошь».

Если, по пословицЂ, на должность мостишся, как коза на кровлю для того, чтоб чрез нея вскочить на кучу изобильнаго тщеславія, видно как в зеркалЂ, что ты не к должности усерден, а посему и не рожден, слЂдственно, и не записан на небесЂх, развЂ у людей.

Не слыть у людей, но быть благовЂстником с богом и у бога — сіе есть дЂлно, как написано: «БЂ бог с ним». «Радуйтеся, яко имена ваша...» «Учителю, иду по тебЂ». Вижу в тебЂ корень желчи и горести. Вижу в / 551 / сердцЂ твоем сЂмя сребролюбія. Не обновляться духом святым, но чтоб торжить сим сокровищем и повесть себе великолЂпно, сего ради бЂшенно желаеш божественным знаніем прославиться. «Покайся о злобЂ твоей».

Куда нелЂпой вздор! ЛЂсницу, возводящую от земных подлостей, обращать на снисхожденіе в бездну. Не сіе ли значит данным для живота хлЂбом задавиться? «Шед удавися». Если любиш прибыль, ищи ее приличным путем. 1000 на то пред тобою благословенных ремесл. «Учителю, иду по тебЂ». Иди... и будеш естества лишенный чучел, облак бездождный, прелестная денница, сатана, с небесной должности к подлым похотям падшій. «Им же мрак темный вовЂки блюдется».

Лонгин. А иной рад бы убЂжать с Іоною, но влечет бог: «Востани и иди в Ниневію и проповЂждь». К иному сам говорит господь: «Ходи вслЂд мене». / 552 / По крайней мЂрЂ дай погребсти отца... «Остави...»

Не пущает и проститься с домашними. И подлинно. Управляеш ли ралом? Не оглядайся назад. Родился ли в проповЂдь? — Брось все житейское. А иначе и природный не годишся. Пущай всяк дЂло свое знает. Ты же возпЂщай царствіе и старайся быть в числЂ сих: «Блаженны очи видящіи, яже видите». А дабы получить мзду сію, нужно прежде поработать в божіем виноградЂ. К природным говорится: «Идите в виноград мой». \446\

Коль скудное число сродных дЂлателей! Отводит их лукавый мір, плЂнив плотскими науками и книгами, славу и прибыль обЂщающими, отвлекая от безневЂстныя невЂсты оныя: «Вся слава дщере царевы внутрь». Если кто почувствовал обман, да не стоит на пути чуждем, да спЂшит в виноград и да слышит: «Что стоите праздны?».

Виноград господа Саваофа есть библія. Ум остр во многих, но не обучились разсуждать. / 561 / Иные имЂют обученны чувства долгим ученіем, но не имЂют неутомимой охоты. Сыщеш и охотников, но связанны житейскими печальми. Найдеш и вольное сердце, но без страха божія. ВсЂ сіи средства без природы мертвы, но и природа без них безоружна. Видите, сколь трудно поднять змія, как обЂщал господь: «Змія возмут». С помянутых четырех средств нужнЂе страх божій. «Блажен муж, иже в премудрости умрет». Но там же сын Сирахов сказует: «Бояйся господа сотворит сіе и держайся закона, постигнет ю». Однак нужно имЂть и вольное сердце, по его ж слову: «Умаляяйся дЂяніем своим, упремудрится». Сіе он твердит и в другом мЂстЂ: «ДЂла правды его кто возвЂстит?». «Умаляяйся сердцем, размышляет сія». Умаляяйся сердцем и дЂяніем — значит то же.

Афанасій. РазвЂ ж сердце и дЂяніе значит то же?

Лонгин. А ты доселЂ не знаеш, что сердце есть мыслей бездна? А мысли сЂмена и источник дЂйствіям? / 562 / Умаляющееся сердце значит не зарослое терніем житейских печалей и дЂл, а готовое к снисканію правды божія: «Упразднитеся и разумЂйте».

Посему-то вседушный искатель бывает нищ, воздержан и пустынолюбный. Для сего добрый книгочій книгочтенію учится, а добрый схоластик от дЂл упражняется. Скажем с сыном Сираховым: «Чем умудрится держай орало?». Мысли его и разговоры о быках, о нивах, о скотском кормЂ. То же разсуждать о протчіих. Правда, что общество без них не населится, но быть они не могут в совЂтЂ, все в порядкЂ содержащем. «Точію-де вдающій душу свою и размышляющій в законЂ вышняго премудрости всЂх древних взыщет и в пророчествіих поучатися будет, повЂсти мужей именитых соблюдет и во извитія притчей совнійдет, сокровенная притчей изыщет и в гаданіи притчей поживет, посредЂ вельмож послужит...»

Для сего не велит господь Аарону имЂть грунт. / 571 / «Аз часть твоя и наслЂдіе твое». Да блюдут скинію, да роют священныя книги.

Афанасій. Итак, бЂдныя твои проповЂдники остаются нищими?

Лонгин. СовсЂм нищими, чтоб были готовы. Но сіи нищіе благовЂствуют. Сам господь учит их. «Приступиша к не- \447\му ученицы его и отверз уста своя, учаше их». О сих-то умаляющихся сердцем и дЂяніем сказует: «Блаженны нищіи духом...» Они-то плачут, алчут и жаждут царствія божія и правды его, кротки, лишенны, гонимы, поношаемы, но имЂют же мзду свою с Петром: «Сребра и злата не имам...» и со Іисусом Сираховым: «Даде господь язык мнЂ мзду мою и тЂм восхвалю его». Послушай, вот нищій хвалится мздою! «Уготовася мнЂ вЂнец...» Куда охотник до премудрости был сын Сирах! «Еще юн сый, прежде неже странствовати ми, исках премудрости явЂ в молитвЂ моей». / 572 / А сіи слова не чудною ли дышут горячностью? «Боряшеся душа моя о ней». «Возвеселися сердце мое о ней». «До послЂдних взыщу ея...» «ПредуспЂяніе бысть мнЂ в ней...»

Но живЂе всего изображает сродность его сіе: «Даде господь язык мнЂ, мзду мою, и тЂм восхвалю его». Видно, что не для кошелька учился, не было ему любезнЂе, как достать сіе с Исаіею: «Господь даст мнЂ язык наученія...» И с тоею: «Мед и млеко под языком твоим». «И начаша глаголати иными языки...» Сію премудрость, познавающую и любящую господа своего, называет Соломон долготою житія, древом жизни, вЂрою, правдою, миром, молитвою, богатством и славою, красотою молодцам, и старикам сЂдиною. «ЛЂпота юным премудрость, слава же старым сЂдины». / 581 /

НЂСКОЛЬКО СИМВОЛОВ, СИРЂЧЬ ГАДАТЕЛЬНЫХ ИЛИ ТАИНСТВЕННЫХ ОБРАЗОВ, ИЗ ЯЗЫЧЕСКОЙ БОГОСЛОВІИ

Не хочется мнЂ с вами растаться. Забавно для мене сказал тот, кто дружескую в путешествіи бесЂду назвал возком. Жизнь наша есть путешествіе.

Григорій. Прошу из саду в мою горницу... Правда, что дружеска бесЂда есть возок, путника облегчающій. А тЂм он лучше, когда катится на колесах пророческих. О колеса! О сладчайшая вЂчносте! Щаслив, кто взор свой приобучил к свЂтозарному твоему блистанію. Сей почаще взглядывает и вкушает от тебе. Вот точная манна! А зерно ея мЂлкое, как коріандр, разными любителям своим пріятностьми вкус услаждает, как / 582 / дражайшій алмаз, мечет в очи молнію разнаго цвЂта. Кто хочет облегчить несытость свою без ея, тот чает горстью пЂска забросать бездну окіана, а каплею прохладить огненное царство, обЂщая душЂ своей пространную роскошь, заключив ее, как орла, в тЂсну яскиню и не разумЂя, что

Бездна дух есть в человЂкЂ,

Вод всЂх ширшій и небес. \448\

Не насытиш тЂм вовЂки,

Чем плЂняет мір сей весь.

Но чувствуя жало ея, наставляющее нас в выборЂ пищи, дружбы и званія, помаленьку узнавать ее, будьто из букваря, обучаемся.

Афанасій. Ба! Откуду у тебе столько новых картин? Смотри: вся горница ими одЂта.

Яков. Не удивляйся: разумным людям мудрая картина есть планом, представляющим обширность цЂлой книги. Картина есть книга / 591 / нЂмая, но, как вижу, здЂсь они не нЂмы, всЂ говоры.

Афанасій. Фе! Они всЂ, как вижу, языческая грязь...

Григорій. Пересмотрите, для сего я вас позвал. Но не ругайте. Они мнЂ всЂ любезны.

Ермолай. Если бы в твою горницу пришол младоумный христіанин, почел бы тебе идолочтецом.

Григорій. Чистое небо не боится молніи и грому.

Афанасій. Что за вздор! Вкруг звЂри, птицы, лЂса, горы, скоты, воды, рыбы, гады и протч. и протч., будьто рай паганскій.

Григорій. Я с Петром святым все сіе рЂжу и в сладость с богом кушаю; с ним ничто же есть скверно.

Афанасій. Пожалуй, не все глотай. ПожалЂй хоть гор с деревами. Посмотрим на первую, что над дверьми. / 592 / Что за птички сидят на цвЂтущих вЂтвах?

\449\

Григорій. Соловей с своими дЂтьми учит их пЂть.

Яков. А прочитайте, что говорит картинка?

Григорій. «Родители суть наши лучшіе учители». Судите, не прекрасная ли пЂснь? И не должно ли почитать предков наших законы? ИзвЂстно, чего учит нас мати наша библіа.

Ермолай. / 601 / Взгляньте сюда. О бЂдненькой олень! С вонзенною в тЂло стрЂлою страждет возлЂ холма, пол стрЂлы в язвЂ, пропал он. Кто пособит?

Яков. Не бойся! РазвЂ не видиш, что траву кушает? Она ему выгонит вон стрЂлу. Сія трава у древних еллинов звалась δικταμνος.

Ермолай. И так стрЂлец ничево над ним не успЂл? ХотЂл бы я знать, кто его учит цЂлбы сей?

Яков. РазвЂ не видиш, что сей тебЂ говорит олень? Природа превосходит науку. Вот кто его учит! Самый лучшій учитель.

Афанасій. А протолкуйте мнЂ, что се за пирог что ли? / 602 /

Лонгин. ГдЂ тебЂ пирог? Конечно, севодня мало ты Ђл. Се раковина, или черепашка, или устрица. Откушай ее, она говорит самое премудрЂйшее: «Ищи себе внутрь себе». Все ея добро внутрь черепа сохраняется.

Афанасій. О, право, вкусная черепашка... Ба! Да ты, брат, и слона кушаеш?.. ХлЂб да соль... \450\

Григорій. НЂт его вкуснЂе и здоровЂе. И вас милости просим. Он мене укрЂпляет искать щастія в богЂ. А дабы я бога искал внутрь себе самаго, к сему оправляет мене устрица моя.

Афанасій. На что ж он вгору поднимает хобот?

\451\

Лонгин. Ожидает поздравить восходящее солнце. Вон смотри! Лучи из-за гор выникают. / 611 / Описатели звЂрей пишут, что слоны каждый день громадою собираются пред восходом солнца и смотрят на восток. Не виной ли сей образ человЂка благочестиваго? А для чего не уподобить его слону, если пророк Малахія уподобляет быку? «Возсіяет вам, боящимся имене моего, солнце правды и исцЂленіе в крылЂх его. И изыдете, и взыграете, яко же телцы, от уз разрЂшéнны».

Григорій. Прочитайте ж сло́ново позравленіе солнцу.

Лонгин. «Заутра предстану ти и узриши мя». «Не пребудут беззакон[ныи] пред очима твоима».

Афанасій. Я люблю горы, дубровы, источники, вертограды. / 612 /

Ермолай. Кто се таков? Какой-то молодчик. Конечно, пить хочет. Наклонился в источник...

Яков. Вот нещасный Нарцысс! О, бЂдненькой! Конечно, он не раскусил сея притчи: «Не красна хата углами, а живопись красками». В чистом источникЂ засмотрЂлся на благообразную свою кожу, а не вникает внутрь, в самое сердце свое, и в тайное руководство блаженныя натуры, могущія его наставить на путь мира; тЂмь губит себе, что любит себе.

Лонгин. Нарцысс изрядная статуа и живая фигура чтущих библію, но одну в ней тлЂнь свою видящих, а не \452\ проницающих в сокровенное под тлЂнію, не слышащих Мойсеа: «Слыши, Израилю!». «Воньми себЂ, внемли себЂ...» «Господь бог твой посредЂ тебе». / 621 /

Григорій. Не узнав себе, как узнаеш библію? Кто дома слЂп, тот и в гостях. О Нарцысс! Премудрая твоя пЂсенька, но не разумЂеш ея; я ж твою пЂсню воспою тебЂ же. «Узнай себе. Заглянь внутрь».

Афанасій. Воля ваша, не могу узнать сего хвостатаго звЂря: бЂжит и оглядывается, схож на волка.

Яков. Бобр, отгриз сам себЂ ядра, бросив, убЂгает. Вон, смотри! Охотники гонят его.

Афанасій. На что ж он, дурак, портит сам себе?

Яков. / 622 / Охотникам нужны одни его ядра для аптекарей. Ничего не щадит, только бы вспокоить себе. Вот пЂсня его: «Только бы не потерять сердца».

Афанасій. Не очень глупа замЂна. Весь мір не заплатит вспокойствія сердечнаго. «Веселіе сердца — живот человЂку».

Ермолай. Взгляньте на горящую свЂчу. Что она значит?

Лонгин. А вот видиш: лЂтает около свЂчи ночной метелик.

Ермолай. РазвЂ он любит свЂчу?

Лонгин. Возможно ль, чтоб ночной твари нравился свЂт? / 631 /

Ермолай. Кой же бЂс несет его к несродному? РазвЂ \453\

надЂется от товарищей награжденія, если угасит свЂт, очи их ослЂпляющій?

Лонгин. Может быть и то, но прежде сам ожжется. Вот прочти внизу ему награжденіе: «Охота моя погубляет мене».

Афанасій. Смотри! Собаки на горЂ рвут оленя. Но сей олень в человЂчом одЂяніи: что за вздор?

\454\

Яков. БЂдный Актеон превращается в оленя. Вот при источникЂ моется с служанками Діана. Она его передЂлала в звЂря, чтоб охотника свои ж собаки загризли. Зачем ему итить из селенія? / 632 / Не к стати ему видЂть чистую дЂву. Дал бы бог, чтоб сію басню раскусили монахи! Не всяк рожден к уединенію и умозрЂнію. Праздность, грусть, тоска, ах, многих погубила! Олень есть та ж скотина, только что в лЂсу живет. Библіа есть то же, что сфинкс. Она портит и мучит не познавшаго самаго себе и слЂпца в собственном домЂ своем. Древній дурак Иксіон ухватился за пустой облак, осЂняющій сестру Діеву, вмЂсто ея. А на Актеона, вмЂсто сладчайшія Діаниной любви, попала месть и клятва потопнаго языка. Вот что дЂлают: «Враги человЂку домашніи его».

Лонгин. ЗдЂсь тщеславный Фаетон с шумом и с колесницею с небес низвергается. Достоин! Достоин... СЂл не на своем мЂстЂ, презрЂв совЂт отческій. «Досажденіе мужа смиряет» (Притчи). / 641 / Досажденіе значит противиться отцу. Сей подобен Іяковлю, сыну Симеону, отцовское ложе осквернившему и от отца проклятому. Да внимают сіе нахально засЂдающіе в званіи; пускай ражжуют и тЂ, кои тащатся с своею грязью на колесницу божію, рожденную возить одну точію вЂчность кіота господня.

Ермолай. О, прекрасный холм приосЂненный. Что за птички сидят на сухих вЂтвах? \455\

Лонгин. ПЂсня сея птицы дает знать, что пустынолюбная горлица с своими дЂтьми воздыхает о своем супругЂ. ПЂснь ея из Исаіи: «Воспою возлюбленному пЂснь». Вот под деревом лежит ея любезный мертв! / 642 / А от его богатый ключ качает струи вод под гору на луга... Сей есть портрет библіи. Сія колесница одного носит, а сія вдова одного точію любит и воздыхает: «Бог любви есть».

Григорій. Скажи мнЂ, Афанасій, чего ты все смЂешся? Я давно примЂтил. Что тебЂ смЂшно?

Афанасій. СмЂюсь твоим купидонам. Ты их множество собрал, помЂшав дЂло с бездЂльям, а христіанство с язычеством.

Григорій. Не опасайся, друг мой. Вся чиста чистым. Баснословныя древних мудрецов книги есть то самая предревняя богословія. Они так же невещественное естество божіе изображали тлЂнными фигурами, дабы невидимое было видимым, представляемое фигурами тварей. Скажи, каким образом изобразиш мнЂ нетлЂннаго духа существо, если не младенцем крилатым? / 651 / Крила его значит непрерывное, всю вселенную движущее движеніе, а младенство намЂчает в нем тое: «Ты же тойжде еси...» Может быть отсюду родилось и имя сіе «бог», что движенія вселенную движущаго так, как рЂки текущія, есть бЂг непреривный.

Если сіе изображеніе хулиш, скажи мнЂ, много ли ты разумЂеш Лотово с дочерьми пьянство? Іероним называет сіе баснею. И, конечно, она тайнообразная, если богослов- \456\ская. Всей библіи предметом сам только один бог. Тут ей конец до послЂднія черты. Без его она и лжива, и дурна, и вредна, а с ним вкуснЂе и прекраснЂе всЂх невЂст. Он свЂт ея грязи, как честь алмазу блеск. Ты ж слыхал, что и Малахіа поминает какія-то божественныя крила: «ИсцЂленіе в крилЂх его». «Яко орел, покрыл гнЂздо свое». И невЂста о братней любви сказует: «Крила ея — крила огня». / 652 / Купидон — значит желаніе, еллински — ’έπος. Мудрецы их означали сим тое, что самое любезнЂйшее в мірЂ и благородное. Не знаю, друг мой, что такое разумЂеш чрез сіе слово, а мнЂ дай волю разумЂть с невЂстою того: «Гортань его — сладость и весь желаніе». «Бог любви есть».

Были и тогда, и нынЂ, и всегда мудрствующіе подло. Если называеш купидона бЂсом, не спорю... Дай же мнЂ в сем рыкающем львЂ сыскать сладость сота, а в исполинЂ корысти. РазвЂ ты никогда не слыхал, что такое к просвЂщающемуся Іерусалиму вопіет Исаія: «Иссеши млеко языков». «И поймут их языцы и введут на мЂсто их, и наслЂдят, и умножатся на земли божіи».

Видиш, что Израиля и языцы ведут на мЂсто его. Если ж сего не знаеш, то, конечно, слыхал то: / 661 / «Аще и что смертно испіют, не вредит их». Всякая ж фигура есть смерть и яд языческій, если не исходит из нея дух того: «В воню мира твоего течем». «Гортань его — сладость...» ПросвЂщенное духом господним сердце взором маленькой травки и крошечнаго червячка возводится к чувству вЂчнаго, будьто уксусное гнЂздо, все влитое к себЂ, в уксус превращая, — не точію языческими баснями, которыя тебЂ читать и не совЂтую. Я не виноват, что ты беззубый: и за сіе тебе не укаряю. Много жрать, а мало жевать — дурно. Но — «Не ядый ядущаго да не осуждает».

Ермолай. Взгляньте, пожалуйте, на великолЂпну гавань, издали видну. А за нею на высокой горЂ богатый город, смотрящій на широту морскую. Без сумнЂнія, к той-то гавани пловут три корабли / 662 / сіи с поднятыми флаками, управляемы купидонами.

Лонгин. Смотри же, коль приличное сія картина говорит: «Господь права сотворит теченія твоя» (Притчи).

Ермолай. Вот два прекрасные мальчики! Конечно, они купидоны. Один другаго на раменах несет. Должен носимый носящему благодарить. / 671 /

Лонгин. Но еще больше одолжен носящій носимому другу.

Ермолай. Для чего?

Лонгин. Для того, что носящій слЂп, а носимый очит. Един человЂк из двоих составлен. Подпись из Павла: «ПрилЂпляяйся господеви един дух есть с господем». \457\

Ермолай. Помогите сему трудолюбцу: упадет под бременем. Купидон цЂлую на раменах таскает систему міра.

Лонгин. Не бойся.

Яков. Не опасайся! Он в одной десницЂ и всЂ Коперниковы міры в забаву носит лучше Атласа. А кто он? Се тот, \458\

что спрашивает Іова: / 672 / «ГдЂ был еси, егда основах землю?» Но кто скажет, что значит круг міра, со всЂх сторон пронзен стрЂлами?

\459\

Григорій. Что есть стрЂла, если не стремленіе? Что ж есть стремленіе, если не божіе побужденіе, всю тварь к своему мЂсту и своим путем движущее? Сіе-то значит составлять мір и сей машинЂ движеніе давать. ДревнЂйшее любомудрцов реченіе: «Любовь составляет мір». Поминает о сем и Цицерон в книжечкЂ о дружбЂ. Тот же вкус и в тЂх рЂчах: «Omnia vincit amor... — «Все побЂждает любовь». О сей-то преблаженной и всем владЂющей любви / 681 / и симпатіи невЂста в «ПЂснЂ пЂсней»: «КрЂпка, яко смерть, любовь, жестока, яко ад, ревность; крила ея — крила огня; угліе огненное — пламы ея».

Теперь наперстниково слово само изЂяснилось: «Бог любви есть». Я так же разсуждал о ангелах природы, называемых у древних геніос, коим они приносили приношенія, дабы сіи ангелы были вождами в дЂлах житія их.

Ермолай. Сей мальчик без крил, увЂнчан цвЂтовым вЂнцем, держащій рог изобилія, чуть ли не ангел природы.

Григорій. Так. Но не бЂшенством ли пахнет приносить хранителю своему ладан, вино, цвЂты, а не послЂдовать ему туда, куда ведет божій сей наставник? Самая их Минерва, когда то же есть, что натура, / 682 / тогда видно, для

чего поставили ее начальницею всЂх наук и художеств? Знать-то, что всЂ науки и всЂ книги родились от тЂх, кои за то принимались, самою начальницею руководствуемы. Между тЂм, разбирая древних любомудрцов, тайно образу-\460\ющія божію премудрость картины, не видите на главнЂйшем мЂстЂ, будьто всЂми ими образ владЂющій Христов.

Вверху написано: «Образ ипостаси его».

Внизу: «Іисус Христос вчера и днесь...»

В кругЂ, окружающем главу его, сіе: «О с/Ων, сирЂчь: сый.

На взаимном мЂстЂ — образ пречистыя, матери его, вЂнец ея от звЂзд; под ногами — луна, система міра и змій, держащій во устах яблоко; но в руках ея цвЂт лиліа, а в сердцЂ сіяніе святаго духа, задумчив и цЂломудренный взор.

Вверху надписано: / 691 / «Сотвори мнЂ величіе, сильный». Внизу: «Радуйся, честнаго таинства двери!

Радуйся, премудрых превосходящая разум!

Радуйся, вЂрных озаряющая смыслы!»

/ 701 /

FABULA DE HAEDO ЕТ LUPO TIBICINE

Reformata 1760 — mo anno in ludo poetico Zacharpoli, Occasionem fabulae dederunt quidam discipuli prorsus invita, ut ajunt, Minerva discentes.

A grege parvulus Haedus erat cum sorte relictus

Exsilit ex sylvis ecce repente Lupus!

Tentavit primo fugam. Mox versus ad hostem

Tergori inhaesurum. Talia faturei:

«Haud ignoro quidem, tibi jam me in ventre futurum.

Atque necesse mori, sed miserete tamen

Attamen hoc unum moribundo cede roganti;

Nonnihil ut tibi is mi modulere prius.

Dulciter ut vitam concludam. Namque beari

Scis, cum ipse es sapiens, omnia fine bono»

Tum Lupus haec secum: «Nae stultus ego! Hactenus haud scivi.

Esse mihi dotem hanc». Incipit ergo statim.

Ast Haedus modulante Lupo curvare choreas

Artificem mulcens laude subinde novum. / 702 /

Turbine cum citior circumstat utrumque molossum

Turba. Lupo calamos excutit atque Lupum

Cincedo omisso, simul stimulare choraulem

Incipiunt. Tandem saltat et ipse Lupus,

prima Melanchetes in tergo vulnera ferit

Asbolus et Leucon arripuere simul

Collo. At Theridamas et Poemenis haesit in armo.

Latratu resonat auro serena nimis.

Cetera turba coit confertque in corpore dentes

Vulneribus desunt jam loca. At ille gemit \461\

Автограф латинської байки Г. С. Сковороди «Про козеня та вовка». \462\

Ipsum se obiurgans: «Cur, pessime, Cantor haberi

Cum cocus es natus, tam bonus ambieras?

Nonne erat hoc satius condire haedos et oves quam

Tractare illota musica sacra manu?

Dignus es hac mercede». Canes in corpore rostris

Mersi dilacerant. Ecce corona Lupo.

Affabulatio

Tu nihil invita dices facies ve Minerva

Quae natura negat, scilicet illa fuge.

Si non es natus musis, fuge discere musas.

Heu! multos perdit fistula docta viros

paucos justa Parens musis natura creavit

Esse — ne vis felix? Sorte quiesce tua.

Finis. / 711 /

БАСНЯ ЕСОПОВА

Преображенна на новый вид малороссійскими фарбами для учеников поетики 1760-го в ХарьковЂ. Вина сея басни та, что многіи от учеников, нимало к сему не рожденны, обучалися.

Козля от стада осталось до бЂса.

Се ж и товариш бЂжит — Волк из лЂса,

Кинулось было с начала в утЂки.

Потом ставши, так сказало ДрапЂкЂ:

«Я знаю, что мнЂ нелзя минуть смерти

От твоих зубов. Но будь милосердый!

ЗдЂлай, молю тя, ту милость едину:

На флейтузЂ мнЂ заграй на кончину,

Чтоб моя мнЂ жизнь увЂнчалась мила.

Сам, мудрый, знаешь, что в концЂ вся сила...»

«Не знал я сего во мнЂ квалитета»

Волк себЂ мыслит... Потом минавета

Начал надувать, а плясать Козлятко,

Волка хвалами подмазуя гладко.

Вдруг юрта собак, как вихр, вкруг их стала.

Музиканту з рук и флейта упала.

Просто до Волка — сей той щипнет, вкусит.

И сам капелмейстр плясать уже мусит. / 712 /

Вдруг Черногривка хвать за поясницу,

А Жук с БЂлком за горлову цЂвницу,

Кудлай да Гривко упялися в бедра.

Вопль раздается в долинах от вéдра.

Еще ж наспЂл Хвост, сюда ж рыло пхает, — \463\

Не дотолпятся. А он воздыхает:

«На что (сам себЂ) стал ты капелмейстром,

Проклятый, з роду родившись кохмейстром?

Не лучше ль козы справлять до росолу,

Неж заводити музиканску школу?

А! а! достойно!...» А собаки, рыла

Потопивши, рвут... И так смерть постигла.

ПРИКАЗКА

Не ревнуй в том, что не данно от бога.

Без бога (знаешь) ни же до порога.

Аще не рожден — не суйся в науку.

Ах! Премного сих вЂчно пали в муку,

Не многих мати породила к школЂ.

Хоть ли быть щаслив? — будь сыт в своей долЂ.

Конец.

Сія о музыкантЂ ВолкЂ казка успЂла до того, что пастырь добрый Іоасаф Миткевич больше 40 отроков и юнош свободил от удилищного ига во путь природы их, ревнуя человЂколюбію — не тщеславію. Сему и аз ревнуя, написах книжицу «Алфавит Мира».

Г. С.

\464\


Примітки. Коментарі. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. — С. 465-527.]

Попередня Головна Наступна

ПРИМІТКИ, КОМЕНТАРІ

ПІСНІ. ВІРШІ. БАЙКИ

САД БОЖЕСТВЕННЫХ ПЂСНЕЙ

Збірка «Сад божественных пЂсней» включає 30 творів, написаних Сковородою в 50-80-х роках XVIII ст. Найбільш рання з датованих пісень відноситься до 1753 р., а найбільш пізня — 1785 р. Проте слід думати, що більша частина пісень була написана в 60-х роках. Пісні писались з різних приводів і були об’єднані в окрему збірку пізніше, очевидно, після 1785 р. (тобто після написання найпізнішої пісні).

Автограф збірки «Сад божественных пЂсней» до нас не дійшов. Однак у четвертому томі рукописного зібрання М. І. Ковалинського (відділ рукописів Інституту літератури ім. Т. Г. Шевченка АН УРСР *, ф. 86, № 24) серед листів Сковороди знаходимо автографи окремих пісень, що належать до 50 — 60-х років і увійшли до збірки пізніше.

До нас дійшли чотири списки «Сада божественных пЂсней». Найповніший із них міститься у другому томі рукописного зібрання Ковалинського і зараз зберігається у відділі рукописів ІЛ (ф. 86, № 7). Цей список «Сада божественных пЂсней» міститься в одному зошиті з автографами Сковороди, на аркушах 1/73 — 36/108 (нумерація аркушів внутрішня і загальна). Список належить до кінця XVIII ст. Він включає 30 пісень, написаних українською книжною мовою, та одну пісню в латинському й українському варіантах. Цей список є найповнішим і найбільш авторитетним із списків, що дійшли до нас. Він зроблений за правописом, яким Сковорода користувався після 1785 р.

Другий список збірки зберігається в Ленінграді в Архіві АН СРСР серед паперів І. І. Срезневського, за шифром ф. 216, оп. 3, № 1062, який включає 29 пісень. Немає пісень 29-ї та 30-ї, а 14-а та 15-а — переставлені місцями. Папір має цифрові філіграні «1790». У виданні 1961 р. неточно твердиться, що у відділі письмових джерел Державного історичного музею в Москві (фонд Барятинських № 342, од. збер. 96, арк. 54 — 61) немовбито є четвертий список збірки. Насправді там є список тільки частини пісень, розміщених у такому порядку: арк. 54 — 14-а; арк. 55 — 28-а; арк. 59 — 11-а; арк. 60 — 19-а; арк. 602 — 29-а; арк. 61 — 30-а; арк. 1342 — «Мелодіа»; арк. 136 — 11-а (вдруге), 8-а; арк. 1362 — 7-а; арк. 1372 — 12-а; арк. 139 — 5-а.

Можливо, що список «Саду» увійшов до зібрання Є. М. Філомафітського, але місцезнаходження цього зібрання не відоме. Дві пісні з нього збереглися серед паперів І. І. Срезневського в Архіві АН СРСР (ф. 216, оп. 3, № 1061).

Окремі пісні збірки друкувалися у різних журналах середини XIX ст. Вперше збірка «Сад божественных пЂсней» в цілому була надрукована І. Т. Лисенковим ** у виданні 1861 р. (стор. 1 — 46) за списком, який нині зберігається у відділі рукописів ІЛ за шифром ф. 86, № 1.

У виданні 1894 р.*** в основу публікації покладено список з рукописного зібрання Ковалинського. У нашому виданні «Сад божественных пЂсней» подається за цим же списком, як найбільш повним і найближчим до оригіналу (відділ рукописів ІЛ, ф. 86, № 7).

* Далі назву Інституту даємо скорочено — ІЛ.

** Сочинения в стихах и прозе Григория Саввича Сковороды. Санкт-Петербург MDCCCLXI, стор. 268 — 287. Далі це видання називаємо скорочено — виданням 1861 р.

*** Сочинения Григория Саввича Сковороды, собранные и редактированные проф. Д. И. Багалеем, Харьков, 1894. Далі це видання називаємо скороченно — виданням 1894 р.

ПЂснь 1-я

Автограф, що становить складову частину листа Сковороди до М. І. Ковалинського, зберігається в ІЛ (ф. 86, № 24, арк. 88). Друга редак-\467\ція пісні дійшла тільки у чотирьох списках «Сада божественных пЂсней».

Різночитання списків:

1 У списку, що зберігається у відділі рукописів ІЛ під шифром ф. 86 № 1 * Блажени непорочніи, в путь ходящіи в законЂ господнії. 2 У сп. 86/1 з злой **. 3 У сп. 86/1 та у сп. Архіву АН СРСР, ф. 216, оп. 3, № 1062 душі. 4 У сп. 86/1 та 1062 град. 5 У сп. 1062 себя. 6 У сп. 1062 Хрістови; у сп. 86/1 ХрістовЂ; в обох списках слово Хрістос та похідні від нього тут і далі пишуться через і в середині слова. 7 У сп. 86/1 нощ. 8 У сп. 1062 слови. 9 У сп. 86/1 святой. 10 У сп. 86/1 широких. 11 У сп. 86/1 слова ни немає. 12 У сп. 1062 если. 13 У сп. 1062 умеры <я> й. 14 У сп. 86/1 далі пізніше дописаний прийменник с. 15 У сп. 86/1 та 1062 мертв. 16 У сп. 1062 далі на полі О! 17 У сп. 1062 в меня. 18 У сп. 1062 в тебя. 19 У пс. 86/1 сладост/ей/ и твоей. 20 У сп. 96/1 та 1062 беседЂ. 21 У сп. 86/1 та у вид. 1894 р. тут і далі слова конец немає.

До стор. 60. ...Перуна огниста... — Перун — в міфології східних слов’ян — бог грому та блискавки.

ПЂснь 2-я

У IV томі рукописного зібрання М. Ковалинського на арк. 951,2 , 961 зберігся один із ранніх автографів пісні. Подаємо цей автограф.

Остав, о дух мой, вскорЂ

Всы земляніи мЂста!

Взойди, дух мой, на горы,

Где правда живет свята,

Где покой, тишина

От вЂчних царствует лЂт,

Где блещит та страна,

В коей неприступной свЂт.

Остав земны печалы

И суетность мірских дЂл!

Будь чист, хоть на час малій,

Дабы ты виспр взлетЂл,

Где Іаковль господь,

Где невечерня заря,

Где весь ангелскій род

Лице его вину зрят.

Се сілоамскы воды!

Омій скверну от очес,

Омій всЂ членов роды,

Дабы возлетЂть до небес.

Ибо сердцем нечист

Не может бога узрЂть,

И нелзя до тЂх мЂст

Земленному долетЂть.

Кинь весь мір сей прескверній,

Он тот же есть темній ад.

Пусть летит невЂж враг черній;

Ты в горній возвисись град.

И, по земли ходя,

Вселися на небесах,

Как учит Павел тя

В своих чистих словесах.

* Далі назву цього списку подаємо скорочено, вказуючи тільки його фонд і номер.

** Далі назву цього списку подаємо скорочено, зазначаючи тільки його номер. \468\

Душа наша тЂлесним

Не может доволна быть;

Она всігда небесним

Горит скуку наситить,

Как поток к морю скор,

Так сталь к магниту прядет,

Пламень дрожит до гор,

Так дух наш к богу взор рвет.

СпЂши ж во вЂчну радость

Крилмы умнимы отсель.

Ты там обновиш младость,

Как быстропарній орел.

О треблаженна стать

Всего паче словесе! —

Кто в свой ум может взять,

РазвЂ сшедшій с небесе?

Різночитання списків:

1 У сп. 86/1 По земли. 2 У сп. 86/1 собраніе. 3 У сп. 86/1 та 1062 земляные, у вид. 1894 р. земныи. 4 У сп. 86/1 та 1062 блещет. 5 У сп. 86/1 далі <ах>. 6 У сп. 86/1 мирскіх. 7 У сп. 86/1 ангельскій. 8 У сп. 1062 вину; у сп. 86/1 в<и>ыну. 9 У сп. 86/1 сілоамскі<и>я. 10 У сп. 86/1 та 1062 взлетЂть. 11 У сп. 1062 И нельзя до тЂх мЂст. 12 У вид. 1894 р. довольная. 13 У сп. 1062 к магніту придет. 14 У сп. 1062 слова взор немає. 15 У сп. 86/1 мир. 16 У сп. 86/1 Он в точь. 17 У сп. 1062 невежь. 18 У сп. 86/1 спЂшиш. 19 У сп. 86/1 та 1062 младость.

До стор. 61. ...силоамски воды... — Силоам, Силоамська купіль — джерело, що витікає зі скали поблизу Єрусалима; воду джерела вважали священною.

До стор. 61. Как учит Павел... — Йдеться про біблійного апостола Павла, якого Сковорода особливо виділяв серед інших апостолів і до висловлювань якого часто звертався.

ПЂснь 3-я

Різночитання списків:

1 У сп. 86/1 та 1062 Проросте. 2 У сп. 86/1 разбогатЂют. 3 У сп. 86/1 та 1062 Ісаія. 4 У сп. 1062 прошла. 5 У сп. 1062 под земные. 6 У сп. 1062 та 86/1 тебя. 7—8 У вид. 1894 р. дает. 9 У сп. 86/1 та 1062 весна. 10 У сп. 86/1 слова то немає. 11 У сп. 1062 <бЂдЂ> водЂ. 12 У сп. 86/1 мен<е>я.

ПЂснь 4-я

Різночитання списків:

1 У сп. 1062 языци<ы>. 2 У сп. 86/1 зближайтеся. 3 У сп. 86/1 сотворившій. 4 У сп. 1062 та у вид. 1894 р. Станьте. 5 У сп. 86/1 приближайтеся. 6 У сп. 86/1 во. 7 У сп. 86/1 возможет. 8 У сп. 86/1 покажет. 9 У сп. 86/1 господеви. 10 У сп. 1062 принимаем.

До стор. 63. Из купины пламеню! — Купина неопалима, згідно з біблійною легендою — кущ, що горить і не згоряє, у вигляді якого немовбито бог з’явився Авраамові.

ПЂснь 5-я

Пісня подається за тим же списком, що і вся збірка «Сад божественных пЂсней». Проте в IV томі зібрання М. Ковалинського (ф. 86, № 24, арк. 692) зберігся список твору, писаний рукою М. Ковалинського.

Cantus nativit[a]tis Christi

Тайна странна и преславна!

Се — вертеп мЂсто небес!

ДЂва, херувимов главна,

И престолом вишним днес. \469\

А вмЂщен тот в яслех полно,

Коего ест не доволно

ВмЂстити и небо небес.

О блаженны тіи очи,

Что на сю тайну зрят,

Коих в мірской злой полночЂ

Довела к богу заря.

Ангелской ум тайну видит,

А мірской толк ненавидит,

Та бо всЂм буйство им есть,

Мы же секрет сей небесній

Всегорящим сердцем чтим

И, хоть как скот безсловесній,

Спод Христа сЂно ядим.

Пока, в мужа совершенна

Взросши, возможем блаженно

Самого бога вкусить.

Різночитання списків:

1 У сп. 1062 та 86/1 Рождеству Хрістову. 2 У сп. 86/1 та 1062 яслех. 3 У сп. 86/1 далі Чтоб вмЂстить. 4 У сп. 1062 тые. 6 У сп. 86/1 мирской. 6 У сп. 86/1 апостольскій муж; у вид. 1894 р. мірской толк. 7 У сп. 1062 ...буйство им есть. 8 У сп. 1062 возможе.

До стор. 63. Из-под Христа сЂно ядим. — Біблійні легенди твердять, немовбито Ісус Христос народився в яслах, на сіні.

ПЂснь б-я

Різночитання списків:

1 У сп. 86/1 та 1062 далі Богоявленію. 2 У сп. 1062 Изпусти. 3 У сп. 1062 та 86/1 твою. 4 У сп. 1062 та 86/1 Воньми. 5 У вид. 1894 р. возратися. 6 У сп. 1062 Краснозрачная. 7 У сп. 86/1 отворите. 8 У сп. 1062 Предытечу; у сп. 86/1 Предотечу. 9 У сп. 86/1 земній; у сп. 1062 земные. 10 У сп. 1062 та 86/1 языцы. 11 У сп. 1062 та 86/1 ангельскія. 12—13 У сп. 86/1 сниде. 14 У вид. 1894 р. возлюбленный. 15 У сп. 1062 облаков; у сп. 86/1 облака. 16 У сп. 1062 Мессіа. 17 У даному списку слово конец дописане пізніше.

До стор. 64. Предитечу Іоанна... — За біблією, Іоанн Хреститель вважається Предтечею Христа, бо він пророкував скору появу Спасителя — Мессії, який начебто має знищити зло і встановити справедливість на землі.

ПЂснь 7-я

Різночитання списків:

1 У сп. 86/1 та 1062 Единонадесят. 2 У сп. 86/1 мир. 3 У сп. 1062 меня. 4—5 У сп. 86/1 если. 6 У сп. 86/1 лЂтнЂй. 7 У сп. 86/1 дает. 8 У сп. 86/1 сраспны. 9 У сп. 86/1 внЂшной. 10 У сп. 86/1 изчезнет. 11 У сп. 1062 та 86/1 Буйство. 12 У сп. 1062 закром.

До стор. 65. О буйства Афин! — Очевидно, йдеться про дану в біблії оцінку життя афінського суспільства. У виданні 1861 р. до цих слів дається така примітка: «Конечно для тЂх, кои, подобно афинянам, в том только время и проводят, что говорят и слушают что-нибудь новое» («Діяння апостолів», 77, вірш 21).

ПЂснь 8-я

Різночитання списків:

1 У сп. 1062 та 86/1 Захаріа. 2 У сп. 86/1 Исаія. 3 У сп. 1062 та 86/1 обошли. 4 У сп. 1062 тьма. 5 У сп. 86/1 болЂзны. 6 У сп. 1062 поскорЂй. 7 У сп. 1062 враг. 8 У сп. 1062 страдальцев; у сп. 86/1 страдальцов.

До стор. 65. ...страждет елень скорый. — І в піснях, і в філософських діалогах Сковорода неодноразово звертається до образу оленя, що «на- \470\жравшись змей, скачет на горы к чистым источникам». Алегорично-символічне витлумачення оленя сягає в сиву давнину. В світосприйманні язичництва, в міфах, а потім і в християнстві він був символом різноманітних моральних уявлень та понять. Так, у народній дохристиянській свідомості він символізував сонячне божество. В біблії він іноді вважався символом Христа. Улюбленим образом він був також у візантійських мініатюрах та житіях святих. Таке уявлення поширилося і закріпилося у Середньовіччі як у писемній літературі, так і в народній творчості (див.: Н. Сумцов. Культурные переживання. Олень в произведенийх народной словесности и искусства. «Киевская старина», 1889, січень).

До стор. 65. ...на Голгофу... — Голгофа — гора, на якій, за біблією, був розп’ятий Ісус.

ПЂснь 9-я

Різночитання списків:

1 У сп. 86/1 далі зерна. 2 У сп. 86/1 дух твой благ и наставит. 3 У сп. 86/1 Снишед. 4 У сп. 86/1 цЂркуль. 5 У сп. 86/1 творче. 6 У сп. 1062 та 86/1 же. 7 У сп. 86/1 два останніх рядки йдуть на початку строфи. 8 У сп. 1062 восточной. 9 У вид. 1894 р. на. 10 У сп. 1062 по счастью; у сп. 86/1 по щастья. 11 У сп. 1062 та 86/1 иный. 12 У вид. 1894 р. иной. 13 У вид. 1894 р. спросит. 14 У сп. 1062 стрыжет. 15 У сп. 1062 нам в прах мысль сЂет.

До стор. 66. ...вот кто-то косит! — Сковорода натякає на народний анекдот про жінку, яка сперечалася зі своїм чоловіком, відомий під назвою «Стрижене — кошене», або «Жінка поперек».

ПЂснь 10-я

Пісня вперше надрукована А. Хиждеу в журн. «Телескоп». 1831, ч. VI, стор. 578 — 582.

Д. І. Багалій у вид. 1894 р. надрукував її за тим же списком, що і всю збірку «Сад божественных пЂсней», але доповнив її строфою, взятою з чернетки-автографа, та деякими різночитаннями списку й автографа. Цей автограф, що має епіграф: Solum curo feliciter mori, ми знаходимо у IV томі рукописного зібрання М. І. Ковалинського (ф. 86, № 24, арк. 802):

Solum curo feliciter mori *

Всякому городу прав и права,

Всяка<я> имЂет свой ум голова,

Всякому сердцу своя ест любов,

Всякому горлу свой вкус ест таков.

А мнЂ одна толко в свЂтЂ дума,

А мнЂ одно толко не йдет с ума...

Тот непрестанно стягает грунта,

Сей со всЂх націй заводит скота,

<Ты перестроюєш в> Домы строиш на новій манЂр,

Он весь в процентах, пожалуй, повЂр.

А мнЂ... etc.

<Сват> Петр для чинов угли панскіи трет,

Федка-купец при аршинЂ все лжет, <А мнЂ...>

Крутит на свой тон приказній права,

С диспут студенту трещит голова.

А мнЂ... etc.

Тот на картинах малюет собак,

ТЂх шумит дом от гостей, как кабак,

Сих безпокоит венерін амур,

Всякому голову мучит свой дур.

* Дбаю лише про те, щоб щасливо померти (лат.). \471\

<А мнЂ... etc.>

А мнЂ одна толко в свЂтЂ дума,

Как бы умерти мнЂ не без ума.

Смерте страшна! Замашная косо!

Ты не щадиш <и царских> ничіих волосов

Ты не глядиш, где мужик, а где цар,

ВсЂ Ђси так, как весною пожар.

Кто на ея плюет острую сталь?

Тот, в ково совЂсть, как чистой хрусталь.

На тій же сторінці з правого боку від основного тексту:

Тот панигірік сплЂтает со лжей,

ЛЂкар в подряд ставит мертвих людей,

Сей образы жирових чтет тузов,

Стіопка <так как бы родился> бЂжит, как на сватбу, в позов.

З лівого боку сторінки — напис: Как бы умерти мнЂ не без ума.

Внизу сторінки: Всякому голову мучит свой дур.

Різночитання списків:

1 У сп. 86/1 цих слів немає. 2 У сп. 86/1 поучится. 3 У сп. 86/1 Сираха; у сп. 1062 Сир. 4 У сп. 86/1 <горлу> городу (виправлення над рядком). 5 У сп. 86/1 имЂт. 6 У сп. 86/1 3-й та 4-й рядки перемінено місцями. 7 У сп. 1062 та 86/1 панскіе. 8 У сп. 1062 та 86/1 новой. 9 У сп. 1062 та 86/1 замість останніх двох рядків А мнЂ одна і проч. 10 У сп. 86/1 иностранный. 11 У сп. 86/1 та 1062 замість останніх двох рядків А мнЂ одна и проч. 12 У сп. 1062 С диспот. 13 У сп. 86/1 умереть. 14 У сп. 86/1 слова мнЂ немає. 16 У даному списку останній рядок дописаний іншим почерком. 16 У сп. 86/1 волос. 17 У сп. 86/1 жреш.

ПЂснь 11-я

Як і всі інші пісні збірки «Сад божественных пЂсней», 11-а пісня подається за списком (ф. 86, № 7). Крім того, зберігся і ранній автограф у листі Сковороди до М. Ковалинського (ф. 86, № 24, арк. 1141,2), де він і опублікований.

Різночитання списків:

1 У сп. 86/1 слів в конец сего немає. 2 У сп. 1062 ты. 3 У сп. 86/1 цього слова немає. 4 У сп. 1062 та 86/1 нельзя. 5 В інших списках окиана. 6 У сп. 86/1 забросить. 7 У сп. 1062 та 86/1 нельзя. 8 У сп. 86/1 капли. 9 У сп. 86/1 вылетЂл. 10 У сп. 1062 отсюда-то. 11 У сп. 1062 Невеждый.

До стор. 69. Бездна бездну призывает... — В основі цього афоризму — біблійне висловлювання з Псалтиря Давида (гл. 8, псалом 41), повний текст якого звучить так: «Безодня безодню закликає голосом водоспадів твоїх; всі води твої і хвилі твої пройшли наді мною».

ПЂснь 12-я

Різночитання списків:

1 У сп. 1062. Блажени нищіи духом. 2 У сп. 1062 си есть. 3 У сп. 1062 праздника. 4 У сп. 1062 дЂяніях. 5 У сп. 1062 рефрен скорочений: О дубр.! О зел.! и проч., у сп. 86/1 О Дубрава!, о зелена! и прочая. 6 У сп. 1062 далі печалей пхнуть. 7 У сп. 86/1 одежд. 8 У сп. 86/1 ними; у сп. 1062 з повними. 9 У сп. 1062 О Дубрава! и пр.; у сп. 86/1 тут і далі О дубрава! О зелена! и прочая. 10 У сп. 86/1 иты. 11 У сп. 1062 статским. 12 У сп. 1062 О дуброва и проч. 13 У сп. 1062 и проч. 14 У сп. 86/1 по покой. 15 У сп. 86/1 злата. 16 У сп. 1062 мнЂ се. 17 У сп. 86/1 та 1062 если. 18 У сп. 1062 та 86/1 лучше. 19 У сп. 86/1 мой мысли покою. 20 У сп. 1062 ты мой будь вЂк, а я; твой. 21 У сп. 86/1 хочу умреть. \472\

ПЂснь 13-я

Пісня дійшла до нас у ранньому автографі (ф. 86, № 24, арк. 83) та у чотирьох списках збірки «Сад божественних пЂсней». Вперше опублікована А. Хиждеу в журналі «Телескоп» (1831, ч. VI, стор. 578 — 582). У виданні 1894 р. пісня надрукована за списком із зібрання М. Ковалинського з деякими різночитаннями раннього автографа.

Автограф має епіграф, узятий з «Георгік» Вергілія. Публікуємо цей ранній автограф повністю:

O fortunatos nimium bona si sua norint agricolas. Virg., 2 Georg., vers. 458 *

Ах, поля, поля зелены,

Поля, цвЂтмы респещренны!

Ах долины, яры,

Круглы могилы, бугры!

Ах вы, вод потокы чисты!

Ах вы, берега трависты!

Ах, вашы волоса,

Вы, кудрявіи лЂса!

Жаворонок меж полямы,

Соловейко меж садамы,

Тот, виспр летя, свирчит,

А сей на голлях лящит.

А когда взойшла денница,

Свистит в той час всяка птица,

Музікою воздух

Разстворенній шумит вкруг.

Толко ж сонце виникает —

Пастух овцы виганяет.

И на свою свирель

Видает дрожливо трель.

Пропадайте, думы трудны,

Города премноголюдны!

А я с хлЂба куском

Умру на мЂстЂ таком.

В кінці автографа — розчерк Сковороди.

Різночитання списків:

1 Наявного в автографі епіграфа з Вергілія тут немає. 2 У сп. 1062 Изыйдите. 3 У сп. 1062 на стезЂ. 4 У сп. 86/1 рада. 5 У сп. 86/1 ПЂсни пЂсней. 6 У сп. 86/1 кудрявыи. 7 У сп. 86/1 жаворонок. 8 У сп. 1062 та 86/1 на вЂтвях. 9 У сп. 1062 та 86/1 взошла. 10 У сп. 1062 та 86/1 круг. 11 У сп. 1062 выгоняет. 12 У сп. 86/1 дрожащій.

* О надзвичайно щасливі хлібороби, якби вони тільки знали про свої блага — Вергілій, 2 «Георгіки», вірш 458 (лат.).

ПЂснь 14-я

Різночитання списків:

1 У сп. 1062 та 86/1 малоросійская. 2 У сп. 1062 та 86/1 на стражЂ. 3 У сп. 86/1 изыду. 4 У сп. 86/1 Аввакума. 5 У сп. 86/1 слів Обновленна в 1782 лЂтЂ немає. 6 У сп. 1062 зря. 7 У сп. 86/1 звЂра. 8 У сп. 86/1 о предревной баснЂ; у сп. 1062 глашает о древней басни о седмиглавнЂй зміЂ, именуемой гидра. 9 У сп. 1062 водяный. 10 У сп. 1062 Голая; у сп. 86/1 цього слова немає. 11 У сп. 86/1 разженных. 12 У сп. 1062 пьяна. 13 У сп. 86/1 звЂра. 14 У сп. 1062 та 86/1 то. 15 У сп. 86/1 окіан. 16 У сп. 86/1 Сирин; у сп. 1062 грецького слова Σείρην немає. 17 У сп. 86/1 слова сирЂчь немає. 18 У сп. 1062 голосом. 19 У сп. 86/1 цього слова немає. 20 У вид. 1894 р. потопныя. 21 У сп. 86/1 камени. 22 У сп. 86/1 объян. 23 У сп. 86/1 у мути. \473\ 24 У сп. 86/1 мир. 25 У сп. 86/1 всЂ. 26 У вид. 1894 р. яд! 27 У вид. 1894 р. зевает. 28 У вид. 1894 р. поглощает. 29 У сп. 86/1 избегнет. 30 У сп. 86/1 звЂра. 31 У сп. 1062 мира. 32 У сп. 1062 цифри 7 немає. 33 У сп. 86/1 главна. 34 У сп. 1062 начинаніях. 35 У сп. 86/1 мЂт. 36 У сп. 86/1 ум. 37 У сп. 86/1 лодочка. 38 У сп. 86/1 есть-то. 39 У сп. 86/1 гавань е. 40 У сп, 1062 та 86/1 крыла. 41 У сп. 86/1 может. 42 У сп. 86/1 избавися. 43 У сп. 86/1 зенницы. 44 У сп. 86/1 потекут; у сп. 1062 потечеш. 45 У сп. 86/1 Лучше жить. 46 У сп. 1062 та 86/1 далі (во ад нас влекущих). 47 У сп. 1062 Іолай. 48 У вид. 1894 р. выскочить. 49 У сп. 86/1 праведнЂе. 50 У сп. 86/1 Еллинскій. 51 У сп. 1062 та 86/1 сіесть. 52 У сп. 86/1 польскій. 53 У сп. 86/1 Сырен. 54 У сп. 86/1 мирских. 55 У сп. 1062 Кефа. 56 У сп. 1062 далі Для того, что святиня и блаженство есть тожде. Для чего? 57 У сп. 86/1 чистое. 58 У сп. 1062 Кефа. 59 У сп. 1062 архикефа. 60 У сп. 86/1 архи-вар-Іона. 61 У сп. 1062 стражи. 62 У сп. 86/1 на страже. 63 У сп. 1062 та 86/1 взыду. 64 У сп. 1062 на камень на кефу. 65 У сп. 1062 та 86/1 пЂнящее. 66 У сп. 1062 та 86/1 клокощущее. 67 У сп. 86/1 мирскими. 68 У сп. 1062 сребролюб; у сп. 86/1 сребролюбія. 69 У сп. 1062 та 86/1 сластолюбіе. 70 У сп. 1062 та 86/1 возволнуются. 71 У сп. 1062 нечестивые; у спр. 86/1 нечестивіи. 72 У сп. 1062 могут. 73 У сп. 1062 урины. 74 У сп. 1062 неключимы, разделяемые. 75 У сп. 1062 далі между водою бог. 76 У сп. 1062 оные. 77 У сп. 86/1 лучшій. 78 У сп. 1062 та 86/1 и Іереи.

До стор. 72. Древняя малороссійска о суетЂ и лести мірской. — Ці слова, мабуть, означають те, що ця старовинна книжна пісня користувалася популярністю серед читачів XVIII ст.

До стор. 72. Ираклій. — Геракл, або Геркулес — міфічний грецький герой. Сковорода має на увазі міф про знищення Гераклом лернейської гідри.

До стор. 72. ...друга своего Іолея. — Іолай — друг, небіж і супутник Геракла, який віддав йому свою дружину Мегару, шлюб з якою не подобався богам.

До стор. 72. Сирен лестный окіана... — У грецькій міфології сирени — міфічні істоти (напівптахи, напівжінки), які живуть на острові і своїм чарівним співом заманюють мореплавців у небезпечні місця, де ті гинуть. Сковорода алегорично витлумачує їх як образ примар суєтного світу, які зваблюють людину на манівці.

До стор. 73. Кита звЂря... — Згідно з біблією, пророка Іону, який порушив наказ бога, проковтнув кит і через кілька днів живим викинув на берег. В уявленні Сковороди кит символізує пристрасть, ненажерливість, неспокій житейського моря.

ПЂснь 15-я

Різночитання списків:

1 У сп. 1062 слів Из сего зерна немає. 2 У вид. 1894 р. Аще. 3 У сп. 86/1 внидут. 4 У сп. 86/1 неслыханныи. 6 У сп. 1062 Давыдов. 6 У сп. 86/1 С мудростий. 7 У сп. 86/1 убий. 8 У сп. 1062 Давыдов; у сп. 86/1 останнього рядка немає.

До стор. 74. Сыне Давидов, Лазаря воззвавый... — Сином Давида був Соломон. Але в даному разі це метафора: мається на увазі Ісус Христос. За євангельською притчею, жебрак Лазар за страждання на землі потрапив у царство небесне, а багатій — у пекло («Євангеліє від Луки», гл. 16).

ПЂснь 16-я

Різночитання списків:

1 У сп. 1062 духу. 2 У сп. 86/1 поставлю. 3 У сп. 1062 та 86/1 Прошли. 4 У сп. 86/1 Прошла. 5 У сп. 86/1 нам. 6 У сп. 1062 цієї примітки немає. 7 У сп. 86/1 мирскаго. 8 У сп. 1062 вихрь. 9 У сп. 86/1 мір. 10 У сп. 1062 Давыдовска. 11 У сп. 86/1 тут є примітка: Кифа, праведнЂе же кефа, есть слово еврейское, или святаго Петра основаніе блаженная церькви. Еллин-\474\скій Петра, сирЂч каменна гавань и град. 12 У сп. 86/1 мір. 13 У сп. 86/1 ввошло.

До стор. 75. О прелестный мір! Ты мне — окіан... — Уподібнення світу бурхливому та небезпечному океанові становить один з найпопулярніших мотивів всієї давньої поезії і передусім так званих духовних віршів, традиції яких сприйняв і Сковорода.

До стор. 75. ...голубочка мнЂ мир вЂщает. — Мається на увазі вісниця миру і спокою голубка, що, за біблією, принесла Ною звістку про кінець всесвітнього потопу.

ПЂснь 17-я

Крім трьох списків у збірці «Сад божественных пЂсней», до нас дійшов рукопис цієї пісні, зроблений рукою М. Ковалинського (ф. 86, № 24, арк. 392).

Нижче подано текст рукопису:

Hymnus

Житейское море etc.

Видя житія сего я море,

Кипящое, как Чермное море.

Вихром скорбей, напастей, бЂд,

Разслаб, ужаснулся, поблЂд.

О горе сущим в нем!

Возвратил я бЂдній бЂг мой вскорЂ,

Чтоб не скритись с фараоном в морЂ.

Се к пристани тихой бЂжу

И воплем плачевним глашу,

ВоздЂв горЂ руцЂ.

О Христе, не даждь сотлЂти во адЂ!

Даждь мнЂ в твоем жить небесном градЂ,

Да не повлечет мя в свой слЂд,

Блудница-мір, сей черній свЂт!

О мілости бездна!

Різночитання списків:

1 У сп. 1062 Из сего: «Житейское море, воздвизаемое зря» и пр. 2 У сп. 1062 сего горе. 3 У сп. 86/1 побЂд. 4 У сп. 86/1 бЂдной. 5 У сп. 86/1 в сорЂ. 6 У сп. 86/1 пристанЂ. 7 У сп. 1062 сотлеть.

ПЂснь 18-я

Пісню вперше опублікував А. Хиждеу в журналі «Телескоп» (1831, ч. VI, стор. 578 — 582).

Різночитання списків:

1 У сп. 1062 та 86/1 жолтобока. 2 У сп. 86/1 высока. 3 У сп. 86/1 Вот. 4 У сп. 1062 та 86/1 хощет. 5 У сп. 1062 Он вашею живет кровью. 6 У сп. 86/1 Вот-вот! 7 У даному сп. <.ногти> кохти; у сп. 1062 та 86/1 ногти. 8 У вид. 1894 р. ветра. 9 У сп. 1062 повывают. 10 У сп. 1062 минЂ. 11 У сп. 1062 тих. 12 У сп. 1062 милой. 13 У сп. 1062 Буду2 щастлив1 (з цифрами зверху).

До стор. 76. Ой ты, птичко жолтобоко... — За Потебнею, ця пісня об’єднує в собі мотиви двох груп народних пісень, а саме: давніх пісень про ремеза та мотивів, які знайшли вираження у пісні «Ой не стій, вербо, над водою» (див.: А. А. Потебня. Объяснение малорусских и сродных народных песен. Варшава, 1883, стор. 237). \475\

ПЂснь 19-я

Різночитання списків:

1 У сп. 1062 воспріймете. 2 У сп. 1062 мечь. 3 У сп. 1062 мене ты измлада; у сп. 86/1 смлада. 4 У сп. 1062 платье. 5 У сп. 86/1 далі так. 6 У сп. 86/1 если. 7 У сп. 1062 ражденет; у сп. 86/1 разженет. 8 У сп. 1062 третій, четвертий та п’ятий рядки цієї строфи розміщені неправильно, на полі є виправлення.

До стор. 77. ...в селЂ КавраЂ. — Тут у поміщика С. Томари Сковорода в 1753 — 1759 рр. з перервою працював домашнім вчителем, навчаючи його сина Василя. Ці роки й відіграли істотну роль у формуванні світогляду майбутнього філософа.

ПЂснь 20-я

Різночитання списків:

1 У сп. 1062 Нареченна. 2 У сп. 86/1 Сигорь. 3 У сп. 1062 на камени. 4 У сп. 1062 взыдет. 6 У сп. 1062 тому. 6 У сп. 1062 О мір! 7 У даному списку після слова вихрь прочерк; у сп. 1062 Вихрь, слышь развЂет. 8 У сп. 1062 клеветничьих. 9 У сп. 1062 В том. 10 У сп. 1062 любят. 11 У сп. 1062 губят. 12 У вид. 1894 р. другим. 13 У сп. 1062 той. 14 У сп. 1062 с души. 15 У сп. 1062 весь.

До стор. 77. ...Сигор. — Моавітське місто, одне з п’яти міст содомського Пентиполя, яке, за біблією, було збережено для Лота від знищення, що його зазнали Содом і Гоморра.

До стор. 77. ...Лот со дщерьми. — За біблією, з усіх мешканців міст Содома і Гоморри врятувалися тільки Лот та його дочки. Дружина Лота була перетворена на соляний стовп. Сковорода здійснив алегорико-символічну інтерпретацію цієї легенди у творі «Жена Лотова».

ПЂснь 21-я

Різночитання списків:

1 У сп. 86/1 в полдень; у сп. 1062 в полу в день. 2 У вид. 1894 р. голуби. 3 У сп. 86/1 возвЂстите. 4 У сп. 1062 <ц> свЂт. 5 У сп. 1062 мудрые; у сп. 86/1 мудріи. 6 У сп. 86/1 льеш. 7 У сп. 1062 замість останніх, трьох рядків — щастіе и проч. 8 У сп. 86/1 тут і далі останні три рядки дані повністю, як і попередні; у сп. 1062 О щастіе... и проч. 9 У сп. 1062 та 86/1 на земли. 10—11 У сп. 1062 и проч. 12 У сп. 1062 младой. 13 У сп. 1062 та 86/1 крин. 14 У сп. 1062 <с> цвЂт. 15 У сп. 86/1 срящеш. 16 У сп. 1062 та 86/1 отврати. 17 У сп. 1062 та 86/1 воскрыляет. 18 В інших списках вышще. 19 У сп. 1062 та 86/1 восперяет. 20 У сп. 1062 и проч. 21 У сп. 1062 О щастіе и проч. 22 У сп. 1062 О щастіе, мой свЂт ясный и проч.

До стор. 79. ...Харрань... — Місто в Месопотамії, один з центрів вавілонської культури; прославилось багатством і достатком. Згадується вкнижках Старого завіту біблії.

До стор. 79. ...в Гергесенских полях... — Гергесенська земля згадується в біблії; у Сковороди виступає як символ того життя, якого він не приймає.

ПЂснь 22-я

У IV томі рукописного зібрання М. Ковалинського (ф. 86, № 24, арк. 941,2) зберігся ранній автограф цієї пісні під назвою «Помни послЂдняя...» \476\

Помни послЂдняя...

Распростри вдаль взор твой и разумны лучы

И конец послЂдній поминай.

ВсЂх твоих дЂл в кую мЂть стрЂла улучит,

Наблюдая всЂх желаній край,

На коих вещах основал ты дом?

Если камень, то дом соблюдет.

Если ж на песку твоих стать хором,

От лица земли вЂтр разметет.

Всякая плоть песок есть и мірска вся слава,

И его вся омерзЂет сласть.

Возлюби узкой путь, бЂгай обща нрава;

Будь твоя господь с Давідом часть,

Если нужно есть вернутся в Сіон,

То зачем тебЂ в мір снисхождать?

Путь опасен есть во Іерихон,

Живи в градЂ, иже всЂх нас мать.

Если жь опустился ты в сію дорогу,

Бог скорЂе путь да преградит,

Ибо знаєш, что снишовши в бездну многу,

То ум в безднЂ зол наш не радит.

О ты, иже все дух тойжде еси

И число твоих не скуднет лЂт,

Ты разбойничы в нас духы смЂси!

Твоя буря да сокрушит сЂть!

Різночитання списків:

1 У сп. 86/1 слова (Сирах) немає. 2 У сп. 1062 последня яже. 3 У сп. 86/1 Прит. 4 У сп. 86/1 твой взор. 5 У сп. 86/1 розумныи. 6—7 У сп. 1062 Если. 8 У сп. 86/1 на пЂсцЂ; у сп. 1062 пескЂ. 9 У сп. 86/1 храм. 10 У сп. 86/1 слова земли немає. 11 У сп. 1062 вихрь. 12 У сп. 1062 песок. 13 У сп. 1062 та 86/1 узкій. 14 У вид. 1894 р. права. 15 У сп. 86/1 с Давыдом. 16 У сп. 1062 та 86/1 Сердца. 17 У сп. 1062 Если. 18 У сп. 1062 еврейск. 19 У сп. 1062 Знач. 20 У сп. 1062 еллин; у сп. 86/1 еллины. 21 У сп. 86/1 слова так немає. 22 У сп. 1062 назыв. Іерус; у сп. 86/1 римскій. 23 У сп. 1062 славен; у сп. 86/1 цього слова немає. 24 У сп. 86/1 снисходить. 25 У сп. 86/1 в. 26 У сп. 1062 та 86/1 широким. 27 У сп. 1062 та 86/1 вводит. 28 У сп. 1062 та 86/1 гидрины. 29 У сп. 86/1 цього слова немає. 30 У сп. 86/1 живый. 31 У сп. 86/1 снишедши. 32 У сп. 86/1 та у вид. 1894 р. не родит. 33 У сп. 86/1 той же. 34 У сп. 1062 скуднет.

До стор. 80. ...Іерихон... — Місто в Палестині, яке, за біблією, було зруйноване від звуку сурм та криків ізраїльських воїнів. У Сковороди Ієрихон виступає символом неприйнятного та ненависного світу.

ПЂснь 23-я

Різночитання списків:

1 У сп. 86/1 цієї пісні немає. 2 У сп. 1062 разумЂйте. 3 У сп. 1062 составлен. 4 У сп. 1062 тут і далі лучше. 5 У сп. 1062 если. 6 У сп. 1062 respondit.

ПЂснь 24-я

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 23. 2 У сп. 1062 Горація. 3 У сп. 1062 перетолкована. 4 У сп. 86/1 году. 5 У сп. 1062 та 86/1 и проч. 6 У сп. \477\ 86/1 содержит благое. 7 У сп. 1062 тебя; у сп. 86/1 цього слова немає. 8 У сп. 1062 та 86/1 крыла. 9 У сп. 1062 болш. 10 У сп. 86/1 сим. 11 У сп. 86/1 поудержимо. 12 У сп. 1062 та 86/1 дает. 13 У сп. 86/1 тот же. 14 У сп. 1062 летает. 15 У сп. 1062 быстрЂе. 16 У сп. 1062 та у вид. 1894 р. рады... 17 У сп. 86/1 вот. 18 У сп. 86/1 напр. 19 У сп. 86/1 побЂды. 20 У сп. 86/1 покои. 21 У сп. 86/1 рагіе. 22 У сп. 1062 примітки немає.

До стор. 82. Римскаго пророка Горатія... — Горацій (65 — 8 до н. е.) — римський поет, до творів якого Сковорода ставився з великою прихильністю. В розумінні Сковороди справжній поет ототожнюється з пророком, оскільки навчає не про видиме і скороминуще, а про вічне, істинне.

До стор. 82. Otium divos... — Покою просить у богів у відкритому морі (лат.).

ПЂснь 25-я

Автограф цієї пісні зберігся у листі Сковороди до Гервасія Якубовича (ф. 86, № 24, арк. 66 — 67).

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 24. 2 У сп. 1062 та 86/1 Переяслава. 3 У сп. 86/1 цього рядка немає. 4 У сп. 86/1 замість останніх трьох слів отсель тебЂ будь. 5 У сп. 1062 исчезнить. 6 У сп. 86/1 подорожніи. 7 У сп. 86/1 скоропослушніи. 8 У сп. 1062 долини. 9 У сп. 86/1 лейтесь. 10 У сп. 1062 та 86/1 дожди. 11 У сп. 86/1 Вара. 12 У сп. 1062 Щастливо. 13 У сп. 1062 Щастит. 14 У сп. 1062 та 86/1 завистливые. 15 У сп. 1062 та 86/1 есть позвавши.

До стор. 83. ПЂснь отходная. — В давніх поетиках цей панегіричний жанр користувався чималою популярністю.

До стор. 83. Отцу Гервасію Якубовичу... — Гервасій Якубович — бєлгородський архімандрит, який підтримував Сковороду, запросив його на викладацьку роботу до Харківського колегіуму.

ПЂснь 26-я

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 25. 2 У сп. 86/1 Переаслав. 3 У сп. 86/1 слова из немає. 4 У даному сп. дату було вказано помилково. Слід читати 1753 р.; у сп. 1062 — 1758; у сп. 86/1 дати немає. 5 У сп. 1062 движет и дух. 6 У сп. 86/1 подвиг. 7 У сп. 86/1 Переаслав. 8 У сп. 1064 тебя. 9 У сп. 1062 кораблЂ. 10 У сп. 1062 врач. 11 У сп. 86/1 излей святой. 12 У сп. 1062 зря.

До стор. 83. Епископу Іоанну Козловичу... — Козлович з 1753 р. до 17 березня 1757 р. був Переяславським епіскопом; під його наглядом перебувала Переяславська семінарія, в якій Сковорода в 1750/51 навчальному році викладав курс поетики. Раніше вважалося, що саме він вигнав Сковороду з семінарії, але насправді це зробив його попередник — Никодим Срібницький.

ПЂснь 27-я

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 26. 2 У вид. 1894 р. Іосафу. 3 У сп. 1062 та 86/1 и проч. 4 У сп. 1062 развій. 5 У сп. 1062 весенній. 6 У сп. 1062 тво<я>й. 7 У сп. 1062 тебЂ. 8 У сп. 1062 свышш. 9 У сп. 86/1 Больших маленких. 10 У сп. 1062 цей рядок звучить так Больших и маленьких соньм весь. 11 У сп. 86/1 Тых. 12 У сп. 86/1 милосердный. 13 У сп. 86/1 благовЂстит. 14 У сп. 1062 С самых апостолских. 15 У сп. 1062 та 86/1 прочь. 16 У сп. 1062 та 86/1 льстящ. 17 У сп. 86/1 цього рядка немає. 18 У сп. 86/1 та 1062 лучшій. 19 У вид. 1894 р. святій. 20 У сп. 1062 та 86/1 слів т. е. записка ради памяти немає. 21 У сп. 86/1 КозелцЂ. 22 У сп. 86/1 Во. 23 У сп. 1062 та 86/1 благочестно. 24 У сп. 1062 1760-е и 63-е и 4-е. 25 У сп. 86/1 быв. 26 У сп. 1062 та 86/1 удивляяся. \478\

До стор. 84. ...Іоасафу Миткевшу... — Єпіскоп Іоасаф Міткевич очолював Бєлгородську єпархію. Під його безпосереднім наглядом перебував Харківський колегіум, в якому Сковорода спочатку викладав поетику, а потім грецьку мову та синтаксис і знову в 1763/64 поетику. Міткевич прихильно ставився до Сковороди, намагався використати його знання та педагогічні здібності. Очевидно, саме йому Сковорода присвятив вірш латиною «In natalem Bilogrodensis episcopi».

ПЂснь 28-я

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 27. 2 У сп. 86/1 слова сердца немає. 3 У сп. 1062 та 86/1 мір. 4 У сп. 86/1 отщетится душы своея. 5 У сп. 1062 Версалскіи. 6 У сп. 86/1 цього слова немає. 7 У сп. 86/1 вздень. 8 У сп. 86/1 златую. 9 У сп. 1062 та 86/1 весел. 10 У сп. 1062 всіо. 11 У сп 1062 цЂлой вЂк. 12 У сп. 86/1 внутр. 13 У сп. 86/1 весел. 14 У сп. 1062 всіо; у сп. 86/1 все. 15 У сп. 86/1 весел, то все. 16 У сп. 86/1 Коперниканскіи. 17 У сп. 1062 та 86/1 мір. 18 У сп. 1062 полском. 19 У даному списку була помилкова дата 1743 г.; у сп. 1062 та 86/1 цієї фрази немає. 20 У сп. 1062 славен; у сп. 86/1 славенскій; у вид. 1894 р. словенски. 21 У сп. 1062 гиря. 22 У сп. 86/1 души. 23 У сп. 1062 весіол; у сп. 86/1 весел. 24 У сп. 1062 та 86/1 лучшій. 25 У сп. 1062 та 86/1 наилучшій. 26 У сп. 86/1 далі Саваофа вседержителя. 27 У сп. 86/1 сдура. 28 У сп. 1062 в тебЂ. 29 У сп. 1062 сыщешь. 30 У сп. 1062 писал. 31 У сп. 86/1 фурія. 32 У сп. 86/1 яд. 33—34 У сп. 86/1 ад. 35 У сп. 86/1 взгляду. 36 У сп. 1062 весіол; у сп. 86/1 весел. 37 У сп. 1062 убудь святую. 38 У сп. 1062 на цьому текст пісні кінчається і подальшої примітки немає. 39 У сп. 86/1 горничном. 40 У сп. 86/1 жезлом. 41 У сп. 86/1 богомудрыя. 42 У сп. 86/1 камени. 43 У сп. 86/1 церьковь. 44 У сп. 86/1 волю свою. 45 У сп. 86/1 не яко же. 46 У сп. 86/1 наша брань. 47 У сп. 86/1 плоти и крови. 48 У сп. 86/1 наст. 49 У сп. 86/1 и прочая.

До стор. 86. ...Версальскіи лЂса... — Сковорода супроводжує це приміткою, яка потребує доповнення. Йдеться про Версальський палац та парковий ансамбль, спорудження яких розпочалося за Людовика XIV. Цей палац з парками вважається одним з найпрекраснїших місць на землі.

До стор. 87. ...Августин пЂвал... — Августин Аврелій (354 — 430) — один з отців християнської церкви, зачинатель неоплатонізму в християнській філософії, згодом заміненого витлумаченим у християнському дусі арістотелізмом. Твердження Августина про те, що пекло — в самій душі людини і що завдання полягає в тому, щоб вбити злу волю, віддатися на волю божу.

До стор. 87. Что нужность не трудна, что трудность не нужна. — Так Сковорода переосмислює одне з близьких йому положень етики Епікура, який у листі до Менекея пише, що «все природне легко видобувається, а пусте (зайве) важко досягається» (див.: Материалисты древней Греции. Госполитиздат. М., 1955, стор. 211).

ПЂснь 29-я

Різночитання списків:

1 У сп. 86/1 ця пісня йде під номером 28; у сп. 1062 її немає. 2 У сп. 86/1 и прочая. 3 У сп. 86/1 и море. 4 У сп. 86/1 міра. 5 У сп. 86/1 навкрила. 6 У сп. 86/1 <небес> бездн. 7 У сп. 86/1 исчезает. 8 У сп. 86/1 тленныи.

До стор. 88. И нЂсть мнЂ навклира. — Навклір — керманич корабля.

До стор. 88. ...Пèтра... — Очевидно, мається на увазі св. Петро, ім’я якого походить від грецького petra — скала, камінь, що є символом певності, надії. \479\

ПЂснь 30-я

Різночитання списків:

1 У сп. 1062 цієї пісні немає; у сп. 86/1 пісня йде під номером 29. 2 У даному списку виправлено замість пришла; у вид. 1894 р. прошла. 3 У вид. 1894 р. отвержим. 4 У сп. 86/1 желая. 5 У сп. 86/1 с малой; у вид. 1894 р. за малой. 6 У сп. 86/1 не убог. 7 У вид. 1894 р. Харьковскаго. 8 У сп. 86/1 далі напис: Конец божественным пЂсням, прозябщим из зерн священного писанія.

До стор. 89. Наслаждайся дней твоих... — Цю старовинну грецьку епіграму Сковорода виявив, коли знайомився з бібліотекою Троїце-Сергієвої Лаври. Про це він писав в одному з листів до М. Ковалянського. У пісні Сковорода, свої улюблені ідеї висловлює досить точними афористичними формулами.

До стор. 89. Так живал афинейскій, так живал и еврейскій Епикур — Христос. — У цих рядках, що завершують цикл пісень «Саду», образно висловлена одна з важливіших думок Сковороди про те, що біблейний Христос — це алегоричний образ праведного способу життя. Така позиція суперечила ортодоксальній церковній ідеології. Про це зокрема свідчить той факт, що церковна цензура у виданні 1861 р. примусила видавців замінити це місце словами:

Так живал афинейскій

Проводил день-денской

В садах Эпикур.

До стор. 89. ...во время открытія Харьковскаго намЂстничества... — Це намісництво утворено 29 вересня 1780 р.

Carmen

У четвертому томі рукописного зібрання М. Ковалинського (ІЛ, ф. 86, № 24, арк. 781) зберігся черновий автограф цієї пісні, який має значні відмінності від даного тексту:

In imaginem concipientis Mariae

Picta stat ecce vides virgo <purissima> castissima, cuius

Pomum, anguis, mundus lunaque praessa pede.

Falsa venena voluptatis pomum illud adumbrata (tecta venena).

Ad quas, ut serpens, illicit ipsa caro.

Errorum vulgi male sueti mundus imago est,

At bona fluxa suo nomine luna notat.

<Cures ut vincas hac quattuor auspice Christo

Castus et ipse hoc virgo eris ipse quoque>

Tuque tuo verbum (2) capies in corpore Christi (1),

Si virgo fueris, corpore castus in est.

Ce видит дЂва стоит чиста ложеснамы

Яблоко, змій <свЂт>, мір, луна под ея ногамы.

Чрез яблоко значится плотска сласть безчестна

К коим, как змій хитра, <плоть> страсть <тягнет> ведет и прелестна

<СвЂт> мір ест образ меж людьми глупих вообще мнЂній,

Чрез луну розумЂй тЂнь благ скоропремЂнних.

ПобЂди сія. Христос и в тебЂ вселится

Будь чист, как дЂва. Мудрость с сластмы не мЂстится

Quattor haec vincas capies in corpore Christum.

Vivere in impura carne Sophia nequit.

Sancta Sophia inerit si tibi pura caro

In castis membris vera Sophia manet. \480\

Vince haec, et Christi capies in corpore mentem

Vivere in impura carne Sophia nequit.

Різночитання списків:

1 У сп. 86/1 пісня (латинський та український варіанти) міститься не після 26-ї пісні, а в кінці, після всіх пісень. 2 У сп. 1062 Charcopoli. 3 У сп. 1062 carissima. 4 У вид. 1894 р. pomus. 5 У сп. 86/1 изображенна. 6 У сп. 86/1 меліода. 7 У сп. 1062 Піитической. 8 У даному списку виправлено замість мир; у сп. 1062 та 86/1 мір. 9 У сп. 86/1 Хріста. 10 У даному списку виправлено замість мыра; у сп. 1062 та 86/1 міра. 11 У даному списку виправлено замість мырских; у сп. 1062 та 86/1 мірских; у вид. 1912 р. широких. 12 У сп. 1062 та 86/1 мірских. 13 У сп. 86/1 ПобЂды. 14 У даному сп. далі МГ ССС.

До стор. 90. Carmen. — В основу цієї епіграми взято образ з Апокаліпсису (гл. 12, вірш 1). Епіграма — алегорично витлумачує зображення на емблематичному малюнкові. До цього образу Сковорода не раз звертався і в філософських творах.

ПІСНІ ТА ФАБУЛИ

De libertate

Вірш дійшов до нас в автографі, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 87з). Часу і місця написання не зазначено. Л. Є. Махновець відносить вірш до кінця 50-х років, до часу перебування Сковороди в Ковраях. Вперше його надрукував Д. І. Багалій у виданні 1894 р. на стор. 290 — 291. В даному виданні подається за автографом.

До стор. 91. De libertate. — Про свободу (лат.). Це один з віршів, у якому Сковорода висловлює своє прихильне ставлення до Богдана Хмельницького. Питання про вільність тлумачиться ним не тільки в моральному, а й у політичному плані. Поряд з цим у вірші відчутні й біографічні мотиви та особисті переживання Сковороди, пов’язані з небезпекою опинитись в кріпацькій залежності від поміщика. С. Томара, згідно з литовським статутом 1588 р., який ще зберігав силу на Україні у XVIII ст., міг його закріпачити.

Fabula

Автограф зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 75). Не датований, але має ті ж мовні ознаки, що й датовані твори 60-х років, які є в зошиті М. Ковалинського. Очевидно, пов’язаний з часом викладання поетики в Харківському колегіумі.

Твір вперше опубліковано Д. І. Багалієм у виданні 1894 р. на стор. 294. Подається за автографом.

1 В автогр. на початку рядка рукою автора закреслено слова Повела в.

До стор. 91. Fabula. — Один з античних байкових сюжетів. До Сковороди цей сюжет зустрічається в прозаїчній обробці А. Радивиловського (див.: Байки в українській літературі XVII — XVIII ст. К., 1963, стор. 126).

Fabula de Tantalo

Автограф зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 752). Дати написання не зазначено. Очевидно, належить до 60-х років. Вперше опублікував його Д. І. Багалій у виданні 1894 р. на стор. 294 — 295. Подається за автографом.

Наводимо редакційні виправлення автографа: 1 В автогр. на початку цього рядка рукою автора закреслено слово Что. 2 В автогр. далі рукою автора закреслено частку сь. 3 В автогр. далі рукою автора закреслено слово Тантала. \481\

До стор. 91. Fabula de Tantalo. — Міф про Тантала (лат.). — За грецькими міфами, цар Тантал, який був улюбленцем богів і удостоювався честі відвідувати їхні бенкети, загордився й образив Зевса, за що був скинутий в Аїд. Міфи по-різному пояснюють провину Тантала, але такого пояснення, яке подає Сковорода, серед них немає. Сковорода не тільки по-своєму мотивує причину злочину, але й цікаво інтерпретує одну з версій покарання Тантала. Тантал залишається на Олімпі, бенкетує, але сповнений постійного страху, бо над його головою висить небезпечний камінь, який загрожує щомиті зірватися.

До стор. 91. ...Іовиша... — Йдеться про Юпітера (Зевса), головного олімпійського бога.

До стор. 92. ...нектар... — Напій олімпійських богів, що дарував їм безсмерття і вічну молодість.

До стор. 92. ...амвросія... — Амброзія — їжа олімпійських богів.

До стор. 92. ...Ганімед прекрасній... — У грецькій міфології син дарданського царя Троя, викрадений богами і взятий на небо, де став виночерпцем і улюбленцем Зевса.

До стор. 92. Бахусов пЂстун... — Бахус — одне з імен грецького бога Діоніса (Вакха), який вважався покровителем виноробства.

До стор. 92. ...Далольо... — Доменіко Даль Ольо — італієць, композитор і музика при дворі Єлизавети в період перебування Сковороди в придворній капелі. Він є автором опери «Милосердіе Титово», в спектаклях якої, за словами Л. Махновця, Сковорода також брав участь. (Див. Л. Є. Махновець. Григорій Сковорода. К., «Наукова думка», 1972).

До стор. 92. ...Аполло. — Аполлон — у грецькій міфології — бог сонця, покровитель мистецтв, провидець майбутнього.

Фабула

Автограф міститься в зошиті М. Ковалинського, що зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 811, 822, 821). Твір не датований, але за мовностилістичними ознаками його можна віднести до ранніх творів, написаних на початку 60-х років. Твір вперше опубліковано Д. І. Багалієм у виданні 1894 р. на стор. 288 — 289. Друкується за автографом.

1 В автогр. наступні два рядки дописані на полі.

2 В автогр. далі закреслено слово тобЂ. 3 В автогр. далі закреслене слово бытЂ.

До стор. 93. ...Улікса... — Улікс, або Улісс — латинська транскрипція імені Одіссея, одного з героїв Троянської війни; символ мандрівника.

Разговор о премудрости

Автограф міститься у зошиті М. Ковалинського, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 1172 — 1181). Дата написання твору не зазначена, але мовні особливості дозволяють віднести його до 50-х років.

Вірш вперше опубліковано у виданні 1894 р. на стор. 293 — 294. Вдруге текст за автографом, з доданням фотокопії та докладних коментарів опублікував П. М. Попов у статті «Григорій Сковорода про Китай» (журн. «Вітчизна», 1958, № 4, стор. 163 — 171). Подається за автографом.

1 У рукоп. імена ЧеловЂк та Мудрость подано скорочено: Чел. та М. Для зручності читання ми подаємо їх повністю. 2 У рукоп. слово всяка дописане над рядком. 3 У рукоп. слова было мнЂ закреслені, а слова звалась я дописані над закресленими. 4 У рукоп. далі на наступній сторінці знову назва Мудрость и ЧеловЂк. 5 У рукоп. є таке виправлення <з> с рогами. 6 У рукоп. на лівому полі тим же почерком проти цього рядка дописано слово дура!

До стор. 94. У греков звалась я Софіа... — Слово Софія грецькою мовою означає мудрість. Тут ототожнюється з богинею мудрості. Богинею мудрості у греків вважалася Афіна. \482\

До стор. 94. ...Мінервою назвал... — Мінерва у стародавній римській міфології богиня мудрості. Подальше порівняння мудрості з Христом становить вельми прикметну рису світогляду Сковороди, в якому ідея божества пов’язується з ідеєю розуму, незалежно від характеру божества.

До стор. 94. ...и в хинских сторонах. — У цьому вірші відбилися мотиви, пов’язані з роздумами Сковороди про Китай. Як встановив Л. Махновець, в 1758 — 1759 рр. Сковорода спілкувався з призначеним у 1757 р. новим переяславським епіскопом Гервасієм Линцевським, який перед цим 11 років був керівником російської духовної місії в Китаї (див. Л. Махновець. Григорій Сковорода, К., 1972).

Все лице морщиш, печален всегда ты...

Автограф міститься у зошиті М. Ковалинського, що зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 87:). Не датований. За мовними ознаками його можна віднести до 60-х років. Очевидно, як і більшість поезій цього часу, пов’язаний з викладанням поетики.

Вперше опубліковано Д. І. Багалієм у виданні 1894 р. на стор. 290 як частина перекладного вірша «Похвала астрономіи», з яким не має нічого спільного. Друкується за автографом.

1 В автогр. слово мертвого дописане над рядком. 2 В автогр. тут закреслено слово нежива.

Похвала астрономіи

Автограф міститься у зошиті М. Ковалинського, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 841). Автограф не датований, але мовні особливості дають підставу віднести його до кінця 50-х — початку 60-х років. Очевидно, пов’язаний з викладанням поетики в Харківському колегіумі.

Твір вперше опубліковано Д. І. Багалієм у виданні 1894 р. на стор. 290. У першодруку до нього помилково додано шість рядків іншого твору Сковороди («Все лице морщиш, печален всегда ты...»). Друкується за автографом.

До стор. 95. Ex Ovid[ió] Fast[i]. — З книги «Фасти» Овідія (лат.). Твір являє собою переклад уривка з названої книги. Латинською мовою слово fasti означає календар.

«Фасти» Овідія — це елегії, у яких поетично описані римські свята, звичаї. «Похвала астрономії» входить до другої книги «Фастів».

О delicati blanda etc. [До Петра Герардія]

Автограф твору міститься у зошиті М. І. Ковалинського (ІЛ, відділ рукописів, ф. 86, № 24). Він розміщений на різних аркушах (82, 761, 722, 782, 771). Переклад зроблено очевидно в Ковраї в кінці 50-х років. Два уривки цього твору Д. І. Багалій надрукував у виданні 1894 р. як оригінальні і самостійні твори Сковороди: один — «О каморка только что одному вмЂстна...» — на стор. 286 — 287, а другий — «О селянскій милій, любий мій покою...» — на стор. 289 — 290.

Частину цього твору починаючи зі слів «Знай, что под медом слов скритій яд, обманы» і т. д. вперше надруковано у виданні 1961 р.; у виданні 1894 р. її не було. Зберігся й записаний рукою Сковороди латинський оригінал М. А. Муре. У виданні 1894 р. він опублікований як твір, належний Сковороді (стор. 295 — 297). Запис зберігся у зошиті у відділі рукописів ІЛ (ф. 86, № 24, арк. 73 — 74): \483\

AD PETRUM GERARDIUM

О delicati blanda ruris otial

Curis et ambitu procul!

О dulce murmur limpidorum fontium!

О grata nemorur opacitas!

О sibilantes arborum ingentium comae!

О prata vere gemmea!

О solitudo amica cogitantibus!

О horror, о silentium.

Cui nunc canoro guttere obstrepunt aves,

Nunc canna pasloris vagi,

Seu mane oves in laeta ducit pascua,

Seu vespere reducit domum.,

О mensa nec luxu affluens nec sordida,

Dapibus parata rusticis!

Quas non heri languentem ut irritet gulam

Doctus saporavit coquus,

Sed filiis juvenibus et seni viro

Severa coxit villica.

О bibliotheca nota paucis! о libri,

Quos rara contrectat manus!

О sella tantum lectuli unius capax!

О somne liber et levis!

О ad beatam tuta vitam semita,

Ignota vulgi sensibus!

Ut vos requiro, ut mente vos tota expeto,

Alia perosus omnia.

Ut laetus ad vos tendit et gazis libens

Vos anteponit Persicis,

Quicunque puro pectus Olmeo lavit,

Frondemque mordet Delphicam.

Quid tu, Gerarde, cui profanis invios

Adire fontes contigit,

Partesne eadem sequeris, an siti mala

Opum aut perustus gloriae,

Amoenitati ruris et dulci otio

Vitam anteponis aulicam?

О per lycei cognitos paucis, specus,

Quos saepe lustrasti puer,

Ne sperne amicus consili, quod dat senex

Quodque sibi, sed sero, capit.

A litterato te otio avocantibus

Occludito aures et fuge,

Canora monstra ut auribus cera oblitis

Laertis effugit puer.

Beata vita non metallo, aut indici

Spoliis paratur aequoris.

Ani mo appeteni pauca, quod sat est, sat est;

Avido atque inexpleto nihil.

Cum tibi sit unde liber et plane tuus

Vitam quiete transigas,

Quis, heu! furor te, quis, rogo, impellit furor,

Vincla ultro ut induas tibi,

Et more pulchrum vivere alieno putes,

Nutus timentem divitis?

Age rurape nexus et jugum collo excute

Vindexque et assertor tui,

Aude esse felix et procul cuncta amovens, \484\

Quae mentem humo affixam tenent,

Per liquida puri spatia decurre aetheris,

Aeterna tantum cogitans.

Et ista sortis lubricae ludibria

Miranda vulgo desere.

Utinam mihi olim, flore cum primo rudes

Juventa opacaret genas,

Amicus aliquis ista monstrasset senex,

Quae nunc tibi ipse cantito!

Non ego perisse lustra tot in aula mihi

Vanis dolerem questibus.

Різночитання списків:

1 В автогр. далі слова зри назадЂ. 2 В автогр. рукою автора далі закреслено рядок. Вас одних ищу я, к вам дух мой палает. 3 В автогр. рукою автора далі закреслено слова и пред. 4 В автогр. рукою автора після слова ты слово кую закреслене і дописане на початку рядка. 5 В автогр. кінець тексту на арк. 762 та початок тексту на арк. 782 позначені літерою В. 6 В автогр. на полі слово жизнь. 7 В автогр. рукою автора паряет виправлено на паряя. 8 В автогр. тут і на початку тексту на арк. 771 літера С.

Зберігся писаний рукою Сковороди вірш Муре, який призначався, мабуть, для перекладу (ІЛ, ф. 86, № 24, арк. 73 — 74). Цей вірш латинською мовою опубліковано у виданні 1894 р. на стор. 295 — 297 як твір Сковороди, без вказівки на авторство Муре.

До стор. 96. О delicati blanda etc. — О ніжна, мила... (лат.). Згаданий твір є перекладом-переспівом вірша «Ad Petrum Gerardium» одного з представників новолатинської літератури, французького гуманіста Марка Антуана Муре (1526 — 1588). Вірш Муре був опублікований у виданні: М. А. Mureti. Orationes, epistolae et poemati cura. G. E. Kappii, Lipsiae, 1750, kh. 1, стор. 38 — 40. Сковорода цікавився також іншими творами цього поета.

In natalem Jesu

Це — переклад латинського вірша М. А. Мура. Автограф міститься у зошиті М. Ковалинського і зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 77). Подекуди вицвілий текст пізніше наведено чорнилом. Дата його не зазначена, але його слід віднести до кінця 90-х років, бо характеризується тими ж ознаками, що й інші твори цього часу. Вірш вперше опубліковано у виданні 1894 р. на стор. 287 — 288. Подається за автографом. Наводимо деякі виправлення в автографі:

1 В автогр. перші два слова написані так: Солнца (2) блиснул (1) при цьому слово Солнца наведене іншим чорнилом. 2 В автогр. слово всЂх дописане над рядком; над словами нас (2) богу (1) — цифри, що визначають їх порядок. 3 В автогр. слово всЂх написане на полі, інші слова написано так: Учит нищети (1) нас (2) нинЂ. 4 В автогр. слова к нам написані на полі з цифрою 2 зверху; слова Что та Христос написані з цифрами зверху. 5 В автогр. закреслено слово Христові і над ним дописано слова то богу. 6 В автогр. слово та дописане на полі. 7 В автогр. на початку рядка рукою автора закреслено слова Которая чтет. 8 В автогр. слово свой написане над рядком. 9 В автогр. на полі проти цього рядка дописано слово свЂт.

До стор. 97. Іп natalem Jesu. — На день народження Ісуса (лат.).

Est quaedam maerenti flere voluptas

Автограф твору міститься у зошиті М. Ковалинського, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 911). Не датований. За мовними особливостями він близький до творів 60-х років. Очевидно, пов’язаний з педагогічною роботою Сковороди. \485\

Вперше опублікував Д. І. Багалій у виданні 1894 р. на стор. 292 — 293 без останньої строфи. Друкується за автографом.

1 В автогр. рукою автора виправлено замість льют.

2 В автогр. далі закреслено два рядки:

И бЂды лихы

Над его смЂхы.

До стор. 98. Est quaedam maerenti flere voluptas. — У горі певну втіху приносять сльози (лат.).

Quid est virtus?

Під цією назвою є два автографи-варіанти: староукраїнською та латинською мовами (ІЛ, ф. 86, № 24, арк. 77). Дата написання не зазначена. Але його можна віднести до кінця 50-х років.

Д. І. Багалій у виданні 1894 р. (стор. 287) помилково надрукував його як частину сковородинського перекладу вірша М. А. Муре «До Петра Герардія». Насправді ці рядки не мають нічого спільного зі згаданим віршем Муре. Латинський варіант у виданні 1894 р. надруковано окремо на стор. 297 без будь-яких вказівок на його зв’язок з текстом, поданим на стор. 287 українською книжною мовою. Подається за автографом.

1 В автогр. рукою автора виправлено отдать замість отдати. 2 В автогр. виправлено замість слова омочитися. 3 В автогр. далі закреслено слово морЂ. 4 В автогр. далі закреслено варіант крЂпость имЂя душевну. 5 B автогр. це слово написано замість слова superare. 6 B автогр. це слово дописано замість слова cuncitis. 7 В автогр. на полі, в дужках, дописано слова temnere pro Christo etc. 8 В автогр. далі варіант Vulgique errorum transvolitasse mare.

До стор. 99. Quid est virtus? — Що таке чеснота? (лат.)

Epigramma

Автограф міститься у зошиті М. Ковалинського, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 75). Вперше опублікував Д. І. Багалій у виданні 1894 р. на стор. 294. Друкується за автографом.

Цей твір являє собою зразок давньої епіграми — одного з характерних поетичних жанрів літератури XVII — XVIII ст.

Similitudines ex Virg[ilio] 2 Aeneid[a]e

Ці фрагменти являють собою шкільні вправи з віршування на теми «Енеїди» Вергілія. Автограф міститься у зошиті М. Ковалинського, який зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 842, 851). Уривки ці вперше опублікував Д. І. Багалій у виданні 1894 р., на стор. 297 — 298. Подаються за автографом.

1 В автогр. слова с язвин дописано над рядком. 2 В автогр. далі іншим почерком та іншим чорнилом дописано 3 сторінки тексту і закреслено.

До стор. 99. Similitudines ех Virg[ilio]2 Aeneid[a]e. — Образи з 2-ї книги «Енеїди» Вергілія (лат.).

До стор. 99. Similitudo clamantis Laocoontis... — Образ Лаокоона, що кричить, обвитий зміями (лат.).

До стор. 100. Similitudo Aeneae Spectantis... — Образ Енея, що дивиться з висоти свого палацу на пожежі в Трої (лат.).

До стор. 100. Simil[itudo] Aeneae... — Образ Енея, який вночі з товаришами кинувся з Трої на ворогів (лат.).

До стор. 100. Quomodo Androgeus... — Як Андрогей, випадково зіткнувшися уночі з ворогами, відступив (лат.).

До стор. 100. Quale certarnen intfer]... — Який бій стався між Енеєм і найблагороднішим з греків через Єлену (лат.).

До стор. 100. Cui similis erat Pyrrhus... — На кого схожий був Пірр, коли він разом з іншими облягав столицю Пріама (лат.). \486\

In natalem Basilii Tomarae

Автограф зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 870. Вірш написано до 12-річчя вихованця Сковороди — Василя Томари. Опубліковано у виданні 1894 р. на стор. 298 — 299. Подається за латинським оригіналом і в українському перекладі Миколи Зерова (див.: Микола Зеров. Вибране. «Дніпро», К., 1966, стор. 382).

1 В автогр рукою автора закреслено нерозібране слово.

До стор. 101. На день народження Василя Томари. — Василь — син поміщика С. Томари, у якого Сковорода був домашнім вчителем (1753 — 1759 рр.). В. Томара зберігав дружні зв’язки зі своїм учителем і пізніше, листувався з ним. Відомий один з його листів до Сковороди.

За свідченням І. Р. Мартоса, Сковороду як кращого студента рекомендував його батькові — переяславському полковникові С. І. Томарі митрополит Тимофій Щербацький (див. лист І. Р. Мартоса до В. Я. Ломиковського. — «Народна творчість та етнографія», 1972, № 5, стор. 40).

In natalem bilogrodensis episcopi

Автограф твору зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 782). Дата написання не зазначена. Очевидно, він написаний в кінці 50-х років. Вірш вперше опубліковано Д. І. Багалієм у виданні 1894 р. на стор. 297. Подається за латинським автографом та в українському перекладі М. Роговича.

De sacra caena, seu aeternitate [У виданні: De pacra coena, peu... — <i>Прим.</i> litopys.kiev.ua.]

Рукопис зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 1151,2, 1161,2, 1171). На арк. 1171 над текстом рукою Ковалинського написано «О тайной вечериі». Твір очевидно написано в кінці 50-х років.

Вірш вперше опубліковано у виданні 1894 р. на стор. 289 — 301. У цьому виданні вірш подано в перекладі М. Роговича.

1 У рукописі це слово вжито замість закресленого patet.

2 У рукописі ця фраза написана з цифрами зверху, що визначають порядок слів I mihi lux (3) mea (2) prae (1).

У Державному історичному музеї в Москві у зошиті під назвою «Богословія. Сочиненія Григорія Саввича Сковороди» (фонд Барятинських, шифр 342, од. збер. 96) на арк. 131 — 132 І. В. Іваньо виявив прозовий переклад цього вірша, зроблений наприкінці XVIII — на початку XIX ст. Публікуємо цей переклад, оскільки він свідчить про популярність творів Сковороди:

О вЂчности *

1. Плотію видиш ты хлЂб и вино: но умом созерцается сам бог, который под видом плоти скрывается.

2. Сокрытый сей пребывает, а видимое оное есть мечта, сновиденіе и тЂнь, посему быть скрыту есть вещь, а видиму быть есть ничто.

3. Великий сЂй круг міра видим есть, но он мечта и тЂнь: вещи и истинное сущее есть то, что под покровом его скрывается.

4. Подобно, когда дерево прохожденіи солнца отбрасывает тЂнь, то хртя она простирается, однако не дерево.

5. Для чего мы вслЂд плоти топчем, которой иногда она видима есть бытіе отрицается? Для чего мы боимся умереть? Смерть дает нам сокрытыми быть.

* На початку сторінки напис: «С той же рукописи». \487\

6. Что когда получим, тогда имЂть бытие нам будет позволено: ибо самая вещь есть сокрыта, а одна тЂнь видима есть.

7. Востани скоро, о правильное мое разсужденіе! Воскреси от мертвых! Теперь ты укрепясь, силу имЂеш, свЂтом просвЂтясь, видиш.

8. Предшествуй мнЂ, свЂт мой, а спутник сей за тобою послЂдует. Сей дух проявленіе свое тебЂ посвящающий.

9. Ты солнца луч незаслоняемый тЂнію в сокрытіи твоем: без тебя нЂт ни одной вещи, да и никакой тЂни не бывает.

10. Ты вЂщь и тЂло тЂней, но не вещам ты тЂнь, тобою всякая вЂщь бытіе свое имеет.

11. СлЂдовательно, ты скрываешся, пребывая открытым на лицЂ видимых тЂней; а в тЂх который сокрыты, открытым лицем бываеш.

12. А как сам лицем вон вийдеш, то сущее или вещь, которая была, тамо вдруг быть перестанет.

13. Ты когда убЂгаеш, отсель не удаляешся, ибо когда вещь быть перестает, тогда бытіе начинает; то есть ты и здЂсь в новом образЂ являешся.

14. Для чего ты играеш умом моим? Преображающаяся святая вЂчность! Ты и убЂгая стоиш, и стоя убЂгаеш.

15. НынЂ ты сокрыта в тЂнях, но бываеш вЂщам уже тЂнью являясь; ты убЂгаеш, но без тебя ничто быть не может.

16. Что подобно тому, естли сотнею зеркал вокруг себя обставить, но в разных зеркалах казаться в одном и том же образЂ.

17. Я тебя не понимаю, в себЂ вмЂщая, хватая, когда я тебя отдаю, для себя сохраняю. Когда ты на части раздЂленна бываеш: то такая тому причина, что цЂла состоит.

18. ВсЂ тебя приемлют: но никогда ты не бываеш иждиваема: все тебя берут, но ничЂею ты быть не можеш.

19. НичЂею быть не можеш, но для всЂх одна и та же пребываеш: чем болЂе я тобою насыщаюсь, тем большій голод чувствую.

20. Ты пища, нынЂ мнЂ сокровенной, жебы причастником быть прилично: а для дЂтей довольно одной тЂни твоей.

21. О увертливая вЂчность! ты как приман на удЂ скрываешся, коею несмысленных детей ловиш в царство твое.

22. Хвалю хитрости твои, лобызаю коварства твои. Святость твоя святит и тЂнь твою.

23. Как для пойманной рыбы не надобен приман, так мнЂ уловленному не нужна тЂнь твоя.

24. Склони величество твое, удостой подай ты под тЂнь все желаніе, все мое благо.

25. Сим я, укрЂпясь, получил силу умерщвлять порочные наклоненія безумія, которые производят всякое беззаконіе.

26. Сим я насыщен, и могу одолЂвать свирЂпыи страсти, есть ли только ты не лишиш меня благонадежного твоего покровительства.

27. Буди ко мнЂ милостива до последнЂго конца моей жизни. Буди мнЂ сладким сотом, о свЂт мой! О жизнь моя!

28. Старость не медлит покрыть сЂдинами мою голову: ощастливь меня теперь, воззрЂв на слезныи прошенія мои, послЂдними благодЂяніями твоими.

29. ЗдЂлай то, чтобы я был сугубым стариком и умом купно и тЂлом; сіе послЂдует тогда, когда ты просвЂтиш свЂтом весь ум мой.

30. Ежели силы тЂло мое оставляют, не оставь ты ума и сердца моего, о свЂте мой! О жизнь моя!

31. Ежели мнЂ плотскія увесЂленія чужды, буди ты веселіем моим; сіе здЂлается естли просвЂтиш свЂтом весь ум мой.

32. Ежели я не имею плотских богатств, буди ты мнЂ драгоцЂннейшим сокровищем. Сіе послЂдует тогда, когда ты просвЂтиш ум мой.

33. Ежели мя чернь проклинает, осени ты меня, благоволеніем твоим осЂненний, когда просвЂтиш весь ум мой. \488\

34. Востани скоро! для чего ты не отвлекаеш меня от вЂщественных тЂней? Но червЂе всіо в сердцЂ сіе просвЂти мнЂ свЂтом.

35. Я прах, тЂнь, ничто, но естли ты всего меня просвЂтиш свЂтом, буду сущее, буду вещь, не прах, не тЂнь, не ничто.

36. Извлеки всего меня от земной безумной любви. Да будет во мнЂ мир твой, да ведет меня к нему свЂт твой, естли будет он моим путеводителем.

37. Даруй мнЂ сей свЂт, довольный зародить во мнЂ презрЂніе смерти: даждь мнЂ хотЂть умереть, любить умереть.

De umbratica voluptate

Список, зроблений рукою В. Томари, зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 1182). Дати його написання не зазначено. Твір вперше опубліковано у виданні 1894 р. на стор. 301. Подається за рукописом і в перекладі М. Роговича.

1 У рукописі слова care deo дописані замість стертих слів. 2 У рукописі далі закреслено рядок: Dulce quod incipiet finis amorum erit.

БАСНИ ХАРЬКОВСКІЯ

Збірка складається з 30 байок, написаних Сковородою в 60 — 70-х роках. Перші 15 байок він написав після того, як залишив Харківський колегіум.

«В седмом десяткЂ нынЂшняго вЂка, — писав Сковорода, — отстав от учителской должности и уединяясь в лежащих около Харькова лЂсах, полях, садах, селах, деревнях и пчелниках, обучал я себе добродЂтели и поучался в бібліи; притом, благопристойными игрушками забавляясь, написал полтора десятка басень...»

Однак слід зауважити, що Сковорода не вказує на конкретну дату перших 15 байок. Можна припустити, що вони були написані приблизно в 1769 р. Решта, 15 байок, була закінчена в селі Бабаях, як про це свідчить лист — присвята, підписаний «наканунЂ 50-тницы» 1774 р.

Лист-присвята адресований П. Ф, Ланкову. Ім’я адресата встановлюється на основі повідомлення Сковороди в автобіографічному творі «Пря БЂсу со Варсавою».

Автограф збірки «Басни Харьковскія» не зберігся. До нас дійшли тільки три списки. Найранніший список «Басен Харьковских» зберігається у відділі рукописів ЦНБ за шифром 326 Л (Муз. 605/2). Список має 16 аркушів, зібраних у зошит з картонною обкладинкою. На перші й ненумерованій сторінці — дата «1774 год» і печатки Миропольського та бібліотеки Київської духовної академії.

До кінця XVIII ст. належить і список, який раніше зберігався у рукописному відділі ДБЛ (М. 903/2), а зараз — у відділі рукописів ІЛ (ф. 86, № 23). Цей список міститься у зошиті малого формату з картонною обкладинкою на 1 — 21 аркушах. На звороті форзаца напис олівцем: «Печ. изд., Москва 1837 г.» На звороті другого аркуша напис: «Лектор Григорей Сковорода, Баб[аи] 1774 года, пятдесятница». У кінці тексту байок є напис, який свідчить, що список був зроблений 1795 р. у місті Острогозьку. На звороті останнього аркуша вміщено список невідомого листа Сковороди. Цей список рясніє численними помилками: напевно, переписувач не додержувався орфографії оригіналу.

Нарешті, в Архіві АН СРСР в Ленінграді, серед паперів І. І. Срезневського, зберігається список XIX ст., зроблений на 10 аркушах за списком, який належав Е. М. Філомафицькому (ф. 216, оп., 3, № 1063).

Дослідник О. С. Грузинський повідомляв ще про один список «Басен Харьковских», який раніше зберігався у Ніжині (див.: О. С. Грузинський, Критичні замітки до твору Сковороди «Басни Харьковскіе». \489\ В «Записках історико-філологічного відділу української академії наук», кн. XI — XIV. К., 1927). Даних про місцезнаходження списку ми не маємо. «Басни Харьковскія» вперше побачили світ 1837 р. у виданні Московського попечительного комітету «Человеколюбивого общества» під назвою «Басни Харьковскіе Г. В. Сковороды». Байки надруковані також у виданні 1894 р. на стор. 151 — 174. Окремим виданням у перекладі сучасною українською мовою вибрані байки надруковано 1946 р. за редакцією П. Тичини з передмовою С. Чавдарова. Після 1961 р. «Басни Харьковскія» передруковані у виданні «Байки в українській літературі XVII — XVIII ст.» (Вид-во АН УРСР, К., 1962). У даному виданні байки подаються за найбільш раннім і близьким до оригіналу списком рукописного відділу ЦНБ. Нижче наводимо найбільш істотні різночитання даного списку зі списком ІЛ, ф. 86/23:

1 У сп. 86/23 Харкова. 2 У сп. 86/23 Баблях. 3 У сп. 86/23 оныя. 4 У сп. 86/23 далі притом. 5 У сп. 86/23 три десятки. 6 У сп. 86/23 недалеко. 7 У сп, 86723 я люблю то. 8 У сп. 86/23 серединЂ. 9 у сп. 86/23 silinos. 10 У сп. 86/23 кошелку. 11 У сп. 86/23 бабій вздор. 12 У сп. 86/23 орЂховой. 13 У сп. 86/23 писмо г. 4 с. 7. 14 У сп. 86/23 слова ражжуй немає. 15 У сп. 86/23 Павловы. 16 У сп. 86/23 басенкам. 17 У сп. 86/23 частіи. 18 У сп. 86/23 недобраго. 19 У сп. 86/23 слова древним немає. 20 У сп. 86/23 столко живо, сколко. 21 У сп. 86/23 неученым. 22 У сп. 86/23 богосозданная. 23 У сп. 86/23 вдохнен ест. 24 У сп. 86/23 кротости. 25 У сп. 86/23 вымышлял. 26 У сп. 86/23 Но истина. 27 У сп. 86/23 доволно. 28 У сп. 86/23 один. 29 У сп. 86/23 яблоко. 30 У сп. 86/23 скрываемся. 31 У сп. 86/23 Питаем дружбу. 32 У сп. 86/23 обряды.

До стор. 107. Любезный пріятель. — Адресат, як засвідчує сам Сковорода в діалозі «Пря бЂсу со Варсавою», — його приятель П. Панков, колезький реєстратор з міста Острогозька Воронезького намісництва (Див.: А. М. Ніженець. На зламі двох світів. X., 1970, стор. 162).

До стор. 107. ...в селЂ Бабаях... — Тут Сковорода часто бував у свого приятеля — священика Якова Правицького.

До стор. 107. Кобылья мертва голова бЂжит. — Мається на увазі сюжет відомої народної казки «Кобиляча голова». Сковорода дає своєрідну інтерпретацію основної ідеї казки, пристосовуючи її до власного розуміння зовнішнього світу.

До стор. 107. ...σιλήνος, картинка, сверху смЂшна, но внутрь благолЂпна. — Йдеться про так звані силени — потворні скульптурні фігури, всередині яких в античності зберігалися прекрасні фігури богів.

До стор. 107. ...отводит Павел своего Тимофея. — Мається на увазі висловлювання в «Першому посланні до Тимофія» апостола Павла: «Уникай непотрібних та бабських байок, вправляйся в побожності».

До стор. 108. К Тіту. — Мається на увазі «Послання до Тіта» апостола Павла (гл. 1, вірш 15).

До стор. 108. ...hierogliphica, emblemata, symbola... — ієрогліфіка, емблеми, символи (лат.).

До стор. 108. ...Сократ... избрал Езоповы басни. — В діалозі «Федон» Платон, протиставляючи міф логічному пізнанню, вважає, що поезія повинна грунтуватися на міфах, а не на розумі. Він твердить, що Сократ з любові до поезії займався переказуванням байок Езопа. Очевидно, це й має на увазі Сковорода (див.: А. Лосев, История античной эстетики, т. 2, «Искусство», М., 1969, стор. 563).

Басня 1

1 У сп. 86/23 Харковския басни, 1-я басня; далі в цьому списку байки не пронумеровані. 2 У сп. 86/23 проежать. 3 У сп. 86/23 из виду. 4 У сп. 86/23 вернулась. 5 У сп. 86/23 проежіе. 6 У сп. 86/23 непріятеля. 7 У сп. 86/23 тут і в усіх наступних байках слова Сила немає. \490\

Басня 3

1 У сп. 86/23 малой. 2 У вид. 1834 р. сильнЂе. 3 У сп. 86/23 тот. 4 У даному списку слово высоко дописане над рядком іншим чорнилом; у сп. 86/23 його немає. 5 У сп. 86/23 тот. 6 У сп. 86/23 изрядны.

До стор. 109. ...по сказкЂ мудрого Езопа... — Мається на увазі його байка «Орел та Черепаха». Байка «Жаворонки» власне є моралістичним коментарем того, про що розповідається в езопівській байці.

Басня 4

1—2 У сп. 86/23 туловшце. 3 У сп. 86/23 одЂто. 4 У сп. 86/23 величаясь. 5 У сп. 86/23 упрекало. 6 У сп. 86/23 ее.

До стор. 110. Голова и тулуб. — Традиційний сюжет. Очевидно, бере походження з «Римських діянь». Історики приписують цю байку-притчу Мененію Агріппі, який за її допомогою переконував римлян в необхідності підкорення владі.

Басня 5

1 У сп. 86/23 птичной. 2 У сп. 86/23 в 6-ти. 3 У сп. 86/23 далі глядЂл. 4 У сп. 86/23 каждую.

Басня 6

1 У сп. 86/23 Часовыя колеса. 2 У сп. 86/23 мастер. 3 У сп. 86/23 придворным.

Басня 7

1 У сп. 86/23 внис. 2 У сп. 86/23 лЂстницЂ. 3 У сп. 86/23 естли. 4 У сп. 86/23 меня.

Басня 8

1 У даному сп. текст цієї байки взято в дужки. 2—3 У сп. 86/23 туловище.

Басня 9

1 У сп. 86/23 цього слова немає. 2 У сп. 86/23 полнехунка. 3 У сп. 86/23 г. Вол. 4 У сп. 86/23 лехко. 5 У сп. 86/23 искусен. 6 У сп. 86/23 у госпожЂ свиньЂ. 7 У сп. 86/23 г. Вол.

Басня 10

1 У сп. 86/23 питает. 2 У сп. 86/23 примолвила. 3 У сп. 86/23 доволна крылями. 4 У сп. 86/23 изволте. 5 У сп. 86/23 Многи. 6 У вид. 1894 р. пользы. 7 У сп. 86/23 слів знаніе и наука немає.

Басня 11

1 У сп. 86/23 г. філософ. 2 У сп. 86/23 чесночную. 3 У сп. 86/23 по всему. 4 У сп. 86/23 движит.

Басня 12

1—2 У сп. 86/23 ножем. 3 У сп. 86/23 мечы.

Басня 13

1 У сп. 86/23 историях. 2 У сп. 86/23 с<во>ей. 3 У сп. 86/23 подруга. 4 У сп. 86/23 перша половина слова ангелскому стерта.

До стор. 114. ...как видно в історіах... — Сюжет байки про Орла та Черепаху є в Езопа. Сковорода будує сюжет своєї байки у формі своєр’дного коментаря до твору Езопа. \491\

Басня 14

1 У сп. 86/23 дасады. 2 У сп. 86/23 грачами. 3 У сп. 86/23 меня. 4 У сп. 86/23 тысячи.

До стор. 115. ...афинскіе граждане имЂют мене в почтеніи. — Сова вважалася птахом богині мудрості Афіни. Звідси вираз: «Сова Мінерви (Афіни) вилітає у сутінках», тобто: мудрість приходить на старість.

Басня 15

1 У сп. 86/23 тут і далі в тексті Змия. 2 У сп. 86/23 г. Буфон. 3 У сп. 86/23 хочеш.

До стор. 115. Змія й Буфон. — У 60-і роки Сковорода дотримувався думки, що добро, благо відносяться до речей, які людина може здобути ціною значних зусиль. Про це не раз він говорить і в листах до М. Ковалинського, вихваляючи в його очах подібні сентенції. Мораль цієї байки згодом автор визнає помилковою. До речі, й логічний висновок з неї є не той, що його робить байкар, а той що «легкість» залежить від природи.

Басня 16

1 У сп. 86/23 намЂрилась. 2 У сп. 86/23 многи. 3 У сп. 86/23 высыхнуть. 4 У сп. 86/23 нищету. 5 У сп. 86/23 кораблесокрушеніи. 6 У сп. 86/23 жизни вест.

Басня 17

1 У сп. 86/23 басня має назву Алмаз и Смарагд. 2 У сп. 86/23 королевских дворах. 3 У сп. 86/23 естли. 4 У сп. 86/23 далі ОтвЂт. 5 У сп. 86/23 Дражайшый. 6 У сп. 86/23 слів отвЂтствует Алмаз немає. 7 У сп. 86/23 Ибо грановщики. 8 У сп. 86/23 адамант. 9 У сп. 86/23 видно.

Басня 18

1 У сп. 86/23 г-жа. 2 У сп. 86/23 Естли. 3 У сп. 86/23 примітки немає. 4 У сп. 86/23 задній. 5 У сп. 86/23 ушол.

До стор. 117. Ars perficit naturam. — Мистецтво вдосконалює природу (лат.).

До стор. 118. Бог, природа и Мінерва есть то же. — Це ототожнення християнського бога з іменами Мінерви, Афіни та інших богів античності становить характерну рису всієї спадщини письменника-філософа.

Басня 19

1 У сп. 86/23 басня має назву Нетопыр и 2 птенца. 2 У сп. 86/23 слів сила была такая немає. 3 У сп. 86/23 нашло. 4 У сп. 86/23 слів От 18 дня, апр. 1774 года. Из преисподняго міра. N. N. немає. 5 У сп. 86/23 пловно. 6 У сп. 86/23 отвЂчал.

Басня 20

1 У сп. 86/23 Верблюд и осел. 2 У сп. 86/23 верблюда. 3 У сп. 86/23 г-дин. 4 У сп. 86/23 напейся. 5 У сп. 86/23 г-дин. 6 У сп. 86/23 Притча т. 18 и 20 с. и. 7 У сп. 86/23 посилання немає. 8 У сп. 86/23 врота. 9 У сп. 86/23 слів Взглянь на 33 гл., ст. 13, Второзак. немає. 10 У сп. 86/23 с преподобным. 11 У сп. 86/23 верблюд. 12 У сп. 86/23 фрази Сія басня писана і далі немає.

До стор. 120. Описатели звЂрей пишут... — Очевидно, йдеться про фантастичні описи тварин в середньовічних «Фізіологах» (див. кн.: Ф. Буслаев. Исторические очерки. СПб., 1887, стор. 462). \492\

Басня 21

1 У сп. 86/23 отвЂчал. 2 У сп. 86/23 слова Дроздик немає. 3 У сп. 86/23 все. 4 У сп. 86/23 цієї примітки немає. 5 У сп. 86/23 разходу. 6 У сп. 86/23 без. 7 У сп. 68/23 к всему. 8 У сп. 86/23 Щастлив.

До стор. 120. ...Сократово слово... — Історики наведений вираз приписують грецькому філософу Сократу. Докладніше про ставлення Сковороди до Сократа — див. коментарі до філософських діалогів.

Басня 22

1 У сп. 86/23 вырыл. 2 У сп. 86/23 вошла. 3 У сп. 86/23 светския. 4 У сп. 86/23 безпорно. 5 У сп. 86/23 о ней сказал Соломон. 6 У сп. 86/23 тебЂ. 7 У сп. 86/23 Соломона. 8 У сп. 86/23 далі как же и у римлян. 9 У сп. 86/23 розсуждает.

До стор. 121. Навоз и Алмаз. — Сюжет цієї байки являє собою своєрідний коментар до відомої однойменної езопівської байки.

До стор. 121. Annus producit, non ager. — Рік виробляє, не поле (лат.).

До стор. 122. ...Арістотеля о музикЂ словами... — Про це Арістотель пише в своєму трактаті «Політика» (кн. V, гл. 7).

До стор. 122. ρνθμψ... — У ритмі нам дає насолоду відомість і порядок (грецьке).

Басня 23

1 У сп. 86/23 2 собаки. 2 У сп. 86/23 гдари. 3 У сп. 86/23 естли. 4 У сп. 86/23 мЂстом. 5 У сп. 86/23 наукою. 6 У сп. 86/23 глупость. 7 У сп. 86/23 сдираете. 8 У сп. 86/23 наука. 9 У вид. 1894 р. человЂколюбные. 10 У сп. 86/23 взгляни на 4 гла., с. 32. 11 У сп. 86/23 посилання немає.

До стор. 122. У Тітира... — Тітир — ім’я одного із пастухів у «Буколіках» Вергілія (див. Першу еклогу). Слова цього пастуха — «нам бог цей спокій подарував» — Сковорода цитує кілька разів у своїх філософських творах та листах. В цій еклозі, присвяченій Октавіану Августу, Вергілій, зображуючи Тітира, натякає на свою біографію.

До стор. 122. Simile ducit... — Бог веде подібне до подібного (лат.).

До стор. 122. ...в «ДЂяніях...» — Тобто у «Діяннях апостолів» — частині Нового завіту біблії.

До стор. 122. К Галат[ам]. — «Послання до галатів» апостола Павла — частина Нового завіту біблії.

Басня 24

1 У сп. 86/23 скаскам. 2 У сп. 86/23 Естли. 3 У сп. 86/23 все. 4 У сп. 86/23 хвастать. 5 У сп. 86/23 у тебя. 6 У сп. 86/23 Естли. 7 У сп. 86/23 тебя. 8 У сп. 86/23 цыркулярным. 9 У сп. 86/23 «Не даде...

До стор. 123. По сказкам, звЂр Линкс... — У Сковороди напевно злилися міфічні уявлення про Лінкея і середньовічні уявлення про Лінкса. Лінкей — один з аргонавтів, які плили за золотим руном. Згідно з міфами, його гострий погляд бачив навіть крізь каміння та землю. Лінкс, очевидно, походить з поширених в Середні віки «Бестіаріїв» та «Физіологів» — своєрідних енциклопедій тварин, які містили багато фантастичних відомостей, що витлумачувалися символічно та алегорично.

Басня 25

1 У сп. 86/23 Лев и Обезьяна. 2 У сп. 86/23 приближившися. 3 У сп. 86/23 из них. 4 У сп. 86/23 нами предки. 5 У сп. 86/23 точных. 6 У сп. 86/23 примітка внесена в текст. 7 У сп. 86/23 вожд его.

До стор. 124. Лев есть образ бібліи... — Ці слова являють собою типовий зразок параболічної моралі, згідно з якою уподібнювалися найвіддаленіші предмети. \493\

Басня 26

1 У сп. 86/23 внутренности. 2 У сп. 86/23 грустно. 3 У сп. 86/23 Кременчуга. 4 У сп. 86/23 крылца. 5 У сп. 86/23 сказал. 6 У сп. 86/23 странах 7 У сп. 86/23 не изгнанным, но странным.

До стор. 125. Щука и рак. — Сюжет цієї байки, очевидно, зародивсь у Сковороди під впливом прислів’я «Пливла щука з Кременчука».

До стор. 125. ...Меандр... — Річка в Малій Азії.

Басня 27

1 У сп. 86/23 дурачится. 2 У сп. 86/23 безмозглые. 3 У сп. 86/23 г. совЂтник. 4 У сп. 86/23 далі слів Ђсть, пить и протч. немає. 5 У вид. 1894 р. Сираха. 6 У вид. 1894 р. мучительнЂе. 7 У сп. 86/23 книгЂ. 8 У сп. 86/23 «О страсти». 9 У сп. 86/23 уродов.

До стор. 127. Старик Катон... — Йдеться про Катона Старшого, римського державного діяча.

Басня 28

1 У сп. 86/23 городах. 2 У сп. 86/23 домашнего. 3 У сп. 86/23 г. кабан. 4 У вид. 1894 р. Бароном. 5 У сп. 86/23 плетни. 6 У сп. 86/23 бисер. 7 У сп. 86/23 чужия. 8 У сп. 86/23 человеческому. 9 У сп. 86/23 львиного. 10 У сп. 86/23 посилання немає. 11 У сп. 86/23 чучел. 12 У сп. 86/23 проти цього рядка на полі іншим чорнилом запис, який не можна прочитати.

До стор. 127. В полских и венгерских горах... — У Карпатах.

До стор. 127. ...граки Езоповы, одЂвающіеся в чужое перья. — Мається на увазі байка Езопа про ворону в чужому пір’ї.

Басня 29

1 У сп. 86/23 ма<й>стер. 2 У сп. 86/23 испытываем. 3 У сп. 86/23 житію и плодам. 4 У сп. 86/23 доказывают. 5—6 У сп. 86/23 посилань немає. 7 У сп. 86/23 дворах. 8 У сп. 86/23 фарфоровые, серебренные... 9 У сп. 86/23 повапленны.

До стор. 128. Старуха и Горшечник. — Цей же сюжет Сковорода використав у творі «Разговор пяти путников о истинном счастіи в жизни».

До стор. 128. 2 К Тимоф[ею]... — «Друге послання до Тимофія» апостола Павла — частина Нового завіту біблії.

До стор. 128. К рим[лянам]. — «Послання апостола Павла до римлян» — частина Нового завіту біблії.

До стор. 129. ...премудрыми емблематами... — Сковорода має на увазі емблематичну картинку, яка зустрічається в багатьох емблематичних збірниках і зокрема у добре знайомому Сковороді збірникові «Emblemata et Symbola».

Басня 30

1 У сп. 86/23 г. певчій. 2 У сп. 86/23 г. Соловей. 3 У сп. 86/23 слів сирЂчь певчій немає; у вид. 1894 р. грецьких слів άηδών δή немає. 4 У сп. 86/23 слова laudo немає. 5 У сп. 86/23 примітка внесена в текст. 6 У сп. 86/23 примітка внесена в текст. 7 У сп. 86/23 воспЂвал. 8 У сп. 86/23 твое. 9 У сп. 86/23 запЂли. 10 У сп. 86/23 не могут. 14 У сп. 86/23 прислів’я грецькою і латинською мовами не подається. 12 У сп. 86/23 примітка внесена в текст. 13 У сп. 86/23 примітка внесена в текст. 14 У сп. 86/23 цього слова немає. 15 У сп. 86/23 далі но которое противурЂчит. 16 У сп. 86/23 посилання немає. 17 У сп. 86/23 Великороссы... поговаривают. 18 У сп. 86/23 недругова. 19 У сп. 86/23 цієї фрази немає. 20 У сп. 86/23 остальным. 21 У сп. 86/23 прошол. 22 У сп. 86/23 Траян и Тит говаривали. 23—24 У сп. 86/23 посилань немає. 25 У сп. 86/23 потоков. 26 У сп. 86/23 медыцына. 27—28—29 У сп. 86/23 посилань немає. 30 У сп. 86/23 Бог без мене не может. 31 У сп. 86/23 посилання немає. 32 У сп. 86/23 пруги божія пророки устро- \494\яет; посилання немає. 33 У сп. 86/23 далі Соломон, г. 7 и 8. Конец. 195 Февраля 25, Острогожск.

До стор. 130. Іоанна ев[ангеліе]. — «Євангеліє від Іоанна», гл. 15 — частина Нового завіту біблії.

До стор. 131. Катон сказал... — Наведений вираз взято з твору Ціцерона «Про старість».

До стор. 131. ...Траян. — Марк Ульпій Траян (53 — 117) — римський імператор.

До стор. 131. ...чуть ли не Тіт... — Тіт Флавін Вес’пасіан (39 — 81) — римський імператор.

До стор. 131. 1 Іоанна — «Перше послання Іоанна» — частина Нового завіту біблії. Наведені слова взяті не з сьомого вірша, а з шостого.

До стор. 131. 1 к Тимофею... — «Перше послання до Тимофія» апостола Павла — частина Нового завіту біблії.

До стор. 131. К римлянам... — «Послання до римлян» апостола Павла — частина Нового завіту біблії.

До стор. 131. ...Сираха... — Книга Ісуса, сина Сираха — частина неканонічного тексту Старого завіту біблії.

До стор. 131. Марк, гл. 3. — «Євангеліє від Марка» — частина Нового завіту біблії.

До стор. 133. Премудрості Соломона... — «Книга притчей Соломонових» — частина Старого завіту біблії.

ТРАКТАТИ. ДІАЛОГИ

УБУЖДШЕСЯ ВИДЂША СЛАВУ ЕГО

Автограф твору зберігався серед паперів І. І. Срезневського в Архіві АН СРСР у Ленінграді (ф. 216, оп. З, папка № 227, арк. 1 — 2). Папір не має водяних філіграней. Жодних списків до нас не дійшло.

Цей твір, як і наступний — «Да лобжет мя от лобзаній уст своих», досі вважали вступом до курсу лекцій «О християнском добронравіи», прочитаного Сковородою в додаткових класах при Харківському колегіумі. Обидва твори пов’язані між собою спільністю задуму, Проте кожен з них є цілком самостійним невеличким трактатом. Чи справді це вступні проповіді, як слідом за І. Срезневським твердять дослідники? За особливостями композиції вони мають водночас ознаки і проповіді, і філософського трактату. Можна було б робити припущення що це чернетки відповідних розділів твору «Потоп зміин». Але правопис автографів творів свідчить, що вони належать до більш раннього часу. За своєю проблематикою вони пов’язані з ранньою філософською творчістю Сковороди, в тому числі й з трактатом «Начальная дверь ко христіанському добронравію». Тому вони тут передують іншим філософським творам. З невеликими мовностилістичними змінами автор включив її як розділ у свій діалог «Потоп зміин». Твір був відомий І. І. Срезневському, але вперше з’явився друком тільки у виданні 1894 р. (стор. 175 — 182) як вступна проповідь до лекцій Сковороди. Друкується за автографом.

1 В автогр. далі закреслено Покры горы сЂнь его

2 В автогр. перед цим закреслено слово человЂче.

До стор. 136. Убуждшеся видЂша славу его. — Ці слова належать біблійному апостолу Павлу. Повністю фраза звучить так: «Восстани спяй и воскресни от мертвых, и убуждшеся видЂша славу его». Згадувані в творі імена переважно є іменами біблійних персонажів.

В цьому трактаті Сковорода піддає гострій критиці основні догми церкви і виступає проти офіційно-релігійного розуміння Христа й «істинної людини». Заперечуючи зовнішні форми церковної обрядності та благочестя, автор висловлює своє розуміння християнської релігії та релігійної моралі. \495\

До стор. 136. ...пасущыи Ізраиля... — За біблією, Ізраїль — друге ім’я патріарха Іакова. Єврейською мовою означає «борець божий».

ДА ЛОБЖЕТ МЯ ОТ ЛОБЗАНІЙ УСТ СВОИХ!

Автограф твору зберігся теж серед паперів І. І. Срезневського в Архіві АН СРСР у Ленінграді (ф. 216, оп. З, папка № 227, арк. 3 — 6). Папір без цифрових філіграней та водяних знаків, той же, що й у попередньому творі.

Цей твір, як і попередній, на думку дослідників, також являє собою вступ до лекційного курсу з християнського «добронравія», прочитаного у Харківському колегіумі. Так твір вперше опубліковано у виданні 1894 р. під назвою «2-ая вступительная проповЂдь в тот же курс». Друкується за автографом.

1 В автогр. слово дописане над рядком. 2 В автогр. посилання гл. 2, ст. 10 дописане над рядком. 3 В автогр. далі розчерк Сковороди.

До стор. 139. Да лобжет мя от лобзаній уст своих. — Ці слова узято з «Пісні пісень» Соломона. Там ця фраза має дещо інше звучання: «Да лобзает он меня лобзаніем уст своих». Сковорода прагне дати своє розуміння «істинної людини», її моралі, яка, на його думку, полягає не в зовнішньому додержанні обрядів, а в пізнанні кожною людиною власної суті, пізнанні правди, істини та доброчесності.

До стор. 139. ...в единоначалствіях кесаря Августа. — Йдеться про правління римського імператора Августа (63 р. до н. е. — 44 р. н. е.). Епоха Августа досить часто привертала до себе увагу Сковороди, і згадка про неї зустрічається в багатьох наступних творах.

До стор. 139. ...во временах Тіверіевых... — У часи перебування при владі Тіберія (Клавдія Нерона, римського імператора з 14 — 37 р. н. е., що відзначався виключною жорстокістю).

До стор. 139. ...во еладЂніях Пілатовых. — Маються на увазі володіння намісника Іудеї (26 — 36 рр. н. е.) Понтія Пілата, ім’я якого є символом лицемірства.

До стор. 139. Многыи волочатся по Іерусалимах, по Іорданах, по Вифлеемах, по Кармилах, по Фаворах. — Сковорода називає згадувані в біблії так звані святі місця, що немовбито пов’язані з іменем Христа. Він висміює мандрування в святі землі в пошуках щастя і спокою.

До стор. 139. ...по всЂм Коперніковым мірам... — У всесвіті. Нову геліоцентричну систему світу відкрив М. Коперник (1473 — 1543). Про «Коперніковы міры» — символ матеріального світу — філософ згадує у багатьох творах.

До стор. 140. Безумный Сомнас... — Від слова сон, сонний. Образ книжника, який не спроможний знайти істину. Зустрічається і в іших творах Сковороди.

НАЧАЛЬНАЯ ДВЕРЬ КО ХРИСТІАНСКОМУ ДОБРОНРАВІЮ

Твір являє собою конспективний виклад курсу лекцій, які Сковорода прочитав в Додаткових класах при Харківському колегіумі, відкритих на клопотання губернатора Щербиніна.

Автограф цього трактату не зберігся. На підставі відомих нам списків можна зробити висновок, що Сковорода пізніше не раз повертався до твору, поновлював його. Очевидно, під час поновлення в 1780 р. й поставлено дату написання твору — 1766 р. Організація додаткових класів у Харківському колегіумі розпочалась ще в 1765 р. У жовтні 1766 р. губернатор Щербинін звертається до сенату з конкретними пропозиціями про викладання там різних наук, про фінансове забезпечення класів, виявляв турботи про добір вчителів для викладання різних дисциплін. Додаткові класи почали функціонувати в 1768 р. Відношення про зарахування Ско-\496\вороди на посаду викладача катехізису підписано 7 липня, а зараховано його на цю посаду 8 липня 1768 р.

Постає питання: чому ж тоді у відомому нам спискові твір датовано 1766 роком? Очевидно, це описка переписувачів. Дату написання трактату слід віднести до 1768 р., коли Сковорода і прочитав цей курс, використавши це як нагоду для викладу власних філософських ідей. Що ж являв собою цей курс? Чи був він тим конспектом, який дійшов до нас, чи являв собою повніший виклад курсу лекцій? З листа Сковороди до Я. М. Донця-Захаржевського (грудень 1787 р.) видно, что автограф цього твору на той час знаходився в автора і що його надіслано адресатові. В листі Сковорода пише: «Вся «Катехеса» моя состоит из 12 чверток, сверх предисловія. Самая же ея эссенчіа, соч, то-есть толк десятословія, занимает двЂ только чвертки. Посылаю видь Вам дщерь мою по плоти, но по духу божію, Катехезу, но с таким нароком, дабы от Вас отнюд никуда на сторону не пошла и не окаяла бы внЂшнія своея одежды: разумЂйте, бумагу и оправку. Она есть не копіа, но самый родник и оригинал, начертанный отца рукою. Бродила она даже до Кавказских гор, и бог ее сохранил, да сохранится ж и у Вас!» (II, 439). Наведені слова свідчать, що це був автограф, зроблений у 1780 р., який, можливо, побував у руках В. Томари, котрий служив на Кавказі. Але він не зберігся. Не зберігся й ранній автограф. Це ускладнює датування згадуваного в листі «предисловія». Проте, беручи до уваги звичку Сковороди в останній період життя при поновленні своїх ранніх творів доповнювати їх передмовами або принаймні дарчими листами, можна твердити, що передмова («преддверіє») є фактично післямовою, написаною в 1780 р.

«Начальная дверь ко христіанскому добронравію» збереглася у семи списках. Видавці творів Г. С. Сковороди в 1894 та 1912 рр. користувалися тільки одним списком, із зібрання М. І. Ковалинського. Цей рукопис раніше зберігався у відділі рукописів Державної ордена Леніна бібліотеки ім. В. І. Леніна 1 за шифром М. 1488/6, а зараз зберігається у відділі рукописів Інституту літератури ім. Т. Г. Шевченка АН УРСР (ф. 86, № 7). Оскільки він міститься в одній оправі з автографами інших творів Сковороди (арк. 3 — 19), а також враховуючи те, що почерк списку близький до почерку автографів Сковороди, попередні видавці вважали цей список за автограф. Насправді він належить до кінця XVIII ст. Папір має цифрові філіграні «1787» (арк. 5) та «1788» (арк. 6, 8, 11). Отже, зроблений він не раніше як у 1788 р. Крім того, коли б він був автографом (редакцією), то й правопис його мав би бути іншим.

Другий список, який раніше зберігався в рукописному відділі ДБЛ за шифром М. 3912, зараз теж у відділі рукописів ІЛ (ф. 86, № 12). Кінець твору відірваний (текст обривається на сьомому розділі). Список належить до першої третини XIX ст. (цифрові філіграні на арк. 9, 10, 13, 14, 23 позначені 1830 роком).

Серед паперів І. І. Срезневського в Архіві АН СРСР (ф. 216, оп. З, № 1066) зберігся список, на титульній сторінці якого вензель з написом «Харьков». Список належить до кінця XVIII ст.

Вперше «Начальная дверь ко христіанскому добронравію» з короткою вступною статтею про життя Сковороди була надрукована в журналі «Сіонскій вЂстник» (1806, ч. III, серпень, стор. 156 — 179). Потім твір був опублікований І. І. Срезневським у журналі «Москвитянин» (1842, № 1, стор. 117 — 119).

Видавався твір і в наступних зібраннях творів Г. С. Сковороди — у виданні 1861 р. (стор. 268 — 287), у виданні 1894 р. (стор. 183 — 192) та у виданні 1912 р. (стор. 61 — 72).

Кращим серед списків вважається той, що міститься в рукописному зібранні Ковалинського, бо він найранніший і зберігається серед інших автографів творів Сковороди. Цей список і ліг в основу даного видання.

1 Далі назву цієї бібліотеки даємо скорочено — ДБЛ. \497\

Різночитання списків:

1 У сп. Архіву АН СРСР № 1066. земле. 2 У сп. шк. рук. 23/4, № 122 далі VIII. 3 У сп. 1066 двоих. 4 У сп. 1066 и протчая. 5 У даному сп. було помилкове вселенной; виправлено за сп. 1066. 6 У сп. 1066 камердинера. 7 У сп. 1066 статься. 8 У сп. 1066 каменей. 9 У сп. 1066 повсемЂственного. 10 У сп. 1066 основав. 11 У сп. 1066 мене. 12 У сп. 1066 свидЂтельствуй. 13 У даному списку цю фразу дописано пізніше іншим чорнилом. 14 У даному списку слово божіе дописане пізніше іншим чорнилом. 15 У даному сп. було помилкове равность; виправлено за сп. 1066. 16 У сп. 1066 конец.

До стор. 144. Начальная дверь. — Так Сковорода називає курс лекцій з «христианского добронравія», тобто етики.

Відповідно до власних морально-етичних та педагогічних принципів, які виробилися в нього в 50 — 60-х роках, філософ подає відмінне від ортодоксальних поглядів тлумачення десяти заповідей. Лекції Сковороди були визнані такими, що не відповідають інтересам церкви, і заборонені, а їх автор усунутий з посади викладача Додаткових класів при Харківському колегіумі.

До стор. 144. Преддверіє. — Ця передмова починається дещо перефразованим висловлюванням Епікура з його листа до Менекея. Під час написання лекцій в 60-х роках Сковорода ще не поділяв погляду, який згодом він зробив одним з найважливіших положень свого етичного вчення.

До стор. 145. Весь мір состоит из двух натур... — У цьому розділі Сковорода формулює теорію двох натур, яка дістає значно грунтовнішу аргументацію в його наступних творах і яка лягла в основу вчення про загальне щастя. Визнання існування двох натур має давню традицію: воно бере початок ще в античній філософії. В нові часи цей погляд розвивав попередник Сковороди великий Спіноза, який поділяв природу на натуру, що народжує, та натуру народжувану. Вчення Сковороди помітно перегукується з поглядами Спінози, хоча в цілому має іншу спрямованість.

До стор. 146. Да и теперь в нЂкоторой землЂ называется бог иштен. — Сковорода має на увазі угорське слово isten (бог), яке фонетично близьке до слова «істина».

До стор. 147. ...еврейскіе мудрецы уподобили его горшечнику. — В біблії бог символічно зображується гончарем, який з нікчемної глини створює посуд.

До стор. 147. О промыслЂ особенном для человЂка. — Людина, за Сковородою, також складається з двох натур, носіями яких є дух і тіло. Первинним є дух, який має риси спільності з чистим «всесвітнім розумом», тобто богом. Людський розум і є проявом в людині цього розуму, який робить її здатною пізнавати істину, творити мистецтво, вдосконалювати природу. Сковорода всіляко підносить премудрість та істину як основу спокою, щастя, блаженства окремої людини і цілих народів.

До стор. 148. Трудно неоцЂненное сіе сокровище проникнуть... — Це міркування певною мірою суперечить висловлюванню, яким починається «Преддверіє».

До стор. 148. ...голубь с масличною во устах вЂтвію. — Мається на увазі біблійна легенда, згідно з якою, після скінчення всесвітнього потопу Ной, що врятувався на своєму ковчезі, випустив голуба, який повернувся з оливковою гілкою у дзьобі.

До стор. 148. ...во образЂ мужеском, здЂлавшись богочеловЂком. — Йдеться про Ісуса Христа, якого християнська церква вважає сином божим, що з’явився в образі людини. Міф про народження та воскресіння Христа Сковорода витлумачував символічно, пов’язуючи з ним ідею «другого народження» — тобто духовного відродження людини на основі «очищення», «звільнення» від плотських жадань.

До стор. 148. ...тонкости, в которых одних может себЂ занять мЂсто тая недЂйствительная вЂра... — Сковорода говорить про тих представників \498\ богослов’я, які сприяли поширенню марновірства; в них він бачить одне з найбільших лих людської історії.

До стор. 149. ...на каменных досках... — Згідно з біблійними легендами, так звані «Десять божих заповідей» були записані Мойсеєм на 10 кам’яних дошках.

До стор. 152. ...в видЂ женщины, держащія якорь. — У старовину символом надії було алегоричне зображення жінки, що тримає якір. Таке алегоричне зображення міститься в багатьох виданнях епохи середньовіччя та відродження.

До стор. 152. ...церемонія, обряд, или образ благочестія. — Сковорода виступає проти підміни справжнього благочестя зовнішніми церемоніями. Він вважає, що це призводить до того лицемірства, яке становить характерну рису чернецтва та попівства.

НАРКІСС

«Наркісс» є одним з перших філософських творів Сковороди. Точно встановити час його написання досить важко.

В «Пролозі» до другої редакції Сковорода повідомляв, що цей твір був написаний «в седьмом десяткЂ вЂка сего». Разом з тим автор зазначав, що це його «первородний плод» (перший твір). «Первородним сыном» називає Сковорода «Наркісса» і в листі до М. Ковалинського від 26 вересня 1790 р. Це дало підставу попереднім видавцям зробити висновок, що «Наркісс» був закінчений до написання діалога «Асхань», тобто до 1767 р. Для того, щоб більш точно визначити дату написання, слід взяти до уваги те, що в розділі «Симфонія, сирЂч согласіе священных слов...», який становить кінцевий розділ «Наркісса», фігурує дата 1771 р. Отже, після усунення з викладацької посади, в 1769 — 1771 рр. і був написаний цей перший філософський діалог Сковороди.

«Наркісс» дійшов до нас у двох автографах.

Перший автограф, що має назву «Разговор о том: знай себе», раніше зберігався у бібліотеці Харківського університету за шифром шк. рук. № 2 8/4, № 122, а нині — у відділі рукописів ІЛ (ф. 86, № 1). Він міститься в одній оправі із списками інших творів («Сад божественных пЂсней», «Начальная дверь ко христіанскому добронравію»). Автограф має 54 аркуші з різною нумерацією; з них арк. 7, 8, 27 — 29 та 33 — 36 були загублені і відновлені невідомим переписувачем, який, напевно, відновлював текст пізніше за другим автографом. Разом з тим автограф має велику кількість виправлень, загальне число яких перевищує тисячу. Всі виправлення мають в основному мовностилістичний характер і’ зроблені за орфографією другого автографа. Встановити дату цієї редакції важко; на арк. 16, 21, 41, 42, 49 є не дуже виразна водяна філігрань «АГ». Цифрових філіграней немає, папір старий, з вицвілими літерами. В усякому разі цей рукопис є одним з найбільш ранніх автографів Сковороди. «Пролога» в ньому немає.

Другий автограф дійшов до нас в рукописному зібранні М. І. Ковалинського. Раніше він належав відділу рукописів ДБЛ, де зберігався за шифром М. 1488/г, а зараз зберігається у відділі рукописів ІЛ (ф. 86, № 9). Автограф міститься в одній оправі з автографами інших двох творів Сковороди, на арк. 1/67 — 56/122. Нумерація аркушів внутрішня і загальна. Частина аркушів автографа має цифрову філігрань «1781» (правда, останню цифру можна прочитати і як «4»), арк. 71 та 74 мають цифрову філігрань «1784» (остання цифра знов-таки не досить виразна). Аналіз паперу дає підставу віднести автограф до середини 80-х років. Але особливо цікаві висновки щодо часу появи цього автографа дає його правопис.

З середини сьомого розділу автограф має правопис, відмінний від правопису попереднього тексту. Автор більше не вживає єра і єрика — ъ, ь. При цьому в спеціальній примітці Сковорода попереджає читача, що надалі не вживатиме ъ, ь, а для позначення пом’якшення приголосних \499\ вживатиме значок апострофа. За цим «новим» правописом подані не тільки останні аркуші основного тексту, але й назва твору і «Пролог». Тому слід думати, що тільки в другій редакції твір дістав назву «Наркісс». Цього імені немає в основному тексті, воно є тільки в «Пролозі». Що ж до самого «Пролога», то також слід вважати, що він був написаний після закінчення основної частини автографа.

Отже, основна частина, написана за старим правописом, могла бути зроблена до 1785 р., бо саме цей рік треба вважати роком переходу Сковороди до нового правопису. Про це зокрема свідчить напівлатинський лист до Як. Правицького від 30 жовтня 1785 р., в якому можна спостерігати хитання у правописі. В наступному листі до того ж адресата, датованому 30 березня 1786 р., ъ і ь вже зовсім не вживаються.

Перехід до нового правопису, очевидно, знаходиться між цими датами. Треба думати, що на цей період припадає і закінчення другої редакції «Наркісса», бо саме тут є примітка Сковороди, в якій він вважав за потрібне попередити читача про зміни в правописі своїх творів.

«Пролог» до «Наркісса», напевно, написаний ще пізніше. В одному з останніх листів, написаному на звороті листа. А. Ковалевського до М. І. Ковалинського і датованому 2 квітня 1794 р., Сковорода повідомляє: «Написав я вступ і до «Наркісса», тобто до книги «Пізнай себе», але вона прийде у свій час». Цілком очевидно, що автор пише про це як про зроблене нещодавно, як про таке, чого М. І. Ковалинський ще не знав. У попередньому листі до цього ж адресата від 25 вересня 1790 р. Сковорода писав про те, що він забув про «Наркісса» і тільки пізніше, побачивши його у Як. Правицького, згадав про нього. Тому, нам здається, написання «Пролога» до «Наркісса» треба віднести до 1793 — 1794 рр.

Твір дійшов до нас також у шести списках, причому три з них раніше були не відомі; їх виявив І. Табачников у процесі підготовки видання 1961 р. У рукописному відділі ДБЛ за шифром рукоп. фунд. б-ки дод. 22 зберігається список твору обсягом в 55 нумерованих аркушів. Його слід віднести до останньої чверті XVIII ст. Цей список цікавий тим, що побував у духовній цензурі, має численні цензорські викреслення і до друку не був дозволений.

Два списки зберігаються в Державній публічній бібліотеці ім. М. Є. Салтикова-Щедріна в Ленінграді. Перший за шифром О. Ш. 133 міститься в одній оправі зі списками інших творів на арк. 91 — 203. Він має назву: «Нарцисс. Розглагол о том: узнай себе». Другий список має шифр (інвентарний опис за 1924 р., № 2) і міститься на арк. 8 — 39.

У відділі письмових джерел Державного історичного музею СРСР в Москві у фондах Уварова під № 2074 на арк. 94 — 153 зберігається один з пізніх списків.

Ще два списки зберігаються у Центральній науковій бібліотеці АН УРСР 1 за шифром 326 Л. (Муз. 605/9) зберігається рукопис, який має 50 арк., переплетених у зошит з твердою картонною обкладинкою. Папір має цифрові філіграні 1832 р.

1 Далі назву цієї бібліотеки подаємо скорочено — ЦНБ.

Останній, шостий, список «Наркісса» під назвою «Разговоры о самопознаніи» зберігається, як установив П. М. Попов, у Ясському університеті в Румунії (див.: П. М. Попов. З історії українсько-румунських літературних зв’язків. «Вісник АН УРСР», 1956, № 9, стор. 38 — 42). Цей список має 63 аркуші в паперовій оправі. Написаний він українським скорописом кінця XVIII ст. Назва, відсутність «Пролога» та мовні особливості цього списку свідчать про те, що його зроблено з першого автографа.

«Наркісс» є першим із опублікованих творів Г. С. Сковороди. Його видав М. Антоновський у 1798 р. в Петербурзі окремою брошурою під назвою «Бібліотека духовная, содержащая в себе дружескія бесЂды о познаніи самого себе». «Наркісс» тут надрукований неповністю. Він займає 193 сторінки брошури. Ім’я Сковороди в брошурі не згадано. В усіх \500\ наступних виданнях творів Г. С. Сковороди «Наркісс» друкувався за першим (видання 1861 р.), або за другим автографом (видання 1894, 1912 та 1961 рр.). У даному виданні твір також друкується за другим автографом.

Різночитання автографів:

1 У даному автогр. слово дуга дописане автором над рядком. 2 У даному автогр. слово твоя дописане автором над рядком. 3 У вид. 1894 та 1912 рр. стезя. 4 У першому автогр. попереднього тексту твору немає. 5 У першому автогр. далі йде текст, який має численні закреслення та пізніші мовностилістичні виправлення у згоді з другим автографом; відмічаємо тільки деякі з них. 6 У першому автогр. далі <господин>. 7 У першому автогр. <лекарство> врачевство. 8 У першому автогр. тут і далі <тот> той. 9 У першому автогр. тут і далі <главы> головы. 10 У першому автогр. <не имЂю> не имам. 11 У першому автогр. <показал> показывал. 12 У першому автогр. <которой> оный. 13 У першому автогр. найти<ть>. 14 У першому автогр. <чувствовать божіе слово, как можеш твоего друга вЂдать и разумЂть> виправлено, як у даному автогр. 15 У першому автогр. тут і далі сниска<ти>ть. 16 У першому автогр. тут і далі ниче<.во>го. 17 У першому автогр. <ты в себЂ видиш то> виправлено, як у даному автогр. 18 У першому автогр. <всіо то одно> одно и то же. 19 У першому автогр. далі арк. 3, 4 належать руці переписувача. 20 У відновлених аркушах першого автогр. <тЂло>. 21 У встановлених аркушах першого автогр. <равною> главною. 22 У даному автогр. слово мене дописане автором над рядком. 23 У першому автогр. имЂяй. 24 У першому автогр. <манЂр> обычай. 25 У першому автогр. тут і далі <вЂриш> вЂруеш. 26 У першому автогр. тут і далі <поэтому> посему. 27 У першому автогр. на пустош. 28 У першому автогр. <мог> могл. 29 У першому автогр. <всіо> все. 30 У першому автогр. <этое> сіе. 31 У першому автогр. далі арк. 7, 8 написані рукою переписувача. 31а У даному автогр. цю фразу автор дописав пізніше. 32 У даному автогр. ім’я Лука немає. У першому автогр. цього ім’я також немає; у вид. 1894 р. репліка приписана Другу. 33 У першому автогр. далі <Клеопа>. 34 У першому автогр. <известь> вапну. 35 У першому автогр. крайн<у>юю и послЂдн<у>юю. 36 У першому автогр. <Выкинь же> Скинь же. 37 У першому автогр. <так как кирпычную матерію> виправлено, як у даному автогр. 38 У першому автогр. по землЂ ползущое наше понятіе. 39 У першому автогр. тут і далі всюди <Конон> Клеопа. 40 У першому автогр. <.правил> правительствовал. 41 У першому автогр. <безумнаго> безумных. 42 У першому автогр. <не чеею> ничіею. 43 У першому автогр. <смотрит> зрит. 44 У першому автогр. далі <безчисленный>. 45 У першому автогр. <.слЂпой> слЂп. 46 У першому автогр. в <дому> домЂ. 47 У першому автогр. <не уразумЂв головы своей в себе самом> виправлено, як у даному автогр. 48 У першому автогр. <ширину> широту. 49 У вид. 1894 та 1912 рр. хотя бы всЂ. 50 У першому автогр. <ничего от того> ничего из того. 51 У першому автогр. <прилыпших> прилЂпившихся. 52 У першому автогр. далі <в разсужденіи его>. 53 У першому автогр. <разлитись> разлиться. 54 У першому автогр. <и оно-то точный> виправлено, як у даному автогр. 55 У першому автогр. <п>отемнЂют. 56 У першому автогр. <Справедливо> Праведно. 57 У першому автогр. <устами> устнами. 58 У першому автогр. тут і далі <то> тогда. 59 У першому автогр. слова Ну скажи мнЂ дописані пізніше. 60 У першому автогр. <узнал> знаю. 61 У першому автогр. <какого дому> коего-то дома. 62 У першому автогр. разбойничое ли жильо. 63 У першому автогр. <судно глиняное> сосуд глиняный. 64 У першому автогр. <пытвом> питієм. 65 У першому автогр. слово точно дописане пізніше. 66 У першому автогр. <для черепного судна> виправлено, як у даному автографі. 67 У вид. 1912 р. расшибся. 68 У першому автогр. <Это и дитина знает> виправлено, як у даному автографі. 69 У першому автогр. <кто его можете виправлено, як у даному автографі. 70 У першому автогр. <один> нЂкто. 71 У першому автогр. <пріятен> пріятель. 72 У першому автогр. \501\ <Не перст ли невидимый божій> виправлено, як у даному автогр. 73 У першому автогр. <увеличить> возвеличить. 74 У першому автогр. <«Кой есть всячиною во всем»> виправлено, як у даному автогр. 75 У першому автогр. слово увЂриться дописане пізніше. 76 У вид. 1912 р. сребрянногу. 77 У першому автогр. <видимо> видимое. 78 У першому автогр. преходящое. 79 У першому автогр. <Невидимой перст божій> виправлено, як у даному автогр. 80 У першому автогр. <прах твой содержащій> виправлено, як у даному автогр. 81 У першому автогр. <гонится> ганяться. 82 У вид. 1912 р. нещастливость. 83 У вид. 1912 р. откуда. 84 У вид. 1912 р. рождается. 85 У першому автогр. <Чадомы> чадами. 86 У першому автогр. <Полно вездЂ всяких семен, полно вездЂ всяких совЂтов> виправлено, як у даному автогр. 87 У першому автогр. далі <надобно>. 88 У першому автогр. <караулЂ> стражЂ. 89 У першому автогр. <Выпалюй или вырывай из мыслей твоих всякый совЂт> виправлено, як у даному автогр. 90 У першому автогр. слова сЂмя зміино дописані пізніше. 91 У даному автогр. слова в кв. дужках подано за авторською приміткою. У першому автогр. далі <не истинная рука, а истинна есть...> виправлено, як у даному автографі. 92 У даному автогр. слова в кв. дужках подано за авторською приміткою. У першому автогр. виправлено, як у даному автографі. 93 У першому автогр. <могтимеш> возможешь. 94 У першому автогр. слова иже возсія в сердцах наших дописано пізніше. 95 У першому автогр. цитату дописано пізніше. 93 У першому автогр. <не легкое> не малое. 97 У першому автогр. далі <и я долго разсуждал о твоих рЂчах>. 98 У першому автогр. <одна трудность в обоих> виправлено, як у даному автографі. 99 У першому автогр. далі <трудно>. 100 У першому автогр. далі <минуя тЂнь его>. 101 У першому автогр. <Если говорить> Если-де. 102 У першому автогр. <пока> поколь. 103 У першому автогр. <трудном> важном. 104 У першому автогр. пр<о>еходит. 105 У першому автогр. <ни> любит. 106 У першому автогр. <кой не понимает> виправлено, як у даному автогр. 107 У першому автогр. <истина> иста. 108 У першому автогр. <пахар> земледЂл. 109 У першому автогр. <подлинно> без сумнЂнія. 110 У першому автогр. <платья> одЂяніе; у вид. 1912 р. одЂянія. 111 У першому автогр. <без изіому> без изъему. 112 У першому автогр. <испужался> ужаснулся. 113 У першому автогр. <спас> спасл. 114 У даному автогр. слово в кв. дужках подано за авторською приміткою. У першому автогр. виправлено, як у даному автографі. 115 У першому автогр. <не послЂдовало> не было. 116 У першому автогр. <ни какым> ни одним. 117 У першому автогр. <никакым> никіим. 118 У першому автогр. <Ничего им не доволно> виправлено, як у даному автогр. 119 У першому автогр. Сколко не раскладивай пред слЂпым, то все для него ничего. 120 У першому автогр. далі замість о воздухЂ написано о водЂ и духЂ. 121 У даному автогр. слова у кв. дужках подано замість слів о воздухЂ за авторською приміткою. 122 у першому автогр. <разны> различныи. 123 У першому автогр. <глазам> очам. 124 У першому автогр. <деревья ломает> дерева ламлет. 125 У першому автогр. <от роду не видывал> от рожденія не видал. 126—127 У першому автогр. <Его> виправлено, як у даному автогр. 128 У першому автогр. <двом> двоим. 129 У першому автогр. <видывал> видЂл. 130 У першому автогр. <И когда> Если. 131 У першому автогр. <голодная> гладная. 132 У вид. 1894 та 1912 рр. помилково голосные. 133 У першому автогр. <и не насищаются> виправлено, як у даному автогр. 134 У першому автогр. <с таковых> из таких. 135 У першому автогр. <чтоб он имЂл> кой имЂет. 136 У першому автогр. <имЂет движеніе> движатся 137 У першому автогр. <царственных> царских. 138 У першому автогр. <безпрестанно в них> непрестанно внутрь их. 139 У першому автогр. тут і далі <которых> коих. 140 У першому автогр. <рьвом> ров. 141 У першому автогр. <чтоб> дабы. 142 У першому автогр. люби<м>ть гони<мся>ться. 143 У вид. 1912 р. Фенеэсов. 144 У першому автогр. <то какая> тогда кая. 145 У першому автогр. <порох> \502\ прах. 146 У першому автогр. слово сверх дописане пізніше. 147 У першому автогр. <но без плода> виправлено, як у даному автогр. 148 У першому автогр. далі арк. 27, 28, 29 та половина лицьової сторони ненумерованого аркуша належать руці переписувача. 149 У вид. 1912 р. съмягчить. 150 У вид. 1894 р. сей. 151 У першому автогр. <тогда, когда> если. 152 У першому автогр. <пролазим тогда, когда> пролазить если. 153 У першому автогр. <спорчена> спороченна. 154 У першому автогр. <никакова> никоего. 155 У вид. 1912 р. сдЂлать. 156 У першому автогр. о <богЂ> бозЂ. 157 У першому автогр. <земленое> земное. 158 У першому автогр. <О когда б> Дабы. 159 У першому автогр. слово позобати помилково виправлене на позабити (переписувач чи редактор не зрозумів українського слова). 160 У першому автогр. слово Постой дописане пізніше. 161 У першому автотогр. <Ость на колосЂ? На колосЂ Ось подлинно и в колосЂ ость> виправлено, як у даному автогр. 162 У першому автогр. <зеленое мЂсто жолтого и ветхаго платья> виправлено, як у даному автогр. 163 У вид. 1894 р. Не видима ли. 164 У першому автогр. <в тЂ поры> в то время. 165 У першому автогр. <как> когда. 166 У першому автогр. <голова> глава. 167 У першому автогр. <этой портрет> Сію икону. 168 У першому автогр. <Луч> луча. 169—170 У першому автогр. <сходят> снисходят. 171 У першому автогр. <пахарства> земледЂлства. 172 У даному автогр. було Друг; виправлено за авторською приміткою. 173 У першому автогр. <вышла> выйшла. 174 У першому автогр. далі <трусиш>. 175 У першому автогр. Павлом. 176 У першому автогр. <Месію нашол> виправлено, як у даному автогр. 177 У першому автогр. далі арк. 33, 34, 35, 36 зроблені рукою переписувача. 178 У вид. 1912 р. сказали. 179 У вид. 1912 р. фонарь. 180 У першому автогр. далі дочерей в мірЂ. 131 У першому автогр. <мене> мя. 182 У першому автогр. <с каким> с коликим. 183 У першому автогр. <весма> велми. 184 У першому автогр. <свобіду> свободу. 185 У першому автогр. вдруг. 186 У першому автогр. ГдЂ ни пойдіот, всіо свЂт. 187 У першому автогр. <Подлинно> Правда. 188 У першому автогр. <Однако> Едино. 189 У першому автогр. <закрылась> закрывается, а слова и сокрылася дописані пізніше. 190 У першому автогр. <ни> говорится. 191 У першому автогр. <совсЂм> вовся. 192 У першому автогр. <перепужонных> перестрашенных. 193 У нашому автогр. <не должен быть> виправлено, як у даному автогр. 194 У першому автогр. <отвЂдали> вкусили. 195 У першому автогр. <кіоте> ківоте. 193 У першому автогр. <неотменно> непремЂнно. 197 У першому автогр. <пока б> дондЂже бы. 198 У першому автогр. <чтоб> дабы. 199 У першому автогр. а теперь его. 200 У першому автогр. <богом созданная> богозданная. 201 У першому автогр. <сторона> страна. 202 У першому автогр. <никакой> никоея. 203 У першому автогр. далі <знаменася на свЂт лица твоего>. 204 У першому автогр. <долой> долу. 205 У першому автогр. <опять> паки. 206 У першому автогр. помилкове виправлення: греческих и римских. 207 У першому автогр. далі <быть>. 208 У першому автогр. <подлинно> правда. 209 У першому автогр. <лучь> лучу. 210 У першому автогр. <Что за полза> Кая польза. 211 У першому автогр. <ВЂдь ей должно опуститися> виправлено, як у даному автогр. 212 У першому автогр. <И мы ничто иное, как мечта> виправлено, як у даному автогр. 213 У першому автогр. <все> ece-на-все. 214 У першому автогр. <Что это за язык> виправлено, як у даному автогр. 215 У першому автогр. <очень> вельми. 216 У першому автогр. <и нету жывота> и нЂсть живота. 217 У першому автогр. <на> которого <ты>. 218 У першому автогр. <бЂсе нЂмый, языче глухый и пустый> виправлено, як у даному автогр. 219 У першому автогр. <ВЂдь ты> ВЂдай, что ты. 220 У першому автогр. <в твоем нутрЂ> во утробЂ твоей. 221 У першому автогр. <спрашуеш> вопрошаешь. 222 У першому автогр. <Іерусалимском> Іерусалима. 223 У першому автогр. <Да для чего ты не поіош?> виправлено, як у даному автогр. 224 У першому автогр. <изучился> научился. 225—226 У першому автогр. <пока> дондеже. 227 У першому ав-\503\тогр. <утЂште — лева> параклитова. 228 У першому автогр. вселенія. 229 У першому автогр. <Всіо то, что мы ни знаем> виправлено, як у даному автогр. 230 У першому автогр. далі <что такое то есть человЂк>. 231 У першому автогр. дочер. 232 У першому автогр. <лЂсницы> лЂствицы. 233 У першому автогр. <заснет> уснет. 234 У першому автогр. <шафЂр> сапфир. 235 У першому автогр. <небесну> небесную. 236 У першому автогр. молні<я>а. 237 У першому автогр. <в>пасте. 238 У першому автогр. <стереть> стерти. 239 У першому автогр. <как ни есть> хоть. 240 У першому автогр. Тое<тЂ> что. 241 У першому автогр. <сынишкы> сыночка. 242 У першому автогр. <что нужды в прочем> кая ж нужда в протчем. 243 У першому автогр. <свЂтовой> свЂцкой. 244 У першому автогр. <или согласіе із священного писанія слов із слЂдующым стихом> виправлено, як у даному автогр. 245 У першому автогр. <басню> притчу. 246 У першому автогр. <какой-нибудь> какій-либо. 247 У першому автогр. <сказал> говорит. 248 У першому автогр. <помЂшкав> помедлЂв. 249 У першому автогр. <Не знаю что за дух волочет> виправлено, як у даному автогр. 250 У першому автогр. <здЂсь> здЂ. 251 У першому автогр. <земледЂльцев с семьями> виправлено, як у даному автогр. 252 У першому автогр. <Полно. Зачынай тепер пЂть псалом твой> виправлено, як у даному автогр. 253 У першому автогр. тут і далі слово хор дописане пізніше. 254 У першому автогр. нечестив<.ой>ых. 255 У першому автогр. <в трех голосах> в троих тонах. 256 У вид. 1912 р. изъясняет. 257 У першому автогр. наступних фраз репліки Антона немає. 258 У першому автогр. далі <беззаконіе свое>. 259 У першому автогр. <имЂет или> и двЂ. 260 У першому автогр. <друзья> други. 261 У першому автогр. <музыкы> мусикіи. 262 У вид. 1912 р. слова многих немає. 263 У першому автогр. слів в сердцЂ своем немає. 264 У даному автогр. слів у кв. дужках не було. Виправлено за авторською приміткою. 265 У вид. 1912 р. сердце. 266 У першому автогр. слова Позабыл ты уже оное? «Глубоко сердце человЂку и человЂк есть» дописані пізніше. 267 У першому автогр. слова Иждените бЂса дописані пізніше. 268 У першому автогр. слово Симфоніа дописане пізніше. 269 У вид. 1894 р. далі мною. 270 У першому автогр. слово Слушай дописане пізніше. 271 У першому автогр. <Да> Но. 272 У першому автогр. <голосом> гласом. 273 У вид. 1912 р. всякую. 274 У першому автогр. слова рече господь дописані пізніше. 275 У першому автогр. далі <сохраненіе закона>. 276 У першому автогр. <Вот новая рЂчь «Ръх» услышу, что речет во мнЂ господь: мир «РЂх»> виправлено, як у даному автогр. 277 У першому автогр. слова и исцЂли их дописані пізніше. 278 У першому автогр. слова доколЂ сЂчеши дописані пізніше. 279 У першому автогр. <НЂт> Ни. 280 У першому автогр. <когда б> дабы. 281 У першому автогр. <уш> уже. 282 У першому автогр. <что ты> будьто. 283 У першому автогр. <мЂсто> вмЂсто. 284 У першому автогр. <без вкуса> не имея вкуса. 285 У вид. 1912 р. сполучника и немає. 286 У першому автогр. <поіош> поешь. 287 У вид. 1912 р. язык наш. 288 У першому автогр. <рту> ртЂ. 289 У першому автогр. слово духа дописане пізніше. 293 У першому автогр. <Запой, старык> Воспой, старик. 291 У першому автогр. <наружь> наружности. 292 У першому автогр. <біот> бьет. 293 У першому автогр. <поіот> поет. 294 У першому автогр. це слово дописане пізніше. 295 У першому автогр. цю репліку дописано пізніше. 293 У першому автогр. <одежа> одежда. 297 У першому автогр. слова только одних дописані пізніше. 298 У першому автогр. <потолЂ> дотолЂ. 299 У першому автогр. <поколЂ> доколЂ. 300 У першому автогр. <чтоб> дабы. 301 У вид. 1894 та 1912 рр. вождь. 302 У першому автогр. слова и веселіе дописані пізніше. 303 У першому автогр. слова и глаголах дописані пізніше. 304 У першому автогр. слова Вот что! дописані пізніше. 305 У першому автогр. слова Всяка плоть сЂно дописані пізніше.

До стор. 154 Наркісс нарицается кЂкій цвЂт и нЂкій юноша. — В одній з легенд стародавньої грецької міфології розповідається про сина річкового бога Кефіса та німфи Ларіопи — Нарциса, який закохався у \504\ власне зображення у воді струмка і вмер від нудьги за собою. Цим іменем названа квітка, що виросла на його могилі. Для Сковороди образ Нарциса є символом самопізнання людини. При цьому філософ засуджує закоханість у власну плоть і обстоює думку про необхідність пізнання внутрішнього духовного начала як передумови досягнення щастя.

До стор. 154. ...из обветшалыя богословій египетскія, яже есть матер еврейскія. — Тут під «богословією» мається на увазі єгипетська та іудейська міфологія.

До стор. 154. ...Софіина дщерь. — Тобто дочка Мудрості.

До стор. 154. ...не гонит вЂтры со Исавом... — За біблією, син Ісаака — Ісав був неспокійним, захоплювався ловлею звірів; за сочевицю поступився правом першородства перед молодшим братом Іяковом, який став зачинателем роду ізраїльтян.

До стор. 156. ...феваіадскія премудрости! — Очевидно, йдеться про премудрість єгипетської міфології. Фіви — приблизно в 13 ст. до н. е. були столицею Єгипту і центром єгипетської культури.

До стор. 156. ...ідол поля Деирскаго. — Мається на увазі біблійна легенда про кумира з золотою головою та мідним тулубом, який був споруджений на Деїрському полі, біля Вавілона.

До стор. 157. ...во Вавилонской сей пещЂ... — За біблійною легендою, у вогненну піч було вкинуто трьох товаришів пророка Даниїла, які не бажали поклонитися ідолові.

До стор. 157. ...елиссейское желЂзо. — Згідно з біблійною легендою, на молитву пророка Єлисея, сокира, яку впустив у воду дроворуб, виплила на поверхню. Сковорода заперечує можливість подібних чудес як таких, що суперечать «невидимій натурі», але визнає можливість витлумачувати це оповідання алегорично. Про чудо Єлисея розповідається в «Четвертій книзі царств» (гл. 6).

До стор. 158. ...Давид не истинный ли есть Наркісс? — Показово, що Сковорода не визнає істотної різниці між Нарцисом і Давидом, однаково (алегорично, а не буквально) витлумачує легенди про них. Це ж стосується й зіставлення Нарциса з пророком Ісайєю.

До стор. 158. ...Навал и Сомнас. — Образи псевдовчених, лжепророків, які хапаються за зовнішність і не здатні пізнати сутність речей. Ім’я Навала зустрічається в біблії: так звали чоловіка Авігеї, яка стала потім однією з дружин Давида.

До стор. 167. ...измЂрить самих себе с Павлом... — Апостол Павло, до висловлювань якого не раз звертається Сковорода, закликав людей пізнавати в собі бога і бути обережними в своїх вчинках.

До стор. 171. Стань на стражЂ со Аввакумом. — Аввакум — біблійний пророк, якому приписується одна з книг Старого завіту біблії. Аввакум критикує неспокійні та горді душі, прагнення до збагачення.

До стор. 178. Сын Науин и Халеб. — Згідно з біблією, в обітовану богом землю з шестисот тисяч чоловік прийшли тільки Ісус Навин та Халев з дочкою.

До стор. 183. ...Сирахов сын. — Один із міфічних пророків, автор книжки «Життя Іисуса, сына Сирахова», яку не завжди включають до канонічного тексту біблії. Сковорода часто звертався до висловлювань Сираха.

До стор. 193. Симфоніа... — Подальший текст симфонії у відомому авторському списку творів Сковороди, що дійшов до нас у листі Сковороди до Ковалинського від 26 вересня 1790 р., фігурує як самостійний твір під номером 3.

СИМФОНІА, НАРЕЧЕННАЯ КНИГА АСХАНЬ, О ПОЗНАНІИ САМОГО СЕБЕ

Діалог «Асхань» автор датує 1767 роком. Але ця дата поставлена через багато років після написання твору. Тому її важко узгодити з іншими фактами біографії Сковороди. Єдине, що можна сказати напевно, \505\ так це те, що спочатку був написаний «Наркісс» (1769 — 1771 рр.), а трохи згодом — «Асхань». Твір спочатку мав назву «Симфоніа с сим стихом: Аще не увЂси тебе, о добрая в женах, изыди ты в пятах паств и паси козлища твоя у кущей пастырских (ПЂснь пЂсней)». Але автограф не зберігся, бо його знищив сам автор: «Я ее, ожелчившися, спалил в ОстрогожскЂ», писал Сковорода в 1790 р. в листі до М. І. Ковалинського, який, очевидно, просив рукопис твору. Далі в тому ж листі автор повідомляє, що список свого твору він виявив у Як. Правицького, до якого радить звернутися і Ковалинському. Напевно, Правицькому належала копія, зроблена з автографа. Пізніше Правицький повернув список автору. Відомо, що в кінці життя Сковорода поновлював деякі свої твори, переписуючи їх заново або вносячи виправлення у ранні автографи. Але список у «Симфонії...» Сковорода не переробляв: він обмежився тим, що прочитав його і зробив деякі виправлення в тексті, над рядками та на полях. Крім того, Сковорода доповнив твір дарчим листом до М. І. Ковалинського, написаним, мабуть, у 1790 р. У такому вигляді твір дістав назву «Асхань». Цей список зберігся і дійшов до нас у рукописному зібранні Ковалинського. Раніше належав ДБЛ (відділ рукописів, шифр М. 1488/а), а тепер зберігається у відділі рукописів ІЛ (ф. 86, № 22). Рукопис має 59 пронумерованих аркушів (нумерація пізніша), переплетених у зошит з шкіряною оправою. На лицьовій стороні ненумерованого аркуша напис: «Сочиненіє Григорія Сковороды. «Асхань». При нем письмо к другу, писанное собственною рукою его». На лицьовій стороні пронумерованого аркуша рукою автора за новим правописом написано: «Симфоніа, нареченная книга Асхань, о познаніи самого себе. Рождена 1767-го лЂта». Автограф листа до М. І. Ковалинського також написаний за новим правописом. За цим же правописом рукою автора на звороті арк. 2 написана «Главизна книги», яка, очевидно, належить до кінця 80-х років. Пізній характер мають і примітки-виправлення Сковороди, бо вони також подаються за новим правописом (див. арк. 3, 19, 39 та ін.). Список зроблено у 80-і роки XVIII ст. Про це свідчать і цифрові філіграні паперу, найбільш ранні з яких належать до 1779 р. (арк. 2, 5, 6, 60), а найбільш пізні — до 1785 р. (арк. 3, 4, 17, 19, 23).

Крім цього, читаного автором списку, збереглись ще три пізніші списки.

Найранніший із них, що має назву «Сочиненіє Григорія Савича Сковороди. О познаніи самого себя. Симфонія с тим стихом: Аще не увЂси самую тебе, о добрая в женах, изыди ти в пятах паств и паси козлища твоя у кущей пастырских (ПЂснь пЂсней)», зберігається у відділі рукописів ДБЛ (рукоп. фонд. б-ки, дод. 199). Він має 115 пронумерованих зброшурованих аркушів. Зроблений в 1794 р. другом Сковороди С. Дятловим. Цікавий тим, що побував у духовній цензурі і має численні цензорські помітки та купюри.

Певний інтерес має і список із зібрання Філарета — Миропольського, який пізніше належав Київській духовній академії. Зараз зберігається в відділі рукописів ЦНБ за шифром 326 Л. (Муз. 605/7). Список має 32 пронумерованих аркуші, переплетені в зошит з картонною обкладинкою. При цьому спискові ’немає листа до М. І. Ковалинського. Це також свідчить про те, що список міг бути зроблений із списку, який належав Правицькому і який ще не побував у руках автора.

Був ще один список, який раніше зберігався в Полтавському краєзнавчому історичному музеї, але де він зараз — невідомо.

Про діалог «Асхань» знали давно, але вперше його надруковано тільки в 1912 р. на стор. 123 — 190, за списком із зібрання Ковалинського, який видавець вважав автографом.

У даному виданні твір друкується за відредагованим автором і тому найбільш авторитетним списком.

Виправлення автор робив на полях або між рядками рукопису. При цьому виправлених слів і фраз не викреслював. У даному виданні \506\ авторські виправлення в основному внесені в текст з відновленими застереженнями у різночитаннях.

Різночитання списків:

1 Лист до М. І. Ковалинського є автографом. У сп. 605/7 цього листа немає. 2 У сп. 605/7 цього заголовка немає. Текст починається з розмови дійових осіб. 3 У сп. 605/7 Лица бесЂдующіе. 4 Це ім’я на початку рукопису в кількох випадках написане помилково — Памво. 5 У даному сп. слова во мнЂ написані рукою Сковороди над рядком. 6 У даному сп. слова у кв. дужках дописано за авторською приміткою. 7 У даному сп. це слово автор написав над рядком замість слова розумЂвающих. 8 У сп. 605/7 сказать. 9 У даному сп. це слово автор написав замість волфы. 10 У сп. 605/7 говорит. 11 У даному сп. автор написав замість слова домык. 12 У даному сп. слова ни числа автор дописав пізніше. 13 У даному сп. це слово автор написав на полі замість Оссія. 14 У даному сп. це слово автор написав над рядком замість погубить. 15 У даному сп. це слово автор написав на полі рукопису замість зависть. 16 У даному сп. це слово автор написав на полі замість волфами. 17 У даному сп. це слово автор написав на полі замість стучи. 18 У даному сп. слова у кв. дужках дописано за авторською приміткою. 19 У даному сп. на полі рукопису проти цього рядка — NB. 20 У даному сп. слова у кв. дужках дописано за авторською приміткою. 21 У даному сп. це слово автор написав на полі замість скотскую. 22 У даному сп. це слово автор написав на полі замість слова довольно. 23 У даному сп. на полі рукопису проти цього рядка — NB. 24 У даному сп. на полі рукопису проти цього рядка — NB. 25 У даному сп. слова в кв. дужках дописано за авторською приміткою замість слів уразумЂю ту. 26 У даному сп. це слово автор дописав над рядком. 27 У даному сп. слова в кв. дужках дописано за авторською приміткою. 28 У даному сп. це слово автор написав на полі рукопису замість земли. 29 У даному сп. слова дай тЂ автор написав на полі замість дайте. 30 У сп. 605/7 Сіи свинныи. 31 У даному сп. це слово автор написав на полі рукопису замість листов. 32 У даному сп. це слово автор написав на полі рукопису замість поверхное. 33 У даному сп. це слово автор написав замість слова матерой. 34 У даному сп. це слово автор написав на полі рукопису замість получишь. 35 У даному сп. на полі проти цього рядка — NB. 36 У даному сп. слова таковаго сердца автор дописав на полі. 37 У даному сп. проти цього рядка на полі є нерозбірлива примітка автора. 38 У даному сп. слова в свой же автор написав замість в той же. 39 У даному сп. на полі проти цього рядка — ХС [Христос]. 40 У даному сп. слова у кв. дужках дописано за авторською приміткою. 41 У сп. 605/7 далі «Прав обнови во утробЂ моей». 42 У даному сп. слова с плотію и называют... автор дописав на полі. 43 У даному сп. це слово автор написав на полі замість сказа. 44 У даному сп. це слово автор написав на полі замість божіей. 45 Це слово дописано за сп. 605/7. 46 У даному сп. це слово дописав автор на полі. 47 У даному сп. слово пара автор написав над рядком.

До стор. 201. Асхань. — Назва цього твору походить від імені Асхань — дочки Халева, яка, за біблією, разом з батьком досягла землі «обітованної». Сковорода твердить, що це ім’я означає також красу. Історія Халева та Асхані викладена в «Книзі Ісуса Навина» (гл. 14 і 15) Старого завіту біблії.

До стор. 201. Любезный друже Михайле! — Лист адресовано М. І. Ковалинському.

До стор. 201. ...написал я книгу сію в лЂсах Земборских. — Твір був написаний у маєтку поміщиків Земборських, де, як свідчать біографи, перебував Сковорода в 1769 — 1770 рр.

До стор. 201. ...из Ноева ковчега... — Згідно з біблійною легендою, від всесвітнього потопу, яким бог покарав грішних людей, праведник Ной врятувався на кораблі (ковчезі), що його сам збудував.

До стор. 201. ...роги и лучи на главЂ Мойсею. — Мойсея зображали рогатим і з ореолом навколо чола.

До стор. 202. ...царь Содомскій... — Йдеться про Лота, який після все-\507\світнього потопу розділив свої володіння з Авраамом, обравши собі землі біля Йордану, з містами Содом і Гоморра.

До стор. 203. ...во ІсусЂ НавинЂ. — Мається на увазі «Книга Ісуса Навина», частина Старого завіту біблії.

До стор. 203. ...в «Третей КнигЂ Царств»... — Тобто в одній з частин Старого завіту в біблії. Про наведений нижче епізод з стосунків Соломона з царицею Савською розповідається у гл. 10.

До стор. 204. ...как євангеліє пожерто Мойсеовыми книгами... — Йдеться про перші п’ять розділів біблії, авторство яких приписують Мойсею. Євангелія, авторами яких вважають пророків, багато в чому повторюють «п’ятикнижіє» Мойсея та інших книг Старого завіту біблії.

До стор. 205. ...в «КнигЂ Числ»... — Йдеться про четверту книгу Мойсея, яка є частиною Старого завіту біблії.

До стор. 205. ...на ФаворЂ. — Фавор — священна гора, описана в біблії.

До стор. 208. ...Міхей поет... — Наведені далі слова взято з книги пророка Міхея, яка є частиною Старого завіту біблії. Вони є вільним викладом 8 — 10 віршів третьої глави.

До стор. 208. ...Іоиль говорит... — Це і наступні послання взято з «Книги пророка Іоїля», що є частиною Старого завіту біблії.

До стор. 209. ...о которых Захарія... — Тут і далі посилання на Захарію стосуються «Книги пророка Захаріи», яка становить частину Старого завіту біблії.

До стор. 209. ...вопіет Осіа. — Тут і далі маються на увазі посилання еа «Книгу пророка Осії» — частину Старого завіту біблії.

До стор. 209. ...сціэнція... — Наука, вміння (від латинського scientia).

До стор. 212. ...вопіет Авдій... — Тут і далі посилання на «Книгу пророка Авдія» — частину Старого завіту біблії.

До стор. 212. ...кричит Амос... — Тут і далі посилання взято з «Книги пророка Амоса» — частини Старого завіту біблії.

До стор. 214. Не отгоняй же и левита. — Левітами називали нижчих прислужників релігійного культу у стародавніх євреїв.

До стор. 216. ...о коей приточник... — Тобто Соломон у книзі «Притчі Соломона».

До стор. 216. ...Павел желает ефесіанам... — Йдеться про «Послання до ефесіян» апостола Павла, яке є частиною Нового завіту біблії.

До стор. 217. То ж и Колоссаем... — Мається на увазі «Послання до Колоссян» апостола Павла, яке є частиною Нового завіту біблії. Наведені слова взяті з другої глави (вірші 8, 9).

До стор. 217. ...[о]свободивши от легеона бЂсов... — Легенда про це чудо Ісуса розповідається в «Євангелії від Луки» — частині Нового завіту біблії (гл. 8).

До стор. 217. ...Хамово племя... — За біблійною легендою, сини врятованого Ноя — Сим, Хам та Яфет виготовили молоде вино, від якого сп’янів їх батько і заснув голий у шатрі. Хам, побачивши це, висміяв батька і розповів братам, за що Ной оголосив йому прокляття.

До стор. 220. ...Адонай господь... — Одне з імен іудейського бога, яке вживалося при читанні біблії вголос.

До стор. 222. ...вопіет Малахіа. — Тут і далі посилання на «Книгу пророка Малахії» — частину Старого завіту біблії.

До стор. 223. ...преобразился в столп солоный. — Сковорода натякає на легенду про дружину Лота. Цей образ автор поклав в основу трактату «Жена Лотова».

До стор. 223. Не о тебЂ ли пишется во ІовЂ. — Тут і далі посилання на «Книгу Йова» — Частину Старого завіту біблії.

До стор. 236. ...у Даніила звЂри... — Мається на увазі біблійна легенда, згідно з якою пророк Даниїл, кинутий у яму на розтерзання хижим звірам, залишився неушкодженим. \508\

До стор. 238. ...о коих Софонія... — Тут і далі маються на увазі посилання на «Книгу пророка Софонії» — частину Старого завіту біблії.

До стор. 247. Вот и Наум... — Тут і далі Сковорода посилається на «Книгу пророка Наума» — частину Старого завіту біблії.

До стор. 249. «Книга Левитская»... — Інакше: «Книга Левит» — друга з приписуваних Мойсею книжок Старого завіту біблії.

БЕСЂДА, НАРЕЧЕННАЯ ДВОЕ, О ТОМ, ЧТО БЛАЖЕННЫМ БЫТЬ ЛЕГКО

Твір завершує собою «цикл» з трьох бесід, які автор об’єднав спільною нумерацією. У листі до М. І. Ковалинського від 26 вересня 1790 р. у складеному автором реєстрі творів цей діалог іде під номером 13 і має назву «БесЂда 3-я, нареченная двое **» (кількість зірок в цьому списку визначає авторську оцінку).

У творі немає авторської дати. Немає і супровідного дарчого листа. Досі твір орієнтовно відносили до 1772 р. На підставі уточнених біографічних даних Л. Є. Махновець датує діалог 1781 р. (див.: Л. Є. Махновець. Григорій Сковорода, К., 1972), у даному виданні з технічних причин діалог подано у цьому, а не в другому томі, де вміщені твори 80-х років.

Твір дійшов до нас в одному автографі та двох списках. Автограф міститься у зібранні М. І. Ковалинського. Раніше він зберігався у відділі рукописів ДБЛ (шифр М. 1488/г), а зараз — у відділі рукописів ІЛ (ф. 81, № 9). Автограф твору міститься в одному зошиті з автографами інших двох творів Сковороди, на арк. 1/41 — 26/66.

Нумерація аркушів внутрішня і загальна. Цифрові філіграні паперу належать до 1781 р. (арк. 17/57, 21/61, 26/66).

У першій половині автографа місцями текст автор навів пізніше іншим чорнилом. Текст другої половини автографа, як і друга редакція «Наркісса», написаний іншим чорнилом і на іншому папері. Можливо, що ця частина тексту відновлювалась автором у 80-ті роки, але не пізніше 1785 р., бо правопис його лишався без змін.

У відділі рукописів ДБЛ (фонд Ундольського, № 1262) зберігається список твору, що надійшов з духовної цензури. На ньому є підписаний 15 вересня 1836 р. цензорський дозвіл на друкування та різні цензорські помітки. Другий список належав спочатку епіскопу Філарету, а потім — Миропольському, від якого надійшов до бібліотеки Київської духовної академії; зараз зберігається у відділі рукописів ЦНБ за шифром 326 Л (Муз. 605/11). Рукопис має 17 аркушів, переплетених у зошит з картонною обкладинкою.

Д. І. Багалій вважав, що у виданні 1894 р. (стор. 62 — 80) твір друкується вперше. Але насправді вперше твір був опублікований у 1837 р. Московським попечительним комітетом «Человеколюбивого общества» під назвою «БесЂда двое...», а потім — у виданні 1861 р. (стор. 203 — 244). У виданні 1912 р. його надруковано на стор. 191 — 210.

У цьому виданні твір друкується за автографом.

До стор. 263. БесЂда, нареченная двое... — У цьому творі Сковорода розглядає питання про дві натури, або два начала — вічне (духовне) і тлінне (матеріальне) — як основу для з’ясування того, як людина може досягти щастя у своєму житті.

До стор. 267. ...Иродова плясавица... — Мається на увазі біблейний персонаж — дочка Іродіади, яка танцювала перед іудейським царем Іродом і в нагороду за це попросила голову Іоанна Хрестителя.

До стор. 268. ...пляшут, будьто от Орфеевой псалтыри... — Маються на увазі пісні та музика легендарного співця Орфея, що змушували танцювати навіть Сирен.

До стор. 269. Inveni portum Jesum... (і далі). — Я знайшов гавань — \509\ Ісуса. Плоть, світе, прощайте! Досить вже ви мене непокоїли. Тепер я знайшов надійний спокій (лат.)..

Ця латинська епіграма своїми мотивами вельми приваблювала філософа. За свідченням Сковороди в листі до М. Ковалинського, вона належить Лесажу (див. лист № 55). До Сковороди цей двовірш знаходимо в «Поетиці» Митрофана Довгалевського.

До стор. 270. ...євангельскій маргарит. — Маргарит — перлина; маргаритами називались також книги вибраних творів отців церкви, наприклад, Іоанна Златоуста.

До стор. 270. ...подобен троянскому коню. — Згідно з стародавніми міфами, грекам вдалося перемогти Трою у відомій Троянській війні за допомогою спорудженого ними дерев’яного коня; всередині коня сховалися воїни, які вночі вийшли з нього і, знищивши варту, троянців, відчинили міську браму Трої. Міф цей був оброблений Вергілієм в «Енеїді» та в творах інших авторів.

До стор. 270. ...имперіал. — Золота грошова одиниця вартістю в 10 крб. Чеканилась в 1755 р.

До стор. 273. ...iubileus annus. — Юзілейний рік. Цей ьираз Сковорода вживає неодноразово, пов’язуючи з ним ідею духовного відродження людини.

До стор. 275. ...Финикс. — Точніше: Фенікс — у стародавній єгипетській міфології казковий птах, який, згоряючи у своєму гнізді, знову відроджувався з попелу.

До стор. 277. Хочеш ли быть Павлом Фивейским? Антоніем Египетским или Савою Освященным? — Павла Фівського вважають одним з перших християнських ченців (вмер 341 р.), який прожив 91 рік у Фіваіді біля струмка під пальмою.

Антоній Великий — пустельник, що помер 356 р. в Єгипті. В «житіях» його описують фантастичні візії та диявольські спокуси. Вважається батьком чернецтва.

Сава Освященный — один із християнських святих (вмер в 532 р.), що жив у пустелі поблизу Йордану і заснував монастир; автор богослужебного уставу.

До стор. 277. ...капишон Пахоміев. — Пахомій — християнський святий (вмер 348 р.), який заснував монастир в Тавенні, де запровадив суворий устав.

До стор. 277. ...обсерваторіум. — Башта, маяк, символ пильності, далекоглядності та здатності проникнення в сутність речей.

До стор. 278. Чиста птица голубица... (і далі). — Скворода цитує вірш, що належить Георгію Кониському (див.: Н. И. Петров. Пиитика Георгія Конисского. О словесных науках в Киевской духовной академии. — «Труды Киевской духовной академии», 1867, т. 1, стор. 98).

До стор. 279. В любезной моей Унгаріи... — Йдеться про Угорщину, в якій Сковорода перебував у 1745 — 1750 рр. Це одне з небагатьох спостережень етнографічного характеру, яких так мало в творах Сковороди.

До стор. 280. ...Americus Columbus. — Американський Колумб (лат.). — Йдеться про Христофора Колумба, який відкрив Америку. Спираючись на співзвучність слів Колумб і голуб, Сковорода зіставляє описане в біблії відкриття землі голубом, який після всесвітнього потопу повернувся на ковчег з оливковою гілкою, з відкриттям нової землі Колумбом.

БЕСЂДА 1-Я, НАРЕЧЕННАЯ OBSERVATORIUM (СІОН)

До останнього часу доля цього твору, включеного Сковородою до реєстру написаних ним творів, що його він надіслав М. Ковалинському 26 вересня 1790 р., лишалася невідомою. Дослідники не натрапляли ні на списки, ні на автограф твору. Тільки недавно у відділі рукописів ДБЛ (ф. 14, оп. 1365), у неописаних раніше фондах бібліотеки Арсеньєва, серед \510\ масонських рукописів І. А. Табачников виявив автограф цього твору в зошиті, що має назву «Сочиненія Г. С. Сковороды».

У цьому зошиті містяться три автографи Сковороди, а саме: «БесЂда 1-я, нареченная Observatorium (Сіон)» — на арк. 1 — 191, «БесЂда 2-я, нареченная Abservatorium Specula (еврейски — Сіон)» — на арк. 20 — 34 та «Пря бЂсу со Варсавою» — на арк. 35 — 50.

Даний твір написано за старим правописом, вживаним Сковородою до 1785 р. Ні пізніших виправлень, ні дарчого листа, ні дати написання твору немає.

До якого часу слід віднести написання цього твору? Публікуючи його, І. Табачников на підставі водяних знаків та цифрових філіграней на арк. 45 і 49, де міститься автограф діалога «Пря бЂсу со Варсавою», робить висновок, що всі три твори цього зошита були написані «близько 1780 — 1784 рр.» (див.: «Філософська думка», 1971, № 5, стор. 95). Тим часом папір автографів різний і кольором, і розміром, а отже, і часом його виготовлення. Папір перших двох діалогів явно старіший від паперу, на якому є цифрові філіграні. Це означає, що немає незаперечних підстав відносити перші два діалоги до першої половини 80-х років. Своєю філософською проблематикою, способом її розв’язання, характером образної символіки даний твір органічно пов’язаний з діалогами початку 70-х років. В обох діалогах «Сіон» виступають ті ж співрозмовники, що і в наступних творах Сковороди, написаних у 70-х роках. Тому новознайдені діалоги вміщені перед твором «Розглагол о древнем мірЂ». Отже, твір можна датувати 1772 р. На першій сторінці автографа — латинський дарчий напис автора про дарування рукопису А.І. Ковалевському, в маєтку якого в Іванівці Сковорода найчастіше жив в останні роки і помер.

Твір вперше опублікував І. А. Табачников у журналі «Філософська думка» (1971, № 5). У даному виданні подається за автографом.

1 В автографі далі грецький напис: ‘Ύλη πρίς τόν δίάλογον τόν περί τη̃ς εύδαίμονίας 1.

1 Матеріал для діалога про щастя (грецьке).

До стор. 282. Observatorium (Сіон). — Обсерваторія — місце спостереження за небесними світилами. На «священній горі» Сіон, за біблією, було збудовано храм Давида, який високо підносився над землею. З цими образами, так само як і з Александрійським маяком на о. Фарос, баштою біблійного пророка Аввакума тощо, Сковорода символічно пов’язував уявлення про пильність духу, про прагнення до самопізнання і самовдосконалення.

У цьому творі Сковорода розвиває вчення про дві натури, про дві сторони всього сущого. Він закликає не зупинятися на зовнішній, видимій стороні речей і явищ, а проникати за завісу зовнішності, вглиб, в сутність речей. Пізнати істину людина може, насамперед пізнаючи себе та вдосконалюючи свої природні здібності. Порівняно багато місця тут відводиться обгрунтуванню алегоричного способу пізнання істини.

До стор. 283. ...член секти Пирронскія. — Маються на увазі послідовники філософії скептика Піррона з Еліди (бл. 365 — 275 до н. е.), який твердив, що речі непізнаванні, проповідував відмову від знання, спокій, байдужість до пристрастей — атараксію. Погляди Піррона знайшли багатьох послідовників, до яких зокрема слід віднести Енесидема (автора праць «Пірроновські промови», «Пірроновські нариси» та ін.) та Секста Емпірика (автора праці «Пірронові засади»).

До стор. 284. Взглянь на востающаго пред Петром Енея! — Мовиться про епізод, описаний в «Діяннях святих апостолів» (гл. 9): про зцілення апостолом Петром жителя Лідди Енея, який вісім років лежав хворий.

До стор. 285. Фивейская уродливая Сфинга... — Йдеться про міфічне чудовисько Сфінкса. \511\

До стор. 285. Нетопыр вопрошал птенцов... — Нетопир — летюча миша. Сковорода має на увазі байковий сюжет, використаний ним у байці «Нетопыр и два птенца — горлицын и голубинин», яка увійшла до збірки «Басни Харьковскія».

До стор. 287. ...Кум Аввакум. — Йдеться про пророка Аввакума, якому приписують авторство однієї з книг Старого завіту біблії. Друга глава книги пророка Аввакума й розпочинається словами: «На стражу: мою стану...», які тлумачаться алегорично як заклик повернутися до самого себе.

До стор. 288. ...пісеньку... сію гамаліевскую:

Буря море раздымает,

ВЂтер волны... — Мається на увазі одна з пісень-кантів початку XVIII ст., яка оспівує небезпеки морського плавання під час шторму, корабельну катастрофу; запис її зберігся в рукописному збірнику, описаному А. В. Позднєєвим (див.: Хрестоматия русской литературы XVIII века, М., 1952, стор. 38 — 39). Очевидно, пісня названа гамаліївською тому, що в її основі лежать ті самі перекази про морські походи полковника Гамалії, які пізніше Т. Г. Шевченко використав у поемі «Гамалія».

До стор. 289. ...что значит адамант... — Тут Сковорода натякає на відомий байковий сюжет про півня, що знайшов коштовний камінь у гної.

До стор. 289. ...амбра или умбра. — Амбра — це запашна речовина, яку видобувають з шлунка китів-кашалотів, переносно — аромат. Умбра — тінь (від латинського umbra). Для Сковороди це — не проста гра слів, а символи двох протилежних рядів понять: високих і низьких, вічних і тлінних.

До стор. 291. ...погибаем ... в священнейшем сем лабиринтЂ... — Згідно з міфами, Лабіринт був збудований Дедалом для крітського царя Міноса. Символізує складне, заплутане становище, з якого важко знайти вихід.

До стор. 291. ...пес, пловучи, хватал на водЂ тЂнь... — Натяк на сюжет відомої езопівської байки про собаку, яка, переходячи через річку з шматком м’яса, побачила у воді свою тінь, кинулася на неї, щоб відібрати м’ясо, і загубила свій шматок.

До стор. 291. ...Діоген, в полдень с фонарем ищущи человЂка... — За свідченням Діогена Лаертського (Лаерція), грецький філософ-кінік Діоген з ліхтарем серед білого дня шукав справжню людину.

До стор. 292. ...паче египетскія гадательныя оныя льво-дЂвы! — Сфінкс — чудовисько з лев’ячим тулубом та жіночою головою, яке вбивало прохожих, що не могли відповісти на загадку про людину. Чудовисько жило, за міфами, на скалі біля м. Фіви. Цей міф греки запозичили з єгипетської міфології.

До стор. 292. ...предревній Эдып... — Едіп був першим, хто розгадав загадку Сфінкса: «Хто ходить ранком на чотирьох ногах, опівдні на двох, а ввечері на трьох?», сказавши, що це людина в дитинстві, зрілому та похилому віці. І Сфінкс зі скали кинувся в море, а Едіп став фіванським царем.

До стор. 293. Ex musca elephantem — З мухи [робити] слона (лат.). Ex cloaca aream. — З клоаки [робити] жертовник (лат).

До стор. 293. Porticibus non judicis utere vulgi. — Користуйся стежками юрби, але не її думками (лат.). — Ці мотиви творчості Горація знайшли відображення у ряді творів Сковороди.

До стор. 293. Видал ли ты деревенску маску, что зовут кобыла? — Очевидно, йдеться про «кобелю» — рибалське знаряддя, бо серед значень слова «кобила» не зафіксовано того, якого йому надає в тексті твору Сковорода. \512\

До стор. 294. ...по ...наружным городским ругам... — Ругами називалася земля, віддана в користування духівництву.

До стор. 295. Отсюду родилось слово символ. — Без розкриття змісту сковородинської символіки не можна зрозуміти смислу його вчення. Світ символів, на його думку, повинен допомогти людині пізнати своє покликання і в такий спосіб знайти щастя.

БЕСЂДА 2-Я, НАРЕЧЕННАЯ OBSERVATORIUM SPECULA (ЕВРЕЙСКИ - СІОН)

Доля цього твору в усьому аналогічна до долі попередньої «БесЂды...» Його автограф так само виявлено нещодавно в неописаних раніше фондах бібліотеки Арсеньєва серед масонських матеріалів у відділі рукописів ДБЛ (ф. 14, оп. 1365), у зошиті, що має назву «Сочиненія Г. С. Сковорода», на арк. 192 — 34. Написана «БесЂда 2-я» за старим правописом; слідів пізніших втручань автора немає.

В авторському списку діалог записаний під номером 12 і йде після першого діалога «Сіон». Зважаючи на мотиви, висловлені в примітці до першого діалога, твір слід датувати 1772 р. У цьому виданні його вміщено перед творами «Діалог, или розглагол о древнем мірЂ».

Твір вперше опублікував І. А. Табачников у журналі «Філософська думка» (1971, № 6). У даному виданні подається за автографом.

До стор. 296. «БесЂда 2-я...» — Цей твір висвітлює ту ж проблематику, що й попередній. Шляхом самопізнання людина може досягти справжнього щастя. Для цього вона повинна усвідомити подвійність власної природи. Два її начала визначають для неї можливість двох шляхів у житті. Два начала характеризують і біблію, як тому може бути джерелом істини для одних і джерелом марновірства — для інших. Алегорично витлумачуючи біблію та своєрідно інтерпретуючи думки Платона й Піфагора, Сковорода обгрунтовує ідею «триєдності», тобто вічності матерії.

До стор. 296. ...ενδα ίμονία... — Щастя, задоволення (грецьке). — Одне з основних понять евдемонізму — напрямку античної етики, представники якого вважають джерелом моральності прагнення людини до щастя.

До стор. 296. ...демон... — Дух, що керує вчинками людини. Сковорода поділяє уявлення стародавніх греків про існування демона як своєрідного посередника між людиною і «невидимою натурою». При цьому він, як видно з тексту, визнає не лише духів-хранителів, а й духів зла, служителів злої волі.

До стор. 298. ...премудрая симметріа... — Гармонія, пропорційність як властивості видимої матерії для Сковороди є свідченням наявності в природі постійного, незмінного начала, джерелом якого є вічна натура.

До стор. 300. ...дексіома. — Щасливе передбачення, віщування, яке, за уявленнями стародавніх греків, з’являлося з правої сторони.

До стор. 300. Шуйскій... — Лівий. Поняття, пов’язані зі значенням «лівий», символізують щось негідне; шуя — сволота, погань.

До стор. 304. Треугольник твой ... пахнет Пифагором. — Піфагорова теорія чисел та числова символіка завжди привертала увагу Сковороди. В його свідомості закономірності будови трикутника дістають символічне вираження в ідеї триєдності бога, або «трисонячної єдності божества».

До стор. 304. ...накадил и духом платоновским... — Окремі моменти піфагорівського вчення про число знайшли продовжувача в особі Платона. Сковорода шукає в них символічного смислу.

ДІАЛОГ, ИЛИ РАЗГЛАГОЛ О ДРЕВНЕМ МІРЂ

У цьому діалозі, який відкриває новий цикл з чотирьох творів, зв’язаних спільністю задуму та дійових осіб, Сковорода порушує питання про щастя людини. \513\

В авторському списку, де твір іде під сьомим номером, він має назву «Древній мыр». Як свідчить дата на першій сторінці автографа, твір написано в 1772 р., а в 1788 р. його подаровано Ковалинському. Є всі підстави вважати, що наприкінці 80-х років твір був поновлений і що, отже, було два автографи твору. Але до нас дійшов тільки один з них, той, що в 1788 р. був подарований М. І. Ковалинському. Цей автограф слід вважати поновленою редакцією, тому що він написаний за новим правописом, яким Сковорода в 1772 р. ще не користувався. Раніше автограф зберігався у відділі рукописів ДБЛ (шифр М. 1488), а нині зберігається у відділі рукописів ІЛ (ф. 86, № 6). Він міститься в одному зошиті з іншими автографами Сковороди (на арк. 1/58 — 17/74). Супровідний лист до М. І. Ковалинського датовано 1788 р. Його написано на іншому папері й іншим чорнилом — тим, що й виправлення та примітки до основного тексту. Тому слід думати, що це редакція 1786 — 1787 рр.

Крім автографа, твір дійшов до нас у п’яти списках.

Один із списків твору зберігається у відділі рукописів ДБЛ, у фондах бібліотеки Московської духовної академії, за шифром рук. фонд. дод. № 166; він побував у духовній цензурі, але на ньому немає ніяких цензорських поміток.

У відділі рукописів ЦНБ за шифром 326 Л. (Муз. 605/1) зберігається список, який був спочатку в зібранні Філарета, потім — Миропольського і який пізніше потрапив до бібліотеки Київської духовної академії. Рукопис зроблений переписувачем, почерк якого нагадує руку Сковороди. Рукопис має 14 арк., переплетених в зошит з картонною обкладинкою.

У відділі рукописів ПБ в Ленінграді зберігається ще два списки твору. Один з них зберігається за шифром Q.III.133 в одній оправі з іншими творами, на стор. 204 — 245. Водяні філіграні паперу 1808 — 1809 рр. Другий список ПБ обсягом в 20 арк. зберігається в архіві Шаховського і має шифр К-2. Папір не має водяних знаків. Список належить до XIX ст.

П’ятий список зберігається у відділі письмових джерел Державного історичного музею в Москві (фонд Уварова, № 2074). Він міститься в одній оправі з іншими рукописами на арк. 154 — 172. Водяні філіграні паперу (арк. 162, 169 та 172) 1792 р.

Твір вперше надруковано у виданні 1894 р. за автографом із зібрання М. І. Ковалинського, на стор. 45 — 61.

Друкується за автографом.

Різночитання списків:

1 В автогр. у слові мір та похідних від нього словах ы скрізь виправлено на і; у списку 605/1 ці слова пишуться з ы у корені (мыр, мырЂ). 2 В автогр. розчерк Сковороди. 3 У сп. 605/1 Іаков. 4 У сп. 605/1 тридесят. 5 У сп. 605/1 слова мене немає. 6 У сп. 605/1 заутра. 7 У сп. 605/1 репліка Якова приписана Лонгину. 8 У сп. 605/1 Обратись. 9 У сп. 605/1 говорю. 10 У сп. 605/1 Как. 11 У сп. 605/1 дни. 12 У сп. 605/1 увяданіе. 13 У сп. 605/1 говорю. 14 У сп. 605/1 листвіем. 15 У сп. 605/1 Скриеши. 16 У сп. 605/1 словко. 17 У сп. 605/1 слів и вышше ея немає. 18 У сп. 605/1 далі сердечное око твое. 19 У сп. 605/1 вселенныя. 20 У сп. 605/1 водные. 21 В автогр. це слово автор написав на полі замість закресленого Вырой.

До стор. 307. Разглагол о древнем мірЂ. — У центрі уваги автора в цьому творі питання про вічність та закони невидимої натури.

До стор. 307. ...корифа́... — Голова, вершина (від грецького κορυ̃φη).

До стор. 307. ...сугубый Мафусалов вЂк... — Від імені Мафусаїл. Згідно біблійними легендами, патріарх Мафусаїл прожив 969 років.

До стор. 307. Даніил Меінгард. — Псевдонім Г. С. Сковороди. Згідно з повідомленням М. Ковалинського, це — ім’я реальної людини, філософа, з яким Ковалинський зустрічався під час перебування в Швейцарії. Ковалинський виявив багато спільного в поглядах і способі життя Меінгарда і Сковороди. І після розповіді про це Сковороді останній з 1775 р. підписує свої твори цим псевдонімом. А. Ковалівський перевірив ці відомості \514\ М. Ковалинського про двійника Сковороди і встановив, що це був пастор, автор кількох праць з філософії, релігії, та моралі, засновник літературного товариства. Помер 1786 р. (див.: А. П. Ковалівський. Нові дані про двійника Г. Сковороди в Лозанні Даниїла Майнгарда та його сім’ю. «Україна», 1929, кн. 36, стор. 38 — 39).

До стор. 308. Sola veritas... — Одна істина солодка, жива і найстаріша, все інше — сіно і гриб (лат.).

До стор. 310. ...1000 ефимков... — Єфимок — старовинна російська назва монети.

До стор. 314. Милый позор сердечным моим очам открывается. — Звідси оповідання Лонгина є вільним белетризованим переказом біблійного оповідання з книги «Діяння апостолів» (гл. 8, вірші 26 — 39). До цієї історії Сковорода звертався неодноразово.

РАЗГОВОР ПЯТИ ПУТНИКОВ О ИСТИННОМ ЩАСТІИ В ЖИЗНИ [РАЗГОВОР ДРУЖЕСКІЙ О ДУШЕВНОМ МИРЂ]

Попередні видавці — В. Д. Бонч-Бруєвич та Д. І. Багалій помилково вважали, що цей діалог являє собою одну з редакцій «Кольца». А насправді це цілком самостійний як за своїм задумом, так і за рішенням твір.

Він відомий під різними назвами, а само: «Разговор дружескій о душевном мирЂ», «Разговор о душевном мирЂ», «Разговор дружескій о мирЂ» і, нарешті, «Разговор пяти путников о истинном щастіи в жизни». Найбільше поширення дістала назва «Разговор дружескій о душевном мирЂ». Однак цю назву навряд чи можна визнати точною, бо деякі інші твори, як, наприклад, «Алфавит, или букварь мира» та «Кольцо», мають саме такий підзаголовок. Тому слід вважати, що це загальна назва ряду творів і вона не може бути визначальною для даного твору.

В 1928 р. П. М. Пелех висловив думку про те, що згадувані в листах Сковороди твори «Марко Препростий», «Неграмотный Марко», а то і просто «Марко» є одним і тим самим твором (див.: П. М. Пелех, Про діалог Сковороди «Неграмотный Марко», К., 1928). Ми цілком приєднуємось до такої думки, тим більше, що нові факти переконують в правильності цього припущення.

В латинському post scriptum’і листа до Як. Правицького від 3 жовтня 1785 р. Сковорода писав: «Якщо ти вже переписав мої нові книжки, то надішли мені оригінали. Надішли і той мій діалог, що ти його перед усіма звичайно вихваляєш. Надішли його разом з оригіналами. Після переписки він повернеться знов до тебе, якщо богові вгодно. Нехай назветься цей діалог «Марко Препростий»...» (підкреслення наше. — Авт.). Тут важливо відзначити, по-перше, те, що йдеться саме про діалог, по-друге, те, що цей твір Як. Правицький оцінював вище за інші твори Сковороди. І нарешті, по-третє, те, що Сковорода тільки тут, у листі, заднім числом, на прохання Правицького, дає назву написаному ним раніше творові, рукопису якого в цей час у нього не було. Звідси випливає, що назва «Марко Препростий» не могла знайти закріплення в автографі, який на той час був у Правицького. Цей лист також свідчить про дещо байдуже ставлення Сковороди до назв своїх творів. Не вирішуючи питання про назву цього твору остаточно, ми приймаємо назву списку, за яким твір публікується у нашому виданні.

Ще складнішим є питання про час написання твору, бо у рукописах ніде не зустрічається ніяких відомостей про це. Листи, в яких говориться про діалог «Марко Препростий», належать до 1785 — 1786 рр., при цьому ясно, що йдеться про твір, з яким Як. Правицький вже раніше встиг ознайомитись і про який він вже неодноразово висловлювався. Тому й можна було б, здається, припустити, що цей твір написано в першій половині 80-х років. Але філіграні на папері найбільш раннього списку належать до 1780 р. Це дає підставу перенести дату написання твору на 70-і роки. \515\

Щоб визначити точніше час написання твору в межах 70-х років, треба врахувати такі обставини. Даний твір входить до циклу «діалогів» Сковороди, написаних в 70-і роки і об’єднаних спільністю обговорюваних проблем та дійових осіб. Це такі твори, як «Діалог, или разглагол о древнем мірЂ», «Кольцо» та «Алфавит, или букварь мира...», причому Сковорода сам вказав на зв’язок двох останніх діалогів. Два із цих творів мають свої дати («Діалог, или разглагол о древнем мірЂ» та «Алфавит, или букварь мира»). Конкретних відомостей про час написання «Разговора пяти путников о истинном щастіи в жизни» та його місце в зазначеному циклі ми не маємо. Проте слід зауважити, що в останній репліці Григорія із «Разговора пяти путников...» повідомляється: «Естли вам не яравятся библейные укрухи, то поведем наш разговор другим образом.., внятнЂе побесЂдуем о душевном мирЂ». Якщо припустити, що Сковорода здійснив свій намір, то можна думати, що йшлося про діалог «Кольцо», який теж є дружньою розмовою про «душевний світ». Тому є підстави вважати, що цей твір був написаний в проміжку часу між написанням: діалогів «Разглагол о древнем мірЂ» і «Кольцо», тобто в 1773 р.

Автографа «Разговора пяти путников о истинном щастіи в жизни» не знайдено. Твір дійшов до нас тільки в кількох списках, зроблених в кінці XVIII та на початку XIX ст.

Найбільш раннім списком твору є список відділу рукописів ЦНБ — 326 Л. (Муз. 605/8). Разом із списками інших творів Сковороди цей рукопис раніше належав епіскопу Філарету, потім Миропольському, від якого і потрапив до Київської духовної академії. Рукопис має 42 пронумерованих аркуші, переплетених в зошит з картонною обкладинкою. Аркуші мають цифрові філіграні «1780» (арк. 22, 23). Назва списку — «Разговор дружескій о душевном мирЂ». Цей список було використано у виданні творів Г. С. Сковороди в 1894 р.

Трохи пізнішим є список, знайдений П. М. Поповим, що також зберігається у відділі рукописів ЦНБ за шифром № І, 377. Список має 54 пронумерованих аркуші. На папері цифрові філіграні «1788» і «1789» (арк. 4, 7, 11, 18, 22 та ін.). Назва цього списку відмінна від інших, а саме:. «Разговор пяти путников о истинном щастіи в жизни».

Приблизно на цей час треба віднести і відомий Д. І. Багалію список,, що належав І. І. Срезневському і зберігається серед його паперів в Архіві АН СРСР в Ленінграді (ф. 216, оп. З, № 1070). Цей список написаний двома почерками на 16 аркушах (деякі з них зіпсовані). Папір має: цифрові філіграні «...89» (арк. 2, 7) та «17...» (арк. З, 6, 12), які дозволяють віднести список до останньої чверті XVIII ст.

До останньої чверті XVIII ст. слід віднести і список, що раніше був у відділі рукописів ДБЛ за шифром М. 847, а зараз зберігається у відділі рукописів ІЛ (ф. 86, № 20). Він має 20 зброшурованих аркушів без обкладинки. Назва списку: «Разговор дружескій о мирЂ». Папір списку без цифрових філіграней, на аркушах першої половини рукопису помітні: букви «ФК», на решті аркушів — «ПР».

Список кінця XVIII ст. під назвою «Разговор дружескій о мирЂ» зберігається у відділі письмових джерел Державного історичного музеюв Москві (ф. 33, од. збер. 80, т. 63).

Список, що раніше зберігався у відділі рукописів ДБЛ (ф. М. 764) t куди надійшов у 1864 р. від О. Я. Вікторова, зараз зберігається у відділі рукописів ІЛ (ф. 86, № 21). Він має 28 зброшурованих аркушів у паперовій обкладинці. Список належить до першої половини XIX ст. (папір1820, 1824 рр.). Написаний він тим же почерком, що і список «Кольца». Користуючись цим списком, В. Д. Бонч-Бруєвич помилково зазначар (видання 1912 р., стор. 211, прим. 375), що інших списків цього твору немає.

Вперше твір був надрукований Д. І. Багалієм у виданні 1894 р. під назвою «Разговор дружескій о душевном мирЂ» на стор. 81 — 111 за одним з найбільш ранніх списків. У виданні 1912 р. (стор. 211 — 248) \516\ твір надруковано за списком, найбільш віддаленим від оригіналу, що значно знизило цінність публікації.

Порівняльний аналіз списків допомагає встановити, що всі вони, крім списку «Разговор пяти путников о истинном щастіи в жизни», мають приблизно однакові вади: значні купюри і перекручення в тексті. В жодному з них немає початку, який є у списку ЦНБ. Список відділу рукописів ЦНБ (шифр І, 377) слід вважати дуже цінним, оскільки він найповніший із усіх списків твору (див.: П. М. Попов. Новознайдені тексти Г. С. Сковороди. — «Радянське літературознавство», № 13, 1950, стор. 54 — 62). І хоч у ньому через недостатню грамотність переписувача припущено чимало мовних помилок, цей список є найбільш близьким до оригіналу Сковороди. Його і покладено в основу видання 1961 р. Разом з тим твір дістав нову назву, яка повніше відбиває зміст та виділяє його з інших «разговоров о душевном мирЂ».

У даному виданні в тексті твору зроблено виправлення явних помилок списку ЦНБ АН УРСР за іншими списками або за змістом. Ці виправлення подаються в квадратних дужках і застережені в різночитаннях.

Різночитання деяких списків:

1 У сп. 605/8 та 764 далі — імена осіб, що ведуть розмову. 2 Репліки Афанасія в інших списках немає. В цій репліці дуже гостро порушуються основні соціальні питання свого часу. Переписувачі, можливо з ідейних міркувань, пропускали її. 3 У сп. 605/8 та 764 Правду говорили. 4 У сп. 605/8 та ф. 86, № 21 репліка Афанасія звучить так: А пока их ты нам из Венеціи перевезеш, то помрем от скуки. 5 У сп. 605/8 та ф. 86, № 21 репліка Григорія звучить так: Перестаньте врать: веселое мЂсто, хорошіи друзья, различные игры и забавы не сильны излЂчить скуку. 6 Частина діалога після слів Одно то... в попередній репліці Григорія у сп. 605/8 та 764 звучить так: Если [у сп. 764 — естли] с хорошими друзьями завесть честный разговор...

Яков. Какой?

Григорій. Такой, в котором можно разсуждать, в чем состоит истинное щастіе.

Афанасий. Правда, нЂт пріятнЂе для путешественника, как говорить с ним о том городЂ, который всЂ его труды покоєм увЂнчает. Мы родились к истинному щастію и путешествуем к нему, а жизнь наша есть путь, как рЂка текущій.

Яков. Мы друзья хорошіи, а кто ж меж нами разговор заведет?..

Григорій. Я. Развяжите мнЂ сей вопрос: что такое есть для человЂка лучше всего?

7 У сп. ф. 86, № 21 розсмотрЂть. 8 У сп. ф. 86, № 21 далі поразнились в своих мненіях так, как путники в дорогах. 9 У вид. 1912 р. то. 10 У сп. ф. 86, № 21 Ты очень завысылся. У сп. 605/8 зависокосился. 11 У сп. ф. 86, № 21 подкомандующіе. У сп. 605/8 под-командныя. 12 У сп. 605/8 та ф. 86, № 1 россіане. 13 У сп. ф. 86, № 21 добросердечны. 14 У сп. 605/8 та ф. 86, № 21 древній. 15 У сп. 605/8 та ф. 86, № 21 слів на шерсть немає. 16 У сп. 605/8 та ф. 86, № 21 далі Богатым, как жид, дюжим, как бык, пригожим, как Венера, спокойным, как однодворец. 17 У сп. 605/8 та 86/21 позвольте. 18 У сп. 605/8 та 86/21 на вербу. 19 У сп. 605/8 которая быть желает в одно время и дубом, и кленом. 20 У сп. 86/21 слів и липою, и березою, и смоквою немає. У сп. 605/8 смоквиною. 21 У сп. 605/8 та 86/21 премилосердная и премудрая. 22 У сп. 605/8 та 86/21 милліонов во вселенной. 23 У сп. 605/8 Зачем? У сп. 86/21 Отчего? 24 У сп. 86/21 Оттого. 25 У сп. 80/21 Главное дЂло. 26 У сп. 86/21 знать. 27 У даному списку було помилкове отсюду; виправлено за іншими списками. 28 У сп. 605/8 та 86/21 слів вот и благополучіе, сЂрич полученіе немає. 29 У сп. 86/21 то. 30 У вид. 1894 та 1912 рр. далі слова (’αρετή, virtus). 31 У сп. 605/8 та 86/21 Премудрость, как орлиное крило. 32 У сп. 605/8 та 86/21 Точно. 33 У сп. 605/8 та 86/21 початок репліки Григорія звучить так: Вообрази себЂ, что видиш путника, возлЂ пути сидящего; живое око его с веселою жадностію взирает на замок, чрез лЂса, \517\ рЂки, стремнины, через пирамидных гор вершины [у сп. 605/8 — верхушки] издали блистающій. Сей замок есть дом отца его и всей миролюбной фамиліи.., далі, як і в даному списку. 34 У сп. 605/8 та 86/21 увидЂть. 35 У сп. 86/21 будто как пьян. 36 У сп. 86/21 а с дороги склоняется. 37 У сп. 605/8 та 86/21 говорил. 38 У сп. 605/8 та 86/21 далі Мать моя сослала в ссылку, родила меня без очей, а я возвращаюсь... далі, як у даному списку. 39 У даному сп. було помилкове Миргорок; виправлено за сп. 605/8 та 86/21. 40 У сп. 605/8 очима. 41 У сп. 86/21 слів а тепер сердечное око мое видит тебя [у сп. 605/8 тебе] немає. 42 У сп. 86/21 слова что немає. 43 У сп. 605/8 та 86/21 далі Мой Мир-город. Отец меня так родил, что на землЂ ходить не могу, ни ползать руками. 44 Тексту, починаючи зі слів Я путник, обошедшій... і далі у сп. 605/8 та 86/21 немає. 45 У сп. 86/21 не рожден. 46 У сп. 86/21 мученіе. 47 У сп. 605/8 та 86/21 далі высок и тверд. 48 У сп. 605/8 та 86/21 обнимает. 49 У сп. 605/8 та 86/21 далі отец. 50 У сп. 605/8 та 86/21 теперь. 51 У сп. 605/8 та 86/21 видал. 52 У даному сп. помилка переписувача, слід читати подаєш. 53 У сп. 605/8 та 86/21 ольховый богословец. 54 У сп. 86/38 присвоили. 55 У сп. 86/21 словотолков. 56 У сп. 86/21 хлЂб от хлЂва ли, или [от]. 57 У сп. 86/21 знать. 58 У сп. 86/21 В том только. 59—60 У сп. 605/8 та 86/21 Natura. 61 У сп. 605/8 родящеесь. 62 У сп. 86/21 не спорь. 63 У сп. 605/8 тлЂнь. 64 У сп. 86/21 прекраснЂйшее. 65 У сп. 86/21 не только. 66 У сп. 605/8 та 86/21 вещество. 67 У сп. 605/8 далі для того. 68 У сп. 86/21 имЂющим. 69 У сп. 605/8 та 86/2 далі свитым в коло. 70 У даному сп. було помилкове повсеимственная; у сп. 605/8 повсемственная; виправлено за сп. 86/21. 71 У сп. 605/8 сирЂчь. 72 У сп. 86/21 слів была, или поколь она будет — она всегда немає. 73 У сп. 86/21 то. 74 У сп. 605/8 слів одно другаго не рознится; то ж... немає. У сп. 86/21 одно от другого не разнится тож. 75 У сп. 605/21 сыт. 76 У сп. 86/21 почитательство. 77 У сп. 605/8 та 86/21 panis. 78 У сп. 605/8 посему разрушитися; у сп. 86/21 почему разрЂшится. 79 У сп: 86/21 далі именует словом живым. 80 У сп. 605/8 успЂхи. 81 У сп. 605/8 далі Афанасій. 82 У сп. 605/8 далі точно, в чем оно имЂет свое поселеніе. 83 У сп. 86/21 прикрыто; у сп. 605/8 прикрылося. 84 У сп. 86/21 Размыслим. 85 У сп. 605/8 справмося; у сп. 86/21 справимся. 86 У сп. 86/21 Подумаем, у вид. 1894 р. Поздумаймо. 87 У сп. 86/21 далі Деньгами, землями, здоровьем, людьми и всЂм, что только ни есть на свЂтЂ. 88 У сп. 86/21 не прогнЂвайся. 89 У сп. 605/8 та 86/21 вообрази больних. 90 У сп. 86/21 здЂлавшись. 91 У сп. 86/21 мачихою. 92 У сп. 86/21 промысла, у сп. 605/8 помысла. 93 У сп. 86/21 по выбору. 94 У сп. 605/8 та 86/21 останніх реплік Єрмолая та Григорія немає. 95 У сп. 86/21 Почему. 98 У сп. 86/21 Потому. 97 У сп. 605/8 та 86/21 ощасливит. 98 У сп. 86/21 слова совсЂм немає. 99 У сп. 605/8 та 86/21 слова родным немає. 100 У даному сп. слів у кв. дужках не було. Вписано за іншими списками. 101 У сп. 605/8 та 86/21 поет. 102 У сп. 86/21 Почему ж. 103 У сп. 86/21 далі ты. 104 Слово у кв. дужках відновлено за іншими списками. 105 У даному сп. прочерк, слово відновлено за іншими списками. 106 Слово у кв. дужках відновлено за іншими списками. 107 У сп. 605/8 та 86/21 ДЂяніях. 108 У сп. 605/8 та 86/21 Κοιυού. 109 У сп. 86/21 слова coenum немає. 110 У сп. 605/8 та 86/21 темную. 111 У сп. 605/8 совЂта. 112 У сп. 8621 зараженным. 113 У сп. 605/8 та 86/21 Ієреміиными. 113 В інших списках діла. 115 У сп. 605/8 свЂтовій; у сп. 86/21 свЂтскій. 116 У сп. 86/21 малом. 117 У сп. 86/21 принять. 118 У сп. 605/8 та 86/21 из всего свЂта... 119 У сп. 605/8 та 86/21 далі в немногих сердцах обитает. 120 У сп. 86/21 покрыло. 121 У сп. 86/21 прежде. 122 У даному сп. було помилкове вещи; виправлено за іншими списками. 123 У сп. 605/8 далі искушать не искусен; у сп. 86/21 та в сп. 86/20 искушать не умЂет. 124 У сп. 86/21 слів нельзя, вздор нелЂпой немає. 125 У даному сп. слова Афанасій не було; у сп. 86/20 репліку приписано Якову; у сп. 605/8 та 86/21 ім’я Афанасій є. 126 У сп. 86/21 истинное. 127 У сп. 86/21 сторонЂ. 126 У сп. 605/8 далі пьяный лях. 129 У сп. 605/8 Не може взлЂзти без призыванія святих, потом в двЂнадцатый раз посилившись. 130 У сп. 86/21 попереднього тексту після слів Григорія Ты уже на другую сторону ... немає. 131 Помилка переписувача, \518\ в сп. 605/8 та 86/21 пирожное, 132 У сп. 86/21 угольи. 133 У сп. 605/8 та 86/21 далі и не в славных пероги [у сп. 86/21 — пироги] живут углах, по пословицЂ... і наступного прислів’я немає. 134 У сп. 605/8 что все равнодушны жители и веселы во Франции; у сп. 86/21 равнодушны жители во Франции и веселы. 135 У сп. 86/21 далі Никак. 136 У сп. 605/8 та 86/21 предЂлам. 137 У сп. 605/8 та 86/21 к сему. 138 У сп. 605/8 та 86/21 младенцом. 139 У сп. 86/21 басенку выслушай. 140 У сп. 605/8 хатку; у сп. 764 хижину. 141 У сп. 86/21 окна. 142 У сп. 86/21 хижина; у сп. 605/8 хатка. 143 У сп. 86/21 далі пошли за свЂтом. 144 У сп. 605/8 далі набрав будьте борошна или воды внесть в хатку; у сп. 86/21 чтоб, набрав, как воды, внесть в хижину. 145 У сп. 605/8 есть ли? 146 У сп. 605/8 та 86/21 далі обратно. 147 У сп. 86/21 старики. 148 У сп. 605/8 та 86/21 ними. 149 У сп. 86/21 далі лЂт пятьдесят отроду. 150 У даному сп. було помилкове повсеимственный, у сп. 605/8 повсемественный; виправлено за сп. 86/21. 151 У даному сп. було помилкове опера; виправлено за іншим списком. 152 У сп. 605/8 та 86/21 далі йде фраза Не ищи его нигдЂ, естли не сыщешь вездЂ. 153 У сп. 86/21 подобно. 154У сп. 86/21 а. 155 У сп. 86/21 сумазбродство. 158 У сп. 605/8 та 86/21 посторонностям. 157 У сп. 605/8 та 86/21 обвЂшивается. 158 У сп. 86/21 серебряной. 159 У сп. 86/21 слова луч немає. 16 0 У сп. 605/8 та 86/21 Есть ли. 161 У даному сп. було помилкове Взлянь, у сп. 86/21 Взгляни; виправлено за сп. 605/8. 162 У сп. 86/21 слова не немає. 163 У сп. 86/21 ведет тяжбы. 164 У сп. 86/21 коварствует. 165 В інших списках далі слово козни. 166 У даному сп. було помилкове кручится; виправлено за іншими сп. 167 У сп. 605/8 пенит; у сп. 86/21 цього слова немає. 168 У сп. 86/21 хижини, 169 У сп. 86/21 цього слова немає. 170 У сп. 605/8 та 86/21 ця фраза звучить так: Слава в вышних богу!... витается миром. 171 У сп. 605/8 та 86/21 далі сему. 172 У сп. 86/21 нЂдро. 173 У сп. 86/21 некомплектных. 174 У сп. 86/21 несчетное. 175 У сп. 605/8 водная; у сп. 86/21 стремленіе вод. 176 У сп. 86/21 что день, то новые опыты и дивные изобретенія [у сп. 605/8 изображенія]. 177—178 У сп. 86/21 чего-то. 179 У даному сп. цього слова не було; дописане за іншими сп. 180 У даному сп. цього слова не було; дописане за іншими сп. 181 У сп. 605/8 та 86/21 не утоляется. 182 У сп. 86/21 буйными. 183 У сп. 86/21 цього слова немає. 184 У сп. 86/21 корпус. 185 У сп. 86/21 слів и коляска немає. 186 У сп. 86/21 кормчаго. 187 У сп. 86/21 ей. 188 У сп. 86/21 жизнь наша. 189 У сп. 605/8 не коротенький; у сп. 86/21 не короток. 193 У сп. 86/21 свЂтлый. 191 У сп. 86/21 в то ж самое время. 192 У даному сп. було помилкове несмЂли, у сп. 86/21 бессмысленные; виправлено за сп. 605/8. 193 У даному сп., напевно, помилка; у сп. 605/8 та 86/21 совершенные трутни. 194 У сп. 86/21 тЂла. 195 У сп. 605/8 та 764 наименованіе. 196 У сп. 86/21 письмы. 197 У даному сп. було помилкове вЂдьмаю; виправлено за іншими сп. 198 У сп. 86/21 узнаєш. 199 У сп. 86/21 одобряю. 200 У сп. 605/8 та 86/21 слів и пиво пила, сіє дЂло доброе немає. 201 У даному сп. було помилкове посторонніє; виправлено за іншими сп. 202 У сп. 605/8 та 86/21 кафолическая. 203 У сп. 605/8 далі божницы. 204 В інших сп. далі когда. 205 У сп. 86/21 Случалось. 206 В інших сп. далі сіи. 207 У сп. 86/21 через. 208 У даному сп. слово в кв. дужках було пропущене; вписане за сп. 605/8 та 86/21. 209 У сп. 86/21 законов. 210 У сп. 605/8 та 86/21 ця фраза звучить так: Все ви имЂете и умЂете кромЂ что вас же самых вы найтить не знаете и не хощете. 211 У сп. 605/8 та 86/21 все. 212 У даному сп. було помилкове Идет; виправлено за іншими сп. 213 У сп. 605/8 та 86/21 исходящих. 214 У даному сп. було помилкове исправляйте; виправлено за іншими сп. 215 У сп. 605/8 вспокоеніе; у сп. 86/21 спокойствіе. 216 У сп. 86/21 радость. 217 У сп. 605/8 та 86/21 тука. 218 У сп. 86/21 получить. 219 У сп. 605/8 та 86/21 слів Без охоты все тяжело, и самое легкое немає. 220 У сп. 605/8 та 86/21 то таким. 221 У сп. 605/8 десятью легшее. 222 У сп. 86/21 скрыто. 223 У сп. 86/21 гоняться. 224 У сп. далі сынов дне. 225 У сп. 86/21 человек. 226 У сп. 86/21 слів в очерета немає. 227 У сп. 86/21 молодушный. 228 У сп. 86/21 который. 229 У сп. 86/21 слышишь. 230 У сп. 86/21 проворен. 231 У сп. 605/8 та 86/21 имЂющаго. 232 У сп. 86/21 всеблаженный. 233 У сп. \519\ 86/21 не назваться. 234 У сп. 86/21 заблудших. 235 У сп. 86/21 слова сам немає. 236 У сп. 86/21 слів и будто в горящую лампаду елей подливать немає. 237 У сп. 605/8 слів и обрящете немає. 238 У сп. 605/8 та 86/21 шепотника. 239 У сп. 86/21 затопил. 240 У сп. 605/8 из нея; у сп. 86/21 из печи. 241 У сп. 86/21 лондонскаго. 242 У сп. 86/21 дЂлаться будет. 243 У сп. 86/21 Вспомнил я нЂкоего мудреца незабвенныя слова. 244 У сп. 86/21 далі здЂлала достаточным. 245 У сп. 605/8 та 86/21 бунтующихся. 246 У сп. 605/8 та 86/21 Помышленія. 247 У сп. 605/8 изыйдите, у сп. 86/21 изыдите. 248 У сп. 86/21 слів тЂло и одЂжды немає. 249 В інших списках ця фраза звучить так: «Отверзите врата правды», другой: «Возмите врата вечная...» 250 У сп. 605/8 далі слово им. 251 У сп. 605/8 исполнитись, у сп. 86/21 исполниться. 252 У сп. 86/21 коснется. 253 У сп. 605/8 та 86/21 к царю. 254 У сп. 86/21 слів сказал царь мира немає. 255 У сп. 605/8 лекарство. 256 У сп. 86/21 Ісаія. 257 В усіх інших списках разботЂют. 258 У сп. 86/21 знаніе и понятіе. 259 У сп. 86/21 управляли. 260 У сп. 86/21 цих двох реплік Григорія і Афанасія немає. 261 У сп. 605/8 разумЂйницо; у сп. 86/21 знаніе или разумЂніе. 262 У сп. 86/21 спрашивает. 263 У сп. 86/21 читали. 264 У сп. 86/21 направил. 265 У сп. 86/21 Какія. 266 У сп. 86/21 придумал. 267 У даному сп. було помилкове нам; виправлено за іншими сп. 268 У сп. 86/21 освятив. 269 У даному сп. була помилка; виправлено за іншими сп. 270 У сп. 86/21 к которым призывает. 271 У сп. 86/21 не стли ли та. 272 У сп. 86/21 каково 273 У сп. 86/21 Какая жизнь и мир естли нЂт бога? 274 В інших списках далі новых совЂтов воду по вся дни. 275 У сп. 605/8, 764 та 847 сагайдачным. У даному сп. було помилкове (сагайдачным); виправлено за змістом, 276 У сп. 605/8 та 86/21 грусть. 277 У сп. 605/8 всЂми; у списку 86/21 вельми. 278 У сп. 86/21 скончаюся. 279 У сп. 605/8 та 86/21 ходологоморская. 280 У сп. 605/8 та 86/21 без унынія. 281 У сп. 86/21 то есть. 282 У сп. 86/21 ходиш. 283 У сп. 86/21 войти. 284 У сп. 86/21 освободить. 285 У сп. 764 благопріятное. 286 У сп. 605/8 та 86/21 бездонная. 287 У сп. 605/8 та 86/21 остановится. 288 У сп. 86/21 сугубую. 289 У даному сп. було помилкове чудно; виправлено за іншими сп. 290 У сп. 605/8 та 86/21 раболЂпной. 291 У сп. 86/21 слова уволнитись немає. 292 У сп. 605/8 та 86/21 внійти. 293 У сп. 605/8 тЂлесных. 291 У даному сп. було помилкове губами; виправлено за іншими сп. 295 У сп. 86/21 противется. 293 У сп. 605/8 далі толь женою и младенцом; у сп. 86/21 далі женою или младенцем. 297 У сп. 605/8 легаяй, и востая; у сп. 86/21 ложась и воставая. 298 У сп. 605/8 та 86/21 богоблаженный. 299 У сп. 86/21 далі трудно из. 300 У сп. 86/21 слів гварнизоном нЂсколко [у сп. 605/8 нЂскольких] эскадронов бЂсовских немає. Замість них — бЂсовскими духами. 301 У сп. 86/21 далі в сердце наше стучалась. 302 У сп. 86/21 слів как волк овцами немає. 303 У сп. 764 тужит. 304 У сп. 605/8 прибылаго. 305 У даному сп. далі було помилкове: внЂшнею, домашнею и внутренною; виправлено за іншими сп. 306 У сп. 605/8 та 86/21 за нею. 307 У сп. 86/21 слів как собачки постЂлніи немає. 308 У сп. 86/21 вмЂшивая в разговоры. 309 У сп. 86/21 насилу. 310 У сп. 86/21 За сей. 311 У сп. 86/21 бабье мнЂніе. 312 У сп. 86/21 встревожить. 313 У даному сп. було помилкове галеланин; виправлено за сп. 86/21. 314 В інших сп. которая. 315 У даному сп. було помилкове бездЂлниц; виправлено за сп. 86/21. 316 У сп. 86/21 тЂло. 317 У сп. 86/21 бЂдною. 318 У сп. 86/21 потому. 319 У сп. 86/21 совершенное. 320 В інших сп. далі истинный. 321 У сп. 86/21 исчезает. 322 В інших сп. исту. 323 У сп. 86/21 пусть. 324 У сп. 605/8 невидящим; у сп. 86/21 ненавидящим. 325 У сп. 86/21 слів есть то болЂзнь сердца, а болЂзнь сердца немає. 326 У сп. 86/21 беззаконников. 327 У сп. 605/8 та 764 смЂшеніе. 328 У даному сп. було помилкове надЂяло; виправлено за іншими сп. 329 У сп. 86/21 точное. 330 У сп. 605/8 та 86/21 далі печать та, что ни о чем... 331 У сп. 86/21 слова тотчас немає. 332 У сп. 86/21 истинным. 333 У сп. 86/21 посвЂщающим. 334 У сп. 605/8 О сем-то Павел щастливцЂ вот; у сп. 86/21 О сем-то щасливцЂ Павел вот что говорит. 335 У сп. 605/8 далі не не свидЂтельственно себЂ; в сп. 764 далі себя свидЂтельствует. 336 У даному сп. було помилкове печатай; виправлено за іншими сп. 337 У даному сп. було \520\ помилкове надежда; виправлено за іншими сп. 338 У даному сп. було помилкове обетшает, у сп. 86/21 обветшает; виправлено за сп. 605/8. 339 У сп. 86/21 далі милями. 340 У сп. 86/21 Упоминает. 341 У сп. 605/8 Щасливы перелетЂвшіи; у сп. 86/21 Щасливы перелетЂвшіи. 342 У сп. 86/21 далі дух животворит. 343 У сп. 605/8 лоскутьям; у сп. 86/21 фигурами. 344 У сп. 86/21 другими. 345 У сп. 86/21 слова полюбовницами немає. 346 У сп. 86/21 слова УбЂгал немає. 347 У сп. 605/8 та 86/21 вожделЂній. 348 У сп. 86/21 далі нравится библейная пища. 349 У сп. 86/21 предположенным. 350 У сп. 764 далі Конец.

До стор. 324. Разговор пяти путников... Розробляючи головну проблему своєї філософії про шляхи досягнення щастя, у цьому творі Сковорода більш, ніж в інших, наближається до розкриття соціальних суперечностей свого часу, піддаючи гострій критиці не тільки загальнолюдські вади, а й конкретні пороки своїх сучасників.

До стор. 326. ...о двух путниках — безногом и слЂпом. — Це популярний сюжет притчі, відомої ще в античності. У Київській Русі цей сюжет використовував К. Туровський. Пізніше притча увійшла в фольклор та лубочні видання. Є переклад її з вірша Леоніда Форентійця І. Франка (див.: Іван Франк о. Літературна спадщина. К., 1962, т. П, стор. 258). До стор. 327. Имя ему Ураній... — Точніше: Уран. У грецькій міфології вважався верховним божеством, що втілює небо.

До стор. 333. Ты уже на другую сторону, как нЂкой лях чрез кобылу, перескочил... — Фольклорний сюжет польского походження. Один із варіантів сюжету записаний Б. Грінченком (див.: «Веселий оповідач». — Збірка оповіданнів. Упорядкував Б. Грінченко. У Києві. 1910, стор. 91, № 209). До стор. 334. ДЂд и баба здЂлали себЂ хату... — Цей мандрівний сюжет, запозичений з середньовічної повчальної літератури, Сковорода моралізує відповідно до власних поглядів. Сюжет набув поширення у фольклорі. М. Сумцов вважав його анекдотом, який зустрічається як епізод у казках та переказах про дурнів (див.: Н. Сумцов. Разыскания в области анекдотической литературы. Харьков, 1898, стор. 33).

До стор. 339. ...вопіет Григорій Богослов... — Тобто: Григорій Назіанзин (прибл. 329 — 389), один з отців християнської церкви, з творами якого Сковорода був добре обізнаний.

До стор. 343. Вспомнились мнЂ нЂкоего мудреца хорошіи слова... — Мовиться про Епікура і не раз цитовані його слова.

До стор. 346. Неграмотный Марко... — Вважають, що в листах до Я. Правицького 1786 — 1788 рр. Сковорода мав на увазі даний твір. До стор. 346. ...регулки... — Правила (від лат. regula). До стор. 350. ПобЂдить апокалЂптическаго змЂя... — У Сковороди своєрідно переплітаються уявлення про чудовисько з книги пророка Даниїла з образом змія, про якого йдеться в Апокаліпсисі — «Одкровенні Іоанна Богослова» — останній книзі Нового завіту біблії.

До стор. 352. Баба покупала горшки... — 3 байки, варіант якої є також у циклі «Басни Харьковскія» під назвою «Старуха и Горшечник». До стор. 354. ...инвенціею... — Винаходом, відкриттям (від лат. inventio).

До стор. 354. ...делинеацією... — Кресленням (від лат. delineatia). До стор. 356. ...внятнЂе побесЂдуем о душевном мирЂ. — Йдеться про один з двох творів — «Кольцо» або «Алфавит мира», які мають спільну назву «Разговор дружескій о душевном мирЂ».

КОЛЬЦО

Серед діалогів 70-х років, зв’язаних спільністю задуму та дійових осіб, цей твір хронологічно передує діалогові «Алфавит, или букварь мира».

В. Д. Бонч-Бруєвич безпідставно вважав, що цей твір є поширеною редакцією попереднього діалога, який в більшості списків має ту ж саму \521\ назву: «Разговор дружескій о душевном мирЂ — Кольцо» (див. видання 1912 р., стор. 247). Однак, незважаючи на спільність теми та дійових осіб, ці твори різні як за внутрішнім змістом, так і за формою викладу. Якщо «Разговор пяти путников о истинном щастіи в жизни» є твором, який найменше засмічений теологічними міркуваннями і в якому найбільш гостро ставляться основні соціальні питання свого часу, то «Кольцо» занадто обтяжене біблійними розумуваннями. В той час як «Разговор пяти путников о истинном щастіи в жизни» написаний виразною мовою, близькою до живої народної, мова діалога «Кольцо» далека від народної, рясніє церковнослов’янською лексикою.

Автографа цього твору поки що не знайдено. За часом написання він близький до діалога «Алфавит, или букварь мира». В листі до В. С. Тевяшова, надісланому разом з діалогом «Кольцо», Сковорода писав: «Идут к Вам два «Разговора», жаждущія Вашего лицезренія. Удостойте их своего пріятія. Они уже прежде рожденія своего определены доброму Вашему духу», і в кінці листа: «Другій «Разговор» скоро послЂдует». Справді, незабаром (1 січня 1775 р.) Сковорода надіслав «Алфавит, или букварь мира». У супровідному листі, адресованому тому ж В. С. Тевяшову, він писав: «Один разговор уже к Вам пришел. Вот же нашол Вас и брат перваго...». Про спільність обох творів автор писав: «В обоих написано то, что говорено в бесЂдах с здЂшними пріятельми. Они ж и бесЂдующими лицами поставлены в обоих. Первый... назван «Кольцом». А второй, узнав безначальное начало: из нетрудных начатков, будьто из алфавита, богу послЂдовать побуждает и назван «Букварем». Отже, зрозуміло, що спочатку був написаний діалог «Кольцо».

«Алфавит, или букварь мира» створено в другій половині 1774 р. Великого проміжку часу між написанням першого і другого творів бути не могло. Навесні та влітку 1774 р. Сковорода закінчував написання 15-ти останніх байок збірки «Басни Харьковскія». Для точнішого визначення часу написання твору треба взяти до уваги ще й таке. «Діалог, или разглагол о древнем мірЂ» Сковорода написав у 1772 р. Після нього був написаний «Разговор пяти путников о истинном щастіи в жизни». В кінці цього твору автор устами Григорія обіцяє знову повести розмову «о душевном мирЂ». З двох написаних після цього твору «разговоров о душевном мирЂ» одним є «Кольцо», а другим — «Алфавит, или букварь мира». «Кольцо» могло бути написаним в проміжок часу між написанням «Разговора пяти путников о истинном щастіи в жизни» та «Алфавита,. или букваря мира», тобто в 1773 р. або, можливо, на початку 1774 р.

Діалог «Кольцо» дійшов до нас тільки в одному повному списку. Цей список раніше зберігався у відділі рукописів ДБЛ за шифром М. 764/1, а зараз зберігається у відділі рукописів ІЛ (ф. 86, № 11). Рукопис має 55 аркушів, переплетених у зошит з паперовою обкладинкою. його назва — «Кольцо. Дружескій разговор о душевном мирЂ». Список належить до першої чверті XIX ст. (папір має цифрові філіграні 1820 та 1824 рр.).

Дійшов також уривок «Кольца», який відноситься до цього ж часу (перша чверть XIX ст.). Він міститься в зошиті серед списків інших творів Сковороди та рукописів інших авторів, на арк. 10 — 13 і зберігається у відділі письмових джерел Державного історичного музею (фонд Барятинських, № 342). Особливого значення цей список не має. Те, що «Кольцо» представлене тільки двома списками, свідчить або про непопулярність, твору або про ранню втрату автографа.

Діалог вперше опубліковано в 1837 р. Московським попечительним комітетом «Человеколюбивого общества» під назвою «Дружескій разговор о душевном мирЂ» з купюрами і без закінчення. Повністю, без скорочень, але й без вступного листа, твір був надрукований В. Д. Бонч-Бруєвичем у виданні 1912 р. на стор. 249 — 302.

Друкується твір за єдиним списком, зробленим у XIX ст. Переписувач вніс невластиві мові Сковороди «виправлення»: Ђ замінив буквою е, особ- \522\ливо у другій частині рукопису, чим значною мірою спотворив текст. Зважаючи на те, що Сковорода в своїх рукописах ніде не вживає е замість Ђ, ми відповідно до старого правопису відновлюємо цю літеру.

До стор. 357. Кольцо. — У цьому діалозі Сковорода витлумачує різноманітні образи, фігури з біблії та міфології, які символізують вічність. Саме такими уявляються йому образи предметів та речей, що мають властивість округлості. Символічне та алегоричне витлумачення кільця має давню традицію, про що свідчать численні емблематичні символічні малюнки, особливо популярні в епоху середньовіччя.

Алегорично-символічна форма викладу цього твору значно утруднює його сприйняття. Зосередивши свою увагу на розкритті світу символів, автор показує, що цей світ складається з двох натур: видимої та невидимої. Сковорода обгрунтовує думку про необхідність самопізнання як умови щастя. Важливе місце в цьому творі посідають літературні, міфологічні та біблійні оповідні приклади, алегоричне коментування яких і є важливим засобом розвитку власної філософської концепції.

До стор. 357. Милостивый государь! — Лист адресований В. С. Тевяшову, воронезькому поміщику, синові С. І. Тевяшова, полковника Слобідського полку, в маєткові якого не раз бував Сковорода.

До стор. 359. ...нЂколикое число коперниканских пилюль. — Деякі відомості про будову всесвіту за геліоцентричною системою М. Коперника, яка виступає у Сковороди як символ макрокосмосу. Філософ засуджує тих, хто поверхово засвоївши це космологічне вчення, не здатний збагнути його справжній смисл, тобто бачити в ньому прояв закономірностей розвитку природи.

До стор. 359. Во время оно Платоны, Солоны, Сократы, Пифагоры... — Визначні мислителі стародавньої Греції.

Платон (427 — 347) — давньогрецький філософ-ідеаліст. Солон (7 ст. до н. е.) — напівлегендарний грецький законодавець, якого вважають одним із семи мудреців стародавнього світу. Йому приписують афоризм: «Нічого понад міру», який був написаний на храмі Аполлона в Дельфах.

Сократ (бл. 469 — 399 рр. до н. е.) — грецький філософ-ідеаліст. Історики не раз порівнювали з Сократом українського мислителя Сковороду, прагнучи підкреслити подібність їх поглядів. Поєднує їх, зокрема, об грунтування ідеї пізнання самого себе.

Піфагор (бл. 580 — 500 р.р. до н. е.) — грецький математик і філософ. Сковорода неодноразово згадує відкриті Піфагором закони й теореми геометричних фігур, вбачаючи в них ще одне підтвердження розумного начала речей та явищ.

До стор. 360. ...около Сатурна есть Луна... — Очевидно, йдеться про кільце навколо планети Сатурн.

До стор. 360. ...нарушители печати кесаря Августа... — На печатці римського імператора Октавіана Августа був напис: «Поспішай повільно». Сковорода засуджує тих, хто порушує цей принцип, який відповідає прислів’ю: «Тихше їдеш — далі будеш».

До стор. 372. Древній мудрец Эдип, умирая, оставляет малолЂтнему сыну в наслЂдіе исторію именем «Сфинкс»... — Див. коментар до твору «БесЂда 1-я, нареченная Observatorium (Сіон)». Далі Сковорода як приклад подає власне оповідання, що становить собою параболічне витлумачення сенсу стародавнього міфа з метою обгрунтування ідеї самопізнання.

До стор. 374. Возможно ль чтоб Енох с Іліею залЂтЂли будто в небо? — Автор висловлює сумнів у достовірності біблійної легенди, згідно з якою, Енох та Ілля немовбито піднялися на небо, бо переконаний в існуванні внутрішніх закономірностей природи, яким суперечить можливість чудес. Але разом з тим Сковорода розглядає ці оповідання як притчі і закликає витлумачувати їх алегорично.

До стор. 376. ...друг мой АлексЂй Соха... — Йдеться, очевидно, про \523\ Олексія Коноровського-Соху, з яким Сковорода листувався. Лист О. Коноровського до Сковороди друкується у другому томі цього видання.

До стор. 377. ...показать алфавит мира, или букварь его. — Йдеться про намір, який Сковорода здійснив, написавши діалог «Алфавит, или букварь мира».

До стор. 377. «Не Ђшь бобов». — Ці слова належать Піфагору, який, хоч і був вегетаріанцем, але радив не їсти бобів, бо вважав, що до них переселяються душі померлих. Сковорода надавав цьому закликові алегоричного значення, вважаючи, що за його допомогою Піфагор застерігав людей від шанолюбства та марнослазності.

До стор. 377. ...древніи мудрецы имЂли свой язык особливый... — Очевидно, маються на увазі емблеми та символи на зразок прямокутників, трикутників та кілець Платона.

До стор. 378. ...іероглифика... — Священні письмена, символістичне зображення понять і предметів у вигляді обручок, трикутників тощо. В середні віки ієрогліфіка набуває значного розвитку.

До стор. 378. ...hierophantes... — Ієрофанти — верховні жерці в стародавній Греції.

До стор. 378. ...mistagogi... — Містагоги — служителі культу стародавніх греків, які посвячували в релігійні таїнства.

До стор. 389. Вспомнил я Дамаскинову оду... — Мається на увазі один з творів Іоанна Дамаскіна (673 — 6 — бл. 754), візантійського богослова і філософа, надзвичайно популярного письменника ще з часів Київської Русі. За свідченням М. І. Ковалинського І. Дамаскін був улюбленим письменником Сковороди.

До стор. 391. ...вздумалося мнЂ Навиново солнце. — Мається на увазі біблійна легенда, згідно з якою пророк Ісус Навин немовбито спинив сонце. Сковорода вважає, що подібні чудеса суперечать законам природи, які визначають хід подій.

До стор. 391. ...пришла мнЂ на ум Иліина колесница. — За біблійною, легендою, пророк Ілля разом з колісницею і кіньми знісся на небо. Сковорода спростовує цю легенду, але, визнавши її вигадкою, витлумачує алегорично.

До стор. 393. ...соуз Пліад и огражденіе Оріоново... — Сузір’я Оріона та Плеяд. У книзі Іова, на яку посилається Сковорода, таких назв немає. Цитуючи біблію, Сковорода сузір’ям Кесиль та Хима дає сучасну йому назву.

До стор. 393. ...предревній Зороастр... — Заратустра (жив у 7 ст. дон. е.) — Міфічний пророк, мудрець, автор «Авести» — священної книги стародавніх персів; йому легенди приписують заснування релігії зороастризму. Ідея зороастризму про те, що вся природа складається з двох начал, споріднена з вченням Сковороди про дві натури. Близьке Сковороді й ототожнення сонця з ідеєю божества.

До стор. 395. ...твой вопрос воняет афинейскими плетеніями. — Натяк на вчення представників старогрецької софістики.

До стор. 401. ...єгипетская фигура Сфинкс перенесена Израилем... — Далі Сковорода згадує біблійне оповідання з «Книги Судей» (гл. 12) про Ізраїльського вождя Євфая, який знищував єфремлян, котрі не вміли вимовити слова «шиболет» (що означає «колос»), а говорили «сиболет» Сковорода згадує про це оповідання і в творі «Икона Алкивіадская», алегорично витлумачуючи його і уподібнюючи з староєгипетським міфом про Сфінкса.

До стор. 402. Бытейская седьмица. — Сім днів, протягом яких, за біблійною легендою, бог нібито створив світ. Про них розповідається в першій книзі Мойсея «Буття», яка відкриває Старий завіт біблії. Сковорода заперечує створення світу богом, обстоюючи думку про вічність і множинність світів.

До стор. 404. ...о ВеселеилЂ и его товарищах, украсивших разными художествами храм господень... — Йдеться про легендарно-біблійного архітектора, що побудував храм Давида. \524\

До стор. 407. ...рай ... во ЕдемЂ на востоцЂх. — Едем — міфічна країна на Сході, де, за біблійними легендами, начебто знаходився земний рай, місце перебування перших людей — Адама та Єви — до їх першого гріха.

Згідно з Сковородою, це така ж алегорія та символ, як і інші біблійні легенди. Сковорода піддає сумніву саму думку про можливість зосередження щастя в одному місці.

РАЗГОВОР, НАЗЫВАЕМЫИ АЛФАВИТ, ИЛИ БУКВАРЬ МИРА

Цей діалог завершує цикл розмов про щастя. У згаданому вище супровідному листі до В. С. Тевяшова від 1 січня 1775 р. Сковорода вказав на зв’язок цього твору з попереднім діалогом «Кольцо». Надсилаючи В. С. Тевяшову діалог «Кольцо», Сковорода повідомляє, що його адресат одержить «два разговора», бо «Разговор, называемый алфавит, или букварь мира», який він закінчує, «скоро послЂдует».

У процесі підготовки видання 1961 р. І. Табачников виявив автограф цього важливого твору. Він зберігається у відділі письмових джерел Державного історичного музею в Москві, у фонді Щукіна за шифром «Щ. 193/91». Рукопис має 72 пронумерованих друкованими цифрами аркуші, переплетені в зошит. Папір його різний, без цифрових філіграней, виготовлений у 70-х роках XVIII ст.

У зошиті містяться автографи кількох творів: «ПЂсни», написаної в 1761 р. (арк. 2), листа до В. С. Тевяшова (арк. 5 — 8), діалога «Алфавит, или букварь мира» (9 — 69) та віршованої байки (1760) латинською й українською книжною мовою (арк. 70 — 71). Автографи перших трьох творів написані за правописом, вживаним Сковородою до 1785 р., а «Басня Есопова» — за новим правописом. Це дає підставу вважати, що автограф є поновленою редакцією твору, зробленою у другій половині 80-х років. В кінці «Басни Есоповой» є подана за новим правописом приписка, яка свідчить, що автограф байки включив до зошита сам автор. А це означає, що автограф «Алфавита, или букваря мира» побував у руках автора після 1785 р., тобто років через 10 після його закінчення. З постскриптуму листа до М. І. Ковалинського від 26 вересня 1790 р. відомо, що Сковорода надсилав йому і цей твір (список або автограф): «При «Авигеи» прійміте и «Алфавита» — сына...» Однак у зібранні М. І. Ковалинського ні списку, ні автографа твору немає.

В інших зібраннях збереглось кілька списків твору, в тому числі й три прижиттєві. Список відділу рукописів ІЛ (ф. 86, № 9) має 84 пронумерованих та два ненумерованих, аркуші з водяними знаками 80-х років XVIII ст. (арк. 12, 13, 18, 36 та ін.). На початку міститься «ПЂсня» 1761 р. «Басни Есоповой» немає. Малюнки до тексту виконано чудовими акварельними фарбами. Список зробив друг Сковороди — С. Дятлов. Побував у духовній цензурі; в ньому було зроблено близько 120 цензорських поміток, викреслень, купюр.

Список відділу рукописів ЦНБ за шифром 326 (Муз. 603/3), з якого раніше друкувався твір і який належав епіскопу Філарету, а потім Миропольському, має 46 аркушів; на ньому є цифрові філіграні 1788 р. Малюнки виконанні аквареллю.

Список відділу рукописів ІЛ (ф. 86, № 18) має 31 аркуш. На першій сторінці — назва («О природЂ») та записи про належність списку ї. Любицькому та Ф. Буслаєву. Малюнків автографа не відтворено. Належить до кінця XVIII ст.

У бібліотеці Гарвардського університету (США) зберігається список твору, очевидно, XVIII ст., зроблений рукою двох переписувачів. На першій сторінці він містить пізніший напис «Собственноручная Григория Саввича Сковороды», а також інші написи, в тім числі «Евстафій Федорович ЗвЂряка». Назва твору подана так: «Разговор, называемый Алфавит, \525\ или буквар Мїра». Твір відкривається піснею 1761 р. Пісня, а також близько половини тексту діалога написані правописом, яким Сковорода користувався після 1785 р. (тобто без ъ та ь). Є в цій частині деякі виправлення. Друга частина тексту діалога виконана іншою рукою і написана звичайним правописом XVIII ст. Ні малюнків, ні «Басни Есоповой» у рукописі немає. Мікрофільм рукопису зберігається у відділі мікрофільмів ДПБ (Мф Р/1960).

У Центральному державному архіві літератури та мистецтва (ф. 1613, № 2) зберігається список першої половини XIX ст.

Твір вперше опубліковано у виданні 1894 р. (стор. 112 — 150). Видавець Д. І. Багалій використав список Київської духовної академії (Муз. 605/3), надрукувавши його з помилками. Цей же список використано у виданні 1912 р., причому В. Д. Бонч-Бруєвич вважав його єдиним списком твору: «Печатаем эту рукопись, — писав він на стор. 319 цього видання, — по единственной дошедшей до нас копии...» І тільки після того, як твір був уже набраний, видавець довідався про список музейного фонду (М.1657). Тому і Бонч-Бруєвич не зміг усунути плутанини й помилок списку 605/3.

У виданні 1961 р. твір вперше надруковано за автографом, завдяки чому було усунуто помилки всіх списків. «ПЂсня» (1761) та «Басня Есопова» (1760), які у виданні 1961 р. були вміщені у другому томі серед пісень та байок, тут повернуто на своє місце, тобто за автографом діалога «Алфавит, или букварь мира» відповідно як вступ та кінцівка твору.

До стор. 411. Разговор, называемый алфавит, или букварь мира. — Назва твору пов’язана з давньою традицією, яка виходила з розуміння світу як розкритої книжки. До Сковороди на Україні зустрічається кілька творів з подібними назвами, наприклад, «Алфавит, рифмами сложенный» І. Максимовича (1705), «Алфавит духовний инокам и мірским» Ісайї Копистенського (перевидавався багато разів у Чернігові та Києві) «Алфавит духовный...» Дм. Туптало (Ростовського) та ін.

Можна з певністю твердити, що це один із головних діалогів філософа. В ньому висвітлюється питання про споріднену працю як умову досягнення людиною шастя в своєму житті.

Як і «Разговор пяти путников...», цей твір, порівняно з іншими, більше насичений світським матеріалом та літературно-оповідними ремінісценціями. У творі піддано гострій критиці прагнення до чинів та збагачення, жінколюбство та властолюбство, обстоюється думка про необхідність для кожної людини вдосконалювати свої природні здібності, оскільки доля суспільства залежить від вдалого вибору кожною людиною сфери діяльності відповідно до природних здібностей. Важливе місце тут посідають виконані автором емблематичні малюнки.

До стор. 411. ПЂсня. — Твір являє собою варіант 9-ої пісні «Саду божественных пЂсней», від якої відрізняється тільки змістом першої строфи: тут наголошується на вже досягнутому автором стані душевного спокою як умові щастя.

До стор. 411. Inveni portum... — Я знайшов гавань Ісуса. Плоть і світ, прощайте! Досить ви мене непокоїли. Нарешті я знайшов надійний спокій (лат.).

До стор. 413. «Узнай себе самого». — Афоризм приписують Фалесу Мілетському, якого Сковорода згадує далі і який є одним із семи мудреців стародавнього світу. Сковорода вважає заклик до самопізнання одним із найважливіших принципів філософії.

До стор. 413. Пишет Плутарх, что на Аполлоновом Делфійском храмЂ... — Плутарх — грецький письменник і філософ (4 — 120 рр. н. е.). Серед його книжок храмові Аполлона в Дельфах присвячені трактати «Про напис Е в Дельфах» та «Про занепад оракулів».

До стор. 414. Θεός. — Бог (грецьке).

До стор. 416. Первой Навал, второй Сомнас, третій Пификов... — Об-\526\рази псевдовчених, наслідувачів, які бачать тільки оболонку речей і не проникають в їх сутність. Про Навала и Сомнаса — див. вище; Пификов — тобто наслідувач, від латинського pithek — мавпа.

До стор. 417. ...officium. — Моральний обов’язок (лат.).

До стор. 419 ...сладчайшія оныя кесаря Тита забавы... — Тіт Флавій Веспасіан (39 — 81 рр. н. е.) — римський імператор. На честь його перемог влаштовувалися у Римі бучні свята. Очевидно, їх і має на увазі автор.

До стор. 420. ...к пиктуре... — Піктура — живопис (від латинського pictura).

До стор. 422. ...мужичка Конона рЂпищу, принесенную в дар Лудовику 12-му... — Напевно, йдеться про лубочні картини, поширені в XVII — XVIII ст.

До стор. 423. ...римскій капитан Корнилій... — Ім’я сотника Корнилія згадується в Діяннях святих апостолів (біблія).

До стор. 423. Ісыс, Isis. — Грецька транскрипція імені єгипетської богині мудрості Ісіди (Ізіди).

До стор. 424. Invita Minerva. — Без дозволу Мінерви (лат.).

До стор. 424. Invita Apolline. — Без дозволу Аполлона (лат.). У стародавній грецькій міфології Аполлон вважався покровителем лікарського мистецтва і музики.

До стор. 424. lratis Musis. — Без дозволу муз (лат.). Музи — в стародавній грецькій міфології богині — покровительки мистецтв і наук. В одному з листів до М. Ковалинського Г. Сковорода склав латинську епіграму на честь муз.

До стор. 424. ...без дозволенія Меркуріева. — Меркурій в римській міфології бог торгівлі, покровитель купецтва.

До стор. 424. ...без благословенія Діаны... — Діана в римській міфології покровителька шлюбу, тварин та мисливства; у грецькій міфології їй відповідала Артеміда.

До стор. 424. ...басня о исполинах, воздвигших брань противу бога... — Йдеться про титанів, які, згідно з грецькими міфами, підняли бунт проти головного бога Зевса. Ототожнюючи бога з природою, Сковорода засуджує богоборство як зневагу до законів природи.

До стор. 425. ...как видно из книги Плутарховой о ангелЂ хранителЂ Сократовом. — Серед паралельних життєписів Плутарха немає окремої біографії Сократа. Про те, що Сократ у своїх вчинках керувався наказами свого внутрішнього керівника — генія, Плутарх повідомляє в життєписі полководця Алківіада, учня Сократа, описуючи його настрій перед походом в Сіцілію. Про генія Сократа, який застерігав його від помилкових або хибних вчинків, у давнину писалося багато.

До стор. 425. ...когда таких бесЂдников не стало в Афинах... — Йдеться про захоплення софістикою в період занепаду стародавньої грецької філософії в Афінах.

До стор. 426. ...Юпитера, или Діа... — Юпітер (Дій) у римській міфології — головний бог, цар і батько людей. За деякими міфами вважався також покровителем математики.

До стор. 426. ...мореплаванієм ... Нептуна... — Нептун в стародавній римській міфології — бог морів; вважався покровителем мореплавства.

До стор. 427. «НевЂдомому богу». — У «Діяннях святих апостолів» розповідається про те, яке враження справив на ап. Павла напис на храмі: «Невідомому богу». За цей напис апостол схопився, як за привід для агітації в ім’я пришестя християнського бога. Однак відомо, що ці два слова вирвано з контексту; насправді напис був такий: «Богам Азії, Європи і Африки, богам відомим і невідомим», (див.: Эразм Роттердамский. Похвала глупости. М., 1960, стор. 99).

До стор. 428. ...вопіет блаженный Іероним... — Очевидно, Сковорода має на увазі того Ієроніма, якому Сидроній де Гошій присвятив «Оду об уединении»; вільний переклад її зробив Сковорода.

До стор. 430. Авраамскіе вЂка или Сатурновы... — Найдавніша епоха, \527\ з якою пов’язують «золотий вік» людства. Авраам — біблійний пророк. Сатурн — найстародавніше римське божество часу та землеробства. Важливо підкреслити тут характерне для Сковороди поєднання біблійних та міфологічних уявлень.

До стор. 433. ...remora... — Напевно, мається на увазі один з видів морських тварин, які, згідно з міфологічними уявленнями, могли утримувати навіть великі човни.

До стор. 436. Общій наш друг... — Мовиться про самого Сковороду та його «Басню Есопову».

До стор. 436. Tu nihil invita dices... — Не говори і не роби нічого наперекір Мінерві. В чому природа відмовляє, того уникай. Якщо ти не народжений для муз, то уникай вивчати музи. Гай-гай! Багатьох мужів губить вчена сопілка. Не багатьох справедлива мати-природа створила для муз. Хочеш бути щасливим? Удовольняйся своєю долею (лат.).

До стор. 438. Ars perficit naturam. — Мистецтво вдосконалює природу (лат.).

До стор. 445. ...Симон-волхв. — Легендарний пророк і маг-чарівник, противник апостолів, визнаних християнською церквою. В «Діяннях апостолів» (гл. 8) розповідається про нього як про лжепророка, якого перемагає апостол Петро. Вважається батьком всіх єресей. Образ його потрапив і в елліністичну ареталогію, зокрема в повість «Діяння Павла і Фекли».

До стор. 448. Откуду у тебе столько новых картин? — Йдеться про відтворені в автографі малюнки, запозичені з книжки «Емблеми та символи».

До стор. 449. О бЂдненький олень! — Сковорода вірить давнім переказам про те, що поранений олень може вилікуватися за допомогою трав.

До стор. 449. ...δικταμνος — Ясенець (грецьке) — трава, що за уявленнями древніх, мала лікувальні властивості.

До стор. 454. БЂдный Актеон превращается в оленя. — Згідно з міфом, мисливець Актеон насмілився побачити голу богиню Артеміду, що купалась у річці. За це розгнівана богиня перетворила його в оленя, якого розірвали власні собаки мисливця. Цей грецький міф Сковорода зв’язав з іменем Діани.

До стор. 454. Древній дурак Иксіон ухватился за пустой облак, осЂняющій сестру Діеву... — Згідно з міфами, Іксіон вбив свого тестя, але Зевс не покарав його і навіть запросив на бенкет богів. Та Іксіон і тут почав переслідувати дружину Зевса Геру з недостойними домаганнями. Однак Зевс обманув його, підставивши йому в образі Гери хмарину.

До стор. 454. ...тщеславный Фаетон... — Згідно з грецькими міфами, син бога сонця Геліоса, Фаетон, попросивши дозволу сісти на колісницю батька, не зміг впоратися з кіньми і ледве не спалив землю. За це Зевс блискавицею скинув його в безодню.

До стор. 457. ...в одной десницЂ и всЂ Коперниковы міры в забаву носит лучше Атласа. — Згідно з грецькими міфами, титан Атлас за наказом Зевса нібито тримав на голові небосхил. \528\


Ілюстрації. Григорій Сковорода. Повне зібрання творів. Том. 1.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 1. Ілюстрації.]

Попередня Головна Наступна

До стор. 32.

До стор. 68.

До стор. 71.

До стор. 155.

До стор. 166.

До стор. 187.

До стор. 194.

До стор. 309.

До стор. 348.

До стор. 373.

До стор. 412.

До стор. 448.

До стор. 449.

До стор. 450.

До стор. 451.

До стор. 452.

До стор. 453.

До стор. 454.

До стор. 455.

До стор. 457.

До стор. 458.

До стор. 459.

До стор. 461.

ГРИГОРИЙ САВВИЧ СКОВОРОДА

Полное собрание сочинений в двух томах

Том 1

(На украинском языке)

Друкується за постановою Президії Академії наук Української РСР

Редактор В. Д. Стеценко

Художній редактор С. П. Квітка

Художнє оформлення В. І. Юрчишина

На суперобкладинці портрет Г. С. Сковороди роботи художника В. С. Кравченка

Технічні редактори Д. В. Вірич, Н. П. Рахліна

Коректор З. П. Школьник

Здано до набору 15/III 1972 р. Підписано до друку 17/XI 1972 р. Зам. 2 — 430. Вид. № 379. Тираж 45 000. Папір № 1, 60×90 1/16. Друк. фіз. арк. 33,25+1 вкл. Умовн. друк. арк. 33,375. Обліково-вид. арк. 35,78. Ціна 1 крб. 90 коп.

Видавництво «Наукова думка» Київ, Рєпіна, 3.

Київський поліграфічний комбінат Державного комітету Ради Міністрів Української РСР у справах видавництв, поліграфії і книжкової торгівлі, вул. Довженка, 3.


Книжечка, называемая Silenus Alcibiadis. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 6-31.]

Попередня Головна Наступна Примітки

ТРАКТАТИ, ДІАЛОГИ, ПРИТЧІ

КНИЖЕЧКА, НАЗЫВАЕМАЯ SILENUS ALCIBIADIS, СИРЂЧЬ ИКОНА АЛКІВІАДСКАЯ
[ИЗРАИЛСКІЙ ЗМІЙ] 1

Написана 1776 года, марта 28-го Поднесена в день пасхи 2

/ 202 /

ВЫСОКОМИЛОСТИВОМУ ГОСУДАРЮ СТЕПАНУ ИВАНОВИЧУ, ГОСПОДИНУ ПОЛКОВНИКУ ЕГО ВЫСОКОРОДІЮ ТЕВЯШЕВУ 3

/ 211 /

Высокомилостивый государь!

ИзвЂстное впрямь 4 есть слово Сократово: «Иной живет на то, чтоб Ђсть, а я-де Ђм на то, чтоб жить».

Жизнь не то значит, чтоб только Ђсть и пить, но быть веселым и куражным, и сытость тЂлесная не даст куража сердцу, лишенному своея пищи.

В сем-то разумЂ учил своих друзей Епикур, что жизнь зависит от сладости и что веселіе сердца есть то живот человЂку. Горатіус то же, что Епикур, мыслит: Nec dulcia differ in annum.., сирЂчь: «Сладости не отлагай на год». А что он чрез сладость разумЂет веселіе сердца, видно из послЂдующих: Ut quocunque loco fueris, vixisse libenter te dicas, сирЂчь: «Дабы ты мог сказать о себЂ, что для тебе вездЂ жилось куражно». / 212 /

УтЂшеніе и кураж, кураж и сладость, сладость и жизнь есть то же. И что Горацій сказал: сладости не отлагай, то Сенека протолковал: жизни не отлагай. Sera nimis est vita crastina. Vive hodie 5 — «Живи днесь».

Силу слова сего люди, не раскусив во всЂх вЂках и народах, обезславили Епикура за сладость и почли самаго его пастырем стада свиннаго, а каждаго из друзей его величали: Epicuri de grege porcus.

Ho когда жизнь от сердечнаго веселія, а веселіе от сладости, тогда откуду зависит сладость, услаждающая сердце?

Изъясняет боговидец Платон А: «НЂт сладчае истины». А нам можно сказать, что в одной истинЂ живет истинная сладость и что одна она животворит владЂющее тЂлом сердце наше. И неошибся нЂкий мудрец, положившій предЂлом между учоным и неучоным предЂл мертваго и живаго.

Пифагор, раскусив éмблемат треугольника и узрЂв в нем истину, с веселіем вопіет: / 221 / «ОбрЂтох! ОбрЂтох!».

А Divinus Plato 6 [Божественний Платон]. Прим. автора.

Видно, что жизнь живет тогда, когда мысль наша, любля \7\ истину, любит выслЂдывать тропинки ея и, встрЂтив око ея, торжествует и веселится сим незаходимым свЂтом. Сей свЂт услаждает и старость Солонову; а он, и состарЂваясь, каждый день нЂчто вкушает от ядомых всЂми, но не истощаемых сладостей, согрЂвающих и питающих сердечныя мысли, как весенное солнце каждую тварь. И как правильная цыркулаціа крови в звЂрях, а в травах соков раждает благосостояніе тЂлу их, так истинныя мысли озаряют благодушіем сердце. И не дивно, что нЂкіих избранных человЂков монументы и записки сею такою надписью оглавлены: житіе и жизнь имя рек.

Житіе значит: родиться, кормиться, расти и умаляться, а жизнь есть плодоприношеніе, прозябшее от зéрна истины, царствовавшія в сердцЂ их. И не напрасно друг истины Цицеронов Катон любил в старости пирушки, но растворенныя насыщающими сердце мудрыми бесЂдами, начертающими невидимую нигдЂ, / 222 / а прекрасную ипóстась истины, влекущія всЂх чувствы и услаждающія.

К чему ж сія рЂчь течет? К тому, что высоких фамилій люди не только в тяжбах, войнах, коммерціях, домостроительствах, художествах, но и в самом первом пунктЂ, сирЂчь в мыслях, до бога касающихся, должны находить истину, а противоборствовать суевЂрію.

ВЂрно, что шар земный без болотных луж, без мертвых озер, без гнилых и долних низкостей быть не может. Но в таких мЂстах жабы и сродныя им птицы да водворяются, а соколы с орлами выспрь в пространство чистых небес да возносятся, оставив дрождіе для непросвЂщенной подлости.

Итак, благочестивое сердце между высыпанными курганами буйнаго безбожія и между подлыми болотами рабострастнаго суевЂрія, не уклоняясь ни вправо, ни влЂво, прямо течет на гору божію и в дом бога Ияковля.

ВЂрно слово, что царь и судія израилскій, / 231 / а христіанскій бог есть бібліа.

Но сей бог наш первЂе на еврейскій, потом на христіанскій род безчисленныя и ужасныя навел суевЂрій наводненія.

Из суевЂрій родились вздоры, споры, секты, вражды междусобныя 7 и странныя, ручныя и словесныя войны, младенческіе страхи и протч. НЂт желчнЂе и жестоковыйнЂе суевЂрія и нЂт дерзновеннЂе, как бЂшенность, разженная слЂпым, но ревностным глупаго повЂрія жаром тогда, когда сія ехидна, предпочитая нелЂпыя и нестаточныя враки над милость и любовь и онЂмЂв чувством человЂколюбія, гонит своего брата, дыша убійством, и симь мнится службу приносити богу.

Сей седмиглавный дракон (бібліа), вод горких хлябы изблевая, весь свой шар земный покрыл суевЂріем. Оно не иное \8\ что есть, как безразумное, но будьто богом осуществованное и защищаемое разумЂніе.

Говорят суевЂру: «Слушай, друг! Нельзя сему статься... Противно натурЂ... Кроется здЂсь что-то». Но он во весь опор со желчію / 232 / вопіет, что точно лЂтали Иліины кони. При ЕлиссеЂ 8 плавало-де желЂзо, раздЂлялись воды, возвращался Іордан, за Іисуса Навина зацепилося солнце, за Адама зміи имЂли язык человЂческой... Вот! Скоро-де конец міру... бог знает, может быть, в слЂдующій 1777 год спадут на землю звЂзды... Что? РазвЂ нельзя, чтоб Лот был пян от нововыдавленнаго вина?.. Пускай оно у нас не хмЂльное, но от бога вся возможна...

Сих дрождей упився, суевЂр бражничает и козлогласует нелЂпую, обявляя непріятелями и еретиками всЂх несогласных ему. Лучше не читать и не слышать, нежели читать без очей, а без ушей слышать и поучатися тщетным. ДЂтское есть сіе мудрованіе, обличающее наглость и непостоянность блаженныя натуры, будьто она когда-то и гдЂ-то дЂлала то, чего теперь нигдЂ не дЂлает и впредь не станет.

Все же то невеликое, что ненужное, и все ненужное то, что не всегда и не вездЂ есть возможное. / 241 / Возможное и нужное, а нужное и полезное есть то же и напротив того. Кая ж слава и хвала дЂлать невозможное?

Все преграждаемое законом блаженныя натуры есть тЂм не полезное, чем не возможное, а чем полезное, тЂм возможное. По сему-то есть благословенно царство ея и дивным вкусом дышет сіе слово Епикурово: «Благодареніе блаженной натурЂ за то, что нужное здЂлала нетрудным, а трудное ненужным».

Востать противу царства ея законов — сія есть нещасная исполинская дерзость, люблящая прегражденіе, невозможность и безполезность, а супостат ползЂ.

Как же могла востать сама 9 на свой закон блаженная натура, раз она велЂла тонуть желЂзу — и бысть тако?!

Такія нелЂпыя мысли пущай мЂсто имЂют в дЂтских и подлых умах, / 242 / не в возмужавших и высоких фамилій людях. Да вкушают божію сію ложь и буйство дЂти и то до времени, а благоразумные да будут готовы к лучшему столу. Они, не быв причастниками лжи сея и буйства, могут не зажигать, но тушить факел колЂблющаго общую тишину и бражничествующаго раскола.

НЂт вреднЂе, как тое, что сооружено к главному добру, а здЂлалось растлЂнным. И нЂт смертоноснЂе для общества язвы, как суевЂріе — листвіе лицемЂрам, маска мошенникам, стЂнь тунеядцам, стрекало и поджога дЂтоумным.

Оно возъярило премилосердную утробу Тита, загладило Іерусалим, разорило Царьград, обезобразило братнею кровію \9\ парижскія улицы, сына на отца вооружило. И не напрасно Плутарх хуже безбожія ставит суевЂріе. Для меня-де лучше, когда люди скажут, что Плутарха на свЂтЂ не было, нежели что он был нагл, непостоянен, немилосерд / 251 / и протч.10 Да и впрямь суевЂр скорбит, если кто на полдень, а не на восток с ним молится. Иной сердит, что погружают, другой бЂсится, что обливают крещаемаго. Иной кленет квас, другой оприсноки... Но кто сочтет всю суевЂрных голов паучину? Будьто бог — варвар, чтоб за мЂлочь враждовать.

Во всЂх же сих вздорах бЂгут к покровительницЂ своей бібліи, а она со строптивыми развращается.

Біблія есть ложь, и буйство божіе не в том, чтоб лжи нас научала, но только во лжЂ напечатлЂла 11 слЂды и стези, ползущій ум возводящія к превыспреннЂй истинЂ, как значит вопрос сей: «Аще убо введеши мя в предЂлы их?» «Аще же ли и вЂси стези их?» (Іов, 38).

Вся же тварь есть ложь непостоянна и обманчива, и вся тварь есть то поле слЂдов божіих. Во всЂх сих лживых терминах, или предЂлах, таится и является, лежит и востает пресвЂтлая истина и о ней-то слово: / 252 / «Истина от земли возсія». «Злато земли оныя доброе».

И всЂм сим слЂдам и писанным и глаголанным в ней будет совершеніе от господа, сирЂчь конец и событіе неосуществованным тварям приложит истина господня. Вот что значит: «От бога вся возможна», сирЂчь по тварям оно пустое и нестаточное, а по бозЂ действительное и точное.

Кто? РазвЂ кто угорЂл или в горячкЂ, тот скажет: «ЖелЂзо плавает... От бога-де вся возможна...» И кой сей есть род странный богословія, если в нем рЂчь о желЂзЂ, не о бозЂ?

Сіе значит: начать за здоровья, а кончить за упокой, по пословицЂ.

Впротчем 12 же буде, когда, наконец, сверх поля тлЂнныя твари (желЂзо ли она, или золото, или алмаз) покажется обвитая желЂзом по ребрам своим пресильная истина, во время оно благоразумный не умолкнет и скажет: «Всплыве желЂзо» (4 Царств, гл. [6]). / 261 /

Как солнечный блеск по верху вод, а воды сверх голубаго озера и как пестрые цвЂты, высыпанные по шелковом полю в хитротканных камках, так по лицу в бібліи сплетеннаго множества тварей безчисленных, как манна и снЂг, во свое время являет прекрасное свое вЂчности око истина. И о сих-то ткателях и книгосплетцах, каков был Веселеил и протчіе 13, гремит вопрос божій к Іову: «Кто дал есть женам тканія мудрость 14 или испещренія хитрость?» (гл. 38).

Здесь авктóры нарицаются жены, соткавшія біблейные свитки разных полотен. Во Иліи тоже нам нужды нЂт. Но \10\ сія стЂнь нЂчтось ведет лучшее себе. Да там и написано так: «РазумЂеши ли, яко Илія взятся?..»

Будьто за ухо порвав, догадываться велит, что в сих враках, как в шелухЂ, закрылось сЂмя истины. А сіе и мальчик разумЂет: «Взят бысть Илія вихром...» / 262 / Что ж есть сіе? ОтвЂт: сей есть глагол божій — не человЂчій и не о человЂкЂ. Илія есть стЂнь того: «Ходяй на крилу вЂтрен». А колесница и конница чія? Ізраилева?.. Никак!, Колесница божія, а конница его ж. Іяков же, так как и Илія, есть слабая тЂнь того: «Подъях вас, яко на крилЂх орлих, и приведох вас к себЂ».

Сей на всЂх их, как на апостолах и на своих ангелах, Ђздит, и не Симеон его, но вЂчный Симеона и всЂх их, как ветошь свою, носит.

Являясь истина по лицу фігур своих, будьто Ђздит по них.

А они, возвышаясь в тонкій божества разум, будьто вземлются от земли и, достиг к своему началу с Іорданом, паки отпадают, как послЂ плодов листвіе в прежнее тлЂни своей мЂсто с Давидом: «Ослаби ми, да почію прежде даже...» 15

И сіе-то есть: «Преобразит тЂло смир[енія] н[ашего]. Истина, возвышая Илію, преобразует и всЂх их. В сію гавань желает душа Давидова, / 271 / и в сем безопасном мЂстЂ намЂрен, как елень, отложить роги свои. «Кто даст мнЂ крилЂ?..»

Достиг же к точкЂ, паки в ничтожность свою возвращается. «Прежде даже не отыйду и к тому не буду» 16.

«Презирающій сокровенную во лжи біблийной истину подался к сторонЂ безбожников, а гоняй вЂтры 17 и насыщаяйся лжею есть суевЂр, ползущій и грязь со зміем ядущій. Тот нагл и недогадлив, а сей глуп и гнусен. БлагороднЂе есть презрЂть, нежели около оприснóка жевать трепицу. Если кто оттворил начальную дверь сію: «ВначалЂ сотвори бог небо и з[емлю]» 18.

Легко может входить и в протчія 19 сих книг обители. Кажется, дверь сія отверста для каждаго, но сію мысль опровергает слово Петрово: «Таится бо сіе от них, яко небеса бЂша исперва», сирЂчь, что значит: «ВначалЂ сотвори б[ог] небо и з[емлю]» 20. Каждая почти здЂсь сентенціа не вкусна, поколь не прилóжит своея к ней силы рука, / 272 / у Даніила по верху стЂны, а у евангелиста по землЂ пишущая. И всякая мысль подло, как змій по землЂ 21 ползет. Но есть в ней око голубицы, взирающія вышше 22 потопных вод на прекрасную ипóстась истины. Словом, вся сія дрянь дышет богом и вЂчностью, и дух божій носится над всею сею лужею и лжею. Я в сей книжечкЂ представляю опыты, коим образом входить можно в точный сих книг разум. Писал я ее, забавляя праздность и прогоняя скуку, а вашему высокород[ію] 23 подношу не столько для любопытства, сколько ради засвидЂтельство-\11\ванія благодарнаго моего сердца за многія милости ваши, на подобіе частых древесных вЂтвей, прохладною тЂнью праздность мою вспокоива́ющія, так что и мнЂ можно сказать с Мароновым пастухом: Deus nobis haec otia fecit.

Высокомилост[ивый] государ!

вашего высокор[одія]

всепокорнЂйший и многоодолжен[ный] слуга

студент Григорій Сковорода 24. / 281 /

ГЛАВИЗНА СЕЯ КНИГИ

«Ты кто еси. И рече им Іисус: — Начаток» (Ев[ангеліе от] Іоанна, гл. 8).

«Блага Мудрость... паче же видящим солнце» (Премудр[ости] Солом[она]).

«Блага ярость паче смЂха. Яко в злобЂ лица ублажится сердце» (Премудр[ости] Солом[она]).

«Начало Сіону дам...» (Исаіа).

«Испытайте писаній... Та суть, свидетЂлствующая о мнЂ» (Ев[ангеліе от] Іоанна гл. 5).

«Не на лица зряще судите...» (От Іоанна Ев[ангеліе]) 25.

Слово к богу: A te principium, tibi desinat, то есть: »Ты и от тебе начало исходит; к тебЂ ж оно и конец свой приводит» 26. / 282 /

ПРЕДДВЕРІЕ, ИЛИ КРИЛЬЦО / 291 /

Пустынник обитал в глубоком уединеніи. Он каждый день при восхожденіи солнца всходил в пространный вертоград. В вертоградЂ жила гірекрасная и чрезчур смирная птица. Он любопытно взирал на чудныя свойства оныя птицы, веселился, ловил и тЂмь нечувствительно провождал время. Птица, нарочно близко садясь, куражила ловлю его и казалась тысячу раз быть в руках, но не мог ее никогда поймать. «Не тужи о сем, друг мой, сказала птица, что поймать не можеш. Ты станеш вЂк меня ловить на то, чтоб никогда не уловить, а только забавляться». Когда-то приходит к нему друг его. По привитаньи завелась дружеская бесЂда. «Скажи мнЂ, спрашивает гость, чем ты в дремучей твоей пустынЂ 27 забавляешься? Я бы в ней умер от скуки...» Но пустынник / 292 /: «Скажи-де ты прежде, что тебе веселит в общежительствЂ? Я бы в нем умер от грусти...» — «Моих забав три родника, — гость отвЂчал, — 1) оказываю по силЂ домашним моим и чужим благодЂянія; 2) хорошее благосостояніе здравія; 3) 28 пріятность дружескаго общежительства...» — «А я, — сказал пустынник, — имЂю двЂ забавы: птицу и начало. Я птицу всегда \12\ ловлю, но никогда не могу ее поймать. Я имЂю шелковых тысячу и один фигурных узлов. Ищу в них начала и никогда развязать не могу...»

«МнЂ твои забавы, — говорит гость, — кажутся дЂтскими. Но если 29 они невинны, а тебе веселить сродны, я тебЂ прощаю», И оставил друга с забавным его началом. / 10/301 /

ПредЂл 1-й

ОБРАЩЕНІЕ ПРИТЧИ К БОГУ, ИЛИ К ВЂЧНОСТИ

Божественные миста́гоги, или тайноводители, приписывают начало единственно точію богу. Да оно и есть так точно, естли осмотрЂться... Начало точное есть то, что прежде себе ничего не имЂло. А как вся тварь родится и ищезает, так, конечно, нЂчтось прежде ея было и послЂ ея остается. Итак, ничто началом и концем быть не может. Начало и конец есть то же, что бог, или вЂчность. Ничево 30 нЂт ни прежде ея, ни послЂ ея. Нсе в неограниченных своих нЂдрах вмЂщает. И не ей что-либо, но она всему началом и концем. Начало и конец есть, по мнЂнію их, то же. И точно так есть, если разсудить. ВЂчность не начинаемое свое и послЂ всего остающееся пространство даже до того простирает, чтоб ей и предварять все-на-все А. В ней так, как в колцЂ: первая и послЂдняя точка есть та же, и гдЂ началось, / 10/302 / там же и кончилось.

А Все-на-все; graece: па́мпан, universum 31. Прим. автора.

В самых тварях сіе можно примЂтить: что тогда 32, когда согнивает старое на нивЂ зерно, выходит из него новая зелень и согнитіе стараго есть рожденіем новаго, дабы, гдЂ паденіе, тут же присутствовало и возобновленіе, свидЂтельствующее о премудром ея и всесохраняющем міростроительствЂ.

Во всяких же веществах для любопытнаго зрителя премилосердная сія мати, почти осязаемая, но не понимаемая, подобна смирной, но не уловляемой птицЂ.

Сіе правдивое начало вездЂ живет. По сему оно не часть и не состоит из частей, но цЂлое и твердое, затЂм и неразоряемое, с мЂста на мЂсто не преходящее, но единое, безмЂрное и надежное. А как вездЂ, так и всегда есть. Все предваряет и заключает, само ни предваряемое, ни заключаемое. Сим началом благословляется Асир, сын Іяковль 33: «Покрыет тя божіе начало».

ПрозрЂвшій сквозь мрак сіе начало назывался у еврей пророком, назывался и священником, то есть святое видящим и / 11/311 / показующим, а чрез то людским освятителем. ИндЂ такіе \13\ называлися маги, или волхвы, индЂ халдеи, гимнософисты; у еллин — іереи, софи, философи, іерофанты и протчая 34. ОпредЂленные 35 ж в сію науку увольнялись всЂх житейских дЂл. Сіе значило посвятиться богу. Тогда они в натурЂ и в книгах вольно искали начала.

ПредЂл 2-й

В ВЕЩАХ МОЖНО ПРИМЂТИТЬ ВЂЧНОСТЬ

ЗемлемЂры во всЂх своих фигурах восходят к источнику, находят центр и начало. А если кто чистосердечный охотник, может в нЂкоторых веществах примЂчать тончайшій дивнаго сего начала луч, каков испущает во мракЂ утренняя заря.

Взглянем (напримЂр) на рыбу, названную у римлян remora, сирЂчь удержаніе. Она, прильнувши к брюху корабля, самое быстрЂйшее удерживает его стремленіе.

Поколь смотриш на рыбу, не чувствует душа никакова вкуса. А когда проницать оком во утаéнное в неболшой рыбЂ божіе / 11/312 / начало, тогда сердце находит сладость сота, найденнаго во львЂ Сампсоном. «Гортань его — сладость и весь желаніе».

БезмЂстное и нестаточное дЂло, дабы рыба одною тлЂнныя своея природы грязью могла препобЂдить и обуздать быстроту столь ужасныя ма́шины, если бы в тлЂнной ея тмЂ не закрывался начальник тот: «Положи тму, закров свой».

Сей есть родник антипафіи и симпафіи А.

Взглянем на землю и на около нас находящеесь. МЂлочной звЂрочок мыш, вкравшаясь за дорожним припасом в коляску, бЂшенную рысть самых буйных лошаков приводит в слабость и истомленіе. Взглянь на слабосильного звЂрька 37 — человЂка 38. Он водит медведи и сло́ны. Взглянь на маленькую компасную коробочку и на малую часть корабля — на его руль. Он правит теченіе, а тая указывает путь. Маленькая искра разоряет городскія стЂны. Из крошечнаго зéрна выходит толикая яблонь. Легенькій во́здушный шум есть испущенное из / 12/321 / уст слово, но оно часто или смертно уязвляет, или в кураж приводит и оживляет душу. Малая птица — пЂтух пугает льва, а мыш — сло́на. Невидная пружина в составЂ движет всю часовую машину. Неосязаемая в цыркулЂ точка источником есть всЂх фигур и машин. Десятофунтная машинка ворочает стопудную тяжесть. Соломяный крутЂнь разбивает кремень. Ничтожная гражданских законов бумажка содержит гражданство в тишинЂ.

А ’Αντιπάθης, συμπαθής — противострастный, сострастный; сострастіе, противострастіе 36. Прим. автора.

Отцовская старость \14\ владЂет жестоковыйными рабами и буйными сынами. Слабаго здоровья государ управляет безсловесную свирЂпость народную.

Все сіе по плоти ничто же есть, но по сокровенному в себЂ естеству сильное. «Дух животворит». Сіе чудное начало: в немощах — сила, в тлЂни — нетлЂніе, а в мЂлочи есть величіе. Оно начиная — кончит, а кончая 39 — начинает; раждая — погубляет, погубляя — раждает; противным, врачуя, противное и враждебным, премудро споспЂшествуя, враждебному, как свидЂтельствует острое философских учеников / 12/322 / реченіе: Unius interitus est alterius generatio — «Одной вещи гибель раждает тварь другую».

ПредЂл 3-й

НАЧАЛО ВО ВСЂХ СИСТЕМАХ МІРСКИХ УМОЗРИТСЯ И ВСЮ ТЛЂНЬ, КАК ОДЕЖДУ СВОЮ 40, НОСИТ; ОНО ЕСТЬ МІР ПЕРВОРОДНЫЙ

Взглянем теперь на всемірный мір сей, как на увеселительный дом вЂчнаго, как на прекрасный рай из безщетных вертоградов, будьто вЂнец из вЂночков, или машинище, из машинок составленный 41.

А я вижу в нем единое начало, так как един центр и един умный ціркул во множествЂ их.

Но когда сіе начало и сей центр есть вездЂ, а окружія его нигдЂ нЂт, тогда вижу в сем цЂлом мирЂ два мира, един мір составляющія: мір видный и невидный, живый и мертвый, цЂлый и сокрушаемый. Сей риза, а тот — тЂло, сей тЂнь, а тот — древо; сей вещество, а тот — ипо́стась, сирЂчь: основаніе, содержашее вещественную грязь так, как рисунок держит свою краску. / 13/331 /

Итак, мір в мірЂ есть то вЂчность в тлЂни, жизнь в смерти, востаніе во снЂ, свЂт во тмЂ, во лжЂ 42 истина, в плачЂ радость, в отчаяніи надежда.

В сем мЂстЂ встрЂчается со мною любомудрое слово Платоново в такой силЂ: «Подлость не почитает за сущую точность». Nisi quod πριξ teneat, сирЂчь кромЂ одно тое, что в кулак схватить может, а в кулак схватить можно одно осязаемое. Если ж мнЂ скажеш, что внЂшній мір сей в каких-то мЂстах и временах кончится, имЂя положенный себЂ предЂл, и я скажу, что кончится, сирЂчь начинается.

Видиш, что одного мЂста граница есть она же и дверь, открывающая поле новых пространностей, и тогда ж зачинается цыпліонок, когда портится яйцо. \15\

Сторінка автографа трактату «Икона Алківіадская». \16\

И так всегда все идет в безконечность. Вся исполняющее начало и мір сей, находясь тЂнь. его, границ не имЂет. Он всегда и вездЂ при своем началЂ, как тЂнь при яблонЂ 43. В том только разнь, что древо жизни стоит и пребывает, а тЂнь умаляется; то преходит, то родится, то ищезает и есть ничто.

Materia aeterna. / 13/332 /

ПредЂл 4-й

ЗДЂСЬ НЂСКОЛЬКО ЗНАМЕНІЙ, ГЕРБОВ И ПЕЧАТЕЙ, ТАЙНО ОБРАЗУЮЩИХ ГОРНЕЕ НАЧАЛО

Сіе единственное начало, как гла́ву мудрости, любомудрцы в разных вЂках и народах разными фигурами и монументами изобразили, напримЂр колцом, шаром, солнцем, оком... А как колцо, так перстень, гривна, вЂнец и протч.44 есть тот же образ.

За шаром идут звЂзды, планеты, плоды, зерно, древо, рай и протч.45 За солнцем — утро, свЂт, день, огнь, луча 46, молнія, блистаніе, дорогіе камни, золото, прекрасные и благовонные цвЂты и протч. Прекрасно сіяющая радуга тож взята во образ. Зороастер изобразил солнцем с сею пЂснію: «Услыши, блаженный, всевидящее имЂющій вечное око!».

Отсюду у древних персов поклоненіе солнцу, а день воскресный назван день солнца, сирЂчь день господень.

Монумент око подало повод изобразить человЂками, звЂрьми, скотами, птицами, рыбами и гадами. Отсюду случай к идолочтенію. / 14/341 / Подлость, видя на честных мЂстах написанныя или изваянныя тварей фигуры и не достиг в тайнообразуемое чрез оныя богоначаліе, слЂпо, как за якор спасенія своего, ухватилась за ничтожную сЂнь образов и погрязла в ней. Отсюду обоженіе человЂческой тлЂни к иным животным. Отсюду вздорныя, нелЂпых мнЂній книги, расколы, заблужденія и заразительнЂйшая язва, хуже безбожія — суевЂріе. Оно есть 47 то же, что идолочтеніе. Чему кто вЂрит и на что надЂется, тое и почитает. СуевЂр суетному вЂрит, идолочтец пустое чтет.

Но каждой твари фигура есть нечестивая пустошь, если воплощеніем и вмЂщеніем своим не освящает един свят. «Идол ничто же есть».

Идол, фигура, образ есть то же и ничто же. ПросвЂщенные также изобразили источником, а вслед сему водою, росою, мглою, снЂгом, льдом, инеем и протч.

И сердце взято во образ, как корень жизни, а обитель огня и любви. И стоящая средЂ моря каменная гора, а вслЂд \17\ / 14/342 / сему остров, гавань, суша, или матера́я земля и протч. В числЂ образов и крила орлія. Они возвышая долой склонное птичее тЂло отмЂннаго естества вид кажут.

А змій, держащій во устах свой хвост, приосЂняет, что безконечное начало и безначальный конец, начиная, кончит, кончая, начинает. Но безчисленный есть тайнообразный мрак божественных гаданій.

ПредЂл 5-й

НА СЕМ НАЧАЛЂ УТВЕРЖДЕНА ВСЯ БИБЛІА

Сіе истинное и единое начало есть зерном и плодом, центром и гаванью, началом и концем всЂх книг еврейских. «ВначалЂ бЂ слово». «СирЂчь: всей библіи слово создано в том, чтоб была она единственным монументом начала.

«ВначалЂ бЂ слово». А дабы не было сумнЂнія, что сіе начало есть не подлое, но высокое, истинное и единое, для того всплошь написано: «И слово бЂ к богу».

Когда ж она здЂлана к богу и для бога, тогда / 15/351 / сія богодышущая книга и сама стала богом. «И бог бЂ слово», так как вексельная бумажка или асситнаціа стала монетою, а завЂт сокровищем. Сіе слово издревле здЂлано к богу. «Сей бЂ искони к богу». (Дольжно читать так:) Сіе бЂ искони к богу, сирЂчь слово (сей. λόγος) 48. Все в нем богозданное и ничего нЂт, что бы не текло к богу. «Вся тЂм быша...» И как в ничтожной вексельной бумажкЂ сокрывается имперіал, так в тлЂнной и смертной сих книг сЂни и во мракЂ образов таится пречистое, пресвЂтлое и живое. «В том живот бЂ» и протч.49

ПредЂл 6-й

БИБЛІА ЕСТЬ МАЛЕНЬКІЙ БОГООБРАЗНЫЙ МІР, ИЛИ МІРИК 50.

МІРОЗДАНІЕ КАСАЕТСЯ ДО ОДНОЙ ЕЯ, НЕ ДО ВЕЛИКАГО, ТВАРЬМИ ОБИТАЕМАГО МІРА

Мойсей, ревнуя священникам египетским, собрал в одну громаду небесныя и земныя твари и, придав род благочестивых предков / 15/352 / своих, слЂпил «Книгу Бытія», сирЂчь мірозданія... Сіе заставило думать, что мір создан за 7000 лЂт назад.

Но обительный мір касается до тварей. Мы в нем, а он в нас обитает. Мойсейскій же, симболическій тайнообразный мір есть книга. Она ни в чем не трогает обительнаго міра, а только слЂдами собранных от него тварей путеводствует \18\ нас к присносущному началу единственно, как магнитная стрЂла, взирая на вЂчную твердь его.

А в том не очень нужная мудрость, чтоб вЂдать 51, прежде ли создан цвЂт или родился гриб?..

В сем предохраняет нас самый начаток книги. «ВначалЂ сотвори бог небо и з[емлю]» 52. Сказуют, что в еврейском лежит так: «ВначалЂ сотворил боги». А дабы сіе разумЂлось о книгЂ, написано: «Я ги́ммел, кЂ я га́рец», сирЂчь: «Сіе небо и сію землю». РЂчь сія никак не пристала ко вселенскому міру. Естли находится одна точію земля, как прежде / 16/361 / думали, не кстати говорится: «Сію землю, сіе солнце».

Естли же обитаемым мірам нЂсть числа, как нынЂ начали думать, и тут нелЂпый вздор: «Сіе небо!..» А другое ж, десятое, сотое, тысящное, кто создал? Конечно, каждаго міра машина имЂет свое, с пловущими в нем планетами небо. Вот на что создана сія мірозданія книга! «Небеса повЂдают славу божію...» НЂт в ней рЂчи, ни слова, чтоб не дышало благовЂстіем вечнаго. Во всЂх земли сея предЂлах (terminus — знаменіе) и во всЂх концах вселенныя сея выходит вЂщаніе вселюбезнЂйшаго начала и есть земля обЂтованная. «Не суть рЂчи ни словеса...» и протчая 53.

В началЂ божіем основал вЂчный сія небесныя и земныя твари, в сей книгЂ для его единаго собранныя. «ВначалЂ сотвори бог небо и з[емлю]». Грязь же сія и сволочь тлЂнных фигур натаскана безобразно и безпорядочно, не имущая вида, ни доброты. «Земля же бЂ невид[има] и неустр[оена]». / 16/362 /

И глубокая бездна морскаго стеченія их тмою неудоборазумЂнія покрывается. «И тма верху бездны». И дух же божій над сею топкою 54 тлЂнью, как ковчег сверх всемірнія воды, носится. Он сію тму просвЂщает, как молнія вселенную, сходит 55 на ню, как голуб, согрЂвает, как кокош, покрывает, как орел хврастное гнЂздо свое и крилами своими ничтожное естество наше возносит в горняя и преобразует. «И дух божій нош[ашеся] верху воды».

ВслЂд сего Мойсеева предисловія начинается сотвореніе тварей, созданіе сЂни, дЂланіе чудес божіих, фабрика фигур его. «И рече бог: — Вижу сквозь мрак присносущное начало и ему раболЂпно поклоняюся. Слышу тайный его во мнЂ гром сей» / 17/371 / «И рече бог: — Слушай, Мойсей! Пущай будет солнечный свЂт фигурою моею! Она станет показывать перстом истину 56 мою, сіяющую в тлЂнной вашей натурЂ, невЂроятную смертным».

«Да будет свЂт!» Итак, вдруг солнечный свЂт надЂл блистаніе славы божія и образ ипостаси его, а тлЂнь свЂтила сего здЂлалась солнцем правды и селеніем истины, как только вЂчный в солнцЂ положил селеніе свое. \19\

Сіе-то есть прямое сотвореніе сильнаго! А — дЂлать из ничего чудо, из сЂни — точность, дать грязи ипостась, а подлой тлЂни величіе.

Вся дЂла его в вЂрЂ, вЂра во истинЂ, истина в вЂчности, вЂчность в нетлЂніи, нетлЂніе в началЂ, начало в богЂ. «И бысть свЂт». / 17/372 /

На сіе доброе свое дЂло взирал вышній добрым своим оком. Он, презирая нашего свЂта подлую худость, терпящую запад, единственно смотрит на свой невечерній свЂт, в вещественном солнцЂ поселившійся и для любителей своих от сЂни его исходящій, как жених от чертога своего. «И видЂ бог свЂт, яко добро».

А дабы из двоих одно составляющих естеств не послЂдовала смЂсь, а из нея идолочтеніе, раздЂлил творец между свЂтом славы своея и между тмою тлЂни нашея 58, между истиною и между образующею сЂнью. «И разлучи бог между свЂтом и...» 59

И назвал свЂт истины днем, а сЂннообразную тму — ночью. «И нарече бог свЂт — день...» 60 Но дабы опять не послЂдовал раздор, разривающій двоицу сопряженных воедино естеств, здЂлан из тмы и свЂта, из дня и ночи, / 18/381 / из вечера и утра «день един» 61. Сей есть мір божій! ЛЂто радости и веселія, время вожделЂнное, день господень. Один он в тысячЂ лЂт, а 1000 лЂт в нем 62.

Сей день сотворил господь из противных натур: из лукавыя и добрыя, тлЂнныя и нетлЂнныя, из глада и сытости, из плача и радости в неслитном соединеніи.

Между водою подлою и небесною как раздЂляющая, так и соединяющая укрЂплена вЂчная твердь. А на все сіе смотрит создатель как на доброе, не как на лукавое 63.

В сем первом днЂ 64 явилось фигур 6: тма, свЂт, нощь, день, вечер, утро.

Из тЂх фигур символы 3: тма и свЂт, нощь и день, вечер и утро.

Символ составляется из фигур двоих или троих, означающих тлЂнь и вЂчность. Сюда-то смотрит божій тот запрос к Іову: «В коей землЂ 65 вселяется свЂт?». ТмЂ же кое есть мЂсто? НапримЂр: вечер и утро; вода, твердь и облак; море и суша» 66. / 18/382 /

Вечер есть дом тлЂни, а утро — град вЂчности. «Вечер водворится плач, а заутра — радость».

В водЂ и морЂ вмЂстилась тма и смерть, а на сушЂ, на небЂ и в облакЂ вселился свЂт и живот.

Еда в рЂках ярость твоя?» «Над небеси слава его» 67.

А Quid est techna poetica? Facere ex malo bonum. Quis bonus?.. Caro nihil...57 [Що таке поетичне мистецтво? — Робити з поганого добре. Хто добрий? Плоть — ніщо...]. Прим. автора. \20\

ПредЂл 7-й

О СИМВОЛАХ, ИЛИ ОБРАЗАХ. КАК ОНЫЕ НАЗЫВАЛИСЯ У ЕЛЛИН? А КАК НАЗЫВАЮТСЯ В БИБЛІИ?

Такія фигуры, заключающія в себЂ тайную силу, названы от еллинских любомудрцов 68: emblemata, hieroglyphica.

А в библіи называются: чудеса, знаменія, путіе, слЂды, сЂнь, стЂна, дверь, оконцо, образ, предЂл, печать, сосуд, мЂсто, дом, град, престол, конь, херувим, сирЂчь колесница и протч... Они-то суть скоты, звЂри 69, птицы чистыя и нечистыя, а библіа есть ковчег и рай божій, простЂе сказать — звЂринец.

«Насади господь бог рай во ЕдемЂ 70, на востоцЂ». / 19/391 /

Сюда ж в число ввел и человЂка. Должно трезвенно поднимать очи, когда здЂсь начитать: одЂяніе, мЂх, вретище, пелены, яслы, коробочка, кошница, гнЂздо, нырище, разсЂлина, пещера, гроб 71, ров, темница, узы, сЂть, плетень, куща и сим подобное.

«Коль добры домы твои, Іякове, и кущи твоя, Ізраилю!..» Также, когда начитается фигура цыркулная, плоскокруглая, шаровидная — каковая есть перстень, хлЂб, монета и протч., или виноградные и садовые плоды с вЂтвами и сЂменами и протч. Смотри бодро! НапримЂр, когда доброзрачная женщина Авигеа привезла Давиду, между протчим, 200 хлЂбов, кошницу гроздія и 200 вязаниц смоквей. «Привязуяй к лозЂ жребя свое». «Тебе и сЂмени твоему...»

Сей есть природный штиль библіи! Исторіалною или моралною лицемЂрностью так соплесть фигуры и символы, что иное на лицЂ, а иное в сердцЂ. Лицо, как шелуха, / 19/392 / а сердце есть зерном, и сіе-то значит: «Веніамин — волк, хищник — рано яст, еше и на вечер дает пищу».

И не дивно, что весь Израиль толчет в ступах манну А. Манна значит: что то? 72 СирЂчь чудо, а чудо есть образ или фигура.

Сама ея о фигурах рЂчь дышет гаданій мраком и самая кратчайшая сказочка заключает в узлЂ своем монумент сладчайшія вЂчности; как корка зерно, а перлова мать жемчужину и как луна солнечный свЂт отдает по всей земленности своей. НапримЂр.

А Manna? Quidnam hoc? Се что ли? Чудо, а родник его что то? Славенски — щудо есть ветхое. Прим. автора. \21\

ПредЂл 8-й

ПЕРВЫЙ ОПЫТ, ИСПЫТЫВАЮЩІЙ СИЛУ СЛЂДУЮЩАГО СЛОВА: «СОВЕРШИШАСЯ НЕБО И ЗЕМЛЯ...»

Под сим историчным видом закрылось то же, что под тЂм: «ВначалЂ сотвори бог...» Совершеніе, верх, конец и начало есть то же 73. Іяков, благословляя, сирЂчь дЂлая фигурою божіею Иосифа, переносит наверх главы его / 20/401 / силу, вЂчность образующих холмов или горских верхушек, являюшихся из-под потопа. То ж дЂлает и Мойсей? «От верха гор начала и от верха холмов вЂчных земля есть Иосифова», — говорит Мойсей. Также кланяется Іяков верху жезла Иосифова. Вспоминает и Давид верх влас... Но все сіе: «Изнеможе — ты же совершил еси».

Верхи гор, волосы глав, лучи зари и солнца — все сіе ничто же есть Но сіи фигуры текут к вЂчному, его ж силою влекомыя, — как гласит запрос его к Іову: «Вечернюю звЂзду за власы ея привлечеши ли?». Он один совершеніе и конец свЂтилам и знаменіям. «Да станет солнце! И ста солнце и луна». «Дондеже пришедши, ста верху... Се нынЂ!» 74

«Соверш[ишася] 75 небо и земля и все украшеніе их». Спаситель, умирая, послЂдній испустил вопль: «Совершишася», сирЂчь: вся сія исторіа с нравоученіем создана вначалЂ: сіесть в бозЂ, отцЂ моем. / 20/402 / «ВначалЂ бЂ слово». И все сіе идет к вЂчнаго точкЂ, как к своему совершенію. Все сіе нынЂ 76 совершенно уже 77 и отдЂлано. «Совершиш[ася] небо и земля».

Не наше сіе и не до нас. Божіе есть время и дЂло, и слава. «Соверши бог в день шестый дЂла своя».

Когда весь симболичный мир устроен в теченіе к божественному центру, можно сказать: «Совершиш[ася] небо и земля» 78. И когда уже вся тварь приспЂла к намЂренной своей точкЂ и покою, достойно сказать: «Совершишася».

Как ищезает стебло́ при зрЂлости пшеничнаго зерна, а правдивЂе сказать — сокрывается в зернЂ, так вся фигуралная мертвенность, доплыв к своему пристанищу, пожертая животом истребляется. Сего просит возлюбленный, находясь фигурою его. «Ослаби ми, да почію...» «Ищезоша очи мои...» «Кто даст мнЂ кр[ила]?» 79

Отсюду рЂчи пророков: «звЂзды спадут»; «солнце померкнет»; «свіется небо, аки свиток» и протчая 80, — / 21/411 / дали повод думать, будьто мір обительный когда-то погибнет.

Во умирающей на крестЂ Христовой плоти умирает весь вздор исторіалный, и достойно испущен глас сей: «Совершишася» 81. \22\

Тогда померкает солнце, раздырается вся фигуралная завЂса, а свЂтает утро всемирнаго и премірнаго воскресенія.

«Зима прейде, дождь отъиде...82 цвЂты явишася на землЂ 83. Время обрЂзанія (гроздей) приспЂ». «Совершишася».

ПримЂр второй 84.

ПредЂл 9-й

ИСПЫТЫВАЕТСЯ СИЛА СЛЂДУЮЩАГО СЛОВА 85: «ПОЧИ В ДЕНЬ СЕДМЫЙ ОТ ВСЂХ ДЂЛ СВОИХ»

Вот встрЂчает смЂшным лицом историчный вздор! Глупость сим довольна, а самые премудрые, не раскусив, соблазняются. КромЂ наличности, нЂт ничего тут нелЂпаго, все простое для разумЂвающих. / 21/412 / Просто сказать: бог, всю тварь здЂлав славы своея фигурами, здЂлал особенным портретом день субботный.

Как лев в ложЂ своем, так образуемая сила его во фигурЂ почивает 86. Сіе-то значит ’έμβλημα, emblema А. И не о тлЂни 88 написано 89: «Возлег, почи, яко лев». «Возложив Іяков нозЂ свои на одр, умре». «Погребоша его в пещерЂ сугубЂй, юже стяжа Авраам».

Вспомни 90 село крове, сіесть 91 всю фигуралную тлЂнь. Но не забывай: «В коей землЂ 92 вселяется свЂт? ТмЂ же кое есть мЂсто?» А суббота есть всЂх чистых 93 фигур изряднЂйшая и пресвЂтлЂйшій упокоенія чертог. «Благослови бог день 7-й».

И не дивно: от всЂх дЂл своих избрал сію обитель. Сутки состоят из тмы и свЂта. ОбЂ части, а чаще свЂт называется 94 днем. Но источник и центр свЂта есть солнце. / 22/421 /

Сія благороднЂйшая и прекраснЂйшая тварь в мирЂ есть то, что в тЂлЂ око. «В солнцЂ положи селеніе свое». День есть малое коло, обращаемое в 24 часа. Оно составляет круги вЂков и тысячи лЂт, как одна форма — милліоны монет. Равный и примЂрный теченія бЂг обрашает всЂ дни. И время, и мЂра, и движеніе — сходное.

Как седмый день, так и пятдесятая суббота, седмиц седмицу заключающая, есть покой, свят господеви и пятдесятый год есть его ж радостное лЂто (jubilaeus). Итак, суббота есть праздников праздник, сирЂчь покой покоев, и обитель обителей божіих, так как пЂснь пЂсней — главнейшая и символов символ, сличающій тлЂнь с вЂчностью, да памятуем нетлЂніе ея. «Да будет свЂт, и бысть свЂт».

А Емвлима, то есть вкидка, вметка, вправка. Injectio, insertio, tanquam. Praetiosi lapilli in loculum sive oculum annuli 87. [Коштовні камінці в гніздечко чи очко персня]. Прим. автора. \23\

Тма ея и вечер приводит в разум, плач всея тлЂни, а утро и свЂтолучное солнце громко проповЂдует радость сіяющія вЂчнаго славы. «Небеса повЂдают славу божію...» 95

«День дню отрыгает глагол, / 22/422 / а нощь нощи возвЂщ[ает] разум». «И бысть вечер и бысть утро день...» 96

Каждый же день фигурныя сея седмицы, имЂя солнце, есть суббота и покой божій. «ЗЂло заутра, во едину от суббот, прійдоша на гроб, возсіявшу солнцу». ЗЂло рано возсіявшу солнцу... По наружности есть вздор, но в богЂ есть возможное и тоже. «Положи мя утро утро». «Правда твоя, яко полудне». «ГдЂ почиваеши? В полудне».

Если кто из одной сих свЂтлых суббот субботы увидит востающаго жениха, сей может и из протчих 97 фигуралных сосцей высосать сладчайшую сота и муста вЂчность. «Испустил еси узники твоя от рова...» «Гробы отверзошася».

ПредЂл 10-й

О ЗАХАРІЕВСКОМ СВЂЩНИКЂ 98

Сей седмочисленный вЂчности вЂнец, сквозь завЂсу прозрЂв Захаріа, слышит от бога: «Седмь сія очеса господня суть». Седмь в седми́цЂ солнцев и одно солнце. Седмь очей вЂчности 99 и одно недремлющее око. Сія ж седмица у Захаріи уподобляется седмилампадному свЂщнику: «ВидЂх и се свЂщник злат весь» / 23/431 /

Искал он, но у бога что сіе значит? И сыскал, что всЂх сих мыслей стрЂла напряженна в один точію центр вЂчности, презрЂв всю стихійную грязь. «Сіе слово господне — не в силЂ велицЂй, ни в крЂпости, но в дусЂ», — глаголет господь.

Сей свЂтосолнечный свЂщник просвЂщает исходы и входы в сію запечатлЂнную книгу, а сіе седмивзорное око весь дом сей свой в цЂлости доселЂ сохраняет. «Господня земля...» Сіе око открывается по всей его землЂ 100 сей с нагрузом ея. «Седмь сія очеса господня суть, призирающая на всю землю».

И не дивно, что Іезекіиль видит вкруг крылатым своим животинам 101 и колесам их насаженныя очи. Сказано уже, что библіа есть мір симболичный и звЂринец божій, а люде, ско́ты, звьри и птицы суть фигуры и херувимы, сирЂчь возики 102, везущіе вЂчности сокровище.

Просит Іезекіа, сидящаго на херувимЂх, дабы избавил от поруганія нетлЂнную свою дЂву — библію, и сих-то очей его 103 в ней откровенія / 23/432 / просит: «Отверзи, господи, очи твои и виждь». О сем же просит и Соломон: «Да будут очи твои отверсты на храм сей день и нощь». Тогда они не днем, \24\ а только ночью открываются, когда стЂнь точію и фигура болванЂет. Открываются они Веніамину и братіи его.

«ВоззрЂв очима своима, Иосиф видЂ Веніамина». Но Веніамин, сверх вечера, и рано еще кушает 104.

«Взалчут на вечер...» «Отвращу очи мои от вас». «Испо́лнихося заутра...»

Открываются Закхею: «ВоззрЂв Іисус...» Открываются Давиду: «Во свЂтЂ том узрим свЂт». Но и сей в седмичных днях узрЂл бога. «Седмерицею днем хвалих тя». Открываются Соломону: «Очи твои голубины...» Но и сей кричит, что под солнцем скудость и труд, и нЂт забавных новостей, кромЂ почивающаго на солнцЂ 105. «Дондеже дхнет день...» «ГдЂ почиваеши? — В полудне». «Яви ми зрак твой...» / 24/441 /

Во всЂх таких как содержатся внутрь их, так и открываются вЂчнаго очи. А без сего они и недужные, и хромые, и слЂпые. «Тогда скочит хромый, яко елень...» «Очи господни высоцы, чоловЂк же смирен».

Они называются затЂм народ божій, и Мойсей сыны 106 Іякова так благословит: «Вси освященныи под руками твоими и сіи под тобою суть». Они и люди, и быки, и львы, и орлы 107, заняв мЂста египетских фигур, названных hieroglyphica.

«Ски́мен львов Іуда, радостотворны очи его...» 108

«Первородный юнца́ — доброта его». «Твоим ли повелЂніем возно́сится орел?» 109 «Подъях вас, яко на крилЂх орлих, и приведох вас к себЂ». «Очи твои на мнЂ...» (Іов) 110.

Вот зачем херувимскія сія животины представляет Іезекіиль крилатыми, четвероногими, многоочитыми, везущими колеса многоочитыя. «На неже мЂсто, аще зряше начало едино, идяху вслЂд его!» Будьто бы в очах их высокое оное око, зЂница вЂчности и во свЂтЂ свЂт истинный, / 24/442 / а в солнцЂ новое заключалося солнце. «Аки бы было коло в колеси́». Он же видит средЂ сих животных, горящія захаріевскія свЂчи. ИзвЂстно, что древніе свЂчою, лампадою и оком міра называли солнце, а человЂк есть маленькій мірик 111. «Почи в день седмый».

ПредЂл 11-й

О СНАХ ФАРАОНОВЫХ 112

Сія радостотворных суббот седмица, являясь в различной одеждЂ, является и под видом седми колосов, видЂнных во снЂ фараону, и седми коров.

Толкует сіе сам Іосиф: «Седмь лЂт суть». Как суббота, так и 50-тый год есть чертог вышняго. А можно догадаться и из сего, что всЂ колосы, как и захаріевскія 7 лампады, из одного стебла происходят, чего в нашем мірв не видно. \25\

Но сходно ли солнце и колос?.. Что ж нужды в кошельках, если в них золото то же? «Всяка плоть — сЂно и все как риза обветшает, а мысли в них божія и тЂ же». Когда солнце просвЂщает, вино веселит, а хлЂб укрЂпляет, тогда не велика разнь. Давидова рЂчь о свЂтЂ / 25/451 / мЂшает пшеницу, вино и елей. «Знаменася на нас...» и протчая з113.

МнЂ кажется, сон фараонов значит нощь и стЂнь, взятых от египетских священников и пусто у них почитаемых сих фигур, внутрь коих прозрЂло израильское око ввчныя мысли и похитило в свою пользу. «Сон фараонов един есть». Тма только одна египетская в сих словах, а сила в них божія. «Яко истинно будет слово, еже от бога». ЗатЂм и сон повторен. Один его, другій колос божій. «И бысть вечер и бысть утро...» Сіи-то колосы рвали и терли апостолы в субботу. Помогла им суббота, а без нея встрЂтило бы их то, чем принял еврейскій сфинкс — сильный князь Іефай 114 всЂх ефремитов. Он всЂх их переколол, не рЂшивших задачу сію 115: «Рцыте: клас (шиболет — еврейски) А. И не управиша, рещй тако: «И имаху их и закалаху». Смерть, глад, яд и урод есть библіа, от начала своего заблудившая.

Видно, что ефремиты о днях первых и / 25/452 / лЂтах вЂчных с Давидом не помышляли, а с апостолами не думали о субботЂ. Не взойшло им на ум догадаться, что всяка трава в третій день, а день вначалЂ сотворен. Тут всему гавань... Суббота день ея и солнце силу, рЂшеніе и шабаш всему прилагает. А правдивЂе сказать: зЂница солнца маленькое находящеесь в солнцЂ солнушко 117.

В сей свЂтлЂйшей всЂх своих чертогов палатЂ, почивая, прекрасный наш Иосиф (прилагатель) фигурной своей системЂ восходящим и заходящим солнцем очам міра, растущей и увядающей травЂ всякія плоти свЂт, толк и вкус прилагает, обновляя лицо фигур и сам на всяку свою похвалу прилагая. Дольжно только из сей твердости вызвать его, обрЂзать ему волосожарные лучи, снять одЂвающий его свЂт и всю ветошь отослать на запад. Тогда останет и вознесется господь един. «Возлег, почи...» «Почи в день седмый»

А Не выгласили ши-, но сиболет, сего ради погибли (Книга Судей) 116. Прим. автора.

ПредЂл 12-й

О ЖЕРТВЂ АВРААМСКОЙ 118

Богатая сія и великолЂпная фигура солнце есть тучная жертва богу. 7 суббот, 7 / 26/461 / коров, худость наша, а тук божій. Наш голодный вечер, а его утро сытостное. Тук есть то же, что в захаріевских 119 лампадах елей: и просвЂщающий и на-\26\ сыщающій. Сію-то «возми мнЂ юницу трилЂтну!» — велит бог Аврааму. Подняв он жертву в разум начала и раздЂлив фигуру на тЂнь и истину, видит, что солнце не иное что есть, как пещь, благовонным нетлЂнія дымом дымящаясь А. Тогда солнце, показав собою образуемаго, пало, как шелуха, в запад свой Б; а Авраам задивился, видя, что на мЂсто отдЂленной тлЂни присовокупились новыя мысли, мысли вЂчныя. «Птицы да умножатся на землЂ». Тут он услышал горлицу тую 122. «Глас горлицы слышан в землЂ нашей».

УвидЂл из ковчега голубицу, взирающую вышше потопных вод, и сказано ему, что сіе зачатое в сердцЂ его вЂчности зéрно превратится в тлЂнь языческих фигур, пожертое ими и всяк потопчет как подлое, но / 26/462 / что сему подавляющему языку сам он даст суд и рЂшеніе и что сіе сЂмя наслЂдит всю землю их, взяв от невкуснаго египетскаго Нила все к Ефратову плодоносію 123. От сих коров предлагает дражайшим своим гостям масло и молоко и телца одного. Один только и есть у всЂх сих чистых божіих юниц сын, но всегда молод и прекрасный. «Почи в день седмый».

ПредЂл 13-й

О СЕДМИ ХЛЂБАХ 124

Сюда смотрят и 7 хлЂбы 125. Из сих хлЂбов един вкушают 126 два путники: Лука и славный взором Клеопа, но на пути субботном; суббота есть и путь, и вкус и путникам, и хлЂбам. Кто ж им переломил сей твердЂе всякаго камня хлЂб?.. Вот кто! 127

ЗдЂлавшій пир седми дней, открывшій гаданіе в день седмый, попалившій гумна и колосы филистимскія, вознесшій на гору ворота городскія, растерзавшій льва, спавшій и воставшій от сна своего...128 / 27/471 / Уже солнце садилось, нечево было желЂзом стричь и обрЂзывать. «ЖелЂзо не взойдет...» 129 Осталась одна зЂница солнца. Солнушко... Тут рЂшеніе гаданію 130. Сампсон — значит солнушко. «ОнЂма же отверзо́стЂся очи...» Преблаженное солнушко почивает в день седмый, востает 131 в третій, палит всю тлЂнь, разоряет иноплемéнничія стЂны, отверзает гробы, открывает очи, ламлет хлЂбы, насыщает весь свой почотный народ вкусом вЂчности. «Очи всЂх на тя уповают, и ты д[аеши] 132 им пищу во благовремя».

А Воззри! Что значит истый Содом и Іеріхон. По пустозвону, Іеріхон значит благоуханіе 120. Прим. автора.

Б Зри: Солнце пало. Жена Лотова обратися назад — то же 121. Прим. автора.

Все сіе родство, богообразныя очи носящее, взяв от по-\27\слЂдняго апостола до Адама, говорит с Іовом: «Очи твои на мнЂ и к тому нЂсмь» А.

Число ядущих сія хлЂбы как 4000 или 5000. ЗатЂм, что вся сила господня исходит из Египта в 430 лЂт и в сей суммЂ заключается 7, а седмиц седмица составляет 40, 400 или 4000 с лишком. ЗатЂм написано: «Яко 4000»; «Яко 5000 134...» И часто поминается четвертый и седмый род. / 27/472 / «В четвертом родЂ возвратятся». А как они находятся вице-фигурою Б седмицы, так ко всЂм и к каждому их касается сіе: «Шестижды от бЂд измет тя, в седмЂм же не коснет ти ся зло». СирЂчь: Насытит заутра, умножит и приложит пшеницу, вино и елей. И прилагает Іову седмь сынов и три дочери: Касію, Рог изобилія и День. «Почи в день седмый».

ПредЂл 14-й

О ПЛАЩЕНИЦЂ 136, ПЕТРУ НИЗПУЩЕННОЙ 137

СвЂтлая сія седмица есть пространный ковер, вмЂщающій всЂ четвероногія и птицы, и рыбы, и гады, и плоды древ, и трав. Все в ней, а сама она вначалЂ сотворена. Сей небесный ковер низпустил: «Простираяй небо, яко кожу». А когда ковер, то и стол, и дом седмистолпный, и предложеніе хлЂбов. И чуть ли не над сею скатертью в «ДЂяніях» пирует в полдень Петр на горницЂ, подняв все по Авраамску вверх начала. «Заколи и яждь» 138. Там, похваляясь, кушает и Павел: «Имамы же олтарь...» 139 / 28/481 / Там причащаются и всЂ ему освященные. «Упіются от тука дому твоего...» «Пиша же и упишася с ним».

И нам можно сказать. «Имамы олтарь» 140. Но никто не скверни, яже бог для себе освятил. Да мольчит 141 здЂсь всяка плоть. Да заколется! 142 Божіе сіе тЂло есть, а сія тлЂнная кожа и вид есть фигурная завЂса храма, гдЂ вЂчный почивает. «Сія есть кровь моя...» Моя... (над сим словцом emphasis — удареніе) моя, божія, не человЂча 143.

Сим холстом повивает Марія младенца, а Иосиф — мертвеца. «И се 144 вам знаменіе...», сирЂчь фигура 145.

Щаслива земля: когда сей мертвец востал, когда сей Иосиф изведен из твердыни, когда сей Сампсон проснулся, разорвал ужи, свернул небо, как сукно, потряс землею и разогнал всю языческих фигур стражу 146. «Тамо его узрите». «Почи в день седмый».

А Amplius и к тому нЂсмь. Id est umbra sum et figura: amplius nihilum. Sol est pascha; at ergo sum — solis sol: umbra, umbrae, seu antipascha, id est viceumbra, vicefigura, antitypus 133 [тобто: я тінь і фігура, більш нічого. Сонце є пасха, але я — сонце сонця, тінь тіні, або антипасха, тобто заміна тіні, заміна фігури, заміна образу]. Прим. автора.

Б Вицефигура — graece: ’αντίτυπος 135. Прим. автора. \28\

ПредЂл 15-й

О ЛЂСТВИЦЂ ІЯКОВЛЂЙ. О СЕДМИ ГРАДЂХ, ЖЕНАХ, ТРУБАХ И ГОРАХ... 147

Касающаясь до небес Іяковская лЂствица, сію ж показует седмицу. От нея и чрез / 28/482 / нея истекают и. востекают к точкЂ своей всЂ фигуры, часто называясь свидЂтельми, стражами и ангелами, сирЂчь служками, мир благовЂствующими. «Слава во вышних богу...» 148

Іяков, так как и дЂд его, прозрЂл, что сія шутка не человЂча, но дом божій, и что сія седмица есть дверь, на высокий 149 возводящая край 150, а увидЂл также по заходЂ солнца. Сюда взирают и отцовскіе его клятвенные источники 151. «Очи твои — яко озера во Есевонв (градЂ)» 152.

Клятва, смерть 153 и фигура есть то же.

Сіи ж дни суть и седмь грады божіи 154, и седмь Исаіевскія жены, как одна одного придержащіяся мужа, и седмь разорившія Іерихон трубы. И, конечно, небо І55, когда повЂдает 156 славу божію, есть труба 157.

Сіи суть горы божія, горы тучныя. Там растет рог Давиду, туда восходят все колЂна Израилева. Туда ж идет в горняя и Маріам. Там еленей и раждающих елениц стадам мЂсто. «Прейдем до Вифлеема...» «Тамо роди тя мати твоя» 158. / 29/491 /

Сюда взирает и Даніил Meingard 159 c крючками своих седмин 160. И идущіе в Галилею и Павел и Стефан 161. «ВЂм человЂка». «ТЂло его аки фарсис» (камень) 162. «Яко взятся великолЂпіе его» «Се вижу небеса отвер[ста]» 163. «Прійдите, взыдем 164 на гору господню...» 165 Там мир Израилю и гавань всЂм фигурам! «Почи в день седмый».

ПредЂл 16-й

О БЕЗКОНЕЧНОЙ ПРОСТРАННОСТИ И НЕПРОХОДИМОСТИ ДОМУ БОЖІЯ 166

Узнав день 167, узнаеш седмицу, а сію познав, познаеш «Бытія книгу» и протчія 168 как отрасли ея. А хотя в сем не всяку дверь оттворить можно непроходимом лабиринтЂ, но уже знаеш, что под тою печатью не иное что, как только божіе таится сокровище. ДовлЂет тебЂ, что получил исход и что дарена тебЂ шелковаго клуба нить от царевны Аріадны, путеведущая тебЂ из сего лавира 169 на пространство.

Іерусалимская Аріадна есть Раав, свободившая из Іерихона шпіонов Іисусовых, обязанною у окна червленною веревкою. Сія веревочка вождь нам есть во многосвязанных чертогах дому божія, раздЂляющая Фарéса от Зáри, свЂт \29\ от тмы. / 29/492 / [РаздЂляющая море. Что бо есть солнце, аше не огнеиное море?] 170

Сею веревкою межует Навин землю, а по сей мЂрв кушает Іезекіиль священныя хлЂбы и воду. «Вервь червленна — устнЂ твои». «ВидЂх и се муж и в руцЂ его у́же землемЂрно» 171. «Ею же мЂр...» 172 «ВозмЂрится вам» 173.

К чему желать все перезнать? Ненасытная есть забава гулять по соломоновских садах и домах, а не все высмотрЂть. Искать и удивляться — значит то же. Сіе движеніе веселит и оживляет душу, как стремленіе текущую по камнях воду. Но при полном открытіи всего-на-всего ищезает удивленіе. Тогда слабЂет аппетит и приходит насыщеніе, потом скука и уныніе. 1000 лЂт и един день — одна фигура и 1000000 их есть то же. Если что непонятно, закричи с Варухом: «О Израилю! Коль велик дом божій! Велик 174 и не имать конца». «Сіе море великое...» 175

Предел 17-й

О ЗМІЂ 176

Мойсей между протчіими фигурами занял у египетских священников и ікону змія, образующаго божію премудрость. «Змій же бЂ мудрЂйшій...» А когда одна фигура, то и вся библіа есть змій. Возносит его Мойсей в гору, чтоб не умер Израиль. То же и евангелскій змій сказует: / 30/501 / «Аще аз вознесен буду от земли, тогда вся привлеку к себЂ». Змій сей, ползая по землЂ 177, всю сію Мойсеева міра си́стему и Адама со всЂм здЂсь населенным родством портит. Они всЂ остаются дурными и невкусными болванами потоль, поколь не раскусить ему голову. Голова его есть седмица. Итак, библіа есть змій, хоть одноглавный, хоть седмиглавный, а растопчет ему голову, почивающій в солнцЂ. ИзбраннЂйшая фигур фигура — солнце, есть 178 и матерь, и дЂва, испущающая 179 из ложесн пріятое от бога вЂчности зерно. «Той твою сотрет главу». Итак, змій останется одним только подножіем сидящаго в солнцЂ. Тогда все оживляется, а мертвецы востают к точкЂ своей. В другом случаЂ 180 черный сей дракон, вод горких бездну изблевая, апокалиптическія облеченныя в солнце сына жены, потом всю обЂтованную землю потопляет, но женЂ даются орлиныя крила, дабы родила не в подлом мЂстЂ и не смертное. «Восхищенно бысть чадо ея к богу».

Сей есть гордая денница, сатана и враг ангелам, / 30/502 / херувимам и всЂм носящим господа фигурам. Не терпит смотрЂть Соломон как на орла, парящаго к солнцу, не к солнушку, \30\ так и на гнусное сего змія ползанье. И чуть ли не сей поминается в притчах раб воцарившійся; а дабы сіе не послЂдовало, почившій во львином 181 рвЂ Даніил вкидает сему аспиду во І82 адскую челюсть хлЂбец, спеченный из смолы благовонных древ и тука и клопчатой бумаги. Все сіе есть вЂчности фигуры. «Смирна и стакти и касіа» 183. «Дающаго снЂг свой, яко волну (ба́волну)». «И тука пшен[ична], насыщаяй тя».

От сей нашего Даніила чудной пилулы змій лопнул.

«Той твою сотрет главу». Востает и Іона от лица господня. Се муж чудовищу в брюхо ввергает его бог. Тогда спасается все священнаго сего міра селеніе с людьми его. Ниневіа значит жилище, а Іона есть голуб 184.

«Дерзай, земле... дерзайте, скоты полстыи» 185. «Чада Сіоня, радуйтеся, яко даде вам пищу в правдЂ!» Лицо, от котораго востает Іона, львиной ров, пещь, смирною дымящаясь, ковчег и кіот, Сампсонова и Адамова жена, ризы Иосифовы, чертог солнечный вечнаго есть то же. «ОдЂяйся свЂтом, яко ризою». «Той твою сотрет главу». / 31/511 / Сего рыкающего діявола растерзав Сампсон, находит в трупЂ его сладость вЂчности 186.

Сіе дЂлается при городЂ ФамнафЂ. Фамна значит образ. «Той твою сотрет главу». Мойсею подражает наперсник, называя истину 187 свЂтом, просвЂщающим всякаго человЂка, пришельца в сей симболичный мір. Он поставляет Предитечу на мЂстЂ главныя фигуры солнечныя.

«Да свидЂтельствует о свЂтЂ...» «БЂ свЂтилник...» Но меньшее солнушко есть болЂе великаго. «Оному подобает расти, мнЂ же малитися».

Сей судія израилскій разоряет все ветхое фигур ползанье, обновляет естество наше, претворяя невкусную воду в куражное вино и придая всей библіи сот вЂчности. «Дадеся ми всяка власть...» «Той твою сотрет главу».

Сего просят Давид с Мойсеем, воплем возбуждающіе уснувшаго на колЂнах своея Далиды. «До воскреснет бог...»

«Востани, господи, и да разсыплются врази твои!» «Почи в день седмый...» 188

КАТАВАСІА, ИЛИ СНИСХОЖДЕНІЕ / 31/512 /

Окончив другій примЂр, паки сказую, что в библіи иное на лицЂ, а иное в сердцЂ 189. Так как Алкивіадская икона, называемая еллински 190 σηληνός, c лица была шуточная, а внутрь сокрывала великолЂпіе божіе. Благородный и забавный есть обман и подлог, гдЂ находим под лжею истину, мудрость под буйством, а во плоти бога. Вот прямое, имену- \31\емое у древних еллин ποίημα 191, сіесть твореніе! А такіе писатели суть точные піиты, и нимало не дивно, что Мойсея зовут обманщиком.

Сей змій нарочно создан; да поругаются ему соборища нагло судящих. И не дивно, что для сих лисов 192 из высоких божіих гор раждается не лев или орел, но мыши, ежи, совы, вдоды, нетопыри, шершни, жабы, песія мухи, ехидны, василиски, обезъяны и вредящія соломоновским виноградам лисицы. «Испытайте писаній!»

Конец! И святому богу слава! 193 \32\


Книжечка о чтеніи священного писанія, нареченна жена Лотова. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 32-58.]

Попередня Головна Наступна Примітки

/ 1/291 /

КНИЖЕЧКА О ЧТЕНІИ СВЯЩЕНН[АГО] ПИСАНІЯ, НАРЕЧЕННА ЖЕНА ЛОТОВА

/ 1/292 /

ЛЮБЕЗНЫЙ ДРУЖЕ МИХАИЛЕ!

В самом открытіи намЂстничества Харковскаго, во время непрестанных осЂнных дощей, прогоняя скуку, написал я сію книжицу в монастырЂ СЂннянском. Сей монастырик подарил Печерской ла́урЂ святый Іустын, митрополіта БЂлагородскій, в котором он часто уединялся ради горных вертоградов и чистаго неба. Брат мой, Іустін ЗвЂряка, бывый тогда игуменом, не могл чувствовать вкуса в ЖенЂ моей Лотовой. Однак был типографом и забавлялся книгами еллинскими и римскими. Но ты, любезный друже, имЂеш вкус не звЂрскій. Можно ли мнЂ не сказать о тебЂ (в полуночном канонЂ перваго гласа): «Явился еси Аврааму, чистЂйшую часть богословія показуя»?

ВсЂ богословствуют, но не по Авраамску. ВсЂ вкушают и жуют, но не по Іяковлю сыну. / 2/301 /

«Іудо, сыне мой! Тебе похвалят братія твоя...» «Зубы его паче млека».

Кто может поминать жену Лотову, аще не будет бог с ним? «Помни-де послЂдняя твоя...» А послЂднее видь есть что ли оно, аще не конец и вЂчность? «Помни послЂдняя твоя», сирЂчь слЂдующее за дЂлами твоими. Все наше ищезает, а на мЂсто тЂни вЂчность... О вЂчносте! Ты едина еси и свЂт нам и память. Безславен судія, не помнящій тебе! Безпамятен тебе забывшій богослов! О вЂчносте! Мати тебЂ память, а ты ея мати... Спящій на бібліи, книжниче мой, скажи мнЂ, кто ли и что ли гнЂздится в памяти твоей? Кая рЂчь и кая невЂста живет и образуется в твоем сем, всЂх морских и воздушных бездн ширшем зерцалЂ? Что то плЂняет и веселит твою и вселенныя царицу? Кую царицу? Память (говорю) твою. Пожалуй, скажи...

ОтвЂщает книжник. Тфу! Как не знать сего? Радуга во облакЂ, красавица в зеркалЂ, а прекрасный Наркісс мой, мір 1 сей видимый во очах моих, будьто в двоих зéркалушках, смотрит на себе, амурится и любуется сам собою непрестанно...

А сверх сего, ничего ли тебЂ на память не приходит?

ОтвЂт: Да что ли другое какое прійдет? Видь / 2/302 / что видиш, то и помниш...

О друг ты мой, знал я сіе прежде твоего отвЂта. Знаю, что ты весь, как Наркісс твой во водах, потопился в наличность. А память твоя гдЂ? Во мнЂ. Что ли она помнит? Все! Как же помнит? Видь все твое и весь твой вздор (хаос) торчит под носом твоим. Вся твоя рухлядь, весь болван твой, мір сей, лежит на очах твоих, гнЂздится в твоих зЂницах. \33\

Г. Сковорода. портрет роботи невідомого художника.

То едино точію помнится, что заочное. ГдЂ убо твоя память? Видь у тебе нЂт ничего заочнаго. И нынЂ к чему она тебЂ? Скажи мнЂ: гдЂ такое око, чтоб не было ему на что-либо смотрЂть? Не может убо быть и память, когда нечего ей помнить.

Пожалуй, не мучь мене (просится книжник), я видь помню все тое, что здЂлалося вчера... О бЂдный с твоєю вчерашнею памятію...

Вчера сіе твое уже пройшло. Погибла купно со твоим вечером и память твоя. Все тое есть то твое вчера, что уже ищезло, отцвЂло и не узнает мЂста своего. Аще земля твоя есть ничто же, како и не память? Вот се она от земли земная твоя память, послушай: «Лице господне на твор[енія] злая, еже потребити от земли / 3/311 / (зависящу) память их». Пожалуй, проснися! Не весь погружайся в землю! Приложи к ней и то, чего не видиш. А приложиш, если вспомниш. ТЂм оно великое, чем нетлЂнное. НетлЂнное, яко невидное. Кто бо может растлить заочное и невидное? И что есть святое, аще не удаленное от тли? Сія же то есть истинная память: признать, обнять и принять в памятное наше зерцало тую святыню, которая утаенна, то есть от тли удаленна и паче сонца сіяет, то есть всЂм вся оживляет.

«Пойте господеви, преподобныи его, и исповЂдайте память святыни его».

Видиш ли, что святыня и память не разлучна дружка? А ты ее привязал до проклятія земли.

Святыня и память двойна сія луча есть невечерняго сонца. Святыню вЂра видит, надежда надЂется, любов объемлет сердцем, а память па́мятует. Четыре сіи духи суть едино с вЂчностю, с бездною нетлЂнія, с апокалипсным градом, с незаходимым сонцем. Видиш дым? Вспомни огнь! Видиш мыр сей? Вспомни вЂчность! Что есть мир сей? — Дым вЂчности. ВЂчность есть огнь все ядущій. / 3/312 /

Глуп ловец на слЂд зЂвает, елень в память не приходит. А слЂд ведет до еленя.

Буй книжник на болван смотрит, вЂчность в память не приходит. А стези до ея ведут. «Стези твоя в водах многих».

Бібліа есть стези его. А ты в стезях поглубился. Но проснися и припомни. Куда сіи слЂды ведут? Куда сіи ноги несут? Вот куда! Наум спЂвает: «Се на горах ноги». Чіи ноги? БлаговЂствующаго и возвЂщающаго мир. \34\Видиш? На горах твой елень. К нему сіи слЂды ведут. К нему сіи ноги несут. Возводь же память на горы. Оттуду приходит помощ.

Что есть Лотова жена? — СлЂд. Куда она тебе ведет? — Туда, куда сама идет. Идет туда, куда смотрит. Куда смотрит, там ея мысль. Она оглянулась в Содом. Жена и Содом \34\ есть то же. Содом значит то, что тайна. Вот куда жена привела — в Содом. А Содом же куда ведет? Туда, куда дым восходит. Дым его восходит в небо. Дым его поднялся вгору. Дым, чад, дух, мысль, толк есть то же. Видиш? Куда ведет Содом? Жена / 4/321 / и Содом суть ноги. Видиш, что идут на горы? «Се на горах ноги?..»

Но и гора слЂд естЂ божій, а куда она возводит? — На Сіон гору возводит. Но Сіон гора земная. Она возводит к небесной. Сіон на град призирает. Небесна гора на весь мыр. Там-то твой Лот обитает! «Гора Сіон, в ней же вселился еси». ГдЂ же наш Сіон небесный? Сонце на весь мыр взирает. Вот тебЂ гора небесна! Сонце истинный Содом есть. Лотова есть жена сонце. В сем болванЂ Лот сокрылся. Видит его память чиста. Зрит на его свята вЂра. Сонце — Содом, а он Сигор. Сонце — жупель, он фіміам. Сонце — пекло, а он роса. Сонце западет под землю. В память вЂчную будет Лот. Он тебЂ отец и жених. Купідон и ветхій деньми. / 5/331 /

ПримЂта 1-я

О НАСТАВНИКЂ

Приходить море сіе, великое и пространное, за руководством ангелов божіих должно. Таков вождь был Рафаил Товіи.

Ангел, апостол и истинный богослов есть то же. Но почему знать, кто от бога послан? Слушай Іеремію (гл. 23, ст. 22): «Аще бы стали в совЂтЂ моем слышаны, сотворили бы словеса моя и отвратили бы людей моих от пути их лукаваго и от начинаній лукавых».

Видиш, что посланник от совЂта божія есть тот, кто толкует к нравоученію, паче же к вЂрЂ, без коей и добродЂтель — не добродЂтель. Таковы суть: Василій Великій, Іоанн Златоустый, Григ[орій] Назіанзын, Амвросій, Іероним, Августин, папа Григ[орій] Великій и сим подобные. Сіи-то могли с Павлом сказать: «Мы же ум Христов имами». / 5/332 /

Богословіа учит или цЂлит самыя тайныя в душЂ начинанія, совЂты и мысли. «РастлЂша и омерзиш[ася] в начинан[іях]». Начинаніе, начало, совЂт, λόγος и бог есть то же. От совЂта, или главы, как от источника, всЂ наши дЂла наружу происходят. Если совЂт добр, то и плоды добрые.

Итак, богословіа есть не иное что, как искорененіе злых мыслей или, как Павел говорит, началов и властей. Вить если два суть человЂка, перстный и небесный, в том же человЂкЂ, то и два начала: одно зміино, или плотское, другое божіе. \35\В протчем тЂ искореняют худыя мысли, а на то мЂсто насевают слово божіе, сЂмя всЂх добрых дЂл, о коих можно сказать: «Начат Іисус творити же и учити».

Любовь одна ангелскій язык дЂлает дЂйствительным.

/ 6/341 /

ПримЂта 2-я

О СИМПАФІИ, ИЛИ СОСТРАСТІИ МЕЖДУ ЧТЕЦОМ И НАСТАВНИКОМ

Начало всему и вкус есть любовь. Как пища, так и наука, не дЂйствительна от нелюбимаго. Итак, с помянутых ангелов избрать для себе одного, кой паче протчіих понравится. Откушать несколько каждаго или нЂкоторых с них. В то время вдруг к одному особливое движеніе почувствуеш. Одну манну всЂ сіи ядят: хорош во всЂх помянутых вкус, но разный.

ПримЂта 3-я

О ОТВЕРЖЕНІИ СВЂЦКИХ МНЂНІЙ

Приступая к небесным оным писателям, должно принять чистительная пилулы и всЂ старинныя с глупаго общества водхненныя мнЂнія так изблевать, как Израиль ничего не взял от разореннаго Іерихона, а если что / 6/342 / удержал, за то был казнен. Если в море для измытія итить, так на что удерживать мірскую грязь? Муж двоедушен есть искуситель, дух пытливый, хром на обЂ ноги, ни тепл, ни хладен. Муж неутральный есть непріятель дЂлу, а библіа есть то тяжебное дЂло богу с смертными. Сей-то род людей вопрошает бога: «Жив ли в руках моих воробей?» «Жив, если не задавиш», — отвЂчал бог.

«Не искусиши господа бога твоего».

ПримЂта 4-я

О СТРАШНОЙ ОПАСНОСТИ В ЧТЕНІИ

Но понеже, по Августиновому слову, не точію в свЂцких дЂлах, но и в самом раЂ слова божія скрыты находятся діаволскія сЂти, для того с великим опасеніем поступать должно, дабы при самом чтеніи и поученіи в законЂ вышняго не вплутаться нам в сило лукавое по примЂру Іудыну.

«По хлЂбЂ внійде в него сатана». / 7/351 /

А вот тЂ сЂти: сребролюбіе, честолюбіе, сластолюбіе, тщеславіе... Сіи всЂ духи возвращаются в землю свою, то есть к брюху и к плоти, откуду нас слово божіе вывесть единственно намЂренно. \36\

Коль многих погубила грязь Лотова піянства! Безчисленных растлил яд Давидова прелюбодЂйства, а в старости его — мнимый дур дьволожства. Не менЂе яда в повЂстях о сынЂ его. Читаем о ревности Иліиной и острим нож на ближняго. Слышав о Іезекіиной болЂзни, роздражаем страх смертный и наше суевЂріе. Богатство Іовлево — жадными, а благодарность Авраамова дЂлает нас тщеславными. Лазарево воскресеніе, слЂпых прозрЂніе, свобода бЂсноватых — совсЂм нас превращает в плотомудрствующія скоты. Самое сіе зерно божіе, сирЂчь слово сіе (вЂра) соблазняет нас, повергая на стіхіи внЂшняго міра. Отсюду-то уповаем на плоть и кровь святых, надЂемся на / 7/352 / тлЂнь и клятву; обожаем вещество в ладанЂ, в свЂчах, в живописи, в образах и церемоніах, забыв, что, кромЂ бога, ничто же благо и что всякая внЂшность есть тлЂнь и клятва. Кратко сказать, вся библіа преисполнена пропастей и соблазнов. «Сей лежит на паденіе». И весь сей путь ея іерихонскій воздушными осажден разбойниками. Скажем с Давидом: «На пути сем... скрыша сЂть мнЂ».

Слышал ты о мытарствах? Так вот они! В протчем они есть небыль. Помяни, что библіа есть еврейская сфинкс и не думай, будьто об ином чем, а не о ней написано: «Яко лев, рыкая, ходит, искій, кого поглотити».

Помни, что опасное дЂло встрЂчаться с Голіафом. Щаслив, кому удалось раздрать льва сего и обрЂсти в жостком нЂжное, в горком — сладкое, в лютости — милость, в ядЂ — ядь, в буйствЂ — вкус, в смерти — жизнь, в безчестіи — славу... Но, как притча есть: не всякому по-Якову, сіе есть по-Сампсоновому удается. / 8/362 /

ПримЂта 5-я

О ЧТЕНІИ В МЂРУ

Весьма помнить должно увЂщаніе Сирах[ова] сына: «Мнози пресыщеніем умроша».

ЗатЂм, как можно, стараться в мЂру кушать, не обременяя желудка мыслей наших. Здоровой и чистой вкус малым доволен, а засоренная глотка без мЂры и без вкуса жерет. Для сего-то не велит бог святить себЂ скотов, не имЂющих жванія. Много жрать, а мало жевать — дурно. Многія, к тому разномысленныя чтущій книги, не будет благоучоным.

Когда наш вЂк или наша страна имЂет мудрых мужей гаразда менЂе, нежели в других вЂках и сторонах, тогда виною сему есть то, что шатаемся по безчисленным и разнородным книг стадам — без мЂры, без разбору, без гавани. Боль-\37\ный разных тварей беспокоит, а здоровый одною ядью сыт. Скушай одно со вкусом и довлЂет. НЂт вреднЂе, как разное и безмЂрное. Пифагор, ражжевав един треугольник, сколько / 8/361 / насытился? Давид, раскусив едину стЂнь ковчега, сколько просвЂтился! Даже скакаше, играя. Ражжуй одну преславную славу — и во многія обители божіего сего лабиринфа отверзется тебЂ вход и исход. Преславная слава, слово божіе и мысли его есть то же. «Преславная глаголашася в тебЂ, гр[аде] божій». «По всей земли слава твоя».

Раскуси одну точію, напримЂр, сію славу:

«ИдЂ же труп, тамо соберутся орлы».

Или сію: «Птицы да умножатся на земли».

Или сію: «СлетЂша птицы на тЂлеса растесанная».

Или сію: «Седмь юниц во юницах людских».

Или сію: «Очи твои яко голубины».

Или сію: «Не вЂм орла, парящаго к солнцу».

Или: «Твоим ли повелЂніем возносится орел?».

Или: «Подъях вас, яко на крилЂх орлих».

Или: «Призовет (бог) от восток птицу».

Или: «Глас горлицы слышан в земли нашей».

Или: «Да станет солнце! — и ста солнце».

Или: «Дондеже пришедши, ста верху, идЂ же бЂ отроча».

Или: «Вознесе Сампсон на верх горы врата градныя». / 9/371 /

Или: «Возмите врата, князи, ваши».

Или: «Врата сія затворенна будут».

Или: «Да хвалим будет во вратЂх муж ея».

Или: «Се лЂствица утвержд[ена] на земли».

Или: «ЖелЂзо не взыйдет на главу мою».

Или: «Всплыве желЂзо».

Или: «Что есть чел[овЂк], яко помниши его?».

Или: «Взятся от земли живот его».

Или: «Един есмь аз, дондеже прейду».

Или: «Прейдем до Вифлеема».

Или: «Не изыйдеши, боже, в силах наших».

Или: «Премудрость во исходЂх поется».

Или: «Возвеселися, неплоды, пораждающая».

Или: «Созиждутся пустыни твоя вЂчныя».

Или: «Дщери твоя на рамЂх возмутся».

Или: «Будут царіе кормители твои».

Или: «Приступите ко мнЂ, погублшіи сердце».

Или: «Ниже хребты их и высота бяше им».

Или: «Узриши задняя моя».

Или: «Помни послЂдняя твоя».

Или: «Полижут персть, аки зміеве».

Или: «Яко ластовица, тако возопію».

Или: «Бяше Ефрем, яко голуб безумный, не имый сердца». / 9/372 / \38\

Или: «Кто прейде на ону страну моря и обрЂте премудрость?».

Или: «ЗвЂзды возсіяша в хранилищах своих».

Или 2: «Сонія узрят». «На забрала востекут».

«Глубоко сердце человЂку, и кто познает е?».

«Вода глубока — совЂт в сердцЂ мужа».

«ЧеловЂк, насади виноград».

«Подобает вам родитися свыше».

«Дал бы тебЂ воду живу».

«Ангел господень возмущаше воду».

«Иже первЂе влазяше... здрав бываше».

«Познася има в преломленіи хлЂба».

«Змія возмут, языки возглаголют новы».

«Востани и ходи. И вскочив, ста и хождаше».

«Востани, спяй, воскресни от мертвых».

«Даны быша женЂ два крила орла великаго».

Кто развяжет хоть одну связь,

В том блещит израилскій глаз.

Кто премудр, тот и сохранит сія. СирЂчь примЂтит, соблюдет, постигнет и размыслит. Когда слышишь сіе: «Поминайте жену Лотову», не довлЂет вспомнить одно тое, что была жена у Лота. Сія такая пища есть гладная, тощная, не сытостная, худая, кратко сказать, пустой колос, / 10/381 / и худая корова от сна фараонскаго и суеты мірскія. Но должно размыслить и припомянуть тое, куда ведет разумы наши сей соленый болван? Что-то внушает нам не вкусная и буія сія корова? Не обращайся сердцем твоим в Содом алчныя тлЂни 3 и суеты, не опочивай здЂ в смертной сЂни, н.о в предняя простирайся на гору с Лотом и тако тецы, да постигнеш соль, и нетлЂнную силу тлЂни сея, и славу воскресенія ея. Да то, что посЂянно в тлЂніи, востанет в нетлЂніи да воспоеш: «Востани, слава моя!». «Един есмь аз, дондеже прейду». И будеш блаженный оный странник и пришлец, о коем вопрошает прозорливый Варух: «Кто прейде на ону страну моря и обрЂте ю?».

Сіе-то значит поминать: «Поминайте жену Лотову!». СирЂчь: ражжуйте, раскусите, растолочте, разбійте и сокрушите идола сего, раздерите льва, сего діавола, и сыщите внутрь его сокровенную ядь и сладкій сот вЂчности, безвЂстная и тайная премудрость божія, о коей Исаіа: «В сокровищах спасеніе наше». Из двоих естеств состоит слово божіе. «Единою глагола бог, но двойное слышно».

ДвЂ страны имЂет библейное море. Одна страна / 10/382 / наша, вторая — божія. На нашем брегЂ колосы пустые, а коровы худыя; обонпол же моря и класы добры, и юницы избранны. Наш брег и бЂден и гладен, заморскій же есть Доброй Надежды гавань, лоно, или залив Авраамлій, мЂсто злачное, гдЂ \39\ есь Израиль пасется и почивает, оставив на голодной сторонЂ содомлян. «Кто прейде на ону страну моря?» А вот кто: И полещу и почію». «Аз уснух, и спах, и востах». Вот и дЂвица: «Под сЂнь его вожделЂх и сЂдох». Почивай, душа моя,

мудрая дЂво! Не бойся. «Аще поспиши, сладостно поспиши».

О раю мой, раю! Мы тебе почитаем, но не разумЂем. Ах, с толком нужно вкушать слово божіе, зубами сына Іяковля жевать должно. «Іудо! Возлег, уснул еси, яко лев». И не дивно: мог он ражжевать и обрЂсти себЂ сладость покоя. «Яко рай сладости, земля пред лицем его».

И всЂ оные имЂют Іудыны зубы, о коих написано: «Яко же утро, разливаются по горам людіе мнози и крЂпцы, подобны им не быша отвЂка». «Праведник дерзает, аки лев». / 11/391 /

«Поминайте жену Лотову!»

Вся тварь есть сЂнь привидЂнія, а бог есть дух ви́дЂнія. Вот тебЂ два Хвалынскаго моря берега́: сЂверный и южный.

«Поминайте жену Лотову!»

Слышиш мрачное привидЂніе? Вспомни чрез сей мрак свЂт видЂнія. Осязаеш нечувственный солоный кумир; для чего чрез сію примЂту не взойдет тебЂ на сердце соль нетлЂнія и вкус вЂчности? Видиш сЂверный берег? Помяни на нем южный, невидный. «От юга прійдет бог». Уготовь пасху. Вить здЂсь не нажиться. Не ногами прейдеш, ни кораблем, ни крилами. Сам господь восхитит сердце твое и преставит от смерти к жизни, от буйства — в разум и суд. «Путь бо господень есть суд и милость». Если взираеш на жену сію, почто прелюбодЂйствуеш в сердцЂ твоем? Почто почити на плоти и крови ея мыслиш? Для чего не размыслиш, что плоть и кровь нЂсть царствіе небесное, нЂсть покой и сладость, но мертвый сей болван, сЂнь и привидЂніе, а сія примЂта ведет тебе к мЂткЂ своей, к мужу своему, дабы не с нею, но с ним тебЂ почить и насладиться. «Потребил еси всякаго любодЂющаго от тебе».

РазвЂ ж великое есть нЂчтось муж ея Лот? / 11/392 / О друг мой! Когда сын Авраамль, велик есть человЂк Христос, тогда его ж братанич Авраамль, малое ли нЂчтось тебЂ мнится быти? О всем родЂ сем дерзновенно скажем: «Род же его кто исповЂсть?».

Лот есть оный человЂк, о коем написано: «В воню мира твоего течем».

За ним-то чистыя дЂвы текут из сЂвернаго брега на горы Кавказскія, да упіются и почіют. «Упіются от тука дому твоего». Лот есть одного рода с смирною, сіесть тук или клей из ароматных древ. Вот премудрость божія! «Яко смырна, издах благовоніе». «Сми*рна, и стакти, и касія от риз твоих». Еллинскій глас — стакти, а еврейски — Лот. Стакти — не благій ли дух? А дух благій не то же ли, что бог? Шабаш! ЗдЂсь \40\ почіем! «И полешу и почію». «Господь пасет мя». «На мЂстЂ злачнЂм всели мя».

«Поминайте жену Лотову!»

О жена, жена! Ты и горесть, и сладость моя. Живиш и умерщвляеш... Если бы мы тебе так любили, как твой сладчайший муж Лот, яко же и Христос церьковь свою, никогда бы мы не разлучали, яже бог сочета. Тайна сія велія есть... / 12/401 / А нынЂ холодно и несмысленно любля, а безтолково и безпамятно поминая тебе, не вспомним о мужЂ твоем, раздЂляя нераздЂлную двоицу и забыв совЂт божій: «Сыне человЂч, да не сотвориши чад по плоти».

И невозможно, чтоб сія Ева не вкусила смертных плодов и не породила чад в погубленіе тогда, когда станут с нею амуриться подлыя, плотоядныя и хамскія оныя сердца, кои, описанны так: «Полижут персть, аки зміеве, плЂзуще по земли».

«УвЂждь, яко пепел, сердце их и прелщаются». «Врази его персть полижут». «Смерть упасет их». Яд аснидов под уст[нами] их». «Гроб отверст — горт[ани] их». «Изми мя, господи, от чел[овЂка] лук[ава]». «В сердцЂ и в сердцЂ глаголаша злая». Как так? А вот как! Принесли с собою злость в сердцЂ своем, затЂм не нашли доброты и в сердцЂ жены Лотовы, кромЂ глаголов потопных и языка лстива, с коим пришли. До доброты же оныя, яко сокровенныя, не добрались. «Вся слава дщере царевы внутрь».

И се то тЂ содомляне, бродящіе по околицам града. «Преславная глаг[олашася] в тебЂ, граде божій». Марія соблюдаше вся глаг[олы] в сердцЂ своем».

Да как же им и найтить? Вить «глубоко сердце», а паче оному человЂку: «Взятея от земли живот его». А их дЂло ползать и кушать землю вся дни- живота своего. / 12/402 / Смерть им — хлЂб, а мати — ночь. «Взалчут на вечерь и обыйдут град». «Проклят ты паче всЂх скотов!» «Проклят Ханаан отрок!» «О несмысленная и косная сердцем!»

«Поминайте жену Лотову!»

О прекрасная моя и благословенна в женах неплоды! Не могу в сытость намыслиться о тебЂ — толь сладка мнЂ память твоя, память Лотова. Седмь мужей и 7000 имЂла еси и нынЂ имЂеш, но всЂ прелюбодЂи, кромЂ сына Товитына, а Рафаилова друга Товіи. Сей накадил невЂстник и ложницу твою фиміамом и благоуханным чадом, восходящим от сладчайшія памяти о мужЂ твоем, да в память вЂчную будет праведник, преспал с чистою невЂстою не зазорно и цЂломудренно, внЂ бЂсовскаго идолскаго смрада, обрЂтшій, как в рыбЂ печонку, внутрь царскія сея дщери славу ея, касію и стакти в ризах ея; воздвиг чада не в рабство, но в свободу, кои не от похоти женскія, ни от похоти мужескія, но от бога \41\ родишася, как здЂлал оный пророк: «От днесь дЂти сотворю, яже возввстят правду твою, господи, спасенія моего». «Аз уснух...» Скажите мнЂ, кто у вас человЂк, бояйся господа? Кто? Не Ханаан отрок и хлопец, но прямой муж оный: «Господь с тобою, мужу сильный». / 13/411 /

Есть ли кто из числа оных мужей? «Мужіе, любите своя жены». «Аз же глаголю во Христа и во церковь».

Так возлюбите со мною неплодящую сію! «Возвеселися, неплоды нераждающая!»

Если ж сія не нравится, кромЂ ея суть множайшія дщери царскія. Кія? А вот оныя: Іудифь, Руфь, Рахиль, Ревекка, Сарра, Анна, мати Самуилова, любезная Давиду Авигеа, Далида Сампсонова, Фамарь, Есфирь. А Еву ты забыл? И не читал ли ты, что ангелы божіи амурились со дщерьми человЂческими? Сіи-то дЂвочки согрЂвали старость Давидову. С тЂми же любился и сын его, и во одной хвалит всЂх в концЂ притчей. ВсЂ сія жены амурятся и раждают не на долних сЂверных берегах и полях, но на горних стремин Черкеских верхах, в безпечных мЂстах райских; и о сих-то еленицах стязует бог у Іова: «Аще уразумЂл еси время рожденія коз, живущих на горах каменных?».

Там-то обновляется орляя юность Давиду. Возрастают новые рога и ему и козам. Там и евангелскія еленицы: Елисавет и возшедшая в горняя Маріам. Туда же поднята Петром и Тавифа, сирЂчь серна, сайгак. Туда отсылает ангел и мироносиц. Кратко сказать о всЂх: да не растлится дЂвство их. «Даны быша женЂ два крила орла великаго». / 13/412 /

«Поминайте жену Лотову!»

Что ж ты думаеш, о амурник мой? «Не суть совЂты мои, яко же совЂты ваши».

Знай, друг мой, что библіа есть новый мир и люд божій, земля живых, страна и царство любви, горній Іерусалим; и, сверх подлаго азіатскаго, есть вышній. НЂт там вражды и раздора. НЂт в оной республикЂ ни старости, ни пола, ни разнствія — все там общее. Общество в любви, любов в боге, бог в обществЂ. Вот и колцо вЂчности! «От человЂк сіе невозможно».

Брось думать, что Ева старуха или чужая жена. Сіи думы суть от берегов содомлянских. «Грозд их — грозд желчи». Сей-то корень выспр прозябает, многих оскверняя. И не многие ли осквернились, начитав Лотово піянство? «Вся убо чиста чистым». «Но осквернися их ум и совЂсть».

Плюнь на бабскія и дЂтскія сказки, невЂрными чтецами и на ложь, плотоядными зміями отрыгаемую, растлившими Еву, обращающими лукавое свое воспять в Содом око, на свою блевотину. «Взалчут, яко пес». \42\

А ты, друг мой, поспЂшая и не осматриваясь ниже вправо и лЂво, иди в горняя со тщаніем, куда тебе зовет не обманщик змій, но прозорливый Захаріа: / 14/421 / «О! О! БЂжите от земли сЂверныя». И Исаіа: «Отступите, отступите, изыйдите отсюду». «Прійди, да покажу тебЂ суд любодЂйцы великія». «Яко от вина ярости любодЂянія своего напои вся языки». «О граде кровей, весь лживый, полн неправды... Глас бичей, и глас труса колес, и конника текуща, и колесницы шумящія... Открыю задняя твоя к лицу твоему и покажу языком срамоту твою, и царьствам безчестіе твое... Положу тя в притчу... Возвергу на тя огнушеніе по нечистотам твоим». «Паде, паде, Содом».

«Поминайте жену Лотову!»

Но, о друг ты мой! Прежде приберись и уготуйся для Синайскія оныя горы, сладким дымящіяся оным дымом нашего Лота. «Христово благоуханіе есмы». Пожалуй, будь мудрою дЂвою, если хочешь быть в КанЂ Галилейской и преображеннаго из огнушенных сих (мочащих к стЂнЂ градской) псов урыны, и жезлом мойсейским услажденнаго насладиться муста. Заплачь, о Іереміе, яко «оскудЂша добрыя дЂвы». Но ты веселЂе воспой, о Исаіе:

«СвЂтися! свЂтися, горній граде!» «Возведи окрест очи твои и виждь». «Се дщери твоя на рамЂх возмутся». «Кіи суть? Иже, яко облацы летят и яко голубы со птенцы ко мнЂ». «Отверзутся врата твоя присно. Приложится к тебЂ богатство мірское...» «Радуйся, пустыня». «Кто даст мнЂ крилЂ? И полещу...» / 14/422 /

Да как же тебЂ к веселью оному и к горнему добраться браку? Как приступить к неосязаемому Кавказу и взлетЂть на стремины его? «Положу стропотная его в гладкая». «Дам им путь нов, и пойдут». Кій путь? Никогда ты его не узнаеш. Как же? Скажу. Если кто не рожден породою с вышней оной страны, не может найтить онаго пути и взойти в горняя. Молчи мнЂ с глупым вопросом Никодимским. Плоть, трижды рожденная, есть одна грязь и один тот же перстный болван. Но нужда в том, да скудельная твоя природа зачнет, пріймет и вмЂстит, как нива зéрно, горнія породы и новых людей сЂмя. Слушай, сЂмя, сЂемое по роду. Слышь, по высокому оному роду. «Род его кто исповЂсть?» Вот тогда-то рожденное от духа есть второе, новое и инородное, сверх от плоти рожденнаго, сказать мойсейским штилем: «ЧеловЂк — человЂк», сирЂчь душевный вкупЂ и духовный, не всЂм знакомый: «Аз, который говорит, от вышних есмь, вы же от нижних есте». Вот в чем, повторяю, нужда! Чтоб из навозной твоей кучи блеснул алмаз, а от пЂщаной твоей горы откатился оный краеугольный камень. Дабы болото и грязь твоего трупа прорастила быліе травное, выпущающее сЂмя по роду \43\ божественному. Дабы полевые и дубравные крыны и благовонные шыпки произникли из земли и сверх земли твоей. Да кости мертвыя / 15/431 / твоя прозябнут, яко трава: и созиждется стЂнь тЂлишка твоего, и пустыня твоя вЂчною в роды родов. Сіе-то есть второй раз родитись, сирЂчь свышше, и обрЂсти в себЂ то, что быть никогда не начинало, но ты глухо только слышал о том без всякаго вкуса, а на сердце тебЂ оно не всходило, и ты того не чаял, ни думал о том, а если думал — думка твоя похожая была на беззубаго младенца, обращающаго во устах своих самый благородный из соломоновских вертоградов орЂх, но не по зубам своим.

Естли же кому пришло время и удалось раскусить самаго себе, сей в горницЂ своей и на мысль не восходившее, паче надежды вырыл золото. Кое? Оное. «Злато оныя земли доброе и тамо анфракс». «Радуйтеся со мною».

Тогда сердце дЂлается доброю нивою, падает и пріемлется вЂчности зерно, а плоть, как поле цвЂтами и как сухая в кустах палица, процвЂтеніем весенных вЂтвей, будьто орЂх, наполняется зерном оным: «Аз есмь хлЂб животный». «Аз цвЂт полній и крын удольній». «Изнесе земля быліе травное». «ЦвЂты явишася на землЂ».

Во время оно свышше второе рожденны бываем чистою дЂвою, заченшею и вмЂстившею онаго, кто есть точію един и един свят. «Се раба господня». «Господи, во чревЂ зачахом и поболЂхом, и родихом / 15/432 / дух спасенія твоего». «Слово плоть бысть и вселися в ны».

РазумЂй же мнЂ и памятуй отнынЂ, богословское созданіе человЂка онаго. «Созда бог человЂка».

В горней республикЂ все новое: новые люди, нова тварь, новое твореніе — не так как у нас под солнцем все ветошь ветошей и суета суетствій. «Вся дЂла его в вЂрЂ». «В твореніих руку твоею поучахся». «Творяй ангелы своя духи (духами)». «Сотворю, и кто отвратит?»

Слушай же! Да напишется сіе перстом божіим на сердцЂ! Сотвореніе человЂка есть то второе рожденіе. Оно бывает не тогда, когда содомскій человЂк из плоти и крови и, будьто из бренія и грязи горшок, зиждется, слЂпливается, образуется, изваяется, стоит, ходит, сидит, машет; очи, уши, ноздры имЂет, шевелится и красуется, как обезьяна; болтает и велерЂчит, как римская Цытеріа; чувствует, как кумир; мудрствует, как идол; осязает, как преисподній крот; щупает, как безокой; гордится, как безумный; измЂняется, как луна; безпокоится, как сатана; паучится, как паучина; алчен, как пес; жаден, как водная болЂзнь; лукав, как змій; ласков, как крокодыл; постоянен, как море; вЂрный, как вЂтер; надежный, как лед; разсыпчив, как прах; ищезает, как сон... Сей всяк человЂк ложный: сЂнь, тма, пар, тлЂнь, сон. / 16/441 / \44\

Когда ж бывает прямое сотвореніе человЂку? Тогда, когда второе рожденіе. Не дивись сей славЂ и сему слову: «Подобает вам родитися свышше».

Бренный кумир ограничен, заключаем тЂснотою. Духовный же человЂк есть свобод[ен]. В высоту, в глубину, в широту лЂтает безпредЂлно. Не мЂшают ему ни горы, ни рЂки, ни моря, ни пустыни. Провидит отдаленное, прозирает сокровенное, заглядает в прежде бывшее, проникает в будущее, шествует по лицу окіана, входит дверем заключенным. Очи его голубины, орліи крила, еленья проворность, львиная дерзость, горличина вЂрность, пеларгова благодарность, агнцово незлобіе, быстрота соколья, журавляя бодрость. ТЂло его — адамант, смарагд, сапфир, іаспис, фарсис, кристалл и анфракс. Над главою его лЂтает седмица божіих птиц: дух вкуса, дух вЂры, дух надежды, дух милосердія, дух совЂта, дух прозрЂнія, дух чистосердія. Глас его — глас грома. Нечаянный, как молнія и как шумящій бурный дух. «ИдЂ же хощет, дышет».

Господи! Сей ли есть человЂк оный, коего ты помниши, поставив его над дЂлами рук твоих? Люба тебЂ память праведника сего. Мило поминать его при женЂ Лотовой. Хощеш положить и на наше сердце имя и память его. Сего ради низвел еси его пред очи наши, одЂтаго в болванЂющую кожу нашу, / 16/442 / да прославиш у нас и сына и того ж де брата твоего, низпосланнаго на спасеніе наше. Но мы не угадали и, вмЂсто его самаго, раздЂлили себЂ ризы его по модЂ Пентефріевой жены. А мода сія оттуду, что содомляне одно осязают осязаемое, лишенны Ісааковой догадливости, обоняющія от сына своего ризы благоуханіе Лотово. Сею модою мы прельщенны: ни Лота, ни жены его не узнали. Сего ради сія безплодная прямо неплоды нам была, когда мы со Исавом на содомском полЂ ловитвою забавлялись, не на горах со Іаковом, забыв совЂт пророка Наума: «Не осяжется ловитва». Слушай, о граде кровей: не осяжется ловитва. «ВидЂх и се муж един». «Взятся великолЂпіе его превышше небес». «Помышленія сердца его в род и род».

Вот тебЂ второе рожденіе и прямое сотвореніе! «Дух святый снійдет на тя...», сирЂчь неосязаемый, вторый, новый, вЂчный, словом рещи: «ПослЂдній Адам в дух животворящ». Когда «вся дЂла его в вЂрЂ», тогда и человЂк, богом сотворенный, есть неосязаемый. Дух духа творит. «Рожденное от духа дух есть». СлЂпота содомская свое, рожденное от плоти, осязает, в даль не простираясь, но ісааковская вЂра, осязая сыновнюю ризу, обличает невидимое, сверх осязаемаго, / 17/451 / и при глухом болванЂ, в плотских очах болванЂющем, возводит голубиное око на нЂчтость превосходящее и, присовокупляя к подлым и гнилым мыслям высокія и прозорливыя, \45\ насышающія сердце мысли, будьто высоко-высоко востекшія и на пространствЂ горних небес гуляющія, приманывают к поверженному сему стерву орлія птенцы, соколы, кречеты, враны, дабы не пожерла, как во снЂ фараонском, худая стервяга содомская чистыя и избранныя юницы и дЂвы премудрости божія, но вмЂсто того мертвенное животом и смрадная содомска пища да будет пожерта славою нетлЂнною, силою воскресенія и высокими вЂчнаго мыслями, будьто бы свышше налетЂвшими орлами. Вот! «ИдЂ же труп, тамо соберутся орлы» — герб наперсников. Вот что есть! «Птицы да умнож[атся] на зем[лЂ]».

РазумЂеш ли нынЂ сіе: «Призовет от восток птицу?». Или сіе соломоновское: «Око, ругающееся отцу и досаждающее матерней старости, да избодут вранове и орліе птенцы». «Яко орел, покры гнЂздо свое и на птенцы своя вожделЂ».

Сей горскій орел перераживает нас, творяй из плоти духы своя; из несущих сущими, из скотов и звЂрей человЂками; зародившись в болванЂ нашем, как в орЂхЂ и колосЂ зерно, а в ягодЂ винограднЂй сот сладкаго муста. «Закон твой посредЂ чрева моего». «ПосредЂ вас стоит, его же не вЂсте». / 17/452 / «Се дЂва во чревЂ пріемлет».

Не из стороны он приходит и не из плотских сплочивается пліоток вЂчный, цЂлный, но в нашей же плоти, будьто свЂтозарная искра в кремешкЂ утаиваясь, напослЂдок во врЂмя свое, как крын из нивы и как в безводнЂй пустынЂ источник является. Его точно прообразует оный райскій родник: «Источник исхождаше и напаяше вся».

И в сію точно мЂть пущает Исаіа стрЂлу слЂдующую: «Кости твоя утучнЂют и будут яко вертоград напоенный и яко источник, ему же не оскудЂ вода...» «Кости твоя прозябнут, яко трава, и разботЂют и наслЂдят роды родов. И созиждутся пустыни твоя вЂчными и будут основанія твоя вЂчная родом родов. И прозовешися здатель оград, и стези твоя посреди упокоиши».

Задивилась, услышав о сей водЂ, самарянка. Просит ея от учителя, возжелав ея с еленем Давидом. «Кто мя напоит водою?» Не содомскою, но от вертепа вифлеемскаго, от росы, высот и красот Іосифовых, от гор Аермонских, сходящія на браду Аароню и на всЂ отребы плотскія, да собудется во благое: «РЂки от чрева его потекут».

При сем человЂкЂ ищезает в нас слЂпота и насморк, а нос ей — обоняніе и догадливое оное Исааково / 18/461 / чувство, могущее обонять Лотово кадило, дЂлается высоким, как соломоновска пирамида, просто скажу, библіа, до которой он, как до родственницы своей, говорит: «Внійдох в вертоград мой, сестро моя, невЂсто»; «Кто сей скрываяй от мене совЂт, содержай же глаголы в сердцЂ? Мене же ли мнится утаити?» \46\

Сей муж, зачатый от тебе, чистыя дЂвы, без мужа рожден же, а не сотворен от бога без матере — дух от духа, свЂт от свЂта, оставляет вас, родителей своих, и прилЂпляется женЂ своей, сей сущій Лот вскричав от радости: «Се нынЂ плоть от плоти моея и, будьто вино в чашу изливается, да будут оба в едино». «Отверзи мнЂ, сестро моя». «Врата сія затворенна будут и, кромЂ его, ни для кого, яко смертны суть, не отверзутся».

Вот кто отверзает нам путь в горняя! «ВЂм человЂка, прошедшаго небеса»

Он не только на неприступныя прямо верхи гор Кавказких, но на небо, даже до Сатурна, и в самое солнце восходит и нисходит. Не думай: «Како сей глаголет, яко с небесе снійдох?» «Не ропщите между собой». «Аз есмь дверь».

«Поминайте жену Лотову!» / 18/462 /

А когда прекрасное сіе отроча еврейское задушится или потопом зміиных блевотин, или злобою иродскою, тогда не только Рахиль и Іудифь остается вдовою, но и всЂ дщери іерусалимскія рыдают, лишенны жениха и брачных одЂяній. Не думай, будьто плач Іереміин смотрит на нижній град, а не на вышній библийный, на мать нашу. «Да плачуся день и нощь». «Яко отъяся от дщере сіонской вся лЂпота ея». «ЛюбодЂйствуют вси». Тогда-то прекрасная сія невЂста тоскует, мечется, бЂгает, ишет его: «Взысках его и не обрЂтох его». «Напали-де на мене содомляне, стЂнь осязающіе, били мене, поязвили мене; довольны негодяи сіи негодные тЂм одним, что содрали с мене одежду, раздЂлили ризы моя между собою, но не обоняли из риз моих, сладости и желанія моего, крына моего, благоуханнаго мира жениха моего Лота!

Отступите от мене в пламень и жупель содомскаго сладострастія вашего, о любодЂи! БЂжите от мене, землеядные зміи, псы, мочащіе к стЂнЂ градской, плотожадные звЂри, вепри дубравные. Жрите терніе и волчец. Вот по губам вашим салат! Райскій шыпок не для ваших ноздрей. Зубы ваши Агарины, очи Ліины, уши аспидовы, ноздри и нос свинной и дурен, не могущій слышать духа божія ни в райских цвЂтах, ни в святЂм святых, ни в столпЂ облачном, ни в столпЂ соленом, ни в пирамидЂ Ливанской... / 19/471 / «Смотрях одесную и во зглядах и не бЂ знаяй мене». «ВоззрЂх, и се не бЂ человЂка, и не видЂх мужа, всЂ уклонишася в Содом, неключимы быша до единаго».

ГдЂ ты, о человЂче-человЂче? Яви мнЂ зрак твой и услышан сотвори мнЂ глас твой, яко уязвленна есмь любовію чистою, нетлЂнною, цЂломудренною. Изведи из темницы содомскія. Освободи твоего братанича от плЂни, вЂрный человЂче Аврааме, да идем в горняя со тщаніем и там, на горнем мЂстЂ, насладимся, новые люди, новаго вина и почіем. \47\

«Поминайте жену Лотову!»

УмЂйте, други мои, поминать жену Лотову. Когда в божіих книгах читаеш: піянство, наложничество, кровосмЂщеніе, амуры и подобное, не мЂшкай на содомских сих улицах, но проходь, не задумываясь на них, и на пути грЂшных не стой. Вить библиа не к сим улицам, а только чрез сіи улицы ведет тебе в горнія страны и чистый край — не в плотскія мудрованія и исходит к вЂчному. Библіи нЂт нужды до брюха, до нижняго сего нашего бога, ни до брака, ни до царя плотскаго. Она вся в вышнем богЂ. Неужель ты и в сем не слышиш вкуса словЂ? «Премудрость во исходЂх поется» или: «Не упивайтеся, но бесЂдуйте в проходЂх, сирЂчь в пасхах». / 19/472 / Ей! Сія лотовска басня издревле портит чтецов, с неомытыми их руками и ногами, раздражая в них плотоугодіе, и на ее-то перстом показывает Павел, чтоб не упивались вином, но под видом вина напивалися бы духа божія и вина новаго завЂта, не содомскаго. Вот причина омытія ног пред таинственною вечерею! Так же и Мойсей Израиля приуготовляет к яденію пасхи, дабы в путническом маскарадЂ, опоясанны, стояще, и в шляпах, и со жезлами пасху вкушали. А что значит сія церемоніа? То, что библіа есть пасха, проход, переход, исход и вход.

Что же далЂе? То, что библіа есть книга и глагол, завЂщанный от бога. Ба! Да сіе, ты мнЂ говориш, и бабушка знает. Так ли? Так точно. Знает сіе всякая дура. Так теперь от уст твоих же сужду тебе. Для чего ты не сидиш дома, когда сей день не твой работный есть, но суббота господеви и богу твоему? На что ты из твоего гнуснаго домишка дрянь и рухлядь таскаеш в субботы, в покои, в чертоги, в горницы и обители божія? Зачем суешся с твоею бЂдностью и смрадом во град вышняго? Забыл ты то, что и бабы знают? Не пришло на память, что библіа есть храм вЂчнаго славы, а не плотскія твоея дряни? Для чего ты там находиш піянство, мотовство и твои амуры? / 20/481 / Не сіе ли есть осквернять субботу, преблагословенную сію субботу. Ей, оскверняеш, когда вводиш рабское иго и тяжкую работу в страну совершеннаго мира и свободы. Пожалуй, уцЂломудрись. Иззуй твои сапоги дома, омый руки и ноги, оставь твое все тлЂнное и переходь к божественным. Пасха! К сему переходу библіа тебЂ есть и мост, и лЂствица. Пасха! Там тебЂ воздастся вмЂсто тлЂнія все нетлЂнное. Пасха! Вкусиш, чего око твое не видЂло и на сердце тЂбЂ не всходило. Пасха! Если она бьет тебе в ланиту, оборотись второю, южною стороною к ней моря. Пасха! Если благое воздаеш ей за благое, не великая еще благодать в тебЂ. И заблуждаемый чтец то же творит. Но если злое тебЂ представляет, а ты вмЂсто того нашол ей благое, тогда-то ты сын вышняго и сія-то есть пасха, \48\ Представляет ли тебЂ и похваляет в ЛотЂ піянство? Помяни, что наше піянство злое, а божіе доброе.

Пасха! Мати твоя библіа ничего не хулит, кромЂ твоего, и ничего не хвалит, кромЂ божіего. Пасха! Хвалит ли змія? «Будите хитры.. » Помяни премудрость Христову. Он сам змій есть. Пасха! СовЂтует ли все продать, а купить нож?

О младенец! Не поминай о твоем ножЂ. Сей есть оный кинжал, коим сквозь брюхо пронзил внук / 20/482 / Ааронов Финеес израилтянина, блудодЂйствующаго с мадіанкою, — одним ударом и его и ее.

О чтецы мои, чтецы! Да даст вам господь мой кинжал сей, дабы Лотовы жены сея, с безчисленными любодЂйствующія, пресЂкся яд и вред. Да пронзит ложесна блудницы сея даже до костей и мозгов ея тончайшій вострей силы и духа божія! Пасха! Величает ли она пред тобою солнце, луну, звЂзды, радугу, цвЂты, травы, древа, птицы, рыбы, человЂка — властелина всЂх тварей оных, в свЂтлой господней седмицЂ созидаемых? Пожалуй, онЂмЂй на время с подлым твоим миром и со всЂми смертными смертных писателей коперникианскими системами. Оставь сей весь физыческій гной и мотылу буйным и насморкливым дЂвам. А сам кушай со Іезекіилем благоуханный опрЂснок и сытоностную манну священныя пасхи божія, преходя от земли к небесным, от осязаемых к неосязаемым, от нижняго, тлЂннаго, в мир первородный. Пасха! Повели так, как Навин Іисус и скажи солнцу: «Останься в твоем мирЂ! Теперь ты мнЂ не нужное. Я иду к солнцу лучшему тебе. Ты питаеш, просвЂщаеш и согрЂваеш раба моего, плотскую систему. Но оное невечерьнее / 21/491 / солнушко самаго мене, мой центр, мои мысли, мою сердечную бездну, ничем видимым и осязаемым неудовляемую и неукротимым волнуюшуюся свирЂпыя жажды бЂшенством, ширшую всЂх Коперниковых міров, насыщает, услаждает, утишает и утЂшает полно.

Пасха! Да станет солнце на западЂ! Да воззрит сердце твое на новый свЂт, воззванный из тмы и мрака, из солнца вечерняго, возсіявший над ширшею небес бездною сердца твоего. Да памятует память твоего сердца, чего не видит твое тлЂнное око! Господи! Что есть свЂт твой, напоминаемый нам западнаго солнца монументом? Скажи мнЂ. «Скажи мнЂ, господи, кончину мою и число дней моих, кое есть, да разумЂю». Открой мнЂ: на кій конец ведет нас и куда сей день наш, сіе солнце наше? Развяжи мнЂ, кое есть и что значит число дней наших, число седмицы, бЂдныя сея седмицы дней наших сих? «И бысть вечер, и бысть утро...»

О несмысленные! Коль мы косны и тупы в разумЂніи пророческих пЂсней! Ио сей ли есть преподобный образ, чтоб изобразить преподобнаго мужа? И чтоб поставить всемірное \49\ сіе око монументом недремлющаго ока? Сей есть оный муж: «Господи, что есть человЂк, яко помниши его?» / 21/492 /

Пророки уподобили его нашему солнцу. «ЧеловЂк суетЂ уподобися». Не горнее ли царство библія? Не он ли царь блаженныя страны живых? Не ему ли власть на небеси и на земли? Не он ли судія над дЂлами рук божіих? Не он ли начало и кончина всея библіи? Не он ли в солнцЂ положи селеніе свое? ОдЂяйся свЂтом его, яко ризою? Не он ли пядію измЂрил седмицу дней наших? Не он ли премудрость, создавшая себЂ дом сей седмипирамидный? Не его ли поет солнце и пЂснь оная: «Пребудет с солнцем»? Его-то небеса проповЂдуют, ему-то слава в вышних сих фигурах, он-то есть день, источник вЂчности, ни в высоту, ни в глубину, ни в широту не ограниченныя, наполнившія и носящія всяческая до послЂднія жилки и волоса. Сему-то дню, дневи великому и дивному, наш день отрыгает глагол и слово благо. Сей наш день есть икона и картина, есть образ для онаго, море и кит, Іону отрыгающій.

«Се вам знаменіе». В сих солнечних ризах, в сей плащаницЂ и пеленах обрящете младенца, краснЂйшаго всЂх сынов, сына онаго: «Дондеже пришедши, ста верху, идЂ же бЂ отроча».

«Се благовЂствую вам радость велію! БлаговЂствую / 22/501 / от ветхаго дня — новый, от плача — вЂчную радость. Вострубите, небеса! БлаговЂстите и вы, други мои: «БлаговЂстите день от дне».

Возрадуемся и возвеселимся в сей день! Не в худую сторону завело ты нас, о солнце наше! О ты, огненный херувиме! Колеснице нашего новаго человЂка. Довезла ты нас, колеснице божія, туда, куда довела волхвов звЂзда. Протчіе на сей колесницЂ не сыскали ничего, кромЂ физыческаго блата и своея плоти. Сами на ней сЂли и на конях ея, будьто на твердом чем. ЗатЂм и погрязли в огненном сем морЂ солнечном, в содомском сем огнЂ и жупелЂ. Мы же, призвав имя божіе и онаго Исаина человЂка: «Царя со славою узрите, и очи ваши узрят землю издалеча». Добрались с Израилем до гавани, до твердой гавани южнія стороны, оставив колеснице гонителей со всадниками их в потопЂ вод многих, воспЂвая господу нашему пЂснь побЂдную. «Сіи на колесницах, а тЂ на конЂх». «Погрязоша, яко олово в водЂ».

Оставайся ж ты, колесница, себЂ! Теперь ты не нужна, когда довезла к тому, кому имя восток, довела нас туда, «идЂ же бЂ отроча». Он тебЂ велит: «Да станет солнце!». И ста солнце.

Вот так-то подобает вкушать пасху и во исходЂх насыщаться премудрости. БесЂдовать в проходЂх! / 22/502 / \50\

Пасха! Таким побитом встрЂчайся и с луною и со всею натасканных в седмицу созидаемых тварей дрянью. Не трогай клятвы Іерихонскія, сЂки с Навином всяк язык бозбожный даже до предЂл. Все то язык, что клятва, все клятва, что плоть, и все то плоть, что сЂнь, знаменіе, образ или предЂл... Слышь! СЂки, не щади ничево. Заколи с Петром всякое там дыханіе, брось мертвое, кушай живое, скверное скверни, а святи святое. Един свят, един господь. «Воутріе избивах вся грЂшныя земли...»

ДЂлать беззаконіе есть то: духовное превращать в плотское, а божіе дЂло в человЂческія и физыческія плетки; портить матерь нашу общую Еву — библію, жизнь нашу по-зміиному. Для себе-то все освятил бог, почто к себЂ влечеш, о змій? Почто разоряеш, что сотворено, о убійца? Плоть — ничто же, и все плотское есть идол и ничто же. ЗдЂлай духовным — вот истина! Вот дЂло! Вот сотвореніе! Сотвори ангелы сія духы, а не плоть. Все то ангел, что служит богу, все то служит, что хвалит, все то хвалит, что для его собрано, здЂланно, посвящено. Слушай все и сотвори все, тогда ты мнЂ муж мудрый, основавшій себЂ храмину на камнЂ, не на пЂскЂ. Вот твердость! Пасха! Слышиш воскресеніе? Не суйся с твоим! Слышиш рожденіе? Забудь твое! Слышиш о дщерех Лотовых? Не поминай людей и дому отца твоего! Проходь, о дщи моя, далЂе, приклони ухо твое гаразда. Пророки тебЂ твоим языком говорят, да не о твоем, подлыми и ветхими рЂчми да новое и премудрое. Проходь твое. Исходь к доброму. Вот что значит: «Премудрость во исходЂх поется». / 23/511 / «Исходы мои — исходы живота».

Вознесись хоть к солнцу, как орел, и солнце есть тлЂнь и ветошь, а ты все то же летиш по воздуху. Сего орла гнушается Соломон: «Не вЂм орла, паряща по воздуху». Не только все под солнцем, но и самое солнце есть ветошь и суета. Мірская система всякая есть идол Деирскаго поля, а златая глава его есть то солнце. ДоколЂ ты в мірЂ, дотолЂ в суетЂ, а не во исходЂ божіем с быстрозорным оным наперстниковым орлом, о коем, как о любезном, вопрошает бог Іова: «Твоим ли повелЂніем возносится орел?».

Все подлое и все низкое, кромЂ бога, и не можешь похвалиться с Павлом: «Не всуе текох». Поколь ползеш со зміем, Соломону ненавистным, по камнЂ и по стихіам физыческим, а с орлом, имущим око совиное, лЂтаеш по осязаемом воздухЂ. «Всяка плоть — сЂно».

Возлети сверх стихій, пролети всю воздушную бездну, вылети со всей тлЂни в незыблемую твердь вЂчности, вот тогда-то ты находишся во исходЂ Израилевом, от рабства физыческаго, бЂднаго сокрушеннаго. В то время воспой с Аввакумом пЂсеньку сію: «Господь бог мой, сила моя, и учи-\51\нит нозЂ мои на совершеніе, и на высокая возводит мя, еже побЂдити мнЂ в пЂсни (поющей) его». Видиш? Коль высоко восходят пророческія музы! ПримЂть и ражжуй сіе: «ПобЂдить в пЂсни». СирЂчь взойтить туда, куда божія муза ведет. Так и римляне говаривали: Ascendere, superare montem. Сіе-то значит преставлять горы, дабы физыческая / 23/512 / стЂнь Лотрвой дшерЂ не мЂшала, дабы не застЂняла вЂрЂ орлим оком, будьто чрез телескоп, прозирающей отдаленное и высокое, но вездЂ сущее — свЂт, за тмою свЂтящійся; верхи холмов, из среди потопа выникающих; землю и гавань израилскую, обЂтованную, высокую, нагорнюю, залив, нЂдро и лоно Авраамле; камень и дом мужа мудраго; горличино гнЂздо, возлюбленная селенія господа сил; субботу и шабаш многобЂдственному плаванію; кончину дней и исполненіе рыданія своего, оный, сказую тебЂ, восход и исход и пасху, каторая была центром сладчайшія бесЂды оныя между трема оными собесЂдниками: Христом, Мойсеем и Иліею на ФаворЂ. «Прійдите, взыйдем на гору господню...»

Но, о господи! Не возведеш нас вовЂки на гору твою нашею силою и мудрованіем, развЂ твоею единою. «Не изыйдеши, боже, в силах наших». Ты один даждь нам помощь. Исходы твои высоки исходят в живое, а мы есмы всЂ от физыческія смЂси, плоть и кровь, дух бродяй по мертвым стихіам; не обращаяйся в горняя, развЂ в Содом. Кто ж взыйдет? Вить уготовляется хотЂніе от господа. И орел его ж повелЂніем возносится. ГдЂ же взять нам вторую волю, вторую душу, сердце и око? Вот гдЂ: «Подобает вам родитися свышше». Тогда прочувствуем вкус в сем. «Премудрость во исх[одех] поется».

«Поминайте жену Лотову!»

Если ты, друг мой, рожден уже свышше и сугуб еси естеством, так здравствуй ты, дщерь Лотова! / 24/521 / Радуйся, невЂсто неневЂстная! Слыши, дщи! Не забудь, что в странЂ в царствЂ живых нЂт возраста, пола и разности. Все там в богЂ, а во всем всячеством есть бог. Когда ты дщерь, тогда и невЂста, и мати, и сестра, а Лот тебЂ и отец, и жених, и сын, и брат и наоборот. Исаіа то невЂстою, то женихом является божіим. «Яко на жениха, возложи на мя вЂнец». «Яко невЂсту, украси мя красотою».

Христос другов своих называет купно и матерью, и братом, и сестрою. Хоть библіа тебЂ, хоть ты ей дщерь и отец, и брат брату, и друг другу, и сестрЂ сестра. Соломон и женою, и сестрою, и братом, брату помогающим, называет премудрость божію. У сего-то друга-сосЂда друг занимает во евангеліи хлЂб для гостей. И не то же ли есть, что Давиду любезная Авигея приносит в дар нЂсколько кошиков, наполненных смоквами, гроздіем и чисто спеченными хлЂбами? \52\ И не то же ли дЂлает Мелхиседек Аврааму, Авраам же гостям то же своим? И не то же ли, что.Давид, побЂдив с Авраамом, по Аввакумову, всю содомскую дрянь, в пЂсни пЂсней божіих и превзошел всЂ стихіи, всю же смерть поправ, возшел в Сіон, по Павловому, к оному на обЂд столу, от котораго не имЂют власти вкусить всЂ осязающіе содомляне, и не только сам насытился, но и неимущим охотникам раздарил хоть по одному блину сковородному? «Возшел еси на высоту, плЂнил еси плЂнь...»

Кратко сказать, все, что похваляется о дружбЂ, о родствЂ, о угощеніи, о хлЂбЂ, о яствіях, о одЂяніи, о домЂ и его / 24/522 / украшеніи, о дарах, о виноградах, о вертоградах и плодах, напримЂр: Иосиф дает пшеницу братьям своим, подлагает им золото во вретище их. Савская царица посЂщает Соломона и угощается. Ломлются хлЂбы в пустынЂ для голодных 5000. Дары от волхвов приносятся. Уготовляется царская вечеря и протчая. Знай, что все сіе смотрит на пированіе дщерей Лотовых и все есть, сего ж корня отрасль, как поток источника. «Упіются от тука дому твоего». «Блажен, иже имЂет племя в СіонЂ». «Блажен, иже снЂст обЂд». «Премудрость созда себЂ дом». «Пиша же и упишася с ним». «Пійте от нея вси». «Познася има в преломленіи хлЂба». «Положите мя в яблоцЂх». «Под сЂнь его возжелах». ВсЂм сим вракам вот куда исход: «Брат, от брата помогаемый, яко град тверд». «Аз брату моему и брат мнЂ».

Смертен не рожден свышше, не есть родственник библіи. Не может смертное сердце соединиться с божественным сердцем. Великое противострастіе, сіесть антипафіа, коликое между небом и землею, между дневною птицею и нощною, между сокрушаемым и вЂчным. Мысль или сердце есть то дух, владЂтель тЂлу, господин дому. Вот точный человЂк! А тЂло? Есть устричный череп. Если сокрушаемыя физыческія мысли и сердце, тогда человЂк есть мертвая стихіа, прах и тЂнь и ничто же. «О Исаіе! УвЂждь, яко пепел есть сердце их».

О, коль правдиво называет таких библіа мертвыми! Созидается же и воскреснет тогда, когда зародится в сокрушенном еердцЂ сердце вЂчное, и над темною нощных мыслей бездною возсіяет солнце истины оное. «Да будет свЂт». «Иже и возсія в сердцах наших». / 25/531 /

Библіа есть мысли божія, сіе есть сердце вЂчное, а сердце вЂчное есть то человЂк вЂчный. «Помышленія сердца его в род и род».

Не кстати ли пророки, сирЂчь очитыя, живыя и божественныя сердца, физыческое, грязь освЂщающее солнце сотворили портретом, богочеловЂка образующим, сирЂчь божественных мыслей и родник вЂчных лучей — сердце, восходящее \53\ над темную адских сердец бездну и невечерним свЂтом просвЂщающее. Вот какія сердца могут наслаждаться библіею! Она им родная родня. ВЂчный вЂчнаго любит. Дух духа знает. Дух вся испытует и всЂ глубины божія. Дух чистый написал библію, не иной, а той же дух и сердце чистое развяжет ее и скажет: «Мене ли мнится утаити?». «Отверзох аз брату моему, брат мой прейде». «ОбрЂтох мужа по сердцу моему».

А как чистое и свЂтлое, как полуденное ведро, сердце есть истинный бог, так стихійное и пепелное есть нечистый дух. Знать-то он тонкій, но воздушный, когда же воздушный, тогда и стихійный, а посему и грубый, и темный. Сей воздушный дух царствует во всЂх смертных, раз точію рожденных, и каков сам, такіе и подданные и домашніе его — враги человЂку нашему. Сей есть царь содомскій, дух слЂпый, стихійный, плотскій, физычный. Посему-то содомляне бродят во мракЂ, бьются об стЂны, осязают двери, прутся во весь опор ко пиру, шатаются и бЂсятся, предстоят дверям исключенны. Но Лот о гладном их сердцЂ, ядущем вся дни живота своего пепел и воздух, / 25/532 / не милосердствует, не хочет насытить душу тщу и душу их алчущу, а пирует и угощает любезную родню свою ангелов, гостей, свышше рожденных и свышше пришедших, божіих людей. Сюда-то точно смотрЂл Давид, когда пЂл: «Вскую шаташася языцы?» «Предсташа царіе земствіи». Ищут плоти да любодЂйствуют. Не вселится дух божій в сердцах сих и не вкусят вечери господнія. «Блажен, иже снЂсть обЂд во царствіи божіи».

«Поминайте жену Лотову!»

Полюбомудрствуем еще, о други мои, над сим болваном. Учитель наш не сказует: «Осязайте», но: «Поминайте». Да не прелюбодЂйствуем. Осязается плоть, а памятуется дух. Осязается прах, а вЂчность вЂруется. Рука ощупывает камень, а сердце наше памятію вЂчною обоняет смирну нетлЂнія. В сугубом словЂ божіем, сугубым чувством сугубаго в нас естества чувствуем сугубое, будьто взирая на радугу, в ту же минуту за спиною видит наша память солнце, образуемое, как в зерцалЂ, в чистЂйших водах небесных, и когда очи солнечную тЂнь, тогда ж и сердце, господин очей, зрит самое міра свЂтило вселенское. О Лоте! Пасха наша! О сладчайшій Лоте наш! Веди нас, веди на горы твои! Мы на твою жену взираем, как на радугу, а тебе памятуем, о свЂте невечерній, над бездною сердец наших возсіявшій! Памятуем памятью чистаго и вврнаго сердца, воспЂвая тебе с нашим Исаіею: «Путь господень есть суд». «Уповахом на имя твое и память, ея же желает душа наша». / 26/541 /

ВозсЂл еси, сверх жены твоея, как орел над трупом, как судія на радугЂ, судяй правду, и мир на мир ближним и \54\дальним благовЂствуя: Христе Іисусе. Ты и плоть и дух. Ты и радуга и солнце наше. Радуга, яко солнцем образуемый не вещественный образ, ипостаси отца твоего. Солнце же, яко лучи и сіяніе славы его. «Царя со славою узрите, и очи ваши узрят землю издалеча».

Труп наш сидит и почивает, а сердце наше течет. Преходит от трупа к богу, от обуялаго к премудрому. ВозлЂтает, как Ноева голубица, вышше потопных вод всЂх стихий, да почіет на холмах вЂчности. Пасха господня есть то суд, когда сердце перелЂтывает от тмы к свЂту, от глупости в разум и суд. «Не воскреснут нечестивые на суд».

Скажите мнЂ, братія моя, чему подобна пасха наша? Подобна кораблю, пловущему в древнюю гавань острова Родоскаго. Воротами оныя гавани кумир. Ноги его суть вереи врат, а свод врат — то его чресла. Сквозь вздорныя сія ворота между голенями исполина сего входили всЂ корабли в гавань.

О други мои! Страшное и срамное встрЂчает вас. Сей есть скверный идол — жена Лотова. Не убойтеся Голіафа сего. Его ж кинжалом заколем его. Любезный пророче Науме! Прійди и покажи нам суть великія сея любодЂйцы. Вот пророк! «Открыю задняя твоя к лицу твоему».

Не бойтеся: яд смертный сей не повредит вашего чистаго сердца. Сей василиск лицем убивает аспид, / 26/542 / сей и лев в преддверіи вреден, а за хребтом его — мир и дружба. Там почивает волк со агнцем без всякой опасности, и рысь с козленком, и лев с теленком, и медвЂдь — товариш быку, а молодое отроча — сосЂд пещерЂ аспидской. Там смЂло на аспида и василиска наступиш, на льва и змія, не в язву, но в забаву. Дерзайте! Родилось нам отроча: нестарЂющийся наш Купідон. Он ведет нас за хребет. Хотя пойдем посредЂ сЂни смертныя, хоть между голены сего исполина Деирскаго — не бойтеся — с нами бог. Пойдем же теперь в гавань. Прейдем до Вифлеема. Там рождают не в бурях морских, не в яростных волнах и рЂках и не в стремленіи текущих стихій, но на горних горах и плодоносных — плодоносныя и чистыя козы и еленицы. «Тамо роди тя мати твоя». «Прейдем до Вифлеема».

Прощай, сланый столпе! Прощай, скверное и дурное лицо! Прощай, любодЂйце, души и тЂла убійце! Оставайся нЂмым, кумире! Чтись от подобных! Отверзите нам врата правды! Врата чистыя дЂвы, врата жены добрыя! Жены похваляемаго и брата, и мужа ея во вратЂх ея затворенных и запечатлЂнных. Се новый наш Наум открывает нам послЂдняя божественныя пасхи! Вводит новое сердце наше в новый суд и разум, за прелюбодЂйственным лицом позади, за стЂною сею стоящій. «Се сей стоит за стЂною нашею». / 27/551 / \55\

К наличной исторіи, сверх бабіих басень и кромЂ смертоносных соков, открывает нам второе, чистое, нетлЂнное, спасительное, послЂдующее за ядом, захребетнее, послЂднее, вЂчное, божіе; да, не на лица зряще, судим, но испытуем завЂсою сокровенное и дверью затворенное, да еще и что смертно испіет, не повредится вЂрное сердце наше. ГдЂ теперь твое, смерте, жало? ГдЂ нынЂ твоя побЂда, о адскій исполине? Пройдохом сквозь огнь и воду. «Открою задняя твоя к лицу твоєму и покажу языкам 4 срамоту твою и царствам безчестіе твое... Положу тя в притчу. Возвергу на тя огнушеніе по нечистотам твоим».

НецЂломудренная сія о ЛотЂ басня есть притча и образ, завивающій в нечистом портищЂ своем пречестный маргарит царствія божія и закрывающій, будьто орЂшная корка, зерно. Сими-то орЂхами весь библейный рай, как родоскіе вертограды плодами, наполнен и преисполнен. «В вертоград орЂхов снійдох».

Коль услаждается в сем вертоградЂ сугубо рожденный человЂк! Как в зерцалЂ, видно в Соломоновской «ПЂснЂ пЂсней». О пречестный амур! О вЂчносте! Пресладчайшій и ненасытный мусте! Ядущіи тя еще взалчут; и піющіи тя еще вжаждут. «Бог любовь есть». Вдающій душу свою и размышляющій в законЂ вышняго премудрости всЂх древних взыщет и / 27/552 / в пророчествіих поучатися будет. ПовЂсти мужей именитых соблюдет и во извитія притчей совнійдет. Сокровенная притчей изыщет и в гаданіи притчей поживет 5.

ПримЂта 6-я

О ЧТЕНІИ В ПОЛЗУ ДУШЕВНУ

Видиш, друг мой, что многія добрыя соки источило одно слово, с толком раскушенное. Бібліа есть точная луза. Вырви из сея лузы один орЂх, един только лузан. Раскуси его и разжуй. Тогда ражжевал еси всю біблію. ВсЂ сея лузы (орЂшняк) орЂхи по скоркЂ видь вельми разнятся, а по зерну не говорю подобное, но то же.

Частицы разбитаго зерцала єдино вев лице изображают. А разнообразная премудрость божія в различных в стовидных, тысящеличных ризах в царских и в селских, в древних и нынЂшних, в богатых, в нищих и в самых подлых и смЂшных одеждах аки крьтн в терніи сама собою все украшая, является єдина и тажде. Ей! Она-то есть точный правдивый Морфей.

Как един змій, вьется, развивается в разныя формы. Впротчем, не будем безчинно и безмЂрно жрать слово божіе и тЂсниться с ним в солило, если будем ждать, поколь / 28/561 / \56\

Сторінка автографа трактату «Жена Лотова». \57\

само оно нам подаст свое божественное и невидимое под видом внЂшностей тЂло.

Ученый премного жрет. Мудрый мало яст со вкусом. Ученость, прожорство — то же. Мудрость же и вкус есть то же. Истиный вкус при здравіи, а прямая мудрость при ползЂ. НЂт лучше ничего, как истинна полза; и нЂт лучше ползы, как полза душевна. Полза душевна есть лечба, пища и здравіе сердцу. Здравіе же — веселіе. И что ж сего дражайшее? Все суета, кромЂ сего. Приживи мнЂ хоть цЂлый мыр, все суета без радости. Здравіе от многожорства, мудрость разнь от учености. Прожорство раждает болЂзнь, мЂрная же пища крЂпит. Не читай — да множишь порок! Читай — да заколешь порок. Аще же любишь неправду, ненавидишь твою душу. Возлюби сам свою душу и будь блаженный самолюб, возлюбленный Соломону, о коем так воспЂвает: «Разумливый праведник себЂ друг будет».

А сіе тогда бывает, когда без всяких иных намереній, для того только читаем, дабы очистить, просвЂтить и укрЂпить душу нашу. Очистигь от людских мнЂній. Напитися божественных и укрЂпитись против страстей душевных, противу зависти, ненависти, гнЂва, скорби, смущенія... А сим самым вмЂсто сих тиранов воздвигнуть в себЂ царствіе божіе, сирЂчь духи спасителныя, мирныя, радостныя. Сей-то есть блаженный оный книжник и граммотник, / 28/562 / котораго Христос, похваляя, равняет его с господарем.

«Всяк-де книжник, научивыйся царствію божію, износит от сокровища своего новая и ветхая».

Мот, вЂтрогон гонит пустош, а господар — полезное. Сімон-волхв тут ищет злата, а книжник — духа святаго. Воистину не будет пророческими тайнами никогда обжираться той, кто вЂрит Павлу, что тайны ни полушки всЂ-на-всЂ не стоят, если им любовь божія не будет предводителницею. Она основаніе и верх всему. Зачинается горким крестом, кончится Христом, иже есть мир, любов и правда наша.

ПримЂта 7-я

О ВЂРНОМ ВОЖДЂ

Что в первом, то же самое и в послЂднем мЂстЂ сказать должно, чтоб не избрать нам предводителя из числа тЂх, которыи суть любители не духа, но сенно-писменнаго мрака и убивающія нас баснословныя бабскія історіи. Такія-то повЂсти называет Павел родословіами пустыми, іудейскими и бабіими баснями, душу не насыщающими. Сіи вЂжды люблят внЂшнюю стЂнь и на ней совершенно почивают, не возводя с Давидом очи в духовныя горы и ко оной царствія божія \58\ трапезЂ, от коея только одни поднявшіися вышше плоти высокіи умы наслаждаются, каков был вождь Товіин Рафаил. / 29/571 / О сей трапезЂ сам хвалится Павел так: «Имамы олтарь, от него же не имут власти вкушати (всЂ), служащіи сЂни».

Называя себе служителем не письмозвонства, но духа и знающим Христа не по плотской історіи, сам Христос называет их рабами, в том же домЂ находящимися, но о секретах господских не вЂдущими. «От нас, — говорит наперсник, — изыйдоша, но не бЂша от нас».

Таковых во главЂ 9-й проклинает Іисус Навин: «Прокляты есте, — говорит, — и не оскудЂет от вас раб».

Да и как их не проклинать, когда они мЂшают отрокам Ісааковым? Сіи отроки с господином своим единственно трудятся в том, чтоб вырить ключ чистыя и фонтан вгору прядущія воды. Роют, как в землЂ, в плотской історіи, откидая ее на сторону, как Мойсей камень от кладязя, чтоб утолить жажду бЂдным овцам своего тестя. Но филистины вездЂ мЂшают, вездЂ землею закидают и кричат: это земля наша! Это по плоти должно разумЂть, а иначе все сіе есть привидЂніе. Мечта... Но дЂти Ісааковы дух почитать за истину, а всю плоть за суету не престают и старыя кладязи от грязи очищают, а новыя на / 29/572 / всяком мЂстЂ копают, восклицая с господином своим: «Плоть ничто же».

На что нам родословія історичная? Кая полза? На что мЂстоположенія тлЂннаго рая? Кую душЂ нашей ползу принесет форма и мЂра ковчеговска? К чему исцЂленіе плотское? К чему воскресеніе тлЂнное, паки в тлЂнь обращающееся? Да паки работаем подлой плоти и страстям? Ей! един дух нам вкусен и полезен, очищая, исцЂляя, проницая в самыя тайныя начинанія души нашея и мир нам раждая.

Но, кажется, святый Іуда апостол жестоко их оцЂняет. «Облацы безводныи — плоть, духа неимуща» и протчая. Сіи-то сЂют расколы во всем мырЂ. Спорятся о происхожденіи духа, о сакраментах, о вЂрЂ, о церемоніах, о ангелах, о муках, о блаженствах и протчая, враги креста Хрістова и заповЂдей его животворящих.

Конец

И богу слава. \59\


Брань архистратига Михаила со Сатаною. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 59-84.]

Попередня Головна Наступна Примітки

/ 21 /

БРАНЬ АРХИСТРАТИГА МИХАИЛА СО САТАНОЮ О СЕМ: ЛЕГКО БЫТЬ БЛАГИМ

Написанна в 1783-м лЂтЂ

/ 22 /

Возлюбленный друже Михаиле!

Прійми от мене и сію книжечку в дар тебЂ, именем твоего же тезоименита печатлЂнную. Аще имя Михаилово пріял еси, прійми и сердце его, воспЂвая из книги царственныя пЂснь оную: «Сердце мое твоим, твое же есть моим». В то время, о Михаиле, сущій еси друг, хранителю твоему Михаилу, единосердечно восклицая: «Кто яко бог?».

Я сію книжечку начал в Бурлуках, кончил в Бабаях. Не орю убо, ни сЂю, ни куплю дЂю, ни воинствую, отвергаю же всякую житейскую печаль. Что убо дЂю? Се что! «Всегда благословяще господа, поем воскресеніе его!»

Се моя дЂжа и надЂжа! Что ли убо есть воскресеніе? Воскресеніе есть вся земля Израилева. Прямо сказать, весь библичный мырик, новая и древняя Ева. В сей землицЂ спаше Іяков с покоем. Како же не с покоем? Самый камень был ему вмЂсто подушки. Самая жесткость была ему мягкостію тамо, гдЂ по нем Сампсон нашел соты. Ей глаголю! ОбрЂтох и аз. Тамо и сам я покоюся, наслаждаюся, веселюся. Пою со Мароном: Deus nobis haec otia fecit — «Бог нам сіе празденство даровал».

Паче же пою с моим Давидом: «Аз уснух, и спах, и востах» и с моим Исаіею: «Покой нам дал бог на горЂ сей». / 2/31 / Не знаю, что то разумЂет Плутарх чрез свою Надежду (нарицаемую у его) Піндарскую. Он ее творит доилицею старцам. Сіе же вЂм воистину, яко старцы оныи Соломоновы: «ВЂнец хвалы, старость...» и протчая, — кормлятся, сосуще сосца двоих матерей и безневЂстных невЂст — праматери Евы и матери Маріам, яко же есть писанно: «Сосаша мед из каменя» и «тамо дам тебЂ сосца моя». Речеши, почто убо не всЂ в сей земелькЂ наслаждаются, но алчут, ропщут и кленут ее?

ОтвЂт: Того ради, яко сія земличка имЂет двЂ части — долнюю и горнюю, здЂшнюю и тамошнюю, прокляту и благословенну, бЂсовску и господню, аки два сосца и два источники. «Изыйде Іяков от студ[енца] клятвеннаго». Внял ли еси? «И иде в Харран». Внял ли еси? «И обрЂте мЂсто». Внял ли? «И спа тамо». Внял ли еси? Аще бы равная мЂста, не бы искал втораго и не шел бы от здЂ. Не всуе и Исаіа: «Не точію, — рече, — в землЂ сей, но на горЂ ея». Тамо! Речеши, кто убо благую часть избирает? \60\

ОтвЂт: Сего убо ради сія книжечка изводит на поднебесный позор два сердца: ангелское и сатанское, борющаяся между собою. Сія два царства в каждом человЂкЂ дЂют вЂчную борбу. Егда же чистое сердце одолЂло злобную бездну, тогда врата адова сокрушаются. РЂшатся плЂнники. Открывается путь на оную воскресшую из бездн гору: «Кто взыйдет на гору господню?» / 2/32 / Кая же сласть и утЂха на горЂ той? ВозвЂсти нам, о Исаіе! «Покой даст бог на горЂ сей». О довольно! Еще ли что-то? «Испіют-де вино. Испіют радость на горЂ сей». О, предовольно! «Помажутся-де миром на горЂ сей». О, предовольно, довольно! Се гдЂ наш Іяков покоился! «И спа тамо». Спа в ХарранЂ, во градЂ любви спа. «Тамо дам тебЂ сосца моя».

Видиши ли, возлюбленне Михаиле, се гдЂ покоится друг твой!

Старец Варсава Даніил Меінгард. Аминь!

Іюня 19-го, 1788-го года.

ГЛАВИЗНА ТВОРЕНІЯ

«Убіет дракона, сущаго в мори» (Исаіа).

«Како спаде денница!»

«Кленущу нечестивому сатану, сам кленет свою душу» (Сирах).

«Дондеже день озарит и денница возсіяет в сердцах ваших» (Петр). / 3/41 /

БОРБА И ПРЯ О ТОМ: ПРЕТРУДНО БЫТЬ ЗЛЫМ, ЛЕГКО БЫТЬ БЛАГИМ

ВозлетЂв нетопырскими крилами сатана из преисподних в горняя, остановился на предЂлах атмосферы А. УзрЂв же нощным оком лучезарный оный дом: «Премудрость созда себЂ дом и утверди пирамид Б седмь». Адским рыком, аки громом, возревЂл так: «К чему сей дом сотворен?»

На сей трус бурен сребровидными со златым междораміем крилами, аки орел на лов, низпущаясь, Михаил возопил: О враже божій! Почто ты здЂ? И / 3/42 / что тебЂ здЂ?

А Атмосфера — слово еллинское, значит земнаго клуба воздушну околичность, простерту дотолЂ, доколЂ восходят пары или атомы, яснЂе сказать — доколЂ облаки восходят, мЂщеніе Перунам і молніям. Прим. автора.

Б Слово еллинское, значит горнія комнаты и обители, воздвигнутыя по образу головы сахарныя или пламене, вообще горнее жилище; еллински — пиргос, римски — turris, турецки — колончак, полски — вежа, по-здешнему — башня, терем; как при киркЂ колокольня, так она при домах. Славенски — столп: «В столпЂ облачнЂ глаголаше к ним». «Буди же мир в силЂ твоей и обиліе в столпостЂнах твоих». Прим. автора.

Древле \61\ отрыгнул еси предо мною хулу на Мойсеево тЂло А. НынЂ той же яд изблеваешь на дом божій. Кто яко бог? И что добро и толь красно, яко дом его? Да запретит тебЂ господь мой, ему же предстою днесь!..

Сатана. Не подобает небесных воинств архистратигу Б быть сварливу, но тиху, кротку и...

Михаил. О змій! Умягчил еси словеса твоя паче елея и та суть стрЂлы. НЂсть твое разумЂти, что благовременный гнЂв есть то любовь божія, а что безвременная милость есть то твое сердце.

Сатана. Се странную пЂснь воспЂл еси!

Михаил. Странная убо, новая и преславная воспЂвают небесныя силы во градЂ божіем. Сія есть истина.

Сатана В. Силы же преисподнія что ли поют?

Михаил. / 4/51 / Силы твоя поют подлое, мірское, мерзкое. Сказать же Петровым в «ДЂяніях» словом Г — (commune, κοινόν, coenum) просто сказать, грязь рыночную и обвившую Іезекіилевскій оный оприснок мотылу Д.

Сатана. Ха-ха-ха! Странное поют силы небесныя...

Михаил. О ругатель! К чему сей песій смЂх твой? Не тантся же предо мною лукавство твое. Нарицая странною, тайно клевещешь небесную славу и догматы ея, воздая ей мнимое тобою неблаголЂпіе и непреподобіе, просто рекши вздор.

Сатана. НынЂ убо не обынуяся провЂщал еси вину, чесо ради преисподнее жительство в тысящу крат многолюднЂе паче вашего небеснаго?

Михаил. И лжешь, и темнорЂчишь. Открый, аще можеши, откровеннЂе сердца твоего бездну. / 4/52 /

Сатана. О Апокалипта Е странность в догматах, стропóтность в пути, трудность в дЂлЂ, сей есть троеродный источник пустыни вашея небесныя.

А Сія хула воспоминается в «Посланіи» святаго апостола Іуды. Прим. автора.

Б Архистратиг — славенски — первовоевода, сирЂчь над вождами вожд. Прим. автора.

В Сатан — слово еврейское. Славенски — супостат. Прим. автора.

Г Воззри на исторію о Корниліи сотникЂ в «ДЂяніях». Там Петр говорит: «Господи! николи же скверно внійде во уста моя»; в еллинском же лежит κοινόν, римски — commune, славенски — общее; все бо то скверное есть, что общее мыру, сирЂчь многим. Отсюду и римляне именуют блато coenum. Сей глас есть еллинскій: κοινόν, сіесть общее. Мырскія думы есть то блато, где гергессинскіи вепры потопляются, в них же бог мыра сего, сирЂчь сатана, ослЂпил разумы, яко же толкует Златоуст сіи Павловы слова: «Бог мыра сего...» Прим. автора.

Д Мотыла есть ветхославянское слово, римски — excrementum. Прим. автора.

Е Апокалипта есть еллинское имя, значит славенски — откровитель. Сим словом тайно ругается Михаилу, яко откровителю таин божіих. Сатана же любит помрачать, дабы никто не видЂл безвЂстныя и тайныя премудрости божія. Прим. автора. \62\

Михаил. Не можно ли хоть мало откровеннЂе?

Сатана. Претрудно быть жителем небесным. Внял ли еси? Се вина, опустошившая небеса ваша.

Михаил. Откуду сей камень и кто его положил во основаніе?

Сатана. Се аз глаголю! Претрудно быть — и бысть тако.

Михаил. Ты ли еси творец догмата сего?

Сатана. Сей догмат есть несокрушимый адамант.

Михаил. «Воньми, небо, и внуши, земле!..» Услышите, и преисподняя! Кая есть большая на господа вседержителя хула и клевета, паче сея? Се улица, всех уловляющая! Се ключ, всЂм врата адова отверзающій. Се соблазнь всЂм / 5/61 / путь на небеса оскорбляющая! О украшенная гробница царская, полна мертвых костей и праха, міре блядословный! Прелщаешь старых, младыя и дЂти. Вяжешь в прелести, аки птенцы в сЂти.

Весь мір дышет его духом. Он есть сердце міру. Сердце нечистое, сердце плотское. Се богомерзкая троица: сатана, плоть, мір. Кто даст мнЂ меч божій, да прободу сего мадіанита А, любодЂйствующаго со блудницею и любодЂйницею міра 1 сего и обличу срамоту ея?

И, подъяв Михаил молніевидное копіе, поразил адамантовым востріем сатану в самое сердце его и поверже его во облак вечерній. Он же, падая 2 стремглав, воскликал: «Ура! Ура! ПобЂдих! ПобЂдих!». Из-среди же облака возревЂл: «О, о Апокалипта! Призови небо и землю во свидЂтели, аз же тебЂ не покорюся, даже до сего есмь тверд в сем моем догматЂ». / 5/62 /

Михаил. О нетопыр! Горе тебЂ, творящему свЂт тмою, тму же свЂтом, нарицающему сладкое горким, легкое же бременем.

Сатана. НЂсть ли писано: «Нужное есть царствіе божіе?..»

Михаил. ОнЂмЂй, псе лживый!

Сатана. И не нужницы ли восхищают оное?..

Михаил. Лай, лай нынЂ, псе, издалеча на солнце..., господи боже мой! Правда твоя яко полудень. Кто яко же ты? Ты сам дракону сему челюсти его, всЂх пожирающія, загради не един токмо день твой, иже есть яко тысяща лЂт. Аминь.

На сей шум и рев, аки еродіевы птенцы Б слЂтают со

А Мадіанита. Сіе слово отрыгает священную исторію о ФинеесЂ, который израилтянина, любодЂйствующаго со мадіаниткою, пронзил обоих сквозь. Прим. автора.

Б Слово еллинское έρος значит желаніе, Ζευς значит Юпитер, или Дій; отсюду имя еродій, славенски — боголюбный. Иначе сія птица нарицается пеларгос, римски — ciconia, полски — bocian, у нас — гайстер. Она гнЂздится на кирках, на башнях, на высочайших мьстах, остнах \63\ и шпицах; друг людям, враг зміям и буфонам; родителей кормит и носит в старости; отсюду у еллин слово — антіпеларгеін, сирЂчь возблагодавать, образует благочестивую душу, любящую бога и ближняго, образует и богослова, высоко возгнЂздившагося онаго: «ВЂм человЂка.. » Прим автора.

гнезда к матерЂ своей, поправшей змія, — он же под ногами ея вьется, развивается, — так низлетЂли к Михаилу Гавріил, Рафаил, Уріил и Варахіил. / 6/71 / Михаил же, аки боголюбивый еродій, терзает и попирает домашняго врага, воздая благодать дому владыкЂ, дозволившему на седми башнях, надзирающих премудрый дом его, возгнЂздитися птицам по писанію: «Коль возлюбл[енны] селенія твоя!..» «Птица обрЂте себЂ храмину». «Тамо птицы возгнЂздятся». «Еродіево жилище предводителст[вует] ими». «Блаженны живущіи в дому твоем...»

БЕСЂДА АНГЕЛСКАЯ

О клеветь діаволской и о кознех, отводящих от истиннаго утЂшенія

Небесніи архивоины возсЂли на радугЂ. Михаил же так повел слово: «НЂсть наша брань противу крови и плоти, но...» Сердце человЂку есть неограниченная бездна. Она есть то, что воздух, плавающія планеты носящій. Сія бездна если темна и не собылось / 6/72 / на ней: «ПресвЂщаеши тму мою». «Бог, рекій из тмы свЂту возсіяти, иже и возсія в сердцах наших...»

Тогда она бывает адом, сирЂчь темницею, и исполняется, аки нощных птиц, мрачных мечт и привидЂній. Нощный орел А, царь и отец всЂм протчіим, есть сатана. Сіи пустыя мечты суть то злыи духи, а злые духи суть то злыя мысли; злыя же мысли суть мысли плотскія, владЂющія міром. И сіе-то написано: «К міродержителям тмы вЂка сего, сирЂчь брань наша противу злых духов, державу имущих над непросвЂщенным міром и над всею смЂсью беззаконников». Что же далЂе? Началом вертоградных плодов суть сЂмена. СЂменами же злых дЂл суть злыя мысли. Сіе же то и написано: «К началам и ко властем... к духовом злобы поднебесным». Поднебесныи духи злобы суть мечты плотскаго, скотскаго и звЂрскаго сердца, коему очи / 7/81 / бодет острый сей правды божія меч: «Сатано, не мыслиши, яже суть божія, но яже человЂческая».

А Нощный орел, просто сказать — пугач. Вражда ему есть непримиримая со дневным орлом. Можно обоих уловить на борбЂ, толь упорно борются. Прим. автора. \64\

Любезная моя братія! Видите, коль по всей вселеннЂй разсЂял сатана сЂмена своя! От его рода сЂмен суть и сіи блядословныя сиренскія А и блядогласныя пЂсеньки:

Жесток и горок труд

Быть жителем небес;

Весел и гладок путь —

Жить, как живет мір весь.

И паки:

Святыня страждет без утЂх,

А злость вездЂ свой зрит успЂх.

Кая польза быть святым?

Жизнь удачнЂе всЂм злым.

Сих услажденных своих вод хляби изблевая, ангелское око ваше остро провидит, коль хитро погасил во всЂх сердцах божественный оный огнь: «Кто даст мнЂ крилЂ?.. И полещу и почію». «КрЂпка, яко смерть, любовь. Крила ея — крила огня...» / 7/82 / «Кто ны разлучит от любве божія?» «СогрЂяся сердце мое и в поученіи моем разгорится огнь».

Василисковым убо ядом надхнен мір, глух, аки аспид, и студен, аки лед, сотворился к матерЂ нашей, ко премудрости божіей, согрЂвающей нас в нЂдрЂ своем и утЂшающей. «Сыне! Аще поспиши, сладостно поспиши, аще пойдеши, безбоязнен будеши, и радость будет на всЂх путех твоих». «Сего ради нЂсть дивно, яко все уклонишася вкупЂ. Не сладок бог и нЂсть бог есть тожде» Б. РастлЂша и омерзишася в самых началах и сЂменах своих, в самом коренЂ сердца своего.

Кто может поднять на пути злато или бысер, мнящій быть нЂчтось безполезное? Кій тетервак не дерзнет вскочить в сЂть, почитая рогом изобилія? Кій агнец не устрашится матери, творящій ее волком, и не прилнет к волку, творящій его матерью? Не вините міра. Не винен сей мертвец. Отнят сему плЂннику кураж, избоденно око, прегражден путь; связала вЂчными узами туга сердце его. / 8/91 /

Кая туга́? Когда что любят 3 и желают мысли, тогда и плотяное сердце внутрь нас распространяется, раздувается, радуется В, во время же огнушенія — стЂсняется, жмется, тужит, аки недужный, отвращается от пищы и уста сжимает.

А Сирена — Σειρήν — слово еллинское, значит — путо, оковы. Так называется урод морскій со прелестным дЂвичіим лицем. Он так пророками вымышлен, как змій седмиглавный; образует прелести мырскія. Примавтора.

Б Весь мір тако мнит, яко заповЂди божія суть тяжки и горки и безполезны. Сіе то же есть, что сказать: не сладок и дурен бог. А думать, яко не сладок и дурен бог есть тожде, что «рече безумен в сердцЂ своем: нЂсть бог». Прим. автора.

В Слово сіе радость родилося отсюду, что раздувается тогда, когда что случися по желанію, стЂсняется же в противном случаЂ сердце. Отсюду \65\родилося слово туга. Отсюду Павел: «Распространилося сердце мое к вам, о корінфяне! ...не тЂсно вмЂщаетеся». Сей-то есть истинный смЂх: non dentes nudare, non ore ringi, sed corde ridere, как смЂется наш Ісаак оный: «Возрадов[ася] духом Іисус...» Прим. автора.

Сатана, погасив огнь божества в мірском сердцЂ, связал туго тугою, дабы оно вЂчно гнушалося царствіем божіим и вовЂк не разрЂшилося ко обрЂтенію его; дабы не воспЂло побЂдныя оныя пЂсни: «СЂть сокрушися...» «Путь заповЂдей твоих текох, егда разширил еси сердце мое». «Желает и скончавается душа моя...» «Сердце мое и плоть моя возрадовастася...»

И когда пишется: «Да возвеселится сердце мое...», сіе значит — да закуражится. «Отвержеся утЂшитися душа моя...», значит — не пріемлет куража и желанія. Отнять кураж, а навесть ужас есть то — стЂснить, затворить и связать душу, дабы она не веселилася, но тужила в благом дЂлЂ. Сія есть престрашная обида, плЂнь и убійство — растлить человЂка в самых мыслях и в сердцЂ его, аки в сЂменах и в коренЂ его, как написано: / 8/92 / «РастлЂша и омерзишася в начинаніих своих», сирЂчь в главностях: подобны колесничному или корабельному бЂсноватому управителю. Не винен убо мертвец, винен человЂкоубійца. Мір есть орЂх, червом растлЂн, слЂпец без очей и вожда, медвЂдь, влеком за ноздри своя, раб сатанЂ, плЂнник діаволу, львина ограда. Кая ограда? Послушаем притчы.

ЛЬВИНА ОГРАДА

Лев дрЂмающую дубраву со дебрями ея ограждает, дав ей одни врата, гдЂ и сам близ обитает втайнЂ. Ограждает же не стЂною и рвом, но своим слЂдом. Как только гладен, так возревЂл. ЗвЂри, вострепетав, ищут спасенія и, притек ко спасительным стезям, отскакивают воспять ото львинаго слЂда, дышущаго в чувства их нестерпимым ужасом и преградившаго путь. Убоявшеся убо тамо, идЂ же не бЂ страх, ищут безопасныя стези потоль, поколь приближатся ко вратам, гдЂ нЂсть подлинно слЂда и нечувствителен правдивый / 9/101 / ужас. ЗдЂ уловляются. Вот врата адова! ЗдЂ всему міру исход и кончина. Сатана «ловит, яко лев, во оградЂ своей и, яко львин щенок, обитаяй в тайных», всЂх тЂх, о коих написано: «Убояшася страха, идЂ же не бЂ страх».

В сем страшном мЂстЂ умолчал Михаил. Горніи же военачалники, сидяще на благокруглом лукЂ облаков, отдалися в размышленія, призирая на круг земный и унывая, аки разоряемый Содом или Вавилон пред собою видяще. В самое сіе задумчивое время вмЂсто унынія — кураж, вмЂсто же страха — радость, послЂдующим словом нечаянно так возблаговЂстил Гавріил. \66\

ПУТЬ СПАСИТЕЛЬНЫЙ

Он прежде запЂл пЂснь, а за ним всЂ архангелы сію:

Снійде архангел в Назарет ко дЂвЂ,

Приносит радость праматерЂ ЕвЂ. / 9/102 /

Радуйся, Ево! Радуйся, дЂво!

Обрадованна.

Господь с тобою! Радость тобою,

ВсЂм будет данна...

Потом отверзл цвЂтущая уста в сей нетлЂнный запах, благовЂствуя день от дне спасеніе бога нашего: посланником есмь не ко единой дЂвЂ Маріи, но во всей вселеннЂй, всЂх тЂх: «Господи, во чревЂ нашем зачахом», всЂх заченших во утробЂ своей и вмЂстивших в сердцЂ своем дух заповЂдей господних, посЂщаю, ублажаю и цЂлую сим цЂлованіем: «Радуйся, благодатная! Господь с тобою! Благословенна ты в женах!».

Сіи суть правдивыя матери божія: ни от крови, ни от похоти плотскія, ни от похоти мужескія, но от бога раждающія чада своя. Рожденное от плоти плоть есть, рожденное же от духа есть дух, освятившій сердца и утробы наши. Господи! Сей дух есть закон твой, посредЂ чрева нашего — путь, истина и живот. Мир / 10/111 / многолюблящим его и нЂсть им соблазна. Мир на Израиля и на всЂх, елицы правилом сим жительствуют; мир на них и милость! Воньми небо и возглаголю... Жизнь безопасна; есть то путь сладкій — путь господень. Любезная моя братія! Отвратите от содомлян ангелскія очи ваши и призрите на грядущаго пред вами странника сего на землЂ. Он шествует со жезлом веселыми ногами и мЂстами и спокойно воспЂвает: «Пришлец аз есмь на землЂ, не скрый от мене заповЂдей твоих».

ВоспЂвая, обращает очи то надесно, то налево, то на весь горизонт А; почивает то на холмЂ, то при источникЂ, то на травЂ зеленЂй; вкушает пищу безпритворную, но сам он ей, как искусный пЂвец простой пЂснЂ, придает вкус. Он спит сладостно и тЂми же божіими видЂніями во снЂ и внЂ сна наслаждается. Востает заутра свЂж и исполнен надежды, воспЂвая Исаіевскую пЂснь: «Взалчут юнЂйшіи и утрудятся / 10/112 / ю́ноты и избранныи не крЂпцы будут; терпящіи же господа обновлят крЂпость, окрила́тЂют, яко орлы, потекут и не утрудятся, пойдут и не взалчут».

А Горизонт — слово еллинское, значит небесное купно и земное мЂсто, сколько может обозрЂть взор наш. Есть же предЂл взору для всЂх до единаго населяющаго вселенную человЂка τόπος γορίζων, сирЂчь мЂсто, ограничивающее прозор очей; одним одно, другим другое видно. Прим. автора. \67\

День его — вЂк ему и есть яко тысяща лЂт, и за тысящу лЂт нечестивых не продаст его. Он по міру паче всЂх нищій, но по богу всЂх богатЂе. И что лучше, как «веселіе сердца — живот человЂку»? Жезл его есть господь страстей и вожделЂній его, и радости его никто же возмет от его. Достал он сей мир не яко же мір доставать обыче. Он возлюбил путь и славу божію. Сей есть истинный мир и живот вЂчный, а вЂсть его — благовЂстіе. «Да слышит земля глаголы уст моих!»

Сей странник бродит ногами по землЂ, сердце же его с нами обращается на небесЂх и наслаждается. «Праведных души в руцЂ божіей». У безумных почитаются погибшими и заблуждшими: «Они же суть в мирЂ». Хотя тЂлесныя наличности, досаждая, безпокоят, но сей урон со излишком награждает упованіе их, безсмертія исполненно, и воцарившійся господь в них вовЂки. / 11/121 / «Не слышите ли, что сей пЂшеходец поет?» «Как не слышать? — воскликнули архангелы. — Он руками машет и поет пЂснь сію: «На пути свидЂній твоих насладихся, яко во всяком богатствЂ».

Он един нам есть милЂйшій позор паче всЂх содомлян. Мы же его познали. Сей есть друг наш — Даніил Варсава.

И всЂ возсмЂялися. Потом же Гавріил простер смарагдинныя крила и, прелетЂв, сЂде при боку Рафаилову, обоняя в руках своих сладковонный шы́пок и крын селный. Рафаил, смотря на Варсаву и посмЂявся, яко Сарра, помянул духовнаго своего сына, любезнаго путника Товію, сына Товитына. Он долгую повЂсть соткал — коим образом поручил ему старик сына своего, кія напасти и припадки встрЂчалися на пути, коль щасливо юноша вшел в невЂстник и преспал с невЂстою божіею? — Когда он боялся воды или рыбы, — повЂтствовал Рафаил, — тогда я его научал: «Сыне мой Товія! Сыне мой, не бойся! Вода не потопит тебе. Но воды блевотин зміиных, но потопныя рЂчи совЂтов мірских, но волненія плотских / 11/122 / устремленій — сей есть всемірный оный древній потоп, всЂх пожирающій! Ей, глаголю тебЂ: сего убойся! И рыба, сыне, не поглотит тебе. Но чрево, но сирище А и чресла твоя се есть ад и кит, поглощающій всЂх, им же бог — чрево и слава в студЂ их. Ей, глаголю тебЂ: сего убойся.

А Сирище есть глас ветхославенскій, значит тЂлесную внутренность, кая всю сырость пищную варит, сирЂчь желудок. Сей есть всЂх зол виною во всю жизнь. Отсюду брани, хищенія, убійства и всЂ бЂды. Он царь есть всЂм мірским сердцам. Сей есть оный архимагир, сіесть архиповар, поминаемый в «Книгах Царств», возмутившій весь Іерусалим, // царь поварям и царям. Весьма слично моя мати Малороссіа называет его богом, то же, что Павел: «Им же бог чрево...» Древне во ЕгиптЂ іерей, погребая мертвеца, повЂлЂвал вырЂзывать сирище и, подняв перед народом, воскликнуть проповЂднику сіе: «Сей в жизни всЂх зол виною!». Прим. автора. \68\

И утроба рыбная, и дым внутренностей ея не спасет тебе. Но дым дыма и дух духа, ей, — глаголю тебЂ, — он спасет тебе. «Слыши, Израилю! Господь бог твой посредЂ тебе, во внутреностех твоих, в сердцЂ твоем и в душЂ твоей». Той есть дым дыма и дух духа; дым от утроб твоих, от содомскаго запаленія вожделЂній, восходящій до небес; и дух, не раздЂляющійся от тебе, но превосходящій дебелость плоти и тонкость душы твоея, той спасет тебе. Сей есть смирна, и стакта, и касіа от утроб твоих. Сей да изыйдет, да явится тебЂ, да зачнеши во утробЂ и вмЂстиши в сердцЂ, да в воню мира его течеши, да не удавит душы твоея смрад бЂсовскій и мірских вожделЂній зловоніе.

Сожечь утробы, по Мойсееву повелЂнію, и умертвить уды, составленныя с праха, есть то же. Сіе все бывает вЂрою, сирЂчь помышлять себе, — мертвым убо быти по плоти, живым же по богу. / 12/131 / Сожечь и убить душу твою, разумЂй: отнять от нея власть и силу. Тогда останется в тебЂ един фиміам божій, спасительное благоуханіе, миро мира и помазавшій тебе дух господень и собудется: «Направити ноги наши на путь мира».

ПУТЬ МИРА, НАРЕЧЕН ПУСТ А

— Сим благовЂстіем ражжен, — продолжал Рафаил, — пошел мой Товіа надесно, во путь мира, коим нынЂ шествует наш Варсава. Сей есть путь царскій, путь верховный, путь горній. Сим путем Енох, Иліа, Аввакум и Филипп восхищен, не обрЂтошася в мірЂ. Сим путем возшел на гору Авраам вознести на жертву Исаака и пріял от бога печать вЂры. Сим путем возшел нагору Фасга Мойсей и упокоился. Сим путем шествует весь Израиль во обЂтованную землю. Сим путем возшел в Сіон Давид, насытился священных хлЂбов, раздав и сущим с ним по сковрадному блину. Сим путем восходит в горняя Маріам, цЂлует Елисавету и ублажается. Сим путем шед Христос во пустыню, побЂдил сатану. Сим путем восходят на гору Галилейскую апостолы и видят / 12/132 / свЂт воскресенія. Сей есть путь субботный, разумЂй — мирный. Сим путем шествовали Лука и Клеопа. Сошелся с ними третій блаженный оный собесЂдник, преломившій им хлЂб небесный и открывшій им очи видЂти невидимое его благоуханіе.

А Воззри на 26-й стих 8-я главы в «ДЂяніях»: «Ангел же господень» и протчая. «Сей есть пуст». Прим. автора.

НапослЂдок сим путем Ђхал в колесницЂ евнух царицы Кандакіи и познался со Филиппом. Филипп открыл ему в человЂкЂ человЂка, в естествЂ — естество, благоуханіе Христово и новым благовЂстіем, аки чудным фиміамом, накадил \69\ ему сердце, омыл его нетлЂнною сверх 4 от стихійныя воды водою и отпустил его в дом свой. Он же отыйде в путь свой, радуяся. Сей путь есть радостен, но пуст, пуст, но радостен, и внЂ его нЂсть спасенія. Пуст же, яко людем избранным точію отверст. Мір мнит его быти пустым, сирЂчь су́етным. Сія есть клевета. Мнит же паки его быти горним, сирЂчь горким. И сіе клевета. Гора значит превосходство, не труд и горесть. Горе глаголющим: / 13/141 / сладкое — горкое и вопреки. «Путь господень есть суд, разсудити злое — избрати благое». Любезный путь! «Не зайдет солнце тебЂ, и луна не оскудЂет тебЂ. Есть господь тебЂ свЂт твой, и ищезли дни рыданія твоего». Сія возгласив, Рафаил умолкнул. Уріил же воззвал: «Распрострите вдаль взор ваш и увидите нЂсколько путников, предваривших Варсаву». Но Рафаил начал понуждать: «Любезная моя братія! Призрите хоть мало на путь шуій и на козлища, на нещасных путников его...» «Ах! Отвращаеш нас, друже, — вскричали архангелы, — от прекраснаго позорища к страшному». Обращаяся же, воспЂли всЂ пЂснь таковую:

О міре, міре, міре украшéнный!

Весь притворный, весь гробе поваплéнный! F

Прелщаешь старых, младыя и дЂти.

В прелести вяжешь, аки птенцы в cЂти.

СвЂт кажется украшенный,

Но он, как гроб поваплéнный,

Внутрь же его выну, зрю мерзость едину.

ПУТЬ ШУІЙ, НАРЕЧЕН ВЕНТЕР / 13/142 /

— Сей путь, — сказал Рафаил, — нарицается вентер. Есть же вентер сЂть рыболовна, сотворéнна по образу чрева: широка во входЂ, тЂсна во исходЂ. Сей путь, уклоняясь от востока, сокрывает конец свой не во свЂтлой южной странЂ, но во мракЂ полунощном.

— Вот путь, — говорил Товіин вождЂ, — вот и нещасный его путник грядет пред вами! Судите его! Небесныя силы, призирая на путника со уныніем и милосердствуя о нем, возгласили: «О бЂдный страдалец! Сей есть сребролюбец. Боже мой! Весь обременен мЂшками, сумами, кошелями, кошельками, едва движется, будьто навюченный велблюд. Каждый ступень — ему мукою. «Горе вам, богатыи, яко отстоите от утЂшенія вашего».

А Гробницы древних царей были высокыя горницы, извнЂ архитектурно украшенныя. Но что ли там внутрь? Прах, смрад, гной, кости, пустыня. Преслично наш рабин Христос сими гробами именует лицемЂров, ищущих образ благочестія, силы же его отвергшихся. Равное сему есть и мырское щастіе — удица, сЂть и ядовитый мед; извнв блеск, а внутрь тма, тля... Прим. автора. \70\

— Но он сего, — извиняет Рафаил, — не чувствует, но паче еще блажит себе и почитает путь свой благословенным вовЂки. Он благодушествует, шествует и поет.

— Возможно ли? — вскричали духи.

— Пожалуйте, — просил Рафаил, — внемлите пЂснЂ его.

БОГАЧ, ПУТЕШЕСТВУЯ, ПОЕТ ПЂСНЬ

Пусть я во свЂтЂ скверн — только бы был богат А.

Днесь не в моду совЂсть, но злато идет в лад. / 14/151 /

Как нажил, не спросят, только б жирный был грош.

Сколь богат, столь всЂм брат и честен и пригож Б.

Что у нас безчестно в мірЂ? Кошель пустой.

Нищим ли жить? Лучше пущуся в смертный гной.

И смерть сладка, поколь рубль за рублем плывет В.

О святое злато! Над тебе в свЂтЂ нЂт.

Не столь милый отец, не столь рождшая мать,

Не столь любезныи и чада веселят.

И если такая у Венеры краса,

Не дивно, что в ее влюбилася тварь вся.

Ангелскія силы ужаснулися, видяще, что сатана толь хитро умЂл растлить бЂсноватую сію душу, обожающую мертвое и уповающую на кумира. «О сатана! — воззвали они, соболЂзнуя, — родная божія обезяна!» Он им вмЂсто слова «горе вам, богатыи...», «блаженны нищіи...» положил на сердцЂ во основаніе сей свой смрад: «Блаженны богатыи, яко тЂх есть царство всяких утЂх». Такова душа есть аспид, отнюдь не слышащій призывающія милости: «Прійдите ко.мнЂ, все труждающіися и обремененныи, и аз упокою вы...»

— Боже мой! — возгласил Уріил, — сей безпокойный / 14/152 / путь толпами людей, как торгами, весь зассорен. Слышь, Рафаил! Кая есть сія ближайшая толпа?

А Сіи стихи суть из древняго трагедіографа Эурипида. Вот един:

!!’Ω χρυσός δεξίωμα κάλλισ[τ]ον βροτοι̃ς.

О aurum, dexteritas optima mortalibus.

О злато! Удачность найлучша смертным. !!Начало их сіе:

Sine me vocari pessimum, ut dives vocer.

Nemo an bonus num dives omnes quaerimus. Прим. автора,

Б Ubique tanti quisque quantum habuit fuit. Прим. автора.

В Можно и так:

И смерть сладка, поколь злато плывет раз в раз.

О святое злато, моли бога о нас!

Latine sic:

О plute, summa dexteritas mortalibus. Прим. автора. \71\

Сторінка автографа діалога «Брань архистратига Михаила со Сатаною». \72\

— Трус колесниц, — отвЂщал он, — шум бичей, конскій топот и свист обличает, что сія громада есть полк честолюбцов; сію же предварившая толпа есть торжество сластолюбцов. Сіе обличается пищаніем и ржаніем мусикійских органов, восклицаніем торжествующих и козлогласованіем, поваренными запахами, гаром и куреніем. Протчее в далних оних сволочях и стеченіях: там — тяжбы, брани, татьбы, грабительства, лести, купли, продажи, лихоимства...

Братіе! Призрите к правой сторонЂ — вот они! НЂсколько путников, откравшись от шуіяго пути, пробираются чрез стропо́тная мЂста к пути мирному. «Яко бог искуси я и обрЂте их достойны себЂ...»

— Ба, ба, ба! Кое странное сіе вижу позорище! — возопил, как молнія, нечаянно Варахіил. Пятерица человЂков бредут в преобширных епанчах, на пять лактей по пути влекущихся. На головах капишоны. В руках не жезлы, но дреколіе. На шеЂ каждому по колоколу с веревкою. Сумами, иконами, книгами обвЂшенны. Едва-едва движутся, аки быки, парохіалный колокол везущіи. Вот развЂ / 15/161 / прямо труждающіися и обремененныи! Горе им, горе!..

— Сіи суть лицемЂры, — сказал Рафаил, — мартышки истинныя святости: они долго молятся в костелах, непрестанно во псалтырь барабанят, строят кирки и снабдЂвают, бродят поклонниками по Іерусалимам, — по лицу святы, по сердцу всЂх беззаконнЂе. Сребролюбивы, честолюбивы, сластолюбцы, ласкатели, сводники, немилосерды, непримирительны, радующіися злом сосЂдским, полагающіи в прибылях благочестіе, цЂлующіи всяк день заповЂди господни и за алтын оныя продающіи. Домашніи звЂри А и внутреніи зміи лютЂйшіи тигров, крокодилов и василисков. Сіи нетопыры между десным и шуіим путем суть ни мужескаго, ни женскаго рода. Обоим враги, хромы.на обЂ ноги, ни теплы, ни студены, ни звЂрь, ни птица. Шуій путь их чуждается, яко имущих образ благочестія; десный же отвергает, яко силы его отвергшихся. В сумах их пЂсок іорданскій с деньгами. ОбвЂшенныя же книги их суть типики, псалтыри, прологи и протчая. Вся их молитва в том, чтоб роптать на бога и просить тлЂнностей. Вот останавливаются молящеся и пЂть начинают. / 15/162 / Послушаем безбожныя их пЂсни божія.

А НЂкій мудрец вопрошен: «Како можно прожить жизнь благоденно?» ОтвЂщал: «Тако, аще спасешися от диких и домашних тигров, сирЂчь оных: «Іуда — раб и лстец». Прим. автора.

ЛИЦЕМЂРЫ, МОЛЯЩЕСЯ, ПОЮТ:

Боже, возстани, что спиши?

Почто о нас не радиши? \73\

Се путь беззаконных цвЂтет!

На путех их бЂдностей нЂт.

Мы ж тебЂ свЂчищы ставим,

Всякій день молебни правим!

И забыл ты всЂх нас.

Два раза постим в недЂлю.

В пост не уживаем хмелю.

Странствуем по святым градам,

Молимся и дома и там.

Хоть псалтыри не внимаем,

Но наизуст ее знаем.

И забыл ты всЂх нас.

*

Услыши, боже, вопль и рык!

Даждь нам богатство всЂх язык!

Тогда-то тебе прославим,

Златыя свЂчи поставим,

И всЂ храмы позлащенны

Возшумлят твоих шум пЂній —

Токмо даждь нам вЂк злат! / 16/171 /

— О смердяшія гро́бы со своею молитвою, — возопил Варахіил! — Сіи блядолЂпныя лавры под видом божіим сатану обожают. Злоба, во одежду преподобія одЂта, есть то сатана, преобразивыйся во ангела свЂтла. НЂт сего злЂе во всем адЂ: опустошеніе царствам, церкви поколебаніе, избранных божіих прелыценіе... Отвратим очи наши от богомерзких сих ропотников, прошаков, лстецов и лицемЂров. Не слышите ли, что шум, треск, рев, вопль, вой, свист, дым, жупель и смрад содомскій восходит от сего пути?

Архангелы обратили свЂтлыя лица своя от сЂвера к ясному югу и воспЂли пЂснь сію:

АНГЕЛСКАЯ ПЂСНЬ

В силу сего: «Бездна бездну призывает»

Нелзя бездны окіана горстью персти забросать,

Нелзя огненнаго стана скуднЂй каплЂ прохлаждать.

Возможет ли в темной яскинЂ гулять орел

Так, как на небесный край вылЂтЂв он отсель?

Так не будет сыт плотским дух. \74\

*

Бездна дух есть в человЂкЂ, вод всЂх ширшій и небес.

Не насытиш тЂмь вовЂки, чемь плЂняет мір сей весь. / 16/172 /

Отсюду-то скука внутрь скрежет, тоска, печаль.

Отсюду несытость, чтоб с капли жаръ горшій встал.

Знай: не будет сыт плотским дух.

*

О роде плотскій! НевЂжды! ДоколЂ ты тяжкосерд?

Возведи сердечны вЂжды. Взглянь выспр на небесну твердь.

Чему ты не ишешь знать, что то зовется бог?

Чему не толчешь, чтоб увидЂть его ты смог?

Бездна бездну удовлит вдруг.

КЛЕВЕТА

Еллински — діаволи́, римски — traductio.

ВоспЂвше же вопросили: что есть клевета? А Изречи нам, молніе божія, Варахіиле!.. Он же отвЂщал тако: «Клевета есть творить сладкое горким и вопреки; она есть тожде, что татьба; татьба крадет вещи, а клевета мысли. Мысль есть руководительница человЂку и путь. Діавол, украв у человЂка добрую мысль, перекидает / 17/181 / будьто сЂть и препону чрез добрый путь, а сим самым сводит и переводит его на путь зол. Вот почему еллински діаволос, сирЂчь переметчик, римски же traductor, сирЂчь сводник, или переводник, дано имя клеветнику; славянски же клеветать значит то же, что колотить, мЂшать горкое со сладким и вопреки. Сіе бывает тогда, когда на мЂсто сладкаго поставляется горкое и вопреки. Сей есть един источник всЂх адских мук» Б.

А Девятая божественная заповЂдь гремит: «Не лжесвидЂтельствуй». Сіе же есть тожде, еже: «Не клевещи». Ужасная клевета — творить заповЂди господни трудными и горкими. Сіе на сердцв начертал діавол всЂм, презирающим закон божій. О, раздерите сердца ваша сія, ослЂпленпыи. Прим. автора.

Б Клеветный мрак есть отец лживости, лжа же и лесть есть мати грЂхам. ГрЂхи же суть муки и страсти сердечныя. «ЧЂм бо кто согрЂшает, тЂм и мучится». Прим. автора.

КОЗНЬ

«Ты же, о свЂте божій, Уріиле! Изъясни нам, что значит то кознь?» ОтвЂщал Уріил: «Кознь есть образ клеветы, по коему она растет и сЂется. Она есть то же, что машина. Машина хитрствует в вещах, а діаволска кознь в мыслях. Птицелов и рыболов ловит сЂтьми, а он козньми. Кознь есть \75\ ловкая машина, напримЂр, ков, пругло́, капкан, западня, сЂть, вéнтер, вéрша, еллин[ски] — строфа, сирЂчь увертка, вертушка и протчая. У архитектонов и нынЂ нЂкая машина именуется латински caper, сирЂчь козел. / 17/182 / НынЂ ясно видно, что хитрость в татьбЂ, а кознь в клеветЂ есть тожде. О, коль прелестная удица. Ею точно возбЂсившися человЂча воля ужасается преподобія, стремится за нелЂпостьми, аки елень, устрЂлен в ятра, не видя, яко в погибель свою течет. Сіи-то души услаждаются пЂсеньками сими:

Древній вЂк был для святцов.

НынЂ вЂк есть не таков.

Плюнь, брат, на Сіон. Пой на свЂцкой тон.

Скоро ль святость жить дождется?

Наша ж здЂ жизнь наживется.

И паки:

В молоды лЂта не зажить свЂта?

Что ж за корысть свЂт молодому?

И паки:

В старом вЂкЂ нЂсть покою,

Только болЂзнь со бЂдою.

Тогда щастя хоть бы й было,

Но в старости не так мило...

Кое же то мнЂ щастіе, если оно мнЂ измЂняет во время старости, если нЂсть вЂрный и вЂчный друг оный? «Друг вЂрен — кров крЂпок...» «Не остави мене во время старости...» «Вся преходят, любви же ни!» «Бог любви есть...» «Слыши, Израилю! Господь бог твой посредЂ тебе». / 18/191 /

Се видна зла удица, бЂсноватыми душами пожираема. А как волк овцы на пажитЂ и при водопоЂ похищает, тайный же ласкатель в самом чертогЂ и при трапезЂ, аки червь орЂхи, внутрь их обрЂтаясь, растливает, — так діавол на самых злачных мЂстах, во ЕдемЂ священныя библіи, хитро уловляет, примЂшав, аки змій, в матернее для чад млеко яд свой, так он вкус и дух свой в благоуханныя плоды божіего рая. «Нужное есть царствіе божіе, и нужницы восхищают е».

Сей оракул сатана растил. Он в нем осквернил Христово благоуханіе. Он в нем, украв дух Христов, вложил в него свой душеубійственный вкус. Он перековал нужное на трудное А.

А Нужда и нужное не в том состоит, аки бы трудно оное имЂть, но то есть нужное, без чего никак жить невозможно или с мученіем живется без него. А чем же это нужнЂе, тЂм достать легчае. НапримЂр, воздух есть необходимо нужен, без обуванія же в зимЂ можно жить с мученіем. Прим. автора.

Поют германы притчу сію: «Бог строит кирку, а чорт \76\ там же часовню». Поет Христос: «Нужное есть царствіе божіе». Діавол подпЂвает: «Трудное есть царствіе божіе».

О пакостная обезяна! ТЂм же мостом грядет, а в разный город; тЂм же звоном поет, да чего-то как нЂт. Ангелскій тон — адская думка, глас Іяковль — сердце Исавлее; лобзает, как друг, — продает, как Іуда. И смЂх, и плач нам есть божія сія мартышка... «Воньми, небо, и возглаголю!» Се клевета на господа вседержителя! / 18/192 / Нужность со трудностью так не вмЂщается, как свЂт со тмою. Нужно солнце — трудно же ли? Нужен огнь — а труден ли? Нужен воздух — но труден ли? Нужна земля и вода — и кто без нея? Видите нужность? ГдЂ же при бокЂ ея трудность? Ах, ищезла! НЂт ей мЂста в чертогах непорочныя и блаженныя нужности! Дом ея есть дом мира, дом любви и сладости. Покажите же мнЂ, гдЂ водворяется трудность? Во адЂ ли? ВЂрую, господи, там-то обитает труд и болЂзнь, печаль и воздыханіе. Но там ли нужность? Ах, не бывала она там. Ея присутствіем ад во мгновеніи преображается в рай. Во адЂ все дЂлается то, что не нужное, что лишнее, что не надобное, не приличное, противное, вредное, пакостное, гнусное, дурное, непригожее, скверное, мучительное, нечестивое, богомерзское, проклятое, мірское, плотское, тлЂнное, вЂтренное, дорогое, рЂдкое, модное, заботное, разорительное, погибельное, адское... и протчій неусыпающій червь. Сія бЂсноватая и буйная дЂва, трудность, именуется еллински Ата, сирЂчь пагуба, еврейски же — Ада, Ламехова жена, сирЂчь блядокрасующаяся и заботная, противная женЂ, именуемой Селла и Мирна. / 19/201 / Коль же разнится чистая наша дЂва — святая нужность! А Она нЂсть Ата, но Літа и Літургисса; нЂсть Ада, но Селла; нЂсть Фуріа, но Анна, но Харіа, но Гратіа, разумЂй: возлюбленная, милостивая, даровита. С небесных кругов н от горних предЂлов возлюбленныя сея царицы ищезла всякая горесть со трудом, а печаль со воздыханіем Оттуду сатана со всЂми своими тмами низвержен во ад. Кая сила низвергла? Та, что там жизнь не зависит от заботных сует и суетных забот. Там живет едино точію нужное оное: «Едино есть на потребу». Оно есть и сродное, и легкое, и благолЂпное, и преподобное, и веселое, и полезное, без сребра и без горестей стяжаемое, как написано: «Туне пріясте, туне дадите». Внуши, земле! Услыши, роде человЂчь! Напиши на ногтЂ адамантовом, на вЂчных сердца своего скрыжалях господню славу сію: «Благословен еси, творяй нужное нетрудным, трудное ненужным».

А Не утерплю приписать тут пресладких Епикуровых слов сих: Χάρις τη̃ μακαρία φύσει ότι τά ’αναγκαι̃α ’εποιησεν εύπόρισα τά δέ δυσπόριστα ούκ ’αναγκαι̃α сіесть: «Благодареніе богу, яко нужная сотвори легкостяжными, злостяжная же — ненужными». Прим. автора. \77\

Как только Уріил отрыгнул господствующую сію славу вышняго, поднялся от преисподних хулный шум, рык, вой, свист, стон..., каков бывает от дубравных звЂрей, от нощных птиц, от блатных жаб во время землетрясенія. / 19/202 / Замялся, свиваясь и развиваясь в безчисленныя свертки, адскій змій, пронзен изощренною сильнаго стрЂлою и варом палящих углій осыпан, по оному: «Иже от устен произносит премудрость, жезлом біет мужа безсердечна». На крилах Уріиловых видЂн был вид многоцЂннаго сапфира, превосходящій голубый свод благовиднаго неба. Сей божественный ум, пустившій из уст своих меч обоюдуостр, поразил сатану в самое чрево его и убил блудодЂяніе. Варахіил же выстрЂлил праволучную стрЂлу молніину, пронзил дракона в самое око его и убил похоть очес, по писанію: «Око, ругающееся отцу и досаждающее матерЂ своей, да избодут оное вранове от дебрія». Прежде же всЂх умертвил копіем Михаил любодЂйственное сердце его. От того часа царство его и козни разоренны.

АДСКОЕ ЦАРСТВО

На чем основанно?

Простер же Рафаил іасписошарныя крила своя со Гавріилом и, прелетЂв, сЂде при боку Варахіилову. Потом возсмЂявся веселовидно изрече: «Возрадовася дух мой, яко Уріил, аки Финеес, во чрево, ты же, аки СисарЂ, в самое око его пробил / 20/211 / ему главу его». Вид же Варахіиловых крил, аки вид углей ражженных от онаго углія: «СтрЂлы сильнаго изощренны со угольми поядающими». «Ражженно слово твое зЂло, и раб твой возлюби е». «Слово плоть бысть и вселися в ны».

Тогда сей пламенЂющій орел, служитель в молніи вышнему, божественный Варак распростер крила своя и, помаяв оныя, возгласил: «Сія есть побЂда, побЂдившая мір, плоть и діавола — любовь наша КрЂпка, яко смерть, любовь. Жестока, яко ад, ревность божія. Крила ея — крила огненныя. Угліе огненное воспламеняет ее. О угль! О возлюбленный наш анфракс оный!» А.

А Анфракс есть слово еллинское, значит уголь горящій, значит же и драгоцЂнный камень, его же вид есть, аки уголь горящій. ВсЂ же драгоцЂнные камни, яко сапфир, фарсіс и протчіи, суть красотою своею и твердостію образы божія премудрости. Прим. автора.

«Злато земли оныя доброе и тамо анфракс». Сей дражайшій анфракс нас, серафимов, воспламеняет, творяй ангелы своя духами и слуги своя пламенем огненным». Глас его оный... «Глас брата моего...» Сей един утЂшает и укрЂпляет нас. «Возвеселися, неплоды!» Сей есть глас его. «Смиренная \78\ и колеблемая! Не имЂла еси утЂшенія. Се аз уготовляю тебЂ анфракс — камень твой — и на основаніе твое сапфир. И положу забрала твоя, іаспис и врата твоя, каменія кристалла и огражденіе твое, каменія избранная — и правдою возградишися... / 20/212 / Всякое орудіе, содЂланное на тя, и всякій глас, иже на тя востанет на прю, не благопоспЂшу. ОдолЂеши им всЂм. Вся сыны твоя наученны богом и во мнозЂ мирЂ чада твоя. Сіе есть наслЂдіе служащим господеви, и вы будете мнЂ праведны», — глаголет господь. НынЂ желаніе наше исполнилось. НынЂ услышана тричастная оная молитва Сираховская:

Господи, отче и боже живота моего!

Да не пожрет мя бездна мірская!

Возведша очи на прелесть его,

Да не поглотит мя пропасть чрева,

Угождающаго яко богу. И да не свяжет мя

СтудодЂйство, ищуща сладости в мертвом блатЂ.

На сей тричастности стоит все адское царство.

НынЂ мудрость одолЂла злобЂ, и всЂ воспЂли так:

О, сыне, рожден от дЂвы,

Во безстрастія глубинЂ!

Тричастную злобу душы

Потопи, молюся.

Да яко же во тимпанЂ,

Во умерщвленном тЂлеси

Воспою побЂдную пЂснь.

— О язык трегубый, — возглашая, возгласил Варак, разорившій грады и превратившій домы вельмож! — Блажен, обладаяй тобою. Се есть царствіе божіе! / 21/221 / НЂсть его легчае, яко нЂсть нужнЂе, и нЂсть нужнЂе, яко нЂсть врожденнЂе его. И что есть бог, если не внутрь нас пламенЂющая, аки искродышущій угль, блаженная оная врода: «Без мене не можете творити ничесо же». Что убо есть? Она носит горы, и воды, и весь труд наш. Она тонкоплотное небо и огнь десницею своею жмет и держит. Кто убо присноблаженную и пренепорочную сію матерь нашу дерзает, нарещи трудною? Аще ли сатана сатану изгонит? Тако ниже трудностію труд уврачуется. Господи! Се труд воздают тебЂ! Ты же еси веселіе и радость, мир и упокоеніе Правда твоя яко солнце. И се сатана помрачает! Мір же свидЂтельствует о лжЂ. Господи! Аще возможно есть, да мимо идет от тебе горкая чаша сія. Аще же не может сія лжа мимо йти от тебе, буди воля твоя А.

А При богЂ, яко при зернЂ и истинЂ, неразлучно придержится, аки шелуха, лжа; но шелуху свиніи, хлЂб же ядят чада. Прим. автора. \79\

ПЛАЧУЩАЯ НЕПЛОДЫ

Во оно время слышан бысть жалостный глас на небеси. Вдова, бродящая по землЂ, облаченна в темныя ризы, имущая родити сына, ищет мЂста, но не обрЂтает, гонима зміем, пожерти плод чрева ея хотящим и во слЂд ея изблевающим потоп блевотин. Сего ради / 21/222 / скитается, рыдающая и вопіющая пЂснь сію А:

Кто даст мнЂ крилЂ нынЂ? Кто даст посребрéнны?

Кто даст мнЂ рама нынЂ? Кто даст восперéнны?

Да лещу сквозЂ присно о бозЂ,

От земна края даже до рая

И почію.

Се ехидн лютый бЂжит! Се мя достизает!

Се челюсть адску на мя лютЂ разверзает!

Поглотить хощет, ядом клокощет,

Василиск дивый, аспид питливый.

Ах, увы мнЂ!

Вод горких хлябы студно изблевает черный.

Се мрак! Се облак покры мя нынЂ вечерній!

Увы мнЂ нынЂ! Увы, единЂ!

Гонит всЂм адом мене со чадом.

НЂсть мнЂ мира.

Увы мнЂ! Горе! Увы! Что имам творити?

Кого на помощь дерзаю, бЂдна, молити?

Увы мнЂ нынЂ! Увы, единЂ!

Гонит всЂм адом мене со чадом.

НЂсть мнЂ мира.

Боже! Ты призри на мя с высоты святыя

И приклонися странной на слезы ми сія.

Даждь крЂпость силы, бы не сдолЂли

Твоей рабынЂ уста зміины.

Ах! О! Боже!

Кто даст мнЂ крила нынЂ? Кто даст голубины?

Да выспрь парю от сея адскія глубины... / 22/231 /

А Сія пЂснь взята из трагедокомедіи, нареченныя «Гонимая церковь». Жена апокалипсная там, гонима зміем, поет пЂснь сію или хор. Есть сіе милое твореніе Варлаама Лащевскаго, учившаго з КіевЂ и богословію с еврейским и еллинским языками, бывшаго предводителем в послЂднем исправленіи библіи. Почи архимандр[итом] Донским. ВЂчная память. Прим. автора.

Архангелы возлюбили прекрасную сію невЂсту божію, скитающуюся по землЂ и неимущую, гдЂ главы подклонити, \80\ милосердствуя о ней. Михаил же, ражжен ревностію, разширил посребренныя крила своя и устремився, аки ко страждущему своему птенцу орел, восхитил жену и посадил ее на радугЂ. Тогда цЂломудренная сія Сусанна А не обрЂтеся между смертными на землЂ, да не злоба измЂнит разум ея, или лесть прелстит душу ея. Непраздная мати возсЂла со сыном своим на благокруглом лукЂ облаков, и сама сущи прекратившая потоп радуга оная. «Виждь дугу.и благослови сотворшаго ю. ЗЂло прекрасна сіяніем своим».

Досадители же ея суть сіи: «Премудрость и наказаніе уничтожаяй есть окаянен, и праздно упованіе их, и труды безплодны, и неключима дЂла их. Жены их безумны, и лукава чада их, проклято рожденіе их, яко блаженна есть неплоды не оскверненная!».

Тогда из облака возгремЂл Михаил к живущим на землЂ сим гласом: «Сынове человЂческіи! Вскую любите лжу, ядуще землю во вся дни живота вашего? Тако ли юродивы есте, сынове Израилевы?». Не испытавше, ни истины разумЂвше, осуджте / 22/232 / дщерь Израилеву. О обвЂтшалыи злыми днями вашими! Почто судите суды неправедны и не слышите глаголюща бога: «Неповинна и праведна не убивай». «ИмЂяй уши слышати, да слышит!» ПослЂ сего грома слышанна бысть издалеча в горнем воинствЂ ангелском пЂснь воспЂваема сія:

ПЂСНЬ

В конец сего: «Испусти змій за женою из уст своих воду, яко рЂку, да ю в рЂцЂ потопит».

Воньми, небо и земля! НынЂ ужаснися.

Море безднами всЂми согласно двигнися.

И ты, быстротекущій, возвратися, Іордане.

Прійди скоро крестити Христа, Іоанне.

Краснозрачныи лЂсы, стези оттворите,

Предитечу Іоанна ко Христу пустите.

Земныи же языцы, купно с нами всЂ ликуйте,

Ангелскіи хоры вси, в небЂ торжествуйте.

Снійде спас во Іордан, ста в его глубинЂ.

Се снійде и дух свят на нь в видЂ голубинЂ.

«Сей есть сын мой возлюбл[енный]», — отец из облак вЂщаше.

Сей Мессіа обновит естество все ваше.

Освяти струи и нам. Змію сотри главу.

Духа твоего, Христе, росу даждь и славу, / 23/241 /

Да не потопит нас змій. И мы вси от земна края

Да почити полещем до твоего рая.

А Сусанна — слово еврейское, еллински — κρι̃νον, римски — lilium, славянски — крын, малороссійски — лиліа. Прим. автора. \81\

ОБНОВЛЕНІЕ МЫРА

Седмь глав суть сатанЂ, яко едина; глава же — аки заходящее солнце, мглою обезображенное. ВскорЂ потом лице земли покрыл мрак вечерній. Безчисленныи же нетопыры и нощныя птицы, лЂтая во мракЂ, неключимую хулу и клевету на славу вышняго возвЂщали. Тогда явися и ангелское многое воинство, аки звЂзды небесныя, но разслабленно сіяющія. Архангелы, исполняя написанное: «Во время оно разумный умолкнет» и, плЂняясь краснЂйшія всЂх земных дщерей красотою небесныя Сусанны, терпЂли и пребывали, молящеся тако: «Господи боже наш! Правда твоя во свЂтЂ твоем. СвЂт же во правдЂ твоей. Истина твоя в солнцЂ живет, солнце же стоит на истинЂ твоей». Се сіе знаменіе есть твое, от тебе и тебЂ у нас. От тебе глагол сей твой и о тебЂ. Ты един и сотвориши его. Се лЂствица седмистепенная к тебЂ нам. И се сатана низвергл ее! Он сотворил из нея врата адова, нарек нужное трудным, сладкое же — горким. И се врата адова одолЂвают людем твоим. Востани, господи! / 23/242 / Востани, славо наша! Востани рано!.. Возлег, почил еси в тучной горЂ твоей, аки лев, многая лЂта спящій. Возбудися, яко Сампсон. Сотвори величіе неплодящей твоей, коснися горам твоим — и воздымятся, блесни молнію и разжени супостаты, да во свЂтЂ твоем узрим новый свЂт. И обновиши лице земли. Ты и вчера, и днесь, и вовЂки бывшій, сущій и будущій еси. Аминь!

Помолившеся же, всерадостным воскликнули гласом: «Да будет новый свЂт!».

И бысть новый свЂт. Абіе проникнуло радостное утро. Возсіяло солнушко, просвЂтило небеса, проповЂдающія славу божію и обновило лице земли. И нарекоша ангелы вчерашній день тмою, днешній же день свЂтом. И бысть ветхій, и бысть новый свЂт, но день един и мыр един. Древле сотворил бог мыр в седмь дней для человЂков; в послЂдніи же вЂки ради ангелов обновотворил его во един день, иже есть яко тысяща лЂт. Да исполнится пророчество верховнаго Петра: «Покайтеся! Яко да прійдут времена прохладна / 24/251 / от лица господня». «Прійдет же день господень, аки тать в нощи, в онь же небеса убо со шумом мимо пойдут...» «Новаго же небесе и новыя земли чаем, в них же правда живет». И Іоанново: «ДЂти! ПослЂдняя година есть, и мыр преходит, и похоть его, творяй же волю божію пребывает вовЂки». «Не взалчут к тому, ни же вжаждут. Не имать же пасти на них солнце, ни же всяк зной; яко агнец, иже посредЂ престола, упасет их, и наставит их на животныя источники вод, и отыймет бог всяку слезу от очію их...» А как только прешел и зашел ветхій мыр, возсіяло же купно и Ноево, и новое время, \82\ и лЂто; тогда во мгновеніи ока в послЂдней трубЂ все нощныя птицы, все ядовитыи гады, всЂ лютыи звЂри, всякій труд и болЂзнь, и всЂ злых духов легеоны, всЂ безчисленныи свитки, изблевающіи хулу на вышняго вихром возметаемы от лица земли, ищезоша. И се! воспЂвающе воспЂли архангелы и все ангелское воинство во псалмЂх и пЂніих и пЂснех духовных побЂдную.

ПЂСНЬ ПОБЂДНАЯ А / 25/252 /

Пой и воспой, коль благ бог твой!

Скор рукою за тобою

В день брани твоея стати

Враги твоя, супостаты,

Погоняяй, поборяяй.

День и вечерь пой. Нощь и утро пой.

Коль десница, прославися!

Коль мессіа, возвысися!

Во побЂдЂ дивных, на хребтЂ противных!

АНТИФОН Б

Я, боже, тебЂ пЂснь нову,

ПЂснь Мойсейску, пЂснь Христову,

Воспою в духовной лирЂ,

В десятострунной псалтырЂ.

Всяк царь в бою цЂл тобою,

ЦЂл твой и Давид, мечем не убит.

Ты изволил мя изъяти,

Злоплемéнным не дал яти.

Из уст их меч смерти готов мя пожерти,

И зла их десница правды не держится.

В полках же ангелских слышанны были се сіи!

Воспоим господеви! О боже всесилный! / 25/261 /.

Еще наш пріял еси вопль и плач умилный.

Еще нас не судиши в конец отринути.

ПобЂдихом! Падеся супостат наш лютый.

И антихрист пріял казнь, домашній враг велій.

Ко нам же возвратився, грядет мир веселый.

Он безбЂдно здравіе ведет за собою.

А И сія пЂснь из того ж де творенія Лащевскаго. Хор поет: «Егда избавися жена от змія». О пламень, поядшій Кіевскую библіотеку, такія и толикія манускрипты, коликую гибель сотворил еси? Прим. автора.

Б Сія сам я на тую ж де мелодію сличил из Давыдовы пЂсни 143-я, стих 9: «Боже, пЂснь нову воспою тЂбЂ во псалт[ырв] десятостр[унной], дающему сп[асеніе] царям». Антіфон значит пЂніе во отвЂт. Прим. автора. \83\

НынЂ и день лучшею красен добротою.

И солнце силнЂйшіи лучы испущает,

И лице краснЂйшее цвЂт полній являет А.

Зима прейде, Солнце ясно Б

Мыру откры лице красно.

Из подземной клЂти явишася цвЂты,

Мразом прежде побіенны.

Уже всЂ райскія птицы

Испущенны из темницы.

Повсюду лЂтают, сладко воспЂвают,

Веселія исполненны.

Зеленыи поля в травы

Шумящіи в лист дубравы

Встают, одЂваясь, смотря, возсмЂваясь.

Ах, коль сладко там взирати!

От днесь открылися в жаждущих полях и / 25/262 / пустынях живыя воды источники. Явилися грады и жилища оная: «Коль красны домы твои, Іякове!». Стропотныи горы оттворили стези свои, одЂваясь цвЂтами оными: «Аз цвЂт полній и крын удолній».

Дикій и безстраннопріимный неприступный Ка́вказ отверзл гостинницы свои странникам. Море сказало дорогу кораблям всЂм пловущим. Показалися плодоносніи островы, кефы, петры, гавани и мысы Добрыя Надежды. Оттворилися спасительныи пристанища всЂм мореплавателям даже до древняго Фарсиса В и до Одигитріи Г заблуждающим,

А Полній. Сіе значит не тое, что исполненный, но полевый, что в полЂ. Сіи стихи суть из побЂдныя пЂсни Феофана Прокоповича, ректора Кіевскія Академіи, треязычнЂ воспЂвшаго царю Петру, побЂдившему под Полтавою градом. Почи президентом в СинодЂ. ВЂчная память. Прим. автора.

Б Сія пЂснь есть из древних малороссійских и есть милая икона, образующая весну, она пространна. Прим. автора.

В Фарсіс есть драгоцЂнный камень, есть же и град, имущій кораблям лоно. Прим. автора.

Г Одигитріа — слово еллинское, значит путеводница, наставница. Отсюду во акафистЂ: «Радуйся, столпе, наставляя плавающія...» и протчая. Таковыи приморскіи туріи при затмЂніи звЂзд наставляют ко брегу плавателей горящим на них огнем. В библіи нарицается столп облачный, сирЂчь высокій, до облаков досязающій, напримЂр: «В столпЂ облачнЂ глаголаше к ним». Образуется сим столпом священная библіа. Она-то нас, обуреваемых в морЂ мыра сего, наставляет к гаванЂ оной, гдЂ убогій Лазар со Авраамом и вся церковь почивает. Сія гавань нарицается еврейски — кифа, или кефа, еллински — петра, сирЂчь каменная гора, лоно и град. Что убо сія кифа и сей апокалипсный град знаменует? Пир оный Лотов с дочерьми своими, о коем: «Блажен, иже снЂсть обЂд во царст[віи] н[ебесном]». «Радости вашея никто же возмет от вас». «Веселіе вЂчное \84\над главою их». Глава наша есть сердие наше. Аще оно не болит и вЂчно радуется, сіе есть единое истинное блаженство — «мир, всяк ум превосходящій». Аминь! Прим. автора.

до облачныя огнедышущія горницы, призирающія на Александрію Фарійскія пирамиды А.

УвидЂли славное царство и святую землю оную: «Тамо роди тя мати твоя». «Царя со славою узрите, и очи ваши узрят землю издалеча». Преупокоилися на злачных мЂстах и на блаженных удоліях, по писанію: «Ядите, ближніи, и пійте, и упійтеся, братія...» От днесь возсіяли над главами святых человЂков / 26/271 / лучезарныи вЂнцы, окружающіи в себЂ сію адамантову славу: «Легко быть благим». Тогда и на мою главу возложен вЂнец нетлЂнный. Архангелы, пЂснь побЂдную поспЂвше, возлетЂли в горняя и паки вселилися в седми пирамидах, субботы велики нареченных, призирающих и соблюдающих премудрости дом седмисубботный, славяще отца и сына, и святаго духа вчера, днесь и вовЂки.

Сіе видЂніе аз, старец Даніил Варсава, воистину видЂх. Написах же во просвЂщеніе невЂждам блаженным оным: «Даждь премудрому вину...» И во славу людей святых Израиля.

Конец.

А Фарійская пирамида, или турія, недалече от устія рЂки Нила, гдЂ град Александріа. Прим. автора. \85\


Пря бЂсу со Варсавою. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 85-98.]

Попередня Головна Наступна Примітки

/ 35/11 /

ПРЯ БЂСУ СО ВАРСАВОЮ

Егда во обновленіи міра собылося на мнЂ оное:

‘Ο στέφανος τω̃ν σοφω̃ν πλου̃τος ’εστι αυτω̃ν. —

«ВЂнец премудрых богатство их» (Притчи).

ЯснЂе изрещи: In corona sapientium divitiae eorum.

Тогда во пустынЂ явися мнЂ бЂс от полчища оных: «Кленущу нечестивому сатану, сам кленет свою душу». Имя ему Даймон А.

Даймон. Слыши, Варсава, младенческій уме, сердце безобразное, душо, исполненна паучины! Не поучающая, но паучающая. Ты ли еси творяй странныя догматы и новыя славы?

Варсава. Мы-то божіею милостію рабы господни есмы и дерзаем благовЂстити божію славу сію:

Яко злость трудна и горка,

Благость же легка и сладка.

Даймон. Что ли есть благость?

Варсава. Тожде / 35/12 / что нужность.

Даймон. Что есть нужность?

Варсава. То, что нЂсть злость.

Даймон. Что ли есть злость?

Варсава. То, что нЂсть благость.

Даймон. Откуду родится нужность?

Варсава. Она есть вЂтва благости и блаженства.

Даймон. Благость же или блаженство откуду есть?

Варсава. Сія вЂтва от древа жизни.

Даймон. ГдЂ есть древо жизни?

Варсава. ПосредЂ плоти нашея.

Даймон. Что ли есть древо жизни?

Варсава. Есть закон ума.

Даймон. Что ли есть закон ума?

Варсава. СвЂт тихій святыя славы, безсмертнаго отца небеснаго... Образ ипостаси его, ему же слава вовЂки. Аминь.

БЂс нЂколико быв смущен, и водрузив очи в землю, помышляше в себЂ, негодуя на странности отвЂтныя. ПослЂди же вопросил: «НынЂ ли убо узаконяеши? И подлагаеши во основаніе лживую твердь сію, нужность не трудна?».

Варсава. Аминь глаголю тебЂ: елико что нужнЂе, толико удобнЂе. / 36/21 /

Даймон. Ты ли написал 30 притчей и дарил оныя Афанасію Панкову?

А Даймон, или демон, у еллин значит вЂдящій, или вЂдьма; знаток (δαίμων), отсюду δαιμώνιον острое, трудное, но неключимое и непотребное вЂдЂніе. У евангелистов сим словом именуются бЂсы. Прим. автора. \86\

Варсава. Воистину тако есть. Сей есть друг ВарсавЂ.

Даймон. Помниши ли едину от них, в коей бесЂдует Буфон со Зміею, обновившею юность?

Варсава. Помню. Я оную притчу увЂнчал толкованіем таковым:

Чем большее добро,

ТЂм большим то трудом

Огражденно, как рвом.

Даймон. А-а, новый архитектон! НынЂ то ты мнЂ впал в пругло.

Варсава. ИсповЂдую согрЂшеніе мое.

Даймон. Видиши ли, яко брань на тебе твоя же воздвизает слава.

Варсава. «Аще речем, яко грЂха не имамы, себе прелщаем...»

Даймон. Или убо заколи новую твою славу тую: «Нужность не трудна».

Варсава. Новое чудо боголЂпное — заколю ли?

Даймон. Или аще поборяеши по ей: преступника себе обличаеши, разоряя, созданную самым тобою прежнюю ограду, оградившую трудом / 36/22 / дом (яко же великолЂпно написал еси), всякое благо.

Варсава. НЂсмь аз бог и согрЂшаю, нЂсмь паки бЂс и каюся.

Даймон. Ох! Словеса твоя возбЂсиша мя. Иди за мною, сатано! Не о покаяніи глагол мой. Но разумЂеши ли, яко грЂх нарицается еллински ‛αμαρτεία, гласит же: преступленіе, буйство, заблужденіе, безуміе...

Варсава. Вельми разумЂю. ГрЂх есть слЂпота душевная.

Даймон. Почто убо слЂп сый, слЂпцов водити дерзаеши, узаконяя странную и неслышанную славу?

Варсава. Почто? Того ради, яко каюся.

Даймон. О вране нощный! Кайся, раскайся, окаевайся.., но не буди творец догматов новых.

Варсава. Кто же может каятися и прейти на иное, не поставив прежде новыя судбы и новаго рока во основаніе? На чем станет? ВЂдомо, что дух покаянія стоит на каменном островЂ, поправ прежнюю злобу, облобызав же новую благодать. Сія благодать есть / 37/31 / новый адамант, подлагаемый во основаніе новозиждемому граду святому. Она есть вЂчное зерно, откуду произрастает древо нетлЂнных плодов и новаго вЂка. Сего ради всуе раздЂляеши нераздЂлное. Каятися узрЂть брег новыя славы, начать новую жизнь, новым сердцем, новыми плодами — всЂ сіи вЂтвы суть от единаго древа и есть едино и тожде. Яко же утро, свЂт, солнце, луча, день \87\ есть тожде. Како убо рекл еси мнЂ: «Кайся, но не буди творец догматов новых»?

Даймон Перестани, реку, высокобуйствовати! Остави прю и облобызай слывущую искони в народах славу сію:

Δύσκολα τά καλά, εύκολα τά κακά.

Gravissima bonitas, levissima malitia.

Варсава. Приложи, аще хощеши и сіе:

Dulcissima mala, amarissima bona,

Beatissima mala, miserrima bona. / 37/32 /

Обаче смрада сего отнюдь не вм-ыдает сердце мое. Аще ли будет гортань мой гробом отверстым? Аще ли возвратятся мнЂ Ліины очи? Вепрово обоняніе? Уста Іудины? Тогда развЂ облобызаю сію неключимую славу.

Когда Израиль почтет над крастели стерву,

Тогда и я предпочту вепра над Миневру.

Даймон. Тако ли убо? На всЂ академіи, на всЂ школы и на всЂ их книги брань воздвизаеши?

Варсава. Прости мнЂ, друже и враже мой. Нужда мнЂ надлежит и на тебе ополчатся. Во крещеніи клятвою закляхся никого же слышати, развЂ единыя премудрости, во евангеліи и во всЂх освященных библейскаго Іерусалима обителях почивающія. От того даже времени заплеван от мене мір, плоть і діавол со всЂми своими совЂтами. Іерей облил тЂло мое скотскою водою на той конец, дабы послЂжде омыл я сердце мое водою духа из евангельскаго Сылоама. Се тайна есть плотскою водою, тайнообразующая воду премудрости, ліемую из библіи во спасеніе. Инако же аще ли кто облит или погружен, но не исполнивый тайны, люблящій же пить гнилую мірских совЂтов воду есть лицемЂр, / 38/41 / чужд царствія божія, яко водою точію крещен, но не купно и духам. Нужда убо мнЂ ополчатися на всЂх, да сохраню царю моему вЂру мою. Паки же... Коль краты привязала мене богу тайна евхаристіи? Крошка хлЂба и ложечка вина ненасыщающая тЂла... Не сей ли вид преобразуется в пищу премудрости его, укрЂпляющія и веселящія сердце? Не он ли, прильпнув к невидимому, претворяется в тайнообразуемое первообразное? Сія пресущность вида совершается тогда, егда тлЂнь та и сЂнь тлЂнными устами пріемлется купно же, аки удицею, тайно вовлекается сердце во евангелскія чертоги и вкушает от тайныя оныя вечери. «Блажен, иже снЂсть обЂд, во царств[іи] неб[есном]». Инако же нЂсть евхаристіа, сирЂчь благодареніе, но лицемЂрность, но предательство, но неблагодарность, предающая сердце Христово за малоцЂнныя мірскія совЂты. Се толь чудным союзом любви связанное сердце мое со сердцем божіим, не радостно ли востанет на всЂ супостаты его? \88\

Открый мнЂ во священной библіи хотя едино мЂсто, благословляющее твою славу, и довлЂет мнЂ. Инако же не наш еси, но от супостат наших.

Даймон. Убо ли глух еси, не слышай, яко гбсный есть путь, ведущій / 38/42 / во царствіе небесное? И яко малое стадо спасающихся? Яко мнози взыщут внійти и не возмогут? Яко востанет дому владыка и затворит двери?.. «Ту будет плач и скрежет зубов, егда узрите Авраама и Исаака» и протч. во царствіи божіи, вас же изгонимых вон...

Варсава. О клевета, смутившая и смЂсившая горняя со преисподними...

Даймон. Внемли же и сему: «Бдите, да некогда отягчают сердца ваша...» «Востани, спяй! Что стоите праздны?» «Восклонитеся и воздвигните главы ваша...» «Труждающемуся дЂлателю прежде...» И тма иных мЂст. Сіе же мЂсто: «УдобнЂе велблюду сквозЂ иглинныя уши проити...» «Будут дни тіи скорбь, якова не бысть». НепреодолЂнную трудность ко благу обличает.

Варсава. ДоколЂ мнЂ ругался еси, терпя, потерпЂх. НынЂ же, о нечестивый и козненный! Бога моего благодать прелагаеши во скверну твою.

Даймон. Почто, Варсаво, бЂснуешися? / /

Варсава. Путь божіих словес превращаеши в лукавую твою стезю.

Даймон. Како сія могут быти?

Варсава. Како может трудом устрашати той, иже призывает глаголя: «Пріидите ко мнЂ, все труждающіися, и аз упокою вы»? Не клевещи убо, день божій быти скорб, но твои дни и мои есть скорб, и не до скорбы, но от скорби сея отзывает / 39/51 / обремененных. Твои убо дни суть мерзость запустЂнія, Даніилом реченная. «И во твоих днех горе родящим и доящим». Сего ради глаголет: «Молитеся, да не будет бЂгство ваше в зиму». Твой-то день есть зима, скрежет, плач, буря, море... Отсюду вызывает в кефу свою, в тихое пристанище, в домЂ прибЂжища. «Аз упокою вы». «Отступите от мене всЂ дЂлатели неправды». «Мучитеся всЂ возненавидЂвшіи покой мой».

Даймон. Не рекох ли, яко бЂса имаши? Воньми, о бЂсне! Не глаголю, яко не благо есть царствіе божіе, но яко жестоким трудом ограждено и яко к нему путь тЂсен и приступ прискорбный.

Варсава. Но не ты ли сказал: яко сія мЂста благословляют славу твою? Сам убо понудив мене глаголати о сих, нынЂ бЂсным мене нарицаеши. Аще бЂснуются, ты еси вина сего, аще же добрЂ глаголах, почто мя злословиши? \89\

Даймон. О лис! О змій! Метаешися, свиваясь, развиваясь в различный свиток. Обаче аминь, глаголю тебЂ, яко узкій путь и тЂсная врата во царство небесное.

Варсава. ТЂсная, вЂрно, велблюду, но человЂку довольно пространная.

Даймон. Что ли есть велблюд?

Варсава. Душа, мірскими бременами отягченна.

Даймон. Что ли есть бремя?

Варсава. Богатство, пиры и сласти міра сего, яже суть удица / 39/52 / діаволская. Несут нечестивыи на ременах своих злый крест и мучащее и х неудобоносимое иго, тяготу же свою, ея же сами суть виновныки, возвергают на царствіе божіе.

Даймон. Уа! НынЂ не обынуяся исповЂдал еси, яко труден путь. Ура! ПобЂдих! ТЂсен, узкій, труден есть тожде.

Варсава. Воистину неудобен и труден злым мужам. Но они за самими собою влекут сію трудность. На пути же божіем не обрящут и нЂсть ея вовЂки. Злоба благоту во вред, яд, во труд и болЂзнь сама собою себЂ же превращает.

Даймон. Что ли есть злость?

Варсава. Почто мя искушаеши, лицемЂре? Рекох тебе уже, яко злость есть то, что нЂсть благость. Она есть дух губительный, все во всегубительство преображающій.

Даймон. Како могут сія быти?

Варсава. Ты Даймон еси и сих ли не вЂси? Жизнь наша не путь ли есть? Не сей ли путь самым богом есть положен? Не бог ли есть всехитрец, еллински — аристотехна? Како убо труден путь нам сотворил? ОнЂмЂй, о языче лживый! Не клевещи, злобо, благости и премудрости. Ты сама сотворила путь божій трудным, содЂлав его беззаконным. / 40/61 / Что бо есть беззаконіе, аще не растлЂніе? И что есть грЂх, аще не жало смерти, вся разоряющее?

Даймон. Како могут сія быти?

Варсава. Не искушай мене, пытливая злобо, не смущай сердца моего. Не во благость, но во злость ревнуеши знати.

Даймон. Но подобает же тебЂ обличити, како злоба дЂлает сладкое горким, легкое же трудным.

Варсава. О роде развращенный! ДоколЂ искушаеши? Аминь, глаголю тебЂ, яко елико что благо есть, толико и творити и вЂдЂти удобно есть.

Даймон. Камо идет слово твое, не вЂм.

Варсава. Камо? Печешися и молвиши о сей истинЂ, яко злоба дЂлает легкое трудным, испытуеши, како бывает сіе? Сія же истина блистает паче солнца в полуднЂ, яко все истинное, и легкое, и ясное есть.

Даймон. Како же ясное, аще аз не вижу? \90\

Варсава. НЂсть удобнЂе, яко же удобно есть видЂти солнце. Но сіе труд и болЂзнь есть нетопыру. Обаче труд сей сам за собою носит во очах своих, возлюбивших тму паче свЂта... Предложи сладкоздравую пищу болящему, / 40/62 / но он со трудом вкушает. Возведи путника на гладок путь, но он слЂпым и хромым соблазнь и, претыканіе, развращенно же и превратно шествующим, — горесть, труд и болЂзнь.

Даймон. Кто ли развращенно ходит?

Варсава. Той, кто в дебри, в пропасти, в безпутныя и строптивыя калуги от пути уклоняется.

Даймон. Кто же ли превратно шествует?

Варсава. Той, кто на руках, превратив ноги свои выспрь, или не лицем, но хребтом в задняя грядет. Сим образом весь мір живет, яко же нЂкто от благочестивых воспЂвает:

Кто хощет в мірЂ жизнь блаженно править,

О, да совЂты мірски всЂ оставить.

Мір есть превратный, Он грядет руками,

Пад ниц на землю, но горЂ ногами.

СлЂпый, слЂпаго вслЂд водяй с собою,

Падут, ах! оба в ров глубок с бЂдою.

Видиши ли, яко злость сама себЂ труд содЂвает? Не вопрошай убо, како могут сія быти?

Даймон. Обаче тЂсна дверь и мало входящих.

Варсава. ЗлЂ просят и не пріемлют. Не входят, яко злЂ входят.

Даймон. Како же злЂ? / 41/71 /

Варсава. Со трусом колесниц, со шумом бичей, коней и конников, со тяжестьми Маммоны, со тучными трапезами, со смрадом плоти и кровей в безбрачных вретищах, в безпутных сапогах, с непокрытою главою и без жезла, не препоясанны руками и ногами не омовенны. Се тако злЂ.

Даймон. Кія колесницы? Кія кони? Кая мнЂ вретища глаголеши? Не даже ли всяк ли ездит на колесницах фараонских? Чудо!

Варсава. Ей, глаголю тебЂ, всяк.

Даймон. Не мучи мене, рцы кія?

Варсава. Воля твоя.

Даймон. Се нынЂ разумЂх, яко бЂса имаши. Глаголеши неистова.

Варсава. Ей! Паки и паки глаголю тебЂ, яко всяк обожившій волю свою, враг есть божіей волЂ и не может внійти во царствіе божіе. Кое причастіе животу у смерти? ТмЂ же у свЂта? Вы отца вашего діавола похоти любите творити, сего ради и трудно вам и невозможно.

Даймон. Како убо колесницею нарицаеши волю? \91\

Варсава. Что же ли убо носит и возбЂшает вас, аще не непостоянныя колеса воли / 41/72 / вашея, и не буйныя крила вЂтренных ваших похотей? Сію вы возлюбивши и возсьвши на ней, яко на колесницЂ, везущей во блаженство, ищете ея, піяны ею, во днех царствія божія и воли его, но не обрЂтаете и глаголете: увы! трудно есть царствіе божіе. Кто может обрЂсти тму во свЂтЂ? Не обитает тамо ложная сласть, честь и сокровище. Ваша есть сія воля, не его. Она, ей, глаголю! Она вам есть и узы, и вереи, и лев поглотившій, и ад, и огнь, и червь, и плач, и скрежет. И не изыйдете отсюду, дондеже расторжете узы и отвержете иго воли вашея, яко же есть писано: «Раздерите сердца ваша». Во время оно явится Сампсону по жестоком — сладкое, по зимЂ — дуга и мир Ноев.

Даймон. Кто убо вина? Не воля ли дадеся человшу?

Варсава. О злобо, не клевещи премудрости! Не одна, но двЂ воли тебЂ данныя. Писанно бо есть: «Предложих тебЂ огнь и воду». ДвЂ воли есть то, сугубо естествен путь — десный и шуій. Но вы, возлюбивше волю вашу паче воли божія, вЂчно сокрушаетеся на пути грЂшных. Не сам ли убо еси вина?

Даймон. Почто убо предложенна зла воля человЂку? Лучше бы не быти ей вовся. / 42/81 /

Варсава. Почто беззаконикам предлагает мучительная орудія судія? Того ради, яко да тЂми мучимы навыкнут покарятися правдЂ. Инако же колико бы удалялися от благодЂтельницы сея, аще толь мучимы едва покаряются?

Даймон. Откуду мнЂ убо сіе, яко воля мнЂ моя благоугодна есть и паче меда услаждает мя? Вопреки же божія воля пелынь мнЂ и алой есть, и раны...

Варсава. О бЂдная злобо! НынЂ сам исповЂдал еси окаянство твое. Не мене убо, но сам себе о сем вопрошай. Не я, но ты еси страж и хранитель тебЂ. Провижу со ужасом разореніе в душЂ твоей, вину же сего обличить ужасаюся.

Даймон. Ха-ха-ха! Прельщаешися, Варсаво, мня, яко ищу суда от тебе. Но твой ум младенствует. Писано же есть: «Бывайте младенцы во злобЂ, но не в умЂ». «Не прійдох пріяти, но дати совЂты».

Варсава. От всЂх ваших бренных совЂтов, даже от юности моея, омыхся уже в СилоамЂ. Господь даде мнЂ око свое, и не постыждуся.

Даймон, Чудное твое око, видящее то, что нигдЂ же обрЂтается. ГдЂ бо сердце, подобное твоему? / 42/82 / Возлюбил еси странность. Что убо? Даже ли все общее и все бываемое в мірЂ, все ли то есть зло? Едина ли странность блага?

Варсава. Не отвлекай мене татьски в кривую стезю. Путь слова моего есть о трудности, гнЂздящейся во адЂ, изгнанной же из Едема. Хощеши ли о странности? \92\

Даймон. Сотворим единоборбу и о сем: есть со мною научаяй руцЂ мои на ополченіе. Предложи убо мнЂ хотя едино, бываемое на торжищи міра сего, общедЂемое у всЂх и вездЂ и всегда, нЂсть ли оно скверное, трудное и мучительное. ДовлЂет...

Варсава. Фу. Предлагаю тебЂ у всЂх, вездЂ, всегда дЂемое и оно вельми благо есть. Не всЂ ли наслаждаются пищи и питія? Не вездЂ ли и всегда? И сіе есть благо, яко же писанно: «НЂсть благо человЂку, развЂ еже яст и піет...» И паки: «Прійди и яждь во веселіи хлЂб твой и пій во блазЂ сердцЂ вино твое...»

«Молюсь ти, господи, избави мя от Голіафа сего, изострившаго, аки меч, язык свой...». ГдЂ же больше богомерзостей, вражд, болЂзней, аще не во общеніях мірских, им же бог — чрево? / 43/91 / На всЂх блудных вечерях и трапезах их, яко же рука, реченная Даніилом, на стЂнЂ пишет, тако гремит гром божій сей: «НЂсть радоватися нечестивым». Коль же малое стадо в сравненіи со содомлянами дом Лотов! Там пируют ангели во веселіи. Много ли в тысящЂ обрящеши! Кои ядят и піют не во страданіе, но во здравіе по оному: «Аще ясте, аще ли піете...» и протч. вся во славу божію... Како убо глаголеши, яко ядят хлЂб? Не паче ли землю со зміем? Како же во веселіи? Не паче ли в погб лица и в трудах ядят неблагословенный хлЂб свой сей: «Сладок человЂку хлЂб лжы». ПослЂжде же обращается ему в каменіе. Истинный же причастник вкушает со благодареніем хлЂб по Соломонову слову: «Лучше укрух хлЂба с водою в мирЂ» и піет вино свое во блазЂ сердцЂ оном. «Любовь не завидит, не безчинствует, не радуется о неправедном богатствЂ — вся любит, вся терпит» и протч. / 43/92 /

Трапеза, дышущая коварством, убійством, грабленіем, — не сей ли есть хлЂб лжы? Что ли есть безвкуснЂе и скареднЂе паче неправды? Сія обветшавшая Ева есть общая, обычная и присная невЂста міру, печалію и похотію очес жегомому. Мір есть пир бЂснующихся, торжище шатающихся, море волнующихся, ад мучащихся. Тако ли во веселіи? Лжеши! Іезекіиль же истину благовЂстит: яко истаевают ядуще не оприснок, но мотылу А, в неправдах своих. Се твой хлЂб. От сего твоего хлЂба отрицается Петр, глаголя: «Господи, николи же ядох сквернаго...»

А Мотыла есть имя славенское, древнее. Еллински — κόπρος, римски — excrementum, merda. Прим. автора.

Даймон. А! а! Но обаче убо ял.

Варсава. Ял убо, но уже освященное. Аще бы то неугодно было богу, не вкусил бы. Не многоцЂнность блудная, но освящающая правда трапезу сладкую творит. «Прійди \93\ и яждь во веселіи хлЂб твой» и протч... Но лукавая твоя кознь, показав хвост, утаил еси виновницу веселія, там же сущую, освящающую главу сію: «Яко же угодна богу творенія твоя (Еккл[езиаст]). ВЂжд же и сіе, яко нареченное Петром скверное, / 44/101 / лежит в римском: commune, сирЂчь общее; еллински κοινόν. Сіе же еллинское знаменует у римлян блато (coenum), Кій убо мнЂ предлагаеши хлЂб твой? Сам вкушай! Мірская община мерзка мнЂ и тяжка. Сладка же и добра дЂва есть дивая странность, странная новость, новая дивость. Сію благочестивыи возлюбившие, устраняются міра, не міра — но сквернаго сердца его.

«Изыдите, — и нечистотЂ их не прикасайтеся, изыдите от сЂреди их», — глаголет господь.

Даймон Буди здраво, яко же глаголал еси! Обаче вЂра во Христа, изшедшая благовЂстіем в концы вселенныя, не вселенское ли общеніе? И не благо ли есть?

Варсава. Ах, остави, молю! Мір суетное точію лице вЂры носит листвіем проклятыя смоковницы, имущія образ благочестія, плодов же его отвергшіяся, наготу свою покрывая, лицемЂр или лицевЂр, суевЂр и повапленная гробница. Дух же вЂры и плоды его когда он имЂет? Аминь. Никогда же. Мниши ли, яко обрящет сын человЂческій на землЂ вЂру? / 44/102 / Ни! ни! НЂсть здЂ! Воста. Что ищете живаго и благоуханнаго в смрадном содомском и мертвом блатЂ его! Тамо, тамо его узрите. ГдЂ же тамо? Тамо, гдЂ нЂсть смрад. Ах! В СигорЂ. Тамо Лот! Тамо дух вЂры! Тамо благоуханіе наше не со обетшавшими Евами, но со богорожденными от себе и чистыми дЂвами. «Не бойся малое стадо». Се тамо! О сладчайшая Галилеа! Граде и пире малых-малых! Блажен, иже снЂст обЂд твой. Что ли есть плоть? То, что мір. Что есть мір? Ад, яд, тля! Ах, око и свЂт, вЂра и бог есть тожде. МЂлкое око — свЂтилник тЂлу. Маленькая церков — свЂт міру. О прекрасная, но малолюдная невЂсто неневЂстная! ТебЂ подобает слышати единой сіе: «Очи твои яко голубины». «Изыди от среди их в Сигор, спасайся». «Изыдите, вЂрныи, во воскресеніе, и мало их есть...»

Даймон. ДЂй, дЂй! Аще все общее скверно есть, како убо общее воскресеніе честно и свято, увЂряемое Лазаревым воскресеніем?

Варсава. Тако, яко общее / 45/111 / вЂрным, не міру, во блатЂ лежащему. Инако же все ему общее безчестно. Внял ли еси?

Даймон. Вельми внял, яко ты мнЂ нынЂ, аки птица в сЂть ят еси.

Варсава. Ят, но не удержан.

Даймон. Не чувствуеши? И не устрашаешися?

Варсава. «Праведник дерзает, аки лев...» \94\

ПРЕДЂЛ, ЯКО ВСЕ, ЕЖЕ В МІРЂ, ПОХОТЬ ОЧЕС, ТРУД И ГОРЕСТЬ

Даймон. Уготови лице твое, Варсаво, на обличеніе.

Варсава Аще хощеши, готовлю и на оплеваніе.

Даймон. ВЂм, яко обличеніе труд и горесть тебЂ.

Варсава. Обличи грЂх мой во мнЂ, молю, и будеши друг. Между им и мною вЂчна вражда.

Даймон. Не ты ли сказал еси, яко мір есть безчисленное соборище беззаконных? И яко вопреки малолюдненькое стадо благочестивых?

Варсава. Воистину, тако есть.

Даймон. Убо не тожде ли есть сказать — и сіе беззаконіе легкое, / 45/112 / благочестіе же трудно и тяжко? Како бо не трудно, аще сіе малым-малым, оное же всЂм достизаемое? Суди древо от плодов.

Варсава. Тьфу! Putabam te cornua habere А.

Даймон. Что ли? «Начаша глаголати иными языки?»

Варсава. Скажи мнЂ, господи, истину твою. Устрой сердце и язык мой во слово правды твоея.

Даймон. Уа! Шепчеши? Се тебЂ удареніе, Варсаво!

Варсава. Чаях! Яко избодеши рогами, и се удар младенческій. ДЂй! Приложим единоборбу! Аще благость трудна, бог виною есть страждущему міру. НынЂ же вины не имут о грЂсЂ своем, возлюбивше горесть свою, паче сладости его! ДЂй! Красти ли или не красти? Что ли труднЂе? Обаче весь мір полон татей и разбойников?.. ДЂй! Нужная ли или многоцЂнная одежда и дом? Что ли труднЂе? Обаче весь мир блядокрасіем красуется в суетное любодЂяніе очес, что ли удобнЂе как хлЂб и вода! Обаче весь мір обременен чревонеистовством Б. / 46/121 / Чрево есть бог міру, пуп аду, челюсти, ключ и жерло, изблевающее их бездны сердечныя всеродную скверну, неусыпных червей и клокощущих дрождей и блевотин оных и вод: «Исходящая от сердца та суть сквернящая». Зависти, грабленія, тяжбы, татьбы, убійства, хулы, клеветы, лицемЂрія, лихоимства, любодЂянія, студодЂянія, суевЂрія... се всеродный потоп ноевскій верх, влас и главу міру подавляющій.

А Древняя притча на тЂх, кои вначалЂ страшны, потом смЂшны. Славенски: чаях, яко роги имаши. Прим. автора.

Б Чревонеистовство есть чревная мудрость, мудрствующая о том, кія сладчайшія жертвы суть богу ея — чреву. Так толкует святый Нил в книгЂ о седьми бЂсах. Прим. автора.

Обаче мір вся сія творити радуется. По успЂху беззаконій своих и мудрость, и славу, и благородность, и сласть, и блаженство оцЂняет. Не право убо судил еси, обаче право рекл еси, яко трудность есть виною грЂха ему. Се бо мір \95\ адскую дщерь сію трудность и горесть от всего сердца своего возлюбившій, возненавидЂл божію благость, призывающую его: «Прійдите ко мнЂ! Аз упокою вы». «Коль краты восхотЂх собрати чада твоя, и не восхотЂсте». «Ходите во пламенЂ огня вашего, за то его же сами себе разжегосте». «Накажет тя отступленіе твое и злоба твоя» / 46/122 / Дивися, нынЂ и подобает дивитися, яко погибающему міру не бог, отверзшій двери и обятія отча, но сам он есть себЂ и его воля виною:

Воля! О несытый ад!

ВсЂ тебЂ ядь. ВсЂм ты яд.

День нощь челюстьми зЂваешь,

ВсЂх без взгляда поглощаешь.

Аще змій сей заклат?

Се упразднен весь ад.

Сея вавилонскія блудницы чашею упоен мір, любодЂйствует с нею, презрЂв чертог дЂв мудрых, и невЂстник нашего Лота.

ОнЂмЂй убо и молчи! Не клевещи бога! И не лай на отверстыя врата блаженства! Отверстыя врата не винны суть малости спасаемых. Ах, проклятая воля! Ей, ты едина міру, аки лев из ограды своея, преграждаеши ему путь во блаженный исход живота оный! «Изыйдете и взыграете, яко телцы, от уз разрЂшенны». Оправдася же в пользу нам древняя притча. Turdus, ipse sibi malum cacat — «Погибель дроздова из внутрь его исходит» А. / 47/131 /

А Дроздики или польски — косики, ржащіи, как кони, от ловцов уловляются, увязши во свою дроздовску мотылу. Прим. автора.

Даймон. Кто убо может сотворити путь во блаженный оный исход?

Варсава. Всяк, аще кто восхощет; хощет же возлюбившій бога. Сія новая любовь творит ищезати ветху. Ветха же, ищезая, помалу-малу преобразуется в новую волю и в новое серце взаимно: «Ищезе сердце мое и плоть моя». «Боже сердца моего!» Сіесть: сердце мое в тебЂ, ты же взаимно в сердце мнЂ преобразился. НынЂ: «Что мнЂ есть на небеси? И от тебе, что восхотЂх на земли? Ты един довлЂеши мнЂ».

Даймон. Како убо? Тамо чрево, здЂ же злу волю нарицаеши мір[с]ким богом. Аще ли два міру суть боги?

Варсава. Уа! Остр еси, блюститель моих преткновеній. Нощь, тма, мрак, мечты, призраки, страшилища — всЂ сіи адскія езера союзны своей безднЂ. Воля плоти, сердце міра, дух ада, бог чрева и похоть его, сердце нечистое есть тожде. Сей есть архисатана, нечистая сердечная бездна, раждающая во мгновеніи ока безчисленныя легеоны духов и тмы мыс-\96\ленных мечт во мученіе / 47/132 / всЂм. «Им же мрак темный вовЂки блюдется». О міре, возлюбившій труд и горесть! Коль скоро снисходиши во ад и не возвращаешися. Сатана ослЂпил око твое. Сія слЂпота есть мати житейских похотей и плотских сластей. Сіи суть тебЂ червь неусыпающій и огнь неугасающій. Сіи укрЂпиша тебЂ вереи врат адовых, затвориша же райскія двери блюдущему пяту божію, хранящему суетная и ложная, ядущему вся дни живота своего землю. Но увы мнЂ! Се! Пловущи на морЂ міра сего, се вижу издалеча землю святую! О сладчайшій, желаній краю! Спаси мя от пакостника плоти и от моря міра сего!

КРАЙ РАЙСКІЙ

Благословенно царство блаженнаго отца, положшаго потребная во удобности, неудобная же дЂла во непотребЂ.

Даймон. Отрыгаеши несличную непотребность. Воистину піяный еси.

Варсава. Ей! Упихся новым Лотовым вином. Ты же ветхим, содомским.

Даймон. Но чувствуеши ли, піяная / 48/141 / главо, исход? В кую мету улучает стрЂла слов твоих?

Варсава. Ей! Она в самый кон разит и в самую исконную исту праволучно ударяет.

Даймон. О праволучный стрЂлец! СтрЂляеши во главу, ударяеши во пяту.

Варсава. Истину рекл еси нехотящій. Пята бо вам есть во главу угла во всЂх домах ваших. Праотец ваш змій искони блюдет пяту. И вы, любля, любите и, блюдя, блюдете пяту. Пята есть глава и начало всЂм, им же врата адова одолЂли, лжу мрака хранящим. Мы же, стрЂляя, стрЂляем во лжеглаву вашу сію. Да воскреснет истинна наша глава она: «Той сотрет твою главу...» НЂсть бо наше стрЂляніе на плоть и кровь, но на мыродержцы и владыки омраченнаго вЂка сего, на блюдущія пяту, злобныя духи. Управляет же стрЂлы наши, научаяй руцЂ наша на стрЂляніе.

Даймон. О, буій лобе, исполнен сЂтей паучинных! Вижу нынЂ, яко у тебе пять ячменных хлЂбов: честны суть паче предрагоцЂннаго адаманта. Зри безмЂстный и неключимый слов твоих исход! / 48/142 / УдобнЂйшіи ли пять хлЂбов?

Варсава. Ей!

Даймон. Како же честнЂйшіи?

Варсава. Тако ли? Аминь глаголю тебЂ, яко пол хлЂба есть честнЂйшій его.

Даймон. Почему?

Варсава. Не рекох уже тебЂ, яко всяка удобность честна есть? Всяка же честность есть удобна? Но всякая \97\ трудность есть безчестна. И всякая безчестность есть трудна.

Даймон. Кія мнЂ пленицы соплЂтаеши, нечестивый? Аз — о драгости, ты же глаголеши о трудности. Почто возсмЂялся еси? Сказуй мнЂ, о бЂсне! Не мучи мене...

Варсава. Ты сотворил еси сам смЂх мнЂ, раздЂлив честность от удобности, драгость же от трудности.

Даймон. Ей! Угліе мнЂ на главу возливаеши, нарицая мене невЂждою. Даймон есмь — нЂсм буій. Нарцы мя чем-либо, но сего не терплю... Рцы же мнЂ, чего ради адамант безчестный?

Варсава. Того ради, яко неудобный.

Даймон. Откуду неудобный?

Варсава. Оттуду, яко ненужный.

Даймон. Како же ненужный?

Варсава. Яко не полезный.

Даймон. Почему не полезный?

Варсава. Потому, что драгоцЂнный, трудный, неудобный, все то одно.

Даймон. А-а! Вкруг нечестивыи ходят? Паки на первое? Lupus circa puteum errat, яко же есть притча.

Варсава. / 49/151 / Убо благокругла есть истинна. Аки дуга вЂчная.

Даймон. Не прозрЂл ли ты, слЂпый слЂпче, яко у еллинов слово сіе τίμιος, знаменует и драгій, и честный есть тожде?

Варсава. От уст твоих сужду и твоим мечем боду тя. Аще у еллин драгій и честный есть тожде, тогда и вопреки — честный и драгій есть тожде.

Даймон. Что се изблевал еси? Ха-ха-хе! О буій! Камо летит сія твоя криволучна стрЂла? Не провижу.

Варсава. О господине галате! На твою главу.

Даймон. Ох, заушаеши мя, нарицая галатом. Не опаляй мя, молю, сим седмеричны.м огнем.

Варсава. Воньми же! Ты драгость вогнал еси в честность. Аз же честность твою изганяю в драгость.

Даймон. Сіе в лице тебЂ, яко драгость и честность тожде есть.

Варсава. Сіе же на главу твою, яко честность твоя и драгость есть тожде...

Даймон. Что же отсюду?..

Варсава. То, яко честность твоя пресуществилася и преобразилася во драгость.

Даймон. Что же далЂе?

Варсава. Что протчее? Не постигаеши? То, что честность твоя и драгость, драгость и трудность есть тожде. \98\

Трудность же, злость и безчестность — тожде паки есть, внял ли еси? / 49/152 /

Даймон. О, діавол да станет одесную тебе! Толь помрачаеши мнЂ ум.

Варсава. «Кленущу нечестивому сатану, сам кленет свою душу».

Даймон. Кій же бЂс сотворил драгость честностію?

Варсава. Дух, возлюбившій труд и болЂзнь.

Даймон. Кій сей дух есть?

Варсава. Дух моря мырскаго, сердце плотское, отец лжы, сатана — сія есть тройца нераздЂлная ваша и един бог ваш, всякія муки вина и всякія злости — источник.

Даймон. Ты же како мудрствуеши?

Варсава. У нас полза со красотою, красота же с ползою нераздЂлна. Сія благодвоеобразна, и мати и дЂва, и дЂвствует и раждает едину дщерь. Она нарицается еврейски — Анна, римски — Флора, славенски же — честь, цЂна, но безцЂнная, сирЂчь благодатная, дарная, даремная. Баба же ея нарицается еллински — Ананка, прабаба же — Еуа, сирЂчь жизнь, живый и вЂчно текущій источник.

Сей есть премудрость и промысл божій, / 50/161 / напаяющій без цЂны и сребра тварь всякую всЂми благами. Отец, сын и святый дух. \99\


Благодарный Еродій. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 99-118.]

Попередня Головна Наступна Примітки

/ 561 /

БЛАГОДАРНЫЙ ЕРОДІЙ

/ 1/571 /

ГРИГОРІЙ ВАРСАВА А СКОВОРОДА ЛЮБЕЗНОМУ ДРУГУ СЕМЕНУ НИКИФОРОВИЧУ ДЯТЛОВУ ЖЕЛАЕТ МИРА БОЖІЯ

Проживая дни жизни по оному Сираховскому типику́: «Блажен муж, иже в премудрости умрет и иже в разумЂ своем поучается святынЂ, размышляяй пути ея в сердцЂ своем, и в сокровенных ея уразумится», соплел я в сіе 1787-е лЂто маленькую плетеницу, или корзинку, нареченную «Благодарный Еродій». Се тебЂ дар, друже! Прійми его, Еродіа, по-еродіеву, прійми парящаго и сам сый парящій. Прійми сердцем Еродіево сердце, птица птицу. «Душа наша яко птица». Да будет плетенка сія зерцалом тебЂ сердца моего и памяткою нашея дружбы в послЂдняя лЂта. Ты видь отец еси и сам птенцы твоя воспитуеши. Я же есмь друг твой, принесшій плетенку сію. В ней для младаго ума твоих птенцов обрящеши оприснок от оных хлЂбов: «ХлЂб сердце человЂку укрЂпит». ВсЂй в них зéрно сіе сице: яко живет средЂ вас нЂчтось дивное, чудное, странное и преславное, имущее / 1/572 / явитися во свое ему время. Вы же со благоговЂніем ждите, яко рабы, чающіи господа своего... Ничто же бо есть бог, точію сердце вселенныя; наше же сердце нам же есть господь и дух. Сіе домашнее они свое благо со временем узнав и плЂнився прекрасною его добротою, не станут безобразно и бЂсновато гонитися за мырскими суетами и во всЂх злоудачах возмогут себе утЂшити сею давидскою пЂсенькою: «Возвратися, душа моя, в покой твой и стези своя посредЂ себе упокоят». Со Исаіею. Ничем же бо бездна сія сердце наше удовляется, токмо само собою, и тогда-то в нем сіяет вЂчная радости весна. Таковое сердце вродив птенцам твоим, будеши им сугубый, сирЂчь истинный отец; чада же твоя будут истинныи, благодарныи, благочестивыи и самодовольныи еро́діи. Протчее же подобает нЂчто сказать о еродійской природЂ. Они подобны журавлям, но светлЂйшее періе и коралловый или светло-червлéнный нос. Непримиримыи враги зміям и буфонам, значит — ядовитым жабам. Имя сіе (’έρόδιος) есть еллинское, значит — боголюбный, иначе зовется (пеларго́с и ерога́с), римски — киконіа, полски — боцян, малороссійски — гайстер. Сія птица освятилася в богословская гаданія ради своея благодарности, прозорливости и человЂколюбія. Поминает ее Давид и Іереміа.

А Вар, правдивЂе же Бар, есть слово еврейское, значит сын; Сава же есть слово сирское, значит субботу, покой, праздник, мир. И так Вар-Сава — сын Савын, сирЂчь сын мира, так как Вар-Іона есть сын голубицы. Прим. автора.

Они кормлят и носят родителей, \100\ паче же престарЂлых. ГнЂздятся на домах, на кирках, на их шпицах / 2/581 / и на турнях, сирЂчь горницах, пирамидах, теремах, вольно, вольно. В Гунгаріи видЂл я на каминах. Гаданіе — еллински — символон. Первый символ составляет она сей: сидит в гнЂздЂ, на храмЂ святом утвержденном. Под образом подпись такова: «Господь утвержденіе мое». Вторый символ: стоит един Еродій. Подпись сія: «Ничто же сильнее благочестія». Третий символ: Еродій терзает змія. Подпись: «Не возвращуся, дондеже скончаются». Сіи три символы да будут знаменіем, гербом и печатію книжицы сея. Она совершилася в первую квадру дервыя луны осЂнныя. Аминь!

«Там птицы возгнЂздяться». «Еродіево жил[ище] предвод[ительствует] ими» (Псалом). «Еродій позна время свое» (Іереміа). / 2/582 /

ГЛАВИЗНА И ТВЕРДЬ КНИЖИЦЫ

«Прійдите, чада, послушайте мене, страху господню научу вас» (Давид).

«Аще сердце наше не осуждает нас, дерзновеніе имамы» (Іоанн).

«Сыне! храни сердце твое, люби душу твою» (Сирах).

«Разумыв праведник, себЂ друг будет» (Соломон).

«ЧеловЂк в чести сый не разумЂ...» (Давид).

«Всяк дух, иже не исповЂдует Іисуса Христа во плотипришедша, от бога нЂсть» (Іоанн).

«Еродій позна время свое, Израиль же мене не позна» (Іереміа).

«Неблагодарнаго упованіе, яко иней зимный, растает и изліется, яко вода неключима» (Соломон). / 3/591 /

ПРИТЧА, НАРЕЧЕННА ЕРОДІЙ

В ней разглагольствует обезяна со птенцем Еродіевым о воспитаніи.

Обезяна, по древней своей фамиліи именуемая Пишек. Она во африканских горах на рясном и превознесенном древЂ со двома чад своих седмицами сидЂла. В то же время пролЂтал мимо младый Еродій. Госпожа Пи́шек, узрЂв его: — Еродій, Еродій! — воззвала к нему, — друг мой Еродій, сын пеларгов! Радуйся! Мир тебЂ! Χαι̃ρε! Салам али кюм!..А

Еродій. А-а! Всемилостивая государыня! Бонжур! Б

А Χαι̃ρε есть поздравленіе еллинское — радуйся! Салам — турское. Славянски — мир да будет тебЂ! Прим. автора.

Б Бонжур — французское — добрый день. Кали́ имéра — грецкое слово — то же. Прим. автора. \101\

Кали́ имéра! День добрый! Gehorsamer Diener! А Дай бог радоваться! Salve! Б Спасайся во господЂ!..

А Gehorsamer Diener — нЂмецкое — покорный слуга. Прим. автора.

Б Salve (салуе) — римское — благоденствуй! Спасайся! Прим. автора.

Пишек. Ай, друг ты мой! Радуюся, яко начаша глаголати многими языки. Видно, что ученый обучал тебе / 3/592 / попугай. Куда бог несет?

Еродій. Лечу за пищею для родителей.

Пишек. Вот бЂда! Ты ли родителей, а не они тебе кормлят?

Еродій. Сіе нЂсть бЂда, но веселіе и блаженство мое. Они кормили мене в младости моей от младых ногтей моих, а мнЂ подобает кормить их при старости их. Сіе у нас нарицается άντιπελαργει̃ν, сирЂчь возблагодавать, или взаимно пеларгствовать, и еллины весь наших птиц род называют пеларгос. Но мы их не точію кормим, но и носим за немощь и старость их.

Пишек. Чудо преестественнее! Новость, рЂдкость, раритет, необыкновенность, каприз, странная и дикая дичь... Сколько вас у отца и матери чад?

Еродій. Я и мнЂйшій мене брат Ерогас и сестра Киконіа.

Пишек. ГдЂ. вы обучалися во отроческіи лЂта?

Еродій. НигдЂ. Мене и брата научил отец, а мати сестру.

Пишек. О, мой боже! ВездЂ цвЂтут славныи училища, в коих всеязычныи обучают попугаи. Для чего он вас не отдавал? Он не убог. / 4/601 / Как быть без воспитанія?

Еродій. Для того же то самаго сами нас воспитали родители.

Пишек. Да его ли дЂло учить и воспитывать? РазвЂ мало у нас вездЂ учителей?

Еродій. Он сам великій к сему охотник, а мати ему во всем послЂдует. Он славословит, яко двЂ суть главныя родительскія должности сіи: «Благо родить и благо научить». Аще кто ни единыя от сих двоих заповЂдей не соблюл, ни благо родил, ни благо научил, сей нЂсть отец чаду, но виновник вЂчныя погибели. Аще же родил видно благо, но не научил, таков, рече, есть полу-отец, яко же достойно есть полу-мати, чревородившая, но не млекопитавшая, даровавшая пол матерства своего доилицЂ и погубившая половину чадолюбія. Аще-де мЂсто владычнее сидЂніем рабским безчестится, како не безобразится отческая должность, исправляема рабом или наемником? Буде же отец извиняется скудостію времени, прощается тогда, когда обрящет лучшее дЂло. Но ничто же лучше есть благаго воспитанія: ни чин, ни богатство, / 4/602 / ни фамиліа, ни милость вельмож, развЂ \102\ благое рожденіе. Оно едино есть лучше всего и сего, яко сЂмя щастію и зерно воспитанію.

Пишек. Благо родить разумЂеши ли что ли?

Еродій. Не знаю. Знаю же, что он сіе поставляет извЂстным для единых избра́нных божіих. Иногда-де во убогом домикЂ, исполненном страха божія, друг роду человЂческому благо родится человЂк, не всегда же и в царских чертогах. Да уразумЂем, яко не красота мыра сего, ни тварь кая-либо, но едина благодать божія благому рожденію виновна бывает и яко благородство не лЂтами к нам прицепляется, но раждается зерно его с нами. Знаю же и сіе, яко мой отец, разъярен от коего-либо негодяя, стрЂляет на его сими словами:

О quarta luna seminate!

О malo utero gestate!

О mala mens et ingenium!

Иными же словами язвить не обык никого.

Пишек. Протолкуй же мнЂ сіи уязвленія.

Еродій. Я силы их не знаю, а скажу один их звон: / 5/611 /

О в четверту луну посЂян!

О злЂ чревоношéн матерью!

О злый у́ме и злая вродо!

Пишек. Конечно, отец твой знает римскій и еллинскій язык?

Еродій. Столько знает, сколько попугай по-французски.

Пишек. Что се? Не ругаешься ли отцу твоему?

Еродій. Сохрани мя, господи... Не так я рожден и воспитан. Я самую истину благочестиво сказал.

Пишек. Как же он, не научен римски, гово́рит римски?

Еродій. Есть у его друг, нехудо знающій римски и маленьку часть еллински. С ним он часто бесЂдуя, научился сказать нЂсколько слов и нЂсколько сентенцій.

Пишек. Ах, мой боже! Как же он могл вас воспитать, невЂжда сый?

Еродій. О премудрая госпоже моя! Носится славная притча сія: «Не ходи в чужій монастыр с твоим уставом, а в чужую церковь с твоим типиком». У нас не как у вас, но совсЂм иный род воспитанія в модЂ. У вас воспитаніе зЂло драгое. У нас же вельми дешевое. Мы воспитываемся даром. Вы же великою цЂною.

Пишек. БездЂлица! Сотницу рубликов с хвостиком потерять в год на малчика, а чрез 5 лЂт вдруг он тебЂ и умница.

Еродій. Госпоже! Деньга достает и за морем. Но гдЂ ее / 5/612 / взять? А воспитаніе и убогим нужно есть. И кошка \103\ блудлива А не находит себЂ пристанища. Избавляет же от блуда нас не деньга, но молитва туне.

Пишек. Я говорю не о подлом, но о благородном воспитаніи.

Еродій. А я размышляю не о богатом, но о спасительном воспитаніи.

Пишек. Полно же! Ты, вижу, старинных и странных дум придержи́шься Однак скажи, как он вас воспитал? Чему научил? АрифметикЂ ли и геометріи? Ученому ли коему или шляхетному язы́ку?..

Еродій. Да мнЂ и сіе невЂдомо: кто есть ученый, а ктото шляхетный язык.

Пишек. Да ты же со мною привитался разными язы́ками.

Еродій. Да сколько же сказалося, столько и знаю, не больше.

Пишек. По крайней мЂрЂ та́нчить или играть на лютню...

Еродій. А бог с вами! Я и на балалайку, не только на цымбалах не умЂю.

Пишек. Ха! ха! хе! Ему лютня и цымбали все одно. И сего-то не знает. Но, друг мой! Музыка великое врачевство во скорбех, утЂха же в печали и забава в щастіи. Да чего же он тебе научил? Скажи, пожалуй!

Еродій. Ничего.

Пишек. Умора, ей-ей! уморил ты мене смЂхом... Так, так-то у вас воспитывают?

Еродій. Так!

Пишек. Может быть, достал тебЂ чинок?

Еродій. Ни!

Пишек. Может быть, деньгу вам велику собрал или имЂніе?

Еродій. Ни!

Пишек. Так что же? Роги золотыя вам на головЂ возрастил, что ли?

Еродій. Родил и возрастил нам посребренныя крила, ноги, попирающие главы зміев, нос, разстерзающій оныя. Се наша и пища, и слава, и забава! / 6/621 /

Пишек. Да у вас же крила черныя, по крайней мЂрЂ смуглыя.

Еродій. Черныя видь, но лЂтают путем посребрéнным.

А Блудливый, блудный есть то же, что невоздержный и роскошный или сластолюбный. Сей римски слично зовется discinctus (дисцинктус), сіесть распоясан. Блуд — славенскій глас — то же, что расточеніе, разліяніе, нещадЂніе, мотовство, еллински — acomia, сирЂчь нехраненіе. «О блуд! Разоритель царствам, домам, людям. Мати же его есть неблагодарность». Прим. автора. \104\

Пишек. Чего же либо научил вас, однак: нелзя не так. Конечно, есть что-то, на сердце вам напечатанное. Родители суть божій, чада же суть родительскій список, изображеніе, копіа. Как от яблони соки во вЂтвы своя, так родительскій дух и нрав преходит в чада, дондеже отлу́чатся и нововкоренятся.

Еродій. Рожденнаго на добро не трудно научить на добро, хоть научить, хоть навычить, хбть извычить. Хоть ученый, хоть звычайный, хоть привычный есть то же. От природы, яко матери, легесенько спЂет наука собою. Сія есть всеродная и истинная учительница и единая. Сокола вскорЂ научишь лЂтать, но не черепаху. Орла во мгновеніе навычишь взирать на солнце и забавляться, но не сову. Еленя легко исправишь на Ка́вказныя горы, привлечешь пить без труда из чистЂйших нагорных водотечей, но не велблюда и не вепра. Аще всяческая строит премудрая и блаженная натура, тогда како не едина она и исцЂляет и научает? Всякое дЂло спЂет, аще она путеводствует. Не мЂшай только ей, а если можешь, отвращай препятствія и будьто дорогу ей очищай; воистину сама она чисто и удачно совершит. Клубок сам собою поточится из горы: отними только ему препятствующій претыканія камень. Не учи его котиться, а только помагай. Яблони не учи родить яблока: уже сама натура ее научила. / 6/622 / Огради только ее от свиней, отрЂжь волчцы, очисти гусень, отврати устремляющуюся на корень ея урыну и.протчая. Учитель и врач — нЂсть врач и учитель, а только служитель природы, единственныя и истинныя и врачебницы, и учительницы. Буде кто чего хощет научитися, к сему подобает ему родитися. Ничто же от человЂк, от бога же вся возможна суть. Аще же кто дерзает без бога научить или научитися, да памятует пословицу: «Волка в плуг, а он в луг». ДоколЂ колцо висит из ноздрей свиніи, дотолЂ не роет. Выйми же, паки безобразит землю А.

А Так обуздаваются свиньи и нынЂ во Англіи. Сей обычай был и древле; как видно из Соломоновых «Притчей»: «Яко же колцо златое в ноздрях свиніи» и протчая... Прим. автора.

Сіе нЂсть воспитаніе и нЂсть ученіе, но обузданіе, от человЂческія помощи происходящее, всЂх беззаконников управляющее. Воспитаніе же истекает от природы, вливающія в сердце сЂмя благія воли, да помалу-малу, без препятствій возрасши, самовольно и доброхотно дЂлаем все тое, еже свято и угодно есть пред богом и человЂки. Коликое идолопоклонство восписывать человЂческим наукам и человЂческим языкам восприносить и воспричитать воспитаніе? Кая полза ангелскій язык без добрыя мысли? Кій плод тонкая наука без сердца благаго? РазвЂ еже орудіе злобы, бЂшенству меч и притчею сказать «крила и роги свиніи». Воззрим, госпоже \105\

Сторінка автографа притчі «Благодарний Еродій». \106\

моя, на весь род человЂческій! У них науки, яко же на торжищах купля, киплят и мятутся. Обаче, они хищнЂе суть птиц, невоздержнЂе скотов, злобнЂе звЂрей, лукавЂе гадов, безпокойнЂе рыб, невЂрнЂе моря, опаснЂе африканских пЂсков... Чего ради? / 7/631 / Того ради, яко злЂ родятся. Природа благая есть всему начало и без нея ничто же бысть, еже бысть благо. Благодарю убо неизреченным образом богу во образЂ его святом, во отцЂ моем, яко благо от его родитися сподобил мя есть. Вторая же икона божія нам есть мати наша Сего ради главным божіим дарованіем одарен чрез родителей моих; все протчее человЂческое: чин, богатство, науки и всЂ вЂтроносныи их блонды и пукли с кудрями А вмЂняю во хвост, без коего голова и живет, и чтится, и веселится, но не хвост без головы.

Пишек. Убо что ли есть благо родитися и благая природа есть что ли?

Еродій. Благая природа и врода есть благое сердце.

Пишек. Что ли есть сердце благое?

Еродій. Сердце благое есть то же, что приснотекущій источник, точащій чистыя вЂчно струи, знай, мысли.

Пишек. Что ли суть мысли?

Еродій СЂмя благих дЂл.

Пишек. ДЂла же благая суть что ли?

Еродій. Добрыи плоды, приносиміи богу, родителям, благодЂтелям в честь, славу и жертву.

Пишек. Зачем же мнЂ сердце твое не видно?

Еродій. ТЂм, что древеснаго корня не видишь.

Пишек. А ведь вся влага от кореня?

Еродій. От сердца же всЂ совЂты.

Пишек. Кая же твоя природа или врода? К чему ты рожден или врожденное тебЂ что ли? Скажи, молю! / 7/632 /

Еродій. Благодарность — вот вам начало и конец моего рожденія!

Пишек. Ах, мой боже! И ты на сем одном храмину щастія основал? Тако ли?

Еродій. Ей-ей! ТритысящолЂтная пещь неопално соблюла притчу сію: «Много хитростей знает лис Б, а еж одно великое».

Пишек. Но может ли от дождевных безгодій спасти сія, так сказать, куртая и куцая куртинка?

Еродій. ДовлЂет, как ковчег.

А Блонды, пукли, кудри — сіе значит внЂшнее украшеніе, коим мыр сей, во злЂ лежащій, аки блудница, украшается, презрЂв совЂт Христов: «ЛицемЂре! омый прежде внутренность скляницы». Прим. автора.

Б Еллинска пословица есть так: Πολλά μέα οίδεν ‛η ’αλώπηξ αλλ’ ’εχίδνος έν μέγα, римски: Multa novit vulpes, sed echinus unum magnum. Прим. автора. \107\

Пишек. МнЂ кажется, сія надежда есть паучинная одежда.

Еродій. И мнЂ видится малым червончик, но тайно там много сидит гривень.

Пишек. Сего же то ли единаго учит тебе твой отец?

Еродій. Единаго точію сего. Он родил мнЂ крила, а я сам научился лЂтать. Он вродил мнЂ благое сердце, я же самовольно навыкаю и глумлюся, сирЂчь забавляюся благодарностію. Он только часто отсЂкает мнЂ волчцы, разумЂй, поступки мои, не сличныи благодаренію, орошает бесЂдою, оживляющею ко благодарности. ВсЂ же бесЂды его, как магнитная стрЂла в сЂверную точку, праволучно поражают в сей кон: не благодарная воля — ключ адских мученій, благодарная же воля есть всЂх сладостей рай. Сыне (часто вопіет на мене), сыне мой! Ей, учися единыя благодарности. Учися, сидяй в дому, летяй путем, и засыпая, и просыпаясь. Ты рожден еси благо, и сія наука есть дщерь природы твоея. Да будет она тебЂ сладчайшим / 8/641 / и вечерним, и ранним, и обЂдним куском! Знай, что всЂ протчія науки суть рабыни сея царицы. Не буди буій! Не хватайся за хвост, минув голову. Пріемли и обращай все во благо. Да будет душа твоя желудком птиц, кои пЂсок, черепашины и камушки обращают себЂ вареніем крЂпкаго своего внутренняго жара в питательныи свои соки. Неблагодарная и ропотливая душа есть то же, что бо́льный желудок, гнушающійся всякія пищи. Благодарность же. есть твердь и здравіе сердца, пріемлющаго все во благо и укрЂпляющагося. Плоды блаженныя жизни суть радость, веселіе и удовольствіе; корень же их и древо благолиственное есть тишина сердечная, а кореню зéрном есть благодарность. Она есть дух чистый, тихий, благодушный, благовонный, весна и ведро свЂтлаго смысла. Не трещит там молнія и гром. Вопреки же, все терніе и волчцы раждаются от несытыя піявицы зависти, зависть же от ропота, ропот же от неблагодарныя воли, наполнившія сердечное нЂдро неусыпаемым червіем, безпереривно денно и нощно душу гризущим. Ах! ДЂти мои, ДЂти! Вот вам надежда и гавань! Еухаристіа.

Пишек. А что ли сіе слово значит (еухаристіа)?

Еродій. Еллины сим словом называют благодареніе.

Пишек. И так сим-то образом вас учит ваш отец? Кому же вы сіе благодареніе ваше воздавать будете?

Еродій. Богу, родителям и благодЂтелям. Оно богу жертва, родителям честь, а благодЂтелям воздаяніе. Обладатели суть первыи благодЂтели. / 8/642 /

Пишек. Чудная форма воспитанія. У нас бы осмЂяли из ног до головы вас. ГдЂ сія мода? РазвЂ в ЛунЂ или в дикой АмерикЂ? \108\

Еродій. Отец наш вельми страннаго сердца. Из тысящи сердец едва одно найти, согласное ему.

Пишек. Так что же протчее?

Еродій. Так не дивитеся чудной формЂ.

Пишек. Как же так? Видь не должно отставать от людей, а люде и мода одна то.

Еродій. О! о! Он от сея думы далечае, нежели китайская столица от португалскія. Он нам часто-пречасто сію притчу спЂвает:

По мосту, мосточку с народом ходи,

По разуму ж его себе не веди.

За жуком ползая, влЂзешь и сам в глинку.

Он всегда благовЂстит нам, что мода тожде есть, что мыр, мыр же есть море потопляющихся, страна моровою язвою прокаженных, ограда лютых львов, острог плЂненных, торжище блудников, удица сластолюбная, пещь, распаляющая похоти, пир бЂснующихся, лик и коровод пяно-сумозбродных, и не истрезвлятся, дондеже изнурятся, кратко сказать, слЂпцы за слЂпцем в бездну грядуще. Блажен муж, иже не идет на путь его. В началЂ видь врата его красны и путь пространный, конец же его — непроходимая пропасть, нетрéнная дебря, бездна глубока. Ах, каковых он пріемлет к себЂ? Каковыми же паки отпущает от себе юнош? Если бы ваше, дЂти мои, око прозирало так, как мое, показалися бы и в ваших очах слезы. Но око ваше есть слЂпо, и злодЂй ваш хитр, сіе источает мнЂ слезы. О юноши! Когда помышляю / 9/651 / о вас, в мыр устремляющихся, нелзя, чтоб не пала мнЂ во ум притча о волкЂ, кой, пожерши матерь незлобных агнцов и надЂв кожу ея на себе, приближился к стаду. Сын же, увидЂв мнимую матерь свою, со всЂх сил устремился к ней, а за ним безчисленныи. Також-де мнЂ приходят на память наша братія — птицы тетерваки́, ганяющіися за изобиліем пищи и уловляемыи. Но чайки, сосЂдки и дятлы бережливЂе их столько, сколько елени и сайгаки овец и волов. Послушайте, дЂти, отца вашего пЂсеньки сея:

Будь доволен малым. За многим не гонися.

СЂти, простерты на лов, — вельми бережися.

Я вам предсказываю — роскошно не жити!

На таковых-то всегда запинают сЂти.

Триста пали в неволю по гарячей страсти,

Шестьсот плачут в болЂзнях за временны сласти.

Кто благодарен богу, тот малым доволен,

А ропотник всЂм мыром не сыт и не полен.

Благодарная душа избЂжит от сЂти;

ВмЂсто же ея в сЂти попадет несытый. \109\

Не правду ли я сказал, госпоже моя, что отец наш нравоученіе всегда печатлЂет благодарностію? Во благодарности (рече) так сокрылося всякое благо, как огнь и свЂт утаился во кремешкЂ. ВЂрую и исповЂдую. Кто бо может возложить руки на чуждое, аще не прежде погубит благодарность, довольствующуюся собственным своим посылаемым ей от бога? Из неблагодарности уныніе, тоска и жажда, / 9/652 / из жажды — зависть, из зависти — лесть, хищеніе, татьба, кровопролитіе и вся беззаконій бездна. В безднЂ же сей царствует вЂчная печаль, смущеніе, отчаяніе и с неусыпным червіем удка, увязшая в сердце. Сим образом живет весь мыр.

Пишек. Но, друг мой, поколь мыр впадет в ров отчаянія, вы с вашею богинею, благодарностію, прежде погибнете от глада, не научившися сыскать мЂсто для пропитанія.

Еродій. Так ли? В сем-то ли блаженство живет? ИмЂть пропитаніе? Вижу убо нынЂ, что по вашей желудковой и череватой философіи блаженнЂйшая есть засаженная в тюрму, нежели вольная свинья.

Пишек. Вот он! Чорт знает что поет! РазвЂ же голод то не мука?

Еродій. Сію муку исцЂлит мука.

Пишек. Да гдЂ же ее взять?

Еродій. Когда свинія имЂет, как ли нам не достать пищи? Да и гдЂ вы видите, что свинія или наш брат, тетервак, от глада умирает? Но от прожорства или умирает, или страдает. Может ли быть безуміе безумнЂйшее и мерзостнЂйшая неблагодарность богу, промышляющему о нас, как бояться глада? Нужнаго видь никто не лишается. Почто клевещете на владыку вселенныя, аки бы он гладом погублял своих домочадцов? Пища насущна от небеснаго отца всЂм подается тваря́м. Будь только малым доволен. Не жажди ненужнаго и лишняго. Не за нужным, но за лишним за море пловут. От ненужнаго и лишняго — всякая трудность, всяка погибель. Всякая нужность видь есть дешева и всякая лишность есть до́рога. Для чего дорога / 10/661 / и трудна? Для того, что не нужна и напротив того. Мы гайстры есмы. Ямы зеліе, вкушаем зéрно, поядаем зміи, рЂдко снЂдаем буфоны и пищи никогда не лишаемся; только боимся прожорливости. О боже! Кая чародЂйка ослЂпила очи наши не видЂти, что природная нужда малою малостію и малским малым удовляется и что необузданная похоть есть тожде, что питливая піявица, раждающая во един день тысящу дщерей, никогда же рекших: «ДовлЂет!».

Пишек. Отрыгну слово еллинское μάλα εύ̃ (ма́ла эи) или турское пек эи. — «Вельми́ добрЂ». «Благо же!» Но питливая піявица разноо́бразно из околичностей может видь помалу-малу насосать себЂ многаго добреца, но уже сухая \110\ ваша, немазаная, по пословицЂ, и нЂмая благодарность, скажи, молю, кія́ вам принесет плоды? Чино́к ли, или грунтик, или имперіалик, что ли? Скажи, умилосердись!

Еродій. Она нам не приносит многих плодов, но един великій.

Пишек. В одном не много видь добраго найдешь.

Еродій. Отец наш славословит, что все всяческое, всякая всячина и всякая сплетка, соплетающая множество, нЂсть блаженная; токмо блаженное есть едино тое, что единое точію есть. На сем едином, сего же ради и святом, птица обрЂте себЂ храмину и горлица гнЂздо себЂ; еродіево же жилище предводителствует ими. «Окаянен (рече) всяк человЂк есть и всуе мятется, не обрЂтшій единое».

Пишек. Да подай же мнЂ в руки оное твое единое!

Еродій. Премудрая и цЂломудрая госпо́же! Наше добро во огнЂ / 10/662 / не горит, в водЂ не тонет, тля не тлит, тать не крадет. Как же вам показать? Я единосердечен отцу есмь и в том, что щаетія и нещастія нелзя видЂть. Обое сіе дух есть, простЂе сказать — мысль. Мысли в сердцЂ, а сердце с нами, будьто со своими крылами. Но сердце невидное. Ведро ли в нем и весна, и брак или война, молнія и гром, — не видно. Отсюду-то и прелщеніе, когда нещасных щасливыми, вопреки же, блаженных тво́рим бЂдными.

Пишек. Однак я ничему не вЂрю, поколь не ощупаю и не увижу. Таковая у мене из младых лЂт мода.

Еродій. Сія мода есть слЂпецкая. Он ничему не вЂрит, поколь не ощупает лбом стЂны и не падет в ров.

Пишек. По крайней мЂрЂ назови именем духовное твое оное едино. Что ли оно?

Еродій. Не хочется говорить. Певно, оно вам постылою покажется пустошью.

Пишек. ЗдЂлай милость, открой! Не мучи.

Еродій. Оно еллински именуется — χαρά или εύφροσύνη (эвфросина).

Пишек. Но протолкуй же, Христа ради, что значит сія твоя харя?

Еродій. Будете видь смЂяться.

Пишек. Что ж тебЂ нужды? СмЂх сей есть пріятельскій.

Еродій. Оно есть веселіе и радость.

Пишек. Ха! ха! ха! ха!.. Христа ради, дай мнЂ отдохнуть... Уморишь смехом... Здравствуй же и радуйся, гол да весіол! Ты мнЂ сим смЂхом на три дня здравія призапасил.

Еродій. Для мне видь лучше веселіе без богатства, нежели богатство без веселія.

Пишек. О мати божая, помилуй нас!.. Да откуду же тебЂ радость сія и веселіе? Оттуду, что ты гол? / 11/671 / Вот! в какую пустошь ваша вас приводит благодарность. Хорошо ве- \111\селиться тогда, когда есть чем. Веселіе так, как благовонное яблочко Оно не бывает без яблони. Надежда есть сего яблока яблонь. Но не твéрда радость вЂтренно веселіе есть что ли? Пустая мечта — мечéтна пустыня, соніе востающаго. Еродій. Воистину тако есть Всяк тЂм веселится, что обожает, обожает же тое, на что надЂется. Павлин надЂется на красоту, сокол на быстроту, орел на величество, еродій же веселится тЂм, что гнЂздо его твердо на еди́нЂ. Порицаете во мнЂ тое, что я гол да весіол. Но сіе же то самое веселит мене, что моя надежна надЂжа не на богатствЂ. НадЂющійся на богатство в кипяших морских волнах ищет гавани. Радуюся и веселюся, яко гнЂздо наше не на сахарном ліодке, не на золотом пЂскЂ, не на буяном возкЂ, но на облачном столпЂ возлюбленнаго храма, красящаго всю кифу, кифу адамантову, святаго Петра кифу, ей же врата адова вовЂк не одолЂют. Впротчем, в кую суету наша нас воводит благодарность? Не клевещите ее. Она никогда не низводит во врата адова. Она избавляет от врат смертных. Благодарность входит во врата господня, неблагодарность во адская, возлюбив суету мыра сего паче бысерей, иже суть заповЂди господни, и путь нечестивых, аки свинія блато, предизбравшая паче пути, им же ходят блаженны непорочныи. Что бо есть оный бог: «В них же бог мыра сего ослЂпил разумы»? Бог сей есть неблагодарность. ВсЂ духом ея водимыи, / 11/672 / аки стадо гергесенское, потопляются во езерЂ сует и увязают во блатЂ своих тлЂнностей, ядуще вся дни живота своего и не насыщающеся, жаждущіи, ропотливы и день от дня неблагодарны; понеже бо не искусиша божія заповЂди имЂти в разумЂ и презрЂли вкусити ангелскаго сего хлЂба, услаждающаго и насыщающаго сердце; сего ради предаде их вышній во свинныи мудрованія искати сытости и сладости там, гдЂ ея не бывало, и боятися страха, идЂ же не бЂ страх, дабы из единыя несытости 300 и из единыя неблагодарности 600 родилося дщерей во истомленіе и мученіе сердцам и тЂлесам их и во исполненіе Исаиных слов: «Сами себЂ ражжегосте огнь вожделЂній ваших, ходите убо во пламенЂ огня вашего и опаляйтеся». Не гордость ли низвергнула сатану в преисподнюю бездну? Она изгнала из рая Адама. Что убо есть рай? Что ли есть благовидная свЂтлость высоты небесныя, аще не заповЂди господни, просвЂщающія очи? Что же паки есть гордость, аще не бЂсовская мудрость, предпочитающая драгоцЂнныя одежды, сластныя трапезы, свЂтлыя чертоги, позлащенныя колесницы и аки бы престол свой поставляющая вышше скиптра и царствія божія, вышше воли и заповЂдей его? Не только же, но и всЂ служебныи духи (разумЂй, науки мырскія) возносятся и возсЂдают вышше царицы своея, вышше божія премудрости. Кто есть мати сих блядивых и \112\ презорливых бЂсиков? — гордость. Гордости же кто мати? — зависть. Зависти же кто? — похоть. Похоти же кто? — неблагодарность. Неблагодарности же кто? — никто! Тут корень и адское тут дно. Сія адская душка, жаждна утроба, алчная бездна, рай заповЂдей господних презрЂвшая, никогда же ничим же удовляется, / 12/681 / дондеже живет, пламенем и хврастіем похотей опаляется, по емерти же го́рЂе жжется угліем и жупелем своих вожделЂній. Что бо есть сердце, аще не пещь, горящая и дымящая вЂчно? Что же паки есть смерть, аще не от снов главный сон? Беззаконную бо душу, не спящую видь во внутреннем судилишЂ, зерцалом, тайно образующим живо беззаконія, тайно уязвляет свЂжая память, во снЂ же го́рЂе ужасными мéчтами, страшными привидЂній театрами и дикоо́бразными страшилищами смущает и мучит таяжде вЂчности памятная книга, грозящи достойною местю. Из неблагодарнаго сердца, аки из горнила вавилонскаго, похотный огнь пламенными крилами развЂваяся, насиліем сердце восхищает, да, яже ненавидит, таяжде и творит и тЂмижде мучится. Ничто же бо есть вЂчная мука, токмо от самаго себе осуждатися, быти достойным мести. ГрЂх же достоинством, аки жалом, уязвляет душу, покрывающей тмЂ и находящу страху. НадлЂтает же страх оттуду, яко помыслы, не обрЂтая помощи, аки гавани, и не видя ни малаго свЂта надежды; помышляя, ужасаются, разсуждая, недоумЂвают, како бы улучити исход злоключенію... Отсюду раскаеваются без ползы, болят без отрады, желают без надежды. Вот сей есть исход сердцу неблагодарну!

Пишек. Уа! Как балалайку, наладил тебе твой отец. Бряцаешь не вовся глупо. Для мене мило, что сердце есть то же, что пещь.

Еродій. Всякое сердце есть жертвенник, огнище или каминок...

Пишек. Что же ты замолк?

Еродій. Желаніе есть то неугасаемый огнь, день и нощь горящій. Дрова суть то вся, желаемая нами. Сіе горнило и сія бездна — угліе огненное, куреніе дыма восходящія / 12/682 / до небес и нисходящія до бездн пламенныя волны вЂчно изблевает, са́ма сущи морских бездн и ширина небес всЂх. Тут-то слично подобает сказать святаго Іси́дора слово. «О человЂче! Почто дивишься высотам звЂздным и морским глубинам? Внійди в бездну сердца твоего! Тут-то дивися, аще имаши очи». О, глубокое сердце человЂку, и кто познает его? О, сердце и воля, безпредЂльный и безконечный аде!

Пишек. Видь же и твое сердце горит, и курит, и дымится, кипит, клокощет, пЂнится. Так ли?

Еродій. Со́дома видь горит, курит и протчая, сирЂчь неблагодарное сердце. О всЂх бо неблагодарных пишется: \113\ «Горе им, яко в путь Каинов поидоша...» Но не всЂ же суть сердца Каиновы. Суть и Авелевы жертвенники благовонныи, яко кадило дым, возвЂвающіи во обоняніе господа вседержителя. Не вЂсте ли, госпоже моя, яко пеларгіянскій род есмы, раждаемый ко благодарности? Сего ради и от человЂк благочестивыи нашим именем знаменаются (еродіос), божіе бо благоуханіе есмы. Не воздаем безумія богу, тщаніем не лЂнивы, духом горяше, господеви работающе, упованіем радующеся, скорби терпяще, в молитвах пребывающе, о всем благодаряще, всегда радующеся.

Пишек. РазвЂ же у вас благочестіе и благодарность есть тожде?

Еродій. РазвЂ же то не тожде есть: благое чествовать и благій дар за благо почитать? Благочестіе чествует тогда, ко.гда благодарность почтет за благое. Благочестность есть дщерь благодарности. Благодарность есть дщерь духа вЂры. Тут верх... Вот вам Араратска гора!

Пишек. Признаюся, друже, что сердце мое нудится дивитися сердцу, / 13/691 / неописанной (по глаголу твоему) безднЂ Оно мнЂ час от часу удивителнЂе. Слово твое дЂйствует во мнЂ, будьто жало, впущенное в сердце пчелою.

Еродій. Сего ради ублажаю вас.

Пишек. О чем?

Еродій. О том, что ваше желаніе, или аппетит, начал остритися ко единой сладчайшей и спасителнЂйшей со всЂх пищей пищЂ. Как денница солнце, так и сіе знаменіе ведет за собою здравіе. Недужной утробЂ мерзка есть ядь самая лучшая и яд для нея. Здравое же и обновленное, яко орляя юность, господем сердце преображает и яд в сладкополезну ядь. Кая спасителнЂе пища, как бесЂда о богЂ? И всЂ гнушаются. Что горестнЂе есть, как пароксизмами мырских сует волноватися? И всЂ услаждаются. Откуду сія превратность? Оттуду, яко глава у них болит. Бо́льны, послЂды же мéртвы, и нЂсть Елиссея сих умонеду́жных и сердобольных отроков воскресити. Что бо есть в человЂкЂ глава, аще не сердце? Корень древу, солнце мыру, царь народу, сердце же человЂку есть корень, солнце, царь и глава. Мати же что ли есть болящаго сего отрока, аще не перломатерь, плоть тЂла нашего, соблюдающая во утробЂ своей бысер оный: «Сыне, храни сердце твое!» «Сыне, даждь мнЂ сердце твое!» «Сердце чисто созижди во мнЂ, боже!». О блажен, сохранившій цЂло цЂну сего маргарита! О благодарносте, дщерь господа Саваофа, здравіе жизнь и воскресеніе сердцу!

Пишек. Пожалуй, еще что-либо поговори о сердцЂ. Вельми́ люблю.

Еродій. О любезная госпо́же моя! ПовЂрьте, что совершенно будете спокойны тогда, когда и думать / 13/692 / и \114\ бесЂдовать о сердцЂ не будет вам ни омерзЂнія, ни сытости. Сей есть самый благородный глум. Любители же его нареченны — «царское священіе».

Пишек. Для чего?

Еродій. Для того, что вся протчая дЂла суть хвост, сіе же есть глава и царь.

Пишек. Ба! А что значит глум? Я вовся не разумЂю. Мню, яко иностранное слово, сіе,

Еродій. Никако. Оно есть ветхославенское, значит то же, что забава, еллински (διατριβή — діатріба), сирЂчь провожденіе времени. Сей глум толико велик, яко нарочито бог возбуждает к нему: «Упразднитеся и уразумЂйте», толико же славен, яко Давид им, яко же царским, хвалится: «Поглумлюся в заповЂдех твоих». Древле един точію Израиль сею забавою утЂшался и наречен язы́ком святым, протчіи же языцы, гонящіи и хранящіи суетная и ложная, — псами и свиніями. Сей царскій театр и дивный позор всегда был присный и неразлучный всЂм любомудрым, благочестивым и блаженным людем. Всякое позорище ведет за собою скуку и омерзЂніе, кромЂ сего; паче же сказать: чем болЂе зрится, тЂм живЂе рвется ревность и желаніе. Елико внутреннЂе отверзается, толико множайшая и сладчайшая чудеса открываются. Не сей ли есть сладчайшій и несытый сот вЂчности? Мыр несытый есть, яко не удовляет. ВЂчность несыта, яко не огорчает. Сего ради глаголет: «Сыне, храни сердце твое». Разжевав, скажите так: «Сыне, отврати очи твои от сует мырских, перестань примЂчать враки его, обрати сердечное око твое во твое же сердце. Тут дЂлай наблюденія, тут стань на стражЂ со Аввакумом, тут тебЂ обсерваторіум, / 14/701 / тут-то узриш, чего никогда не видал, тут-то надивишься, насладишься и успокоишься».

Пишек. Но для чего, скажи мнЂ, всЂ сердце презирают?

Еродій. Для того, что всЂ его цЂны не прозирают. Сердце подобно царю, во убогой хижинкЂ и в ризЂ живущему. Всяк его презирает. А кому явилося величествіе его, тот, пад ниц, раболЂпно ему покланяется и сколь можно, все презрЂв, наслаждается его и лица и бесЂды. Слово сіе: «Сыне, храни сердце твое» — сей толк и сок утаевает. Сыне! не взирай на то, что твое тЂлишко есть убогая хижинка и что плоть твоя есть плетка и тканка простонародная, по́ртище подлое, слабое и нечистое. Не суди по лицу ничего, никого ни себе. В хижинкЂ той и под убогою тою одеждою найдешь там царя твоего, отца твоего, дом твой, ковчег его, кифу, гавань, петру и спасеніе твое. Быстро только храни, блюди и примЂчай. А когда паки Давид гов́рит: «Поглумлюся в зап[овЂдех] твоих» — не то же ли есть, что сказать так: «Наслаждуся твоего лица, словес твоих, совЂтов и повелЂ- \115\ній»? Самое видь величествіе его неизреченно удивляет прозорливца. Не пустый видь вопль сей: «ИсповЂмся тебЂ, яко страшно удивил мя еси». В древняя лЂта между любомудрыми востал вопрос сей: «Что ли есть наибольшее?..» О сем всЂ размышляли чрез долгое время, лЂтом и зимою, нощію и днем. Породилися о сем книги. Отдавалося от ученых гор по всей вселеннЂй многое многих отвЂтов и разногласное эхо. Тогдато размЂсишася и сліяшася языцы. Востал язык на язык, голова на голову, разум на разум, сердце на сердце... В сем столпотвореніи обрЂтеся муж нЂкій, не ученый, но себе прозрЂвшій. Сей, паче надежды, обезглавил Голіафа. Смутилася и воскипЂла вся мусикія, поющая пЂсни бездушному / 14/702 / истукану, тлЂнному сему мыру, со златою его главою — солнцем. Злоба правдЂ прирази́лась, но о кифу вся разбилась. Востали борющія волны, но побЂду достала славна сія слава: «ПосредЂ (рече) вас живет то, что превышше всего есть». О боже, коль не слична мусикія без святаго духа твоего! И коль смЂхотворна есть премудрость, не познавшая себе! Сего ради молю вас, любезная госпо́же моя, не смЂйтеся и не хулите отца моего за то, что ничего нас не научил, кромЂ благодарности. Я стану плакать, утеку и полечу от вас.

Пишек. Постой, постой, любезный мой Еродій! НынЂ не только не хулю отца твоего, но и благословлю и хвалю его. НынЂ начало мнЂ, аки утро зарЂть, тако открыватися, коль великое дело есть благодарность! Сотвори милость, еще хотя мало побесЂдуй.

Еродій. О добродЂйко моя! Пора мнЂ за моим дЂлом лЂтЂть.

Пишек. Друже мой сердечный! Я знаю, что отец твой есть милосердая и благочестивая душа, не разгнЂвается за сіе.

Еродій. Чего ж вы желаете?

Пишек. Еще о сем же хоть мало побесЂдуем.

Еродій. Станем же и мы ловить птицу тысячу лЂт.

Пишек. Что се ты сказал?

Еродій. Вот что! НЂкій монах 1000 лЂт ловил прекраснЂйшую из всЂх птиц птицу.

Пишек. Знал ли он, что уловит?

Еродій. Он знал, что ее вовЂки не уловит.

Пишек. Для чего ж себе пусто трудил?

Еродій. Как пусто, когда забавлялся? Люде забаву купуют. Забава есть врачевство и оживотвореніе сердцу.

Пишек. Вот развЂ чудный твой глум и дивная діатриба!

Еродій. Воистину чудна, дивна и прекраснЂйша птица есть вЂчность.

Пишек. О! Когда вЂчность ловил, тогда не всуе трудился. ВЂрую, что она / 15/711 / слаже меда. Посему великое дЂло есть сердце, яко оно есть вЂчность. \116\

Еродій. О любезная мати! Истину рекла еси. Сего толикаго дара и единаго блага слЂпая неблагодарность, не чувствуя за 1000 бездЂлиц, всякій день ропщет на промысл вЂчнаго и сим опаляется. Обратися, окаянное сердце, и взглянь на себе самое — и вдруг оживотворишься. Почто ты забыло себе? Кто отверзет око твое? Кто воскресит память твою, блаженная бездно? Како воля твоя низвергнула тебе во мрачную сію бездну, преобразив свЂт твой во тму? Любезная мати, разумЂете ли, откуду родится радуга?

Пишек. А скажи, пожалуй, откуду? Я не знаю.

Еродій. Когда смотрит на себе в зерца́лЂ пречистых облачных вод солнце, тогда его лице, являемое во облаках, есть радуга. Сердце человЂческое, взирая на свою самую ипостась, воистину раждает предЂл обуреваній, иже есть радостная оная дуга Ноева:

Пройшли облака,

Радостна дуга сіяет.

Пройшла вся тоска.

СвЂт наш блистает.

Веселіе сердечное есть чистый свЂт ведра, когда миновал мрак и шум мырскаго вЂтра

Дуга, прекрасна сіяніем своим, како ты нынЂ отемнЂла? Деннице пресвЂтлая, како нынЂ с небесе спала еси? Ау! Низвергла тебе гордость, дщерь безчувственныя неблагодарности, предпочетшая хобот паче главы, сЂнь преходящу паче мамврійскаго дуба. Еже бо кто обожает, в то себе преображает Удивительно, како сердце из вЂчнаго и свЂтлаго преображается в темное и сокрушенное, утвердившися / 15/712 / на сокрушеніи плоти тЂла своего. Таков, аще себЂ зол, кому добр будет? «Разумивый же праведник себЂ друг будет и стези своя посредЂ себе упокоит». Сіе есть истинное, блаженное самолюбіе — имЂть дома, внутрь себе, все свое некрадомое добро, не надЂяться же на пустыя руги и на наружныя околицы плоти своея, от самаго сердца, аки тЂнь от своего дуба, и аки вЂтвы от корене, и аки одежда от носящаго ее, зависящія. Вот тогда-то уже раждается нам из благодарности матерЂ подобная дщерь, еллински именуемая αυταρκει̃α (автаркЂя), сирЂчь самодовольность, быть самым собою и в себЂ довольным, похваляемая и превозносимая, яко сладчайшій истиннаго блаженства плод, в первом Павловом письмЂ к Тимофею, в стихЂ 6-м так: «Есть снисканіе веліе — благочестіе с доволством». Вот вам два голубиная крила! Вот вам двЂ денницы! ДвЂ дщери благодарности — благочестноеть и самодоволность. «И полещу и почію». Да запечатлЂется же сія бесЂда славою отца моего сею: главизна вос- \117\питанія есть: 1) благо родить; 2) сохранить птенцеви младое здравіе; 3) научить благодарности.

Пишек. Ба! На что ж ты поднял крила?

Еродій. Прощайте, мати. Полечу от вас. Сердце мое мнЂ зазирает, что не лечу за дЂлом.

Пишек. По крайней мЂрЂ привитайся з дочерьми моими.

Еродій. ЗдЂлайте милость! Избавте мене от вашего / 16/721 / типика.

Пишек. Мартушка моя поиграет тебЂ на лютнЂ. Вертушка запоет или потанчит. Они чрез верх благородно воспитаны и в модЂ у господ. А Кузя и Кузурка любимы за красоту. Знаешь ли, что они пЂсеньки слагают? И вЂришь ли, что они в модЂ при дворЂ у Марокскаго владЂлца? Там сынок мой пажем. Недавно к своей роднЂ прилетЂл оттуда здешній попугай и сказал, что государь жаловал золотую табакирку...

Еродій. На что ему табакирка?

Пишек. Ха-ха-ха! На что? Наша видь честь зависит, что никто удачнЂе не сообразуется людям, как наш род. Носи и имЂй, хоть не нюхай. Знаешь ли, как ему имя?

Еродій. Не знаю.

Пишек. Имя ему ПЂшок. Весьма любезное чадо.

Еродій. Бога ради, отпущайте мене!

Пишек. Куда забавен скакун! Как живое сребро, всЂми составами мает. Принц любит его, цЂлые часы проводит с ним, забавляясь.

Еродій. О сем его не ублажаю, ни завижу. Прощайте!

Пишек. Постой, друг мой, постой! А о благом рожденіи не сказал ты мнЂ ни слова? Так ли? О-о, полетЂл! Слушай, Вертушка! Что-то он, поднимаясь, кажется, сказал...

Вертушка. Он сказал, матушка сударыня, вот что: о благом рожденіи принесу вам карту.

Пишек. А когда же то будет?

Еродіи не лгут. Он в слЂдующем мЂсяцЂ маЂ паки посЂтил сію госпожу. Принес о благом рожденіи свиток, но не мог ничем ее утЂшить: толь лютая терзала ее печаль. Никогда жесточае не свирЂпЂет печаль, как в то время, когда сердце наше, основав надЂжду свою на лживом / 16/722 / морЂ мыра сего и на лжекамнях его, ýзрит, наконец, опровержéнное гнЂздо свое и разоряющійся град ложнаго бЛаженства. Господин ПЂшок, прескакивая из окна на окно, упал на двор из горних чертогов, сокрушил ноги и отставлен от двора. Сверх того, старшія дщери начали безчинствовать и хамским досажденіем досаждать матерЂ. Вскоре она умре, дом же стал пуст. Тогда, аки желЂзо на водЂ, восплыла на верх правда, яко силнЂе всего есть страх божій и яко благочестивая \118\ и самодовольна́я благодарность превосходит небо и землю.

Еродій, отлЂтая, повЂсил на цвЂтущем финикЂ лист сей:

СВИТОК

о благом рожденіи чад ради благочестивых, сострастных и здравых родителей.

СЂй в перву и втору луну, сирЂчь в квадру,

СЂй, изшед из пиров и бесЂд священных.

ЗрЂв мертвеца или страшен позор не сЂй.

Заченшей сверх не сЂй. Не в мЂру пян не сЂй.

Зачéнша да носит в мыслях и в позорах святых,

И в бесЂдах святых, чужда страстных бурей,

В тихом безстрастіи во зрЂніи святых.

Тогда собудется: «И пройде дух хлада тонка и тамо бог» (Книга Царств).

По сем гайстер вознесся выспрь, воспЂвал малороссійску пЂсеньку сію:

Соловеечку, сватку, сватку!

Че бывал же ты в садку, в садку?

Че видал же ты, как сЂют мак?

Вот так, так! СЂют мак.

А ты, шпачку, дурак...

Сію пЂсеньку мальчики, составив лик, сирЂчь хор, или коровод, домашніи его пЂвчіи во увеселеніе спЂвали святому блаженному епископу Іоасафу Горленку.

Аминь. \119\


Убогій Жайворонок. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 119-134.]

Попередня Головна Наступна Примітки

УБОГІЙ ЖАЙВОРОНОК

ПРИТЧА

ПОСВЯЩЕНІЕ

ЛЮБЕЗНОМУ ДРУГУ, ФЕДОРУ ИВАНОВИЧУ ДИСКОМУ, ЖЕЛАЕТ ИСТИННАГО МИРА

Жизнь наша есть вЂдь путь непрерывный. Мір сей есть великое море всЂм нам пловущим. Он-то есть окіан, о, вельми немногими щастливцами безбЂдно преплавляемый. На пути сем встрЂчают каменныя скалы и скалки, на островах сирены, в глубинах киты, по воздуху вЂтры, волненія повсюду; от каменей — претыканіе, от сирен — прельщеніе, от китов — поглощеніе, от вЂтров — противленіе, от волн — погруженіе. Каменныя вЂдь соблазны суть то неудачи; сирены суть то льстивыя други, киты суть то запазушніи страстей наших зміи, вЂтры, разумЂй — напасти, волненіе, мода и суета житейска... НепремЂнно поглотила бы рыба младаго Товію, если бы в пути его не был наставником Рафаил. Рафа (еврейски) значит медицину, ил или эл значит бога. Сего путеводника промыслил ему отец его, а сын нашел в нем божію медицину, врачующую не тЂло, но сердце, по сердцу же и тЂло, яко от сердца зависящее. Іоанн, отец твой, в седьмом десяткЂ вЂка сего (в 62-м году) в городЂ КупянскЂ первый раз взглянул на мене, возлюбил мене. Он никогда не видЂл мене. Услышав же имя, выскочил и, достигши на улицЂ, молча в лице смотрЂл на мене и приникал, будто познавая мене, толь милым взором, яко до днесь, в зерцалЂ моея памяти, живо мнЂ он зрится. Воистину прозрЂл дух его прежде рождества твоего, что я тебЂ, друже, буду полезным. Видишь, коль далече прозирает симпатіа. Се нынЂ пророчество его исполняется! Прійми, друже, от мене маленькое сіе наставленіе. Дарую тебЂ Убогаго моего Жайворонка. Он тебЂ заспЂвает и зимою, не в клЂткЂ, но в сердцЂ твоем, и нЂсколько поможет спасатися от ловца и хитреца, от лукаваго міра сего. О боже! Коликое число сей волк день и нощь незлобных жрет агнцов! Ах, блюди, друже, да опасно ходиши. Не спит ловец. Бодрствуй и ты. Оплошность есть мати нещастія. Впрочем, да не соблазнит тебЂ, друже, то, что тетервак назван Фридриком. Если же досадно, вспомни, что мы всЂ таковы. Всю вЂдь Малороссію Велероссія нарицает тетерваками. Чего же стыдиться! Тетервак вЂдь есть птица глупа, но не злобива. Не тот есть глуп, кто не знает (еще все перезнавшій не родился), но тот, кто знать не хочет. Возненавидь глупость: тогда, хотя глуп, обаче будеши в числЂ блаженных оных тетерваков: «Обличай премудраго — \120\ и возлюбит тя». Обличай-де его, яко глуп есть. Как же он есть премудр, яко не любит глупости? Почему? Потому что пріемлет и любит обличеніе от другов своих. О, да сохранит юность твою Христос от умащающих елеем главу твою, от домашних сих тигров и сирен. Аминь!

1787-го лЂта, в полнолуніе послЂднія луны осеннія.

ПРИТЧА, НАРЕЧЕННА УБОГІЙ ЖАЙВОРОНОК

С ним разглагольствует тетервак о спокойствіи

ОСНОВАНІЕ ПРИТЧИ

«Той избавит тя от сЂти ловчія...» (Псалом 90, ст. 3).

«Бдите и молитеся, да не внидите в напасть».

«Горе вам, богатолюбцы, яко отстоите от утЂшенія вашего».

«Блажени нищіи духом...»

«Обрящете покой душам вашим...»

Тетервак, налетЂв на ловчую сЂть, начал во весь опор жрать тучную ядь. Нажрався по уши, похаживал, надуваясь, вельми доволен сам собою, аки буйный юноша, по модЂ одЂтый. Имя ему Фридрик. Родовое же, или фамильное, прозваніе, или, как обычно в народЂ говорят, фамилія — Салакон А.

Во время оно пролЂтал Сабаш (имя жайворонку) прозваніем Сколарь. «Куда ты несешься, Сабаш?» — воскликнул, надувшися, тетервак.

Сабаш. О возлюбленный Фридрик! Мир да будет тебЂ! Радуйся во господЂ!

Салакон. Фе! Запахла школа.

Сабаш. Сей дух для мене мил.

Салакон. По губам салата, как поют притчу.

Сабаш. Радуюся, яко обоняніе ваше исцЂлилося. Прежде вы жаловалися на насморк.

Салакон. Протершись, брат, меж людьми, нынЂ всячину разумЂю. Не уйдет от нас ничто.

Сабаш, Тетервачій вЂдь ум остр, а обоняніе и того вострЂе.

Салакон. Потише, друг ты мой. ВЂдь я нынЂ не без чинишка.

А Салакон есть еллинское слово, значит нищаго видом, но лицемЂрствующаго богатством фаступа. Сих лицемвров преисполнен мір. Всяк до единаго из нас больше на лице кажет, нежели имЂет; даже до сего сатанинское богатство нищету Христову преодолЂло, осквернив сим лицемЂріем и самые храмы божіи, и отсюду выгнав нищету Христову, и отвсюду; и нЂсть человЂка, хвалящагося с Павлом — нищетою Христовою. Прим. автора. \121\

Сабаш. Извините, ваше благородіе! Ей, не знал. Посему-то вЂдь и хвост, и хохол ваш нынЂ новомодными пуклями и кудрявыми раздуты завертасами.

Салакон. Конечно. Благородный дух от моды не отстает. Прошу, голубчик, у меня откушать. Бог мнЂ дал изобиліе. Видишь, что я брожу по хлЂбЂ? Не милость ли божія?

Сабаш А. ХлЂб да соль! Изволите на здравіе кушать, а мнЂ неколи.

Салакон. Как неколи? Что ты взбЂсился?

Сабаш. Я послан за дЂлом от отца.

Салакон. Плюнь! НаЂвшися, справишся.

Сабаш. Не отвлечет мя чрево от отчія воли, а сверх того, боюся чуждаго добра. Отец мой от младых ногтей спЂвает мнЂ сія: «Чего не положил, не руш».

Салакон. О труслива тварь!

Сабаш. Есть пословица: Боязливаго сына мати не плачет.

Салакон. ВЂдь оно теперь мое. У нас поют так: «Ну, что бог дал, таскай ты все тое в кошель».

Сабаш. И у нас поют, но наша разнит пЂсенка с вами. Вот она: «Все лишне отсЂкай, то не будет кашель». Сверх же всего влюблен есмь в нищету святую.

Салакон. Ха-ха-ха-хе! В нищету святую... Ну ее со святынею ея! Ступай же, брат! Влечи за собою на веревкЂ и возлюбленную твою невЂсту. Дуракови желаеш добра, а он все прочь. Гордыя нищеты ненавидит душа моя пуще врат адских.

Сабаш. Прощайте, ваше благородіе! Се отлЂтаю, а вам желаю: да будет конец благ!

Салакон. Вот полетЂл! Не могу довольно надивиться разумам сим школярским «Блаженны-де нищіи...» Изрядное блаженство, когда нечево кусать! Правда, что и много жрать, может быть, дурно, однако же спокойнЂе, нежели терпЂть глад. В селЂ Ровенках Б прекрасную слыхал я пословицу сію: «Не Ђвши — легче, поЂвши — лучше». Но что же то есть лучше, если не то, что спокойнЂе? «Не тронь-де чуждаго...» Как не тронуть, когда само в глаза плывет? По пословицЂ: На ловца звЂрь бЂжит. Я вЂдь не в дураках. Черепок нашол — миную. ХлЂб попался — никак не пропущу. Вот это лучше для спокойствія. Так думаю я. Да и не ошибаюсь.

А Сабаш значит праздный, спокойный, от сирскаго слова саба или сава, сирЂч мир, покой, тишина. Отсюду и у евреев суббота — сабаш, отсюду и сіе имя Варсава, то есть сын мира; бар еврейски — сын. Прим. автора.

Б Ровеньки есть то же, что ровенники, сирЂчь по ровам живущіе воры. «Да не сведет во мнЂ ровенник уст своих» (Псалом). Прим. автора. \122\

Не вчера я рожден, да и протерся меж людьми, слава богу. Мода и свЂт есть наилучшій учитель и лучшая школа всякія школы. Правда, что было время, когда и нищих, но добродЂтельных почитали. Но нынЂ свЂт совсЂм не тот. НынЂ, когда нищ, тогда и бЂдняк и дурак, хотя бы то был воистину израильтянин, в нем же лЂсти нЂсть. Потерять же в свЂтЂ доброе о себЂ мнЂніе дурно. Куда ты тогда годишся? Будь ты каков хочешь в нутрЂ, хотя десятка шибениц достоин, что в том нужды? Тайная бог вЂсть. Только бы ты имЂл добрую славу в свЂтЂ и был почетным в числЂ знаменитых людей, не бойся, дерзай, не подвижишся вовЂк! Не тот прав, кто в существЂ прав, но тот, кто вЂдь не прав по истЂ, но казаться правым умЂет и один токмо вид правоты имЂет, хитро лицемЂрствуя и шествуя стезею спасительныя оныя притчи: концы в воду А. Вот нынЂшняго свЂта самая модная и спасительная премудрость! Кратко скажу: тот един есть счастлив, кто не прав вЂдь по совЂсти, но прав есть по бумажкЂ, как мудро глаголют наши юристи Б. Сколько я видал дураков — всЂ глупы. За богатством-де слЂдует безпокойство Ха-ха-ха! А что же есть безпокойство, если не труд? Труд же не всякому благу отец. Премудро вЂдь воспЂвают русскіе люди премудрую пословицу сію:

Покой воду пьет,

А непокой — мед.

Что же ли дасть тебЂ пить виновница всЂх зол — праздность?

РазвЂ поднесет тебЂ на здравіе воду, не мутящую ума?

Кому меньше в жизни треба,

Тот ближае всЂх до неба.

А кто же сіе спЂвает? Архидурак нЂкій древній, нарицаемый Сократ. А подпЂвает ему весь хор дурацкій. О, о! Весьма они разнят в нашем хорЂ. Мы вот как поем:

Жри все то, что пред очима,

А счастіе за плечима.

Кто несмЂлый, тот страдает,

Хоть добыл, хоть пропадает.

Так премудрый Фридрик судит,

А ум его не заблудит.

А Коль прельщаются нечестивыи притчею сею беззаконною своею: концы в воду. «НЂсть бо тайна, яже не открывается». Прим. автора.

Б Христос же вопреки говорит: «Славы от человЂк не хощу. Есть прославляяй мя отец мой. На пути свидЂній твоих насладихся». Ах! Убойтеся, нечестивыи, свидЂній божіих! Не убойтеся от убивающих тЂло. Скажите с Давидом: «Прокленут тіи, и ты благословиши». Бумажка, о лицемЂри, человЂческая оправдит тебе у человЂк, но не у бога. Се тебЂ колесница без колес, таково без бога всякое дЂло. Прим. автора. \123\

Между тЂм, как Фридрик мудрствует, прилетЂла седмица тетерваков и три братанича его. Сіе капральство составило богатый и шумный пир. Он совершался недалече от байрака, в коем дятел выстукивал себЂ носиком пищу, по древней малороссійской притчЂ: «Всякая птичка своим носком жива».

Подвижный Сабашик пролетал немалое время. Пробавил путь свой чрез три часа.

Он послан был к родному дядЂ пригласить его на дружескую бесЂду и на убогій обЂд к отцу. Возвращаясь в дом, забавлялся пЂсенкою, научен от отца своего измлада, сею:

Не то орел, что лЂтает,

Но то, что легко сЂдает.

Не то скуден, что убогой,

Но то, что желает много.

Сласть ловить рыбы, и звЂри,

И птиц, вышедших из мЂры.

Лучше мнЂ с.ухарь с водою,

Нежели сахар с бЂдою.

ЛетЂл Сабаш мимо байрака. «Помогай бог, дубе!» — сіе он сказал на вЂтер. Но нечаянно из-за дуба отдался глас таков:

«ГдЂ не чаеш и не мыслиш, там тебЂ друг буде...»

«Ба-ба-ба! О любезный Немес! — воскликнул от радости Сабаш, узрЂв дятла, именуемаго Немес. — Радуйся, и паки реку — радуйся!»

Немес. Мир тебЂ, друже мой, мир нам всЂм! Благословен господь бог Израилев, сохраняяй тя доселЂ от сетованія.

Сабаш. Я сЂть разумЂю, а что значит сЂтованіе — не знаю.

Немес. Наш брат птах, когда впадет в сЂть, тогда сЂтует, сирЂчь печется, мечется и бьется о избавленіи. Вот сЂтованіе.

Сабаш. Избави, боже, Ізраиля от сих скорбей его!

Немес. А я давича из того крайняго дуба взирал на жалостное сіе позорище. Взглянь! Видишь ли сЂть напялену? Не прошол час, когда в ней и вкруг ея страшная совершалася будто Бендерская осада. Гуляла в ней дюжина тетерваков. Но в самом шумЂ, и плясаніи, и козлогласованіи, и прожорствЂ, как молнія, пала на их сЂть. Боже мой, коликая молва, лопот, хлопот, стук, шум, страх и мятеж! Нечаянно выскочил ловец и всЂм им переломал шеи.

Сабаш. Спасся ли кто от них?

Немес. Два, а прочіе всЂ погибли. Знаешь ли Фридрика?

Сабаш. Знаю. Он добрая птица. \124\

Немес. Воистину тетервак добрый. Он-то пролетЂл мимо мене из пира, теряя по воздуху перья. Насилу я мог узнать его: трепетен, растрепан, распущен, замят.., как мыш, играема котом; а за ним издалеча братаничь.

Сабаш. Куда же он полетЂл?

Немес. Во внутренній байрак оплакивать грЂхи.

Сабаш. Мир же тебЂ, возлюбленный мой Немес! Пора мнЂ домой.

Немес. А гдЂ ты был?

Сабаш. Звал дядю в гости.

Немес. Я вчера с ним видЂлся и долго бесЂдовал. Лети жь, друже мой, [и спасайся, да будет] 1 господь на всЂх путЂх твоих, сохраняяй вхожденія твоя и исхожденія твоя. ВозвЂсти отцу и дядЂ мир мой.

Сія вЂсть неизрЂченно Сабаша устрашила. Сего ради он не признался Немесу, что бесЂдовал с Фридриком пред самым его нещастіем. «Ну, — говорил сам себЂ, — научайся, Сабаш, чуждою бЂдою. Для того-то бьют песика пред львом (как притча есть), чтоб лев был кроток. О боже! В очах моих бьеш и ранишь других, достойнЂйших от мене, да устрашуся и трепещу беззаконныя жизни и сластей міра сего! О сласть! О удина и сЂть ты діавольска! Коль ты сладка, яко всЂ тобою плЂнены! Коль же погибельна, яко мало спасаемых! Первое всЂ видят, второе — избранныи».

Таковым образом жестоко себЂ наказывала и сама себЂ налагала раны сія благочестивая врода и, взирая на чужую бЂдность, больше пользовалася, нежели собственными своими язвами, біемыи от бога, жесткосердыи беззаконники, и живЂе научалася из черныя сея, мірскія бЂды содержащія (черная бо книга, бЂды содержащая, есть то сам мір) книги, нежели нечестивая природа, тысячу книг перечетшая разноязычных. О таковых вЂдь написано: «ВЂсть господь неповинныя избавляти от напасти... Праведник от лова убЂгнет, вмЂсто же его предается нечестивый».

В сих благочестивых мыслях прилетЂл Сабаш домой, а за ним вскорЂ с двома своими сынами приспЂл дядя. Созваны были и сосЂды на сей убогій, но целомудренный пир и безпечный. В сей маленькой сторонкЂ водворялася простота и царствовала дружба, творящая малое великим, дешевое дорогим, а простое пріятным. Сія землица была часточка тоя земельки, гдЂ странствовавшая между человЂки истина и, убегающая во злЂлежащаго міра сего, послЂдніе дни пребыванія своего на землЂ провождала и остатній роздых имЂла, дондеже возлетЂла из долних в горнія страны.

Сабаш, отдав отцу и дядЂ радость и мир от Немеса, тут же при гостях возвЂстил все приключившееся. Гостей был сонм немал со чады своими, отроками, и юношами, и жена-\125\ми. Алауда А — так нарицался отеи Сабашов — был научен наукам мірским, но сердце его было — столица здраваго разума. Всякое дЂло и слово мог совершенно раскусить, обрЂсти в нем корку и зерно, яд и ядь сладкую и обратить во спасеніе.

Алауда во слух многих мужей, юнош и отроков научал сына так: — Сыне мой единородный, приклони ухо твое. Услыши глас отца твоего и спасешися от сЂти, яко же серна от ловцов. Сыне, аще премудр будеши, чуждая бЂда научит тебе, дерзкій же и безсердый сын уцЂломудряется собственным искушеніем. И сіе есть бЂдственное. Сыне, да болит тебЂ ближняго бЂда! Любляй же свою бЂду и не боляй о чуждой, сей есть достоин ея. Не забуди притчи, кую часто слышал еси от мене сея: Песика бьют, а левик боится.

Кая польза читать многія книги и быть беззаконником? Едину читай книгу и довлЂет. Воззри на мір сей. Взглянь на род человЂческій. Он вЂдь есть книга, книга же черная, содержащая бЂды всякаго рода, аки волны, востающія непрестанно на морЂ. Читай ее всегда и поучайся, купно же будто из высокія гавани на бЂснующійся океан взирай и забавляйся. Не всЂ ли читают сію книгу? ВсЂ. ВсЂ читают, но несмысленно. Пяту его блюдут, как написано, на ноги взирают, не на самый мір, сирЂчь не на главу и не на сердце его смотрят. Сего ради никогда его узнать не могут. Из подошвы человЂка, из хвоста птицы — так і міра сего: из ног его не узнаешь его, развЂ из главы его, разумЂй, из сердца его. Кую тайну затворает в себЂ гаданіе сіе?

А Алауда — римски значит жайворонок, а lauda — хвалю, римски — laudo, лаудо; лаудон — хвалящій. Прим. автора.

Сыне, всЂ силы моя напрягу, чтоб развязать тебЂ узел сей. Ты же вонми крепко. Тетервак видит сЂть и в сЂти ядь, или снЂдь. Он видит что ли? Он видит хвост, ноги и пяту сего дЂла, главы же и сердца сея твари, будто самыя птицы, не видит. ГдЂ же сего дЂла глава? И есть она что-то такое? Ловцово сердце в тЂлЂ его, утаенном за купиною. Итак, тетервак, видя едину пяту в дЂлЂ сем, но не видя в нем главы его, видя — не видит, очит по тЂлу, а слЂп по сердцу. ТЂло тЂлом, а сердце зрится сердцем. Се видь оная евангельская слЂпота, мати всякія злости! Сим образом всЂ безумные читают книгу міра сего. И не пользуются, но увязают в сЂти его. Источник рЂкам и морям есть главою. Бездна же сердечная есть глава и источник всЂм дЂлам и всему міру. Ничто же бо есть мір, точію связь, или состав дЂл, или тварей. И ничто же есть вЂка сего бог, развЂ мірское сердце, источник и глава міра. Ты же, сыне мой, читая книгу видимаго и злаго сего міра, возводь сердечное твое око во всяком \126\ дЂлЂ на самую главу дЂла, на самое сердце его, на самый источник его, тогда, узнав начало и сЂмя его, будеши прав судія всякому, дЂлу, видя главу дЂла и самую исту, истина же избавит тя от всякія напасти. Аще бо два рода тварей и дЂл суть, тогда и два сердца. Аще же два сердца, тогда и два духи — благій и злый, истинный и лестчій... По сих двоих источниках суди всякое дЂло. Аще сЂмя и корень благ, тогда и вЂтви и плоды. НынЂ, сыне мой, буди судія и суди учинок тетерваков. Аще право осудиши, тогда по сему образу первый судія будеши всему міру. Суди же тако.

Напал тетервак на снЂдь. Видиши ли сіе? Как не видЂть? Сіе и свинія видит. Но сіе есть едина точію тЂнь, пята и хвост. ТЂнь себЂ ни оправдает, ни осуждает. Она зависит от своея главы и исты. Воззри на источник ея — на сердце, источившее и родившее ее. От избытка бо сердца, сирЂчь от бездны его, глаголют уста, ходят ноги, смотрят очи, творят руки. Зри! Аще сердце тетерваково благо, откуду родилося сіе его дЂло, тогда и дЂло благо и благословенно. Но не видишь ли, яко зміина глава есть у сего дЂла? Сіе дЂло родилося от сердца неблагодарнаго, своєю долею недовольнаго, алчущаго и похищающаго чуждое...

Сія то есть истинная авраамская богословія — прозрЂть во всяком дЂлЂ гнЂздящагося духа: благ ли он или зол? Не судить по лицу, яко же лицемЂры. Часто под злобным лицем и под худою маскою божественное сіяніе и блаженное таится сердце, в лицЂ же свЂтлом, ангельском — сатана. Сего ради, видя неволю и плЂн тетервакову, жертвующую себе в пользу чуждую, не лЂнися работати для собственныя твоея пользы и промышляти нужное, да будеши свободен. Аще же не будеши для себе самаго рабом, принужден будеши работати для других и, убЂгая легких трудов, попадешь в тяжкія и сторичныя.

Видиши ли чью-либо сіяющую одежду, или славный чин, или красный дом, но внутрь исполненный неусыпаемаго червія, воспомни сам себЂ слова Христовы: «Горе вам, лицемЂры! Горе вам, смЂющимся нынЂ», разумЂй, снаружи. Видиши ли нищаго, или престарЂлаго, или больнаго, но божественныя надежды полнаго, воспой себЂ пЂсенку сію Соломоновскую: «Блага ярость паче смЂха, яко в злобном лицЂ ублажается сердце». Видиши ли разслабленнаго паралишем? БЂгай печальнаго, ревностнаго и яростнаго сердца. УбЂжиши, аще не будеши завистлив. Сотреши главу завистному зміеви, аще будеши за малое благодарен и уповающій на бога живаго. Видиши ли ни драгую, ни сластную, но здравую пищу, воспой: «Блага ярость паче смЂха». Видиши ли книжку, не имущую опрятных слов, но духа святаго исполненну, воспой: «Блага ярость паче смЂха». Слышиши совЂт, словесным ме-\127\дом умащенный, но со утаенным внутрь ядом, воспой: «Блага ярость паче смЂха. Елей грЂшнаго да не намастит главы моея». Видиши ли убогій домик, но невинный, и спокойный, и безпечный, воспой: «Блага ярость паче смЂха...» Сим образом читай, сыне, мірскую книгу и имЂти будеши купно утЂшеніе и спасеніе.

Блажен, разумЂваяй вину всякаго дЂла! Сердце человЂческое измЂняет лице его на добро или на зло. О милыи мои гости! Наскучил я вам моим многорЂчіем. Простите мнЂ! Се стол уже готов, прошу садиться безразборно. Прошу паки прстите мнЂ, что и трапеза моя нища и созвал вас на убогій пир мой в день безпраздничный.

Гости всЂ воспЂли притчу оную, что «у друга вода есть слаже вражескаго меда».

— Как же в день безпраздничный? — сказал Алаудин брат Адоній А.

— Ах, доброму человЂкови всякій день — праздник, беззаконнику же — ни Великдень... Аще всему міру главою и источником есть сердце, не корень ли и празднику? Празднику матерь есть не время, но чистое сердце. Оно господин есть и субботЂ. О чистое сердце, ты воистину не боишся ни молніи, ни грому. Ты еси божіе, а бог есть тебЂ твой. Ты ему, а он тебЂ есть друг. Оно тебЂ, боже мой, жертвою, ты же ему. Вы двое есте и есте єдино. О сердце чисто! Ты новый вЂк, вЂчная весна, благовидное небо, обЂтованная земля, рай умный, веселіе, тишина, покой божій, суббота и великій день пасхи. Ты нас посЂтило с высоких обителей свЂтлаго востока, изшед от солнца, яко жених от чертога своего. Слава тебЂ, показавшему нам свЂт твой! Сей день господень: возрадуемся и возвеселимся, братіе!

— О возлюбленный брате мой! — воскликнул Алауда. — Медом каплют уста твоя Воистину ничто же блато, токмо сердце чисто, зерно, прорастившее небеса и землю, зерцало, вмЂщающее в себЂ и живопишущее всю тварь вЂчными красками, твердь, утвердившая мудростію своею чудная небеса, рука, содержащая горстію круг земный и прах нашея плоти. Что бо есть дивнЂе памяти, вЂчно весь мір образующія, сЂмена всЂх тварей в нЂдрах своих хранящія вЂчно, зрящія единым оком прошедшая и будущая дЂла, аки настоящая? Скажите мнЂ, гости мои, что ли есть память? Молчите? Я ж вам скажу. Не я же, но благодать божія во мнЂ. Память есть недремлющее сердечное око, призирающее всю тварь, незаходимое солнце, просвЂщающее вселенную. О память утренняя, яко нетлЂнная крила! Тобою сердце возлЂтает во высоту, во глубину, в широту безконечно, быстрЂе молніи сторично.

А Адоній еллин[ски] значит пЂвца, ода — пЂсня. Прим. автора. \128\

«Возьму крилЂ мои рано с Давидом...» Что ли есть память? Есть беззабвеніе. Забвеніе еллинами глаголется — лифа, беззабвеніе же — алифіа; алифія же есть истина. Кая истина? Се сія истина господня: «Аз есмь путь, истина и живот». Христос господь бог наш, ему же слава вовЂки, аминь!

По сем Алауда благодарственною молитвою благословил трапезу, и всЂ возсЂли. При трапезЂ не была критика, осуждающая чуждую жизнь и приницающая в тайныя закаулки людских беззаконій. БесЂда была о дружбЂ, о чистотЂ и спокойствіи сердечном, о истинном блаженствЂ, о твердой надеждЂ, услаждающей всЂ житейскія горести. В срединЂ трапезы объяснял Адоній сіе слово: «Блажени нищіе духом, яко тЂх есть царство небесное».

— Не на лицы, — говорил он, — ядущи со сладостію бобы, зрит бог. ЧеловЂк зрит на лице, а бог зрит на сердце.., Не тот нищ есть, кто не имЂет, но тот, кто по уши в богатствЂ ходит, но не прилагает к нему сердца, сирЂчь на оное не надЂется; готов всегда аще господеви угодно, лишитися с равнодушіем. И сіе-то значит «нищіи духом». Сердце чистое и дух вЂры есть тожде. Кая польза тебЂ в полных твоих закромах, аще душа твоя алчет и жаждет? Наполни бездну, насыти прежде душу твою. Аще же она алчет, нЂси блаженный оный евангельскій нищій, хотя и богат еси у человЂк, но не у бога, хотя и нищій еси у человЂк, но не у бога. Без бога же и нищета и богатство есть окаянное. НЂсть же бЂдственнЂе, как нищета средь богатства, и нЂсть блаженнЂе, как средь нищеты богатство. Аще мір весь пріобрЂл еси и еще алчеши, о, средЂ богатства страждеши нищету во пламенЂ твоих похотЂній! Аще ничто же имаши в мірЂ сем, кромЂ самонужных твоих, и благодарен еси господеви твоему, уповая на него, не на сокровища твоя, воспЂвая с Аввакумом: «Праведник от вЂры жив будет». О, воистину, нищета твоя есть богатЂйшая царей. Нищета, обрЂтшая нужное, презрЂвшая лишнее, есть истинное богатство и блаженная оная среда, аки мост между блатом и блатом, между скудостію и лишностію.

Что бо есть система міра сего, аще не храм божій и дом его? В нем нищета живет и священствует, приносит милость мира, жертву хваленія, довольствуется, аки чадо, подаваемым себе от отца небеснаго, завися от промысла его и вселенскія экономіи. И сіе-то значит: «Яко тЂх есть царство небесное». Сіе есть — они знают промысл божій и на оный надЂются. Сего ради нищета нарицается убожеством или, яко, аки чадо, живет в домЂ у бога, или того ради, яко все свое имЂет, не во своих руках, но у бога. Не тако нечестивый, не тако, но яко прах от вихра, тако зависят от самих себе, обожают сокровища своя, уповают на собранія своя, донде-\129\же постыдятся о идолЂх своих. Сего ради нарицаются богатыи, яко сами себЂ суть лживыи боги.

— Возлюбленный друже и брате мой, — сказал тогда Алауда, — вкусно ты вкушал у нас бобы. Но не без вкуса разжевал ты нам и слово Христово. Насыщая тЂло, еще лучше мы насытили сердце. Аще же оно гладно, суетна есть самая сладкая пища. Прошу же еще покушать рЂпы послЂ капусты и послЂ бобов. УвЂнчает же трапезу нашу ячменная с маслом кутія.

В концЂ трапезы начал пироначальник пришучивать, а гости смЂяться. Адоній, пособляя брату, забавно повЂствовал, коим образом древле божія дЂва — истина — первый раз пришла к ним во Украину: так называется страна их. Первый-де встрЂтил ее близь дому своего старик Маной и жена его Каска. Маной, узрЂв, вопросил суровым лицем: — Кое имя твое, о жено?

— Имя мое есть Астрая А, — отвЂчала дЂва.

— Кто ты еси, откуду и почто здЂ пришла еси?

— ВозненавидЂв злобу мірскую, пришла к вам водворитися, услышав, что во странЂ вашей царствует благочестіе и дружба.

ДЂва же была во убогом одЂяніи, препоясанна, волосы в пучкЂ, а в руках жезл.

— А, а! Не имаши здЂ пребывальнаго града, — воскликнул со гнЂвом старец, — сія страна нЂсть прибежище блудностям. Вид твой и одЂяніе обличает тебе быти блудницу.

ДЂва сему смЂялася, а старик возгорЂлся. УвидЂв же, что Каска вынесла настрЂчу чистый хлЂб. на древяном блюдЂ вознаменіе страннопріимства, совсЂм возбЂсился: — Что ты дЂлаешь, безумная в женах? Не вЂдая, коего духа есть странница сія, спЂшишь страннопріятствовать. Воззри на вид и на одЂяніе ея и проснися!

Каска возсмЂялася и молчала. ДЂва же сказала: «Так не похвали человЂка в красотЂ его и не буди тебЂ мерзок человЂк видЂніем своим» Б. ПослЂ сих божіих слов старик нЂсколько усомнился. Нечаянно же узрЂв на главЂ ея вЂнец лучезарный и божества свЂтом возсіявшіе очи, вельми удивился. Паче же ужаснулся тогда, когда дивный дух, превосходящій фиміами, крины В и розы, изшедшій из уст дЂвичих,

А Астраіа — слово еллинское, значит звЂздная, сіе есть горняя, лучезарная. Прим. автора.

Б Сіе слово есть Сираховское. Оно тот же имЂет вкус со Христовым оным: «Не на лица зряще судите». И с оным Самуила пророка, пришедшаго помазать на царство всЂх братій своих меньшаго Давида: «ЧеловЂк зрит на лице, а бог зрит на сердце». Прим. автора.

В Крин — слово еллинское, римски — лиліа, крина, крины сельныя, то есть дикіи, полевыя. Прим. автора. \130\

коснулся обоняніе его и усладил неизрЂченно. Тогда Маной отскочил воспять, поклонился до землЂи, лежащи ниц, сказал: «Госпоже! Аще обрЂтох благодать пред тобою, не мини мене, раба твоего...» Старица, оставив лежащаго старца, повела дЂву в горницу, смыла ей по обычаю ноги и маслом главу помазала. Тогда вся горница божественнаго исполнилася благоуханія. Маной, вскочив в горницу, лобызал ей руки. ХотЂл лобызать и ноги, но дЂва не допустила. «Едину имЂю гуску, — закричал старик, — и тую для тебе на обЂд зарЂжу». ДЂва, смотря в окно, усмЂхалася, видя, что старина, господарь и господарка, новою формою ловлят гуску. Они бЂгали, шаталися, падали и сварилися. ДЂвЂ смЂшным показалось, что старик преткнулся о старуху и покатился.

— Что ты? Ты выстарЂл ум, что-ли?

— А у тебе его и не бывало, — сказал, вставая, старик. Гостья, выскочив из горницы, сказала, что я прочь иду, если не оставите гуски с покоем. На сем договорЂ вошли всЂ в горницу. ВмЂсто обЂтованныя гуски в саду, в простой бесЂдкЂ, приняли и учествовали небесную гостью и божественную странницу яичницею и ячменною с маслом кутіею. От того времени, даже доселЂ, ячменная кутія нашей сторонЂ есть во обычаЂ.

В сем мЂстЂ встали из-за стола всЂ гости. Алауда же благодарил богу так: «Очи всЂх на тя уповают, и ты даеши им пищу во благо время Богатая десница твоя в сытость и нас убогих твоих исполняет твоего благоволенія, Христе боже. Буди благословен со отцем твоим и святым духом вовЂки!» Гости всЂ возшумЂли: «Аминь!».

Адоній продолжал повЂсть, что Астрая во странЂ их жила уединенно, Маноя и Каску паче прочих любила, посЂщала и шутила, дондеже преселилася в небесныя обители. Алауда пить и пЂть побуждал. Он наполнил стаканище крЂпкаго меда. «Да царствует Астрая! Да процвЂтает дружба! Да увядает вражда!» Сіе возгласив, изпразднил стакан. Прочіи послЂдовали. Они пили крЂпкій мед, хмЂльное пиво и питіе, или сикеру А, называемую в Малороссіи головичник, дЂти же — воду и квас. Из гостей большая часть была сродна к пЂнію. Адоній раздЂлил пЂвцов на два крила или хоры — на хор вопросный и на хор отвЂтный, придав к обоим по нЂскольку свирЂлыциков. Они первЂе раздЂльно, потом пЂсвали, лик совокупши.

А Сікера есть слово еллинское, значит всякое питье, упоевающее, пьяное или хмЂльное, кромЂ единаго грозднаго вина, хлЂбное же (называемое) вино в том же всеродном имени заключается, сего ради пишется: «Вина и сікеры не имать пити». Прим. автора.

ПЂснь была такова: \131\

ПЂСНЬ РОЖДЕСТВУ ХРИСТОВУ О НИЩЕТЂ ЕГО

Из Соломонова зерна: «Блага ярость паче смЂха, яко в злобЂ лица ублажится сердце» [Экклесіаст] 2.

Из Христова: «Горе вам, смЂющимся нынЂ», то есть снаружи.

И Іереміина: «ВтайнЂ восплачется душа ваша».

Вопрос. Пастыри мили,

ГдЂ вы днесь были?

ГдЂ вы бывали,

Что вы видали?

ОтвЂт. Грядем днесь из Вифлеема,

Из града уничиженна.

Но днесь блаженна.

Вопрос. Кое ж оттуду несете чудо?

И нам прорцыте,

БлаговЂстите.

ОтвЂт. ВидЂли мы вновь рожденно

Отроча свято, блаженно,

Владыку всЂм нам.

Вопрос. Кія палаты

ИмЂет тое,

Ах, всеблаженно

Чадо царско́е?

ОтвЂт. Вертеп выбит под скалою

И то простою рукою.

Се чертог его!

Вопрос. Мягка постель ли?

В красном ли ложи

Сей почивает

Чудный сын божій?

ОтвЂт. В яслях мати кладет траву

Ту ж перину и под главу.

Се царска кравать!

Вопрос. Кія там слуги

От домочадцов

ИмЂет тое

Милое чадцо?

ОтвЂт. Овцы и мулы с ослами,

Волы и кони с козлами.

Се домочадцы! 3

Вопрос. Кую же той дом

Вкушает пищу?

РазвЂ имЂет

Трапезу нищу?

ОтвЂт. Пища в зеллЂ,

В млекЂ, в зернЂ. \132\

Се стол ранній и вечерній,

В том чудном домЂ.

Вопрос. Музыка там ли

Модна и лестна

Увеселяет

Царя небесна?

ОтвЂт. Пастырскій сонм на свирЂлках

Хвалит его на сопЂлках

Препростым хором.

Вопрос. Кія же ризы?

Мню, златотканны

У сего сына

Маріи панны.

ОтвЂт. Баволна А и лен и волна;

Сим нищета предовольна

В наготЂ своей.

Лики поют совокупно:

О нището. Блаженна, святая!

[Отверзи нам дверь] 4 твоего рая.

Кій бЂс сердце украл наше?

Кій нас мрак ослЂпил

Даже чуждатись тебе?

О нището! О даре небесный!

Любит тебе всяк муж свят и честный.

Кто с тобою раздружился,

Тот в ночи токмо родился,

НЂсть сугубый муж.

Мір сей являет вид благолЂпный.

Но в нем таится червь неусыпный.

Се пещера убога

Таит блаженнаго бога

В блаженном с.ердцЂ.

Ах, блага ярость есть паче смЂха,

Яко в лицЂ злом тайна утЂха,

Се бо нищета святая

ИзвнЂ яра внутр златая

Во мирной душЂ.

Горе ти, міре! СмЂх внЂ являеш,

Внутр же душею тайно рыдаеш.

Украсился ты углами,

Но облился ты слезами

ВнутрЂ день и нощь.

Зависть, печаль, страх, несыта жажда,

А Баволна значит от древа рожденная волна; это есть слово немЂцкое баумволле; баум — дерево, волле — волна. Прим. автора. \133\

Сторінка фотокопії новознайденої пісні Г. С. Сковороди. \134\

Ревность, мятеж, скорбь, тяжба и вражда

День и нощь тя опаляют,

Как сіонскій град, плЂняют

Душевный твой дом.

Возвеселимся, а не смутимся!

Днесь непрестанне всЂ христіане!

Там, гдЂ бог наш нам родися

И пеленами повися,

Хвала день и нощь. \135\


Діалог. Имя ему - Потоп зміин. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 135-171.]

Попередня Головна Наступна Примітки

/ 11 /

ДІАЛОГ. ИМЯ ЕМУ — ПОТОП ЗМІИН

БесЂдуют Душа и НетлЂнный Дух

1791 года, авг. 16

/ 12 /

Любезный друже Михаиле!

Древній монах Эріратус всЂ свои забавныя писульки прино́сил в дар другу и господину своему, патріарху Софронію, а я приношу тебЂ.

Ты мнЂ в другЂ господин, а в господинЂ — друг.

Я сію книжечку написал в БурлукЂ, забавляя праздность. Она украдена. Но я, напав на список, исправил, умножил и кончил.

Потоп зміин, Ноев, божій и бібліа есть то же.

Аще она море, како и не потоп? Взгляньте на Назонову картину потопну: Nat lupus int[er] oves...

Не в сем ли морЂ обуревается вся вселенна?

Ей, в сем! Ей, вся! «Погрязоша, яко олово во водЂ...» Един мой Ізраиль, сію пучину прелЂтая, преходит. Един он уловляет жалостну ревность Варухову.

«Кто прéйде на ону страну моря и обрЂте премудрость?»

Что есть бібліа, аще не мыр? Что есть мыр, аще не ідол деирскій? Что есть златая глава ему, аще не сонце? Что есть сонце, аще не огненное море? / 21 /

Не оно ли заступило нашу нам гавань тую:

«Се сей стоит за стЂною нашею и глаголет: «ЛицемЂре! Почто усумнЂлся еси?».

Не всЂ ли не преплывшіи мучатся в огненной безднЂ? Не всЂ ли блеют о пеклЂ? И кто уразумЂл пекло? Не смЂшно ли, что всЂ в пеклЂ, а боятся, чтоб не попасть?

Вот точна сфінкс, мучащая не рЂшивших гаданія. «Возволнуются и почити не возмогут». «Ходите во пламенЂ огня вашего».

А мой Ной радугу видит, и потоп прекращается. Что есть прекрасна радуга? Не радость ли есть радуга? Не сонце ли зрит свой образ во зерцалЂ вод облачных? Не сонце ли зрит на сонце, на второе свое сонце? На образ образуемый, на радость и на мир твердый? Не туда ли зрит сей вождь наш, не туда ли волхвы ведет? Останься ж, сонце и луна! Прощай, огненная бездно! [Прости, западное сонце!] 1 Мы сотворим свЂт получшій. Созиждем день веселЂйшій. Да будет свЂт — и се бысть свЂт. Да станет сонце и луна! Да станет и утвердится! Да свЂтит во вЂки вЂков! И се ста сонце и луна! Новая луна и сонце. От бога божественное.

Воспой же, о Исаіе! Воспой нам пЂснь побЂдную. Се Ізраиль прейде море! / 22 / \136\

He за́йдет бо сонце тебЂ,

И луна не оскудЂет.

Будет господь тебЂ свЂт твой.

И совершатся дни твои,

Дни рыданія твоего.

Воспою ж и я с тобою, любезный мой Исаіе: «Дугу мою полагаю во облацЂ». Сіе есть: мир утверждаю внутрь себе.

Сонце всю тварь презирает.

Взор дугою утЂшает.

Бездно сердце, о проснися!

Будь себЂ друг и влюбися!

Весь тогда потоп ищезнет.

Радуга же вЂчна блеснет.

Враз отрешь твои всЂ слезы.

Внутрь всЂ упокоиш стезы.

Само будь себЂ дугою

И расстанешся с тугою.

Се тварь вся не насыщает!

Бездна бездну удовляет.

Пустынник Григ. Варсава Сковорода (Д. Меінгард) 2.

Insuperabili loco stat animus, qui externa deseruit. Nunquam major est, quam ubi aliena deposuit, et fecit sibi pacem, nil itmendo... (Seneca, Epist[olae], 79).

Сіе есть то же: «Разумлив праведник себЂ друг будет». (Притчей, гл. 12-я). / 31 /

Глава 1-я

ПРИТЧА СЛЂПЫЙ И ОЧИТЫЙ

Два пришелцы войшли в храм Соломонов: один слЂпый, другій очитый. СлЂпый без ползы возво́дил очи и водил вЂжды свои по стЂнам храма. А очитый, видя стЂнь, представляющую человЂка, звЂри, птицы, горы, рЂки, лЂсы, поля, цвЂты, солнце, звЂзды и драгоцЂнныи камни, и приводя во всем безизмЂнную мЂру, называемую живописцами рисунок, ненасытною забавлялся веселостю. Паче же любопытною зЂницею прозирал он седмилампадный свЂщник и сЂнь херувимов. «Я не вижу веселости в сем храмЂ», — сказал слЂпый... «О бЂдный! — вскричал очитый, — пойди домой и вырой зЂницы твои, погребенныя в мЂху твоем. Принеси оныя сюда. В то время обновится тебЂ храм сей и почувствуешь услаждающее тебе твое блаженство». / 32 / \137\

Глава 2-я

ДІАЛОГ, ИЛИ РАЗГЛАГОЛ

Особы в разглаголЂ: Душа, НетлЂнный Дух

[Душа]. Всякая невкусность дает для мене питательный сок. Если только благоволишь, о нетлЂнный Дух, скажи мнЂ, что значит: два пришелцы?

Дух. Всяк рожденный есть в мырЂ сем пришелец, слЂпый или просввщенный. Не прекрасный ли храм премудраго бога мыр сей? Суть же тры мыры. Первый есть всеобщій и мыр обительный, гдЂ все рожденное обитает. Сей составлен из безчисленных мыр-мыров и есть великій мыр. Другіи два суть частныи и малыи мыры. Первый мікрокозм, сирЂчь — мырик, мирок, или человЂк. Вторый мыр симболичный, сирЂчь библіа. Во обительном коем либо / 41 / мырЂ солнце есть оком его, и око убо есть солнцем. А как солнце есть глава мыра, тогда не дивно, что человЂк назван мікрокосмос, сирЂчь маленькій мыр. А бібліа есть симболичный мыр, затЂм что в ней собранныя небесных, земных и преисподних тварей фигуры, дабы они были монументами, ведущими мысль нашу в понятіе вЂчныя натуры, утаенныя в тлЂнной так, как рисунок в красках своих.

Душа. Что значит вырыть погребенныя в мЂху зЂницы?

Дух. Начало вЂчнаго чувства зависит оттуду, дабы прежде узнать самаго себе, прозрЂть таящуюся в тЂлЂ своем вЂчность и будьто искру в пепелЂ своем вырыть. Сія искра протчія мыры, и сія мысленная зЂница провидит в них вЂчность.

Душа. РазвЂ вЂчность и бог есть то же? / 42 /

Дух. Конечно, вЂчность есть твердь, вездЂ всегда во всем твердо стоящая, и всю тлЂнь, как одежду носящая, всякаго раздЂленія и осязанія чуждая. Она-то есть истина и нетлЂніе. Видишь, что свЂт премудрости тогда входит в душу, когда человЂк два естества познавает: тлЂнное и вЂчное. А о неразумЂющих есть пословица: «Двоих нащитать не умЂет».

Душа. Но скажи мнЂ, кая полза видЂть вездЂ два естества, а не одно? И кое в сем утЂшеніе?

Дух. Сіе изображу тебЂ подобіем. Прехитрый живописец написал на стЂнЂ оленя и павлина весьма живо. Сими образами сын его младенец несказанно веселился. И старший сын взирал со удивленіем. Живописец со временем отер краски, и животины с виду ищезли. О сем мальчик / 51 / рыдал неутЂшно, а старшій смЂялся... Теперь скажи мнЂ вину смЂха и рыданія? \138\

Душа. О, не могу сказать, но от тебе слышать жажду.

Дух. Конечно, малчик думает, что погибли животины, того ради плачет.

Душа Как же не погибли, если ищезли?

Дух. Ах, не называй краску образом. Она есть одна точію тЂнь во образЂ, а сила и сердце есть рысунок, сирЂчь невещественная мысль и тайная начертанія, до коих то пристает, то отстает краска так, как тЂнь к яблонЂ своей, и краска есть как плоть, а рысунок — как кость в тЂлЂ. Сего ради не разумЂющій рысунка не приложит краски. Сіе старшій понимает и смЂется, Самыи точныи образы еще прежде явленія своего на стЂнЂ всегда были во умЂ / 52 / живописцу. Они не родились и не погибнут. А краски, то прильнув ко оным, представляют оныя во вещественном видЂ, то, отстав от них, уносят из виду вид их, но не уносят вЂчнаго бытія их так, как ищезающая тЂнь от яблони не рушит яблоню. И тогда-то бывает прямая піктура, когда она согласна с вЂчною сущих образов мЂрою, а со свойством их согласны суть краски.

Душа. ВЂрую, что слово твое не ложное, но для мене нЂсколько темно.

Дух. Внемли же второму подобію! Напиши ціркул. ЗдЂлай из дерева или вылЂпи его из глины. Потом опять его затри, а протчія разори... Теперь скажи мнЂ: погибл ли ціркул?..

Душа. Погибл писанный, деревяный и глиняный...

Дух. Прав суд твой! Погибл, видно, видимый, но невеществéнный и сущій ціркул нетлЂнен пребывает в сокровищах ума. Сей, как не создан, так и / 61 / разоритися не может. Веществéнныи же ціркулы не ціркулы суть, но, прямЂе сказать, ложная тЂнь есть и одежда ціркулу истинному.

Душа. К чему же твоя рЂчь течет?

Дух. К тому, чтоб понять во всем два естества: божіе и веществéнное.

Душа. А сіе понятіе куда выходит?

Дух. Туда, что не может ничтоже погибнуть, а только тЂнь свою теряет.

Душа. Что же далЂе из сего слЂдует?

Дух. Ничево! КромЂ неустрашимость, благодушіе, упованіе, кураж, веселіе и благовидное вёдро, того сердечнаго мира, который у Павла всяк ум превосходящим нарицается. Разсуждай о тЂлЂ твоем то же, что о помянутых образах и ціркулЂ. Щитай все мырское естество краскою. Но вЂчная мЂра и присносущныя руки божія, яко же кости прильнувшую к ним плоть, всю стЂнь поддерживают, пребывая во всем главою, а сверх непостоянныя своея сЂни древом вЂч-\139\ныя жизни. Не на подлыя видно кости и руки смотрит бібліа словом сим: / 62 / «Кость не сокрушится от него». «Не бойся, Іякове, се на руках моих написах стЂны твоя!..». И догадался древній Платон, когда сказал: Θεός γεομετρει̃ — «бог землемЂрит». Не будь, душа моя, из числа тЂх, кои вещество за точность почитают. Они не исповЂдуют естества божія. Отнимают силу и честь, бытіе и славу невеществéнному и благому духу, а вмЂсто его воздают мертвым и грубым стихіам. Сіе-то значит: осудить и приговорить ко смерти началника вЂчныя жизни и всеобщаго всякія твари жизнодавца. Бога, видно, убить нелзя. Но нечестивую мысль их правда божія в дЂло ставит. Тогда отняли от бога жизнь и силу, как только присудили ее тлВнію. И тогда же отдали тлЂнности жизнь, как только отняли ее от бога. Вот суд, воцарившій раба вмЂсто господина, испросившій себЂ разбойника Варавву. Сіи отцеубійцы и слЂпыи стЂн осязатели называются у Платона подлостю, во мрачном рвЂ и адЂ сидящею, одну темную тЂнь видящею и ничего за сущую истину не почитающею, развЂ одно тое, что ощупать и в кулак схватить могут. Сей есть / 71 / источник безбожія и сердечному граду разоренія. Ползущая сія и ядущая землю подлость, прилЂпився ко бренію, стала и сама грязью и возметаемым от вихра прахом. ПрилЂпившіи же сердце свое господеви суть единаго с ним духа и хвалятся со Исаіею: «Божій есмь». «Путь благочестивых прав». «Не падемся, но падутся все живущіи на землЂ». ВсЂ тры мыры состоят из двох едино составляющих естеств, называемых матеріа и форма. Сіи формы у Платона называются идеи, сирЂчь видЂнія, виды, образы. Они суть первородныи мыры нерукотворенныя, тайныя веревки, преходящую сЂнь, или матерію, содержащія. Во великом и в малом мырЂ вещественный вид дает знать о утаённых под ним формах, или вЂчных образах. Такожде и в симболичном, или біблічном, мырЂ, собраніе тварей составляет матерію. Но божіе естество, куда знаменіем своим ведет тварь, есть форма. Убо и в сем мырЂ есть матеріа и форма, сирЂчь плоть и дух, стЂнь и истина, смерть и жизнь. НапримЂр, солнечная фігура есть матеріа, или стЂнь. Но понеже она значит положившаго в сонцЂ селеніе свое, того ради вторая мысль / 72 / есть форма и дух, будьто второе в сонцЂ сонце. Как из двоих цвЂтов два духи, так из двоих естеств двЂ мысли и два сердца: тлЂнное и нетлЂнное, чистое и нечистое, мертвое и живое!.. О душа моя! Можно ли нам в сем похвалитися и воспЂть: «Христово благоуханіе есмы...»?

Душа. О душе мой! Блаженна тая душа... По крайней же мЂрЂ можем о нас сказать: «В воню мира твоего течем». Наконец, научи мя, что значит сЂдмилампадный свЂтилник? \140\

Дух. Значит седмицу бытейскую, в которой весь симболичный мыр создан.

Душа. Что такое слышу? Ты мнЂ насказал чудное и безвЂстное.

Дух. Уже сказанно, что солнечная фігура есть матеріа и стЂнь. Седмь дней и седмь сонцов. В каждом же сонцЂ есть зЂница: второе прекрасное сонушко. Сіи сонушки из своих стЂней блистают вЂчности свЂтом так, как горящій елей сіяет из лампад своих.

Душа. О божественное, о любезное, о сладчайшее сонушко!.. Еще же мнЂ скажи: что то есть херувімы?

Дух. Седмица и херувімы, то есть колесницы и престолы — тоже. / 81 /

Душа. О херувімах. Почему они престолы?

Дух. Сонце есть храм и чертог вЂчнаго, а в горницах тут же стулья, гдЂ субботствует. Колесница тоже, есть она дом ходящій. Видь сонце есть огненный шар и никогда не стоит, а шар состоит из многих ціркулов, будьто из колес. Убо сонце не точію есть чертог и вЂчно бродящая авраамская скиніа, но и колеснша, служащая нетлЂнному нашему Иліи, могущая возить вЂчное наше сонушко. Сія сонечныя субботы, сирЂчь чертоги и покои вЂчнаго, называются тоже седмицею коров или юниц и седмицею пшеничных колосов, а у Захаріи седмицею очей. СлЂпыя и гадательныя сія очи сидящій на херувімах отверзает тогда, когда из внутренностей их вЂчныя зЂницы, как из сонцев сонушки, нетлЂнным воскресенія свЂтом блистать начинают.

Душа. Протчее: херувімска сЂнь, что ли, она есть?

Дух. СЂнь, тЂнь, краска, абрис, руга, маска, таящая за собою форму свою, ідею свою, рисунок свой, вЂчность свою — все тое есть херувім и сЂнь купно, то есть мертвая внЂшность.

Душа. На что Іезекіил приправил им всЂм крила, дабы сверх / 82 / орлов быки и кравы по поднебесной лЂтали?

Дух. На то, дабы возлЂтали ко единому началу, сирЂчь к сонушку. Он не приправил, но провидЂл, что они всЂ крилатыи.

Душа. Что значат крила?

Дух. Вторыя и вЂчныя мысли, прелЂтающыя от смерти в живот, от матеріи к формЂ. Вот тебЂ пасха, сирЂчь преход. О душа моя! Можеш ли от мертвых тварéй и от сЂни херувімскія перебраться к господу твоему и ко осуществующей тебе формЂ твоей? «КрЂпка, яко смерть, любовь». «Крила ея — крила огня».

Душа. О отче мой! Трудно вырвать сердце из клейкія стіхійныя грязи... Ах, трудно! Я видЂла написан образ крила-\141\таго юноши. Он пялится летЂть в горняя, но нога, прикованна цепью к земному шару, мЂшает. Сей образ — мой образ. Не могу, а только желаю. «Кто даст мнЂ крилЂ?..» Для облегченія, отче мой небесный, горести моя услаждающаго — продолжай бесЂду. Открой мнЂ: для чего Давід желает крил сих? Видь ты сказал, что одни только сонцы херувімами.

Дух. Сонце есть архитипос А, сирЂчь первоначална и главна / 91 / фігура, а копіи ея и віцефігуры суть безчисленныя, всю біблію исполнившія. Такая фігура называлась антітипос (прообраз, віцеобраз), сирЂчь вмЂсто главныя фігуры поставленна иная. Но всЂ они, как к своему источнику, стекаются к сонцу. Такія віцефігуры суть, напримЂр: темница и Іосиф, коробочка и Мойсей, ров и Даніил Б, Даліда и Сампсон, сирЂчь сонушко, кожа и Іов, плоть и Хрістос, пещера и лев, кит и Іона, яслы и младенец, гроб и воскресшій, вериги и Петр, кошница и Павел, жена и сЂмя, Голіаф и Давід, Ева и Адам... Все сіе то же есть, что сонце и сонушко — змій и бог. КраснЂйшая всЂх и мати протчіим есть фігура сонечная. Она первая благословляется и освящается в покой богу. «Благослови бог день седмый». По сей причинЂ протчіих тварей віцефігуры, в силЂ ея поставляемыя, всЂ бытіе свое пріемлют во днях свЂтлыя седмицы, яко в ней вся тварь раждается; сама же прежде всЂх созидается.

«Да будет свЂт!» — и бысть свЂт. СвЂт, утро, день всегда около лучей, а лучи / 92 / при сонцЂ. И так не дивно, что Давід, находясь херувімскою копіею, желает крил, имЂя ту же силу и мысли со седмицею. «Помыслих-де дни первыя и лЂта вЂчная помянух и поучахся».

ВсЂм тварям дает толк и свЂт свЂтлая седмица. «Седмь сія очеса — господня суть, призирающая на всю землю». Когда они слЂпы, тогда вся бібліа есть тма и Содома. От нея и Давід учится. Там седмь сонцы, а у Давіда очи. Сонце почивающаго в сонцЂ на себЂ возит. И Давід то же: «Терпля-де, потерпЂх». «Поднимая, подъях». «Вознесу тя, господи, яко подъях мя еси». Сонце есть заходящая стЂнь, но сила и бытіе его в сонушкЂ своем. И Давідовы очи есть ищезающій прах, но тЂнь их востекает туда, дабы, ищезая, преобразитися во вЂчную зЂницу, во вторый разум и в животворящее слово божіе: «Ищезоша очи мои во слово твое».

А Архитипос — архиобраз. Прим. автора.

Б Авраамова сЂнь и гости, ковчег и Ной, колода и Іереміа, море и Израиль, Даліда и Сампсон. Прим. автора.

Херувім есть и Захаріа. И сей взирает на седмицу и то же, что она, мыслит: «ЛЂта вЂчная помянух...» «ВидЂх, — вопіет Захаріа, — и се свЂщник злат весь!» Куда кто смотрит, туда и идет. К лЂтам вЂчным! Туда ему путь! К свЂтлой седмицЂ \142\ летит, орлими / 101 / крилами парит. А гдЂ его крила? Вот они! «Рече ко мнЂ ангел, глаголяй во мнЂ». Во внутрности крила его. Сердце его, пернатое. «КрЂпка, яко смерть, любовь». «Крила ея — крила огня...»

Херувім есть и предтеча. «БЂ свЂщник горяй и свЂтляй». БЂ — значйт не то, что был, но то, что здЂлан и создан свЂтилником. ЗвЂзды прелестныя и лжеденницы: горят, но не свЂтят. Іоанн же истинная есть денница.

Душа. Пожалуй, отче небесный, скажи, что есть, что значит лжеденница? Горю и воспламеняюся знать.

Дух. Лжеденницы суть то же, что лжехерувімы.

Душа. Да гдЂ же они таковы? Я их вовся не понимаю. Открый!

Дух. Любезный мой друг! Іуда апостол, той тебЂ да откроет. Вот тебЂ лжехерувімы, вот и лжеденницы! «Ангелы, не соблюдшіи своего начала»; «звЂзды прелестныя»; «тЂлесны, то есть душевны или скотскіи, нетлЂннаго духа не имущіи». Кратко сказать: заблудившіи от свЂтлыя седмицы, яже есть гавань всЂм. И сіе-то значит: «Не собюдшіи начала». Бог, начало, вЂчность, свЂт есть тожде. Сей свЂт освятил есть селеніе свое в седмицЂ; седмица же есть то главизна книжняя. «Во главизнЂ книжной писанно есть о мнЂ», — говорит / 102 / Христос. Начало и главизна то же. Сюда-то мой Іуда блистает словом сим: «Ангелы, не соблюд[шіи] своего начала». «ЗвЂзды прелестныя: им же мрак тмы вовЂки блюдется». Вот низпадшіи с небесныя седмицы лучіферы! Денница римски — лучіфер, то есть свЂтоносец, или день за собою ведущій. Денница бо есть сонцу предитеча и предвЂстник дню. Взглянь! Се прекрасная тебЂ денница! «Во утріе видЂ Іоанн Іисуса грядуща к себЂ и глагола: «Се агнец божій!» ГдЂ же твой день нам, любезная наша деннице? Дай нам! Видь ты не прелестная, во мрак влюбившаяся звЂзда. Уже нам ночь мерзка омерзЂла.

«Сей есть! По мнЂ грядет муж, иже предо мною бысть...» И так сын Захаріин есть свЂтилником, или лампадою, горящій и озаряющій елей змЂщающею и сотворен аки оком, внутрь зЂницу свою заключающим. У древних свЂчою, лампадою и оком вселенныя называлося сонце. «Не бЂ той свЂт, но да свидЂтелствует о свЂтъ». Вот тебЂ истинный, дщерь моя, херувім! И сего-то ради во храмах видишь образ его крилатый.

Душа. О дражайшій мой херувіме, Іоанне! Благодарю тя, отче небесный, за его. А Лука и Клеопа — не херувімы ли? Я вчера во храмЂ слушала их путешествіе и вельми услаждалася. Аще же херувімы — / 111 / почему знать, что херувімы? Я бы очень рада... \143\

Дух. Потому что идут путем субботным. Видно убо, что сим путникам на умЂ свЂтлая суббот седмица. Суббота им голодным раздробляет хлЂб их, отверзает помраченныя очи, правдивЂе же сказать — субботствующій в сонцЂ и исходящій от чертога своего. «ОнЂма же отверзостЂся очи». Сей жених воскрилил их оными крилами: «Крила ея — крила огня». Дал сим невкусным болванам пищу и вкус, но на пути и на разумЂ субботном основанный. А мои пЂшеходцы, надЂв крила и сотворився из ползущих и землю ядущих зміев пернатыми орлами, по исаіевскому слову сему — «терпящіи господа обновлят силу, окрилатЂют, яко орлы» — всерадостно воскликнули: «Не сердце ли наю горя бЂ в наю: егда глаголаше нама на пути?» — сирЂчь не воспламенил ли он нас летЂть в горняя от смерти к жизни, вдунув нам вкус и свЂт свЂтлыя седмицы?..

Душа. НынЂ я уразумЂла. Сонушко, как от пресвЂтлЂйшаго своего чертога, от гроба возсіявшее, воскрилило их и отверзло им очи их, дабы сЂнь херувімска не почивала на пути грЂшных, но минуя всю тлЂнь, возвышался бы ко единой своей [невидимой] 3 формЂ. «И той невидим бысть има». / 112 /

Дух. О душа моя! Не одному КлеопЂ сія милость. СвЂтлая седмица есть-то гора божія, гдЂ благоволил жити. Сюда идет со тщаніем Маріам, цЂлует и дружится со Елісаветою. Туда восходят всЂ фаміліи и колЂна ізраилская. «Тамо взыйдоша...» Сюда бЂгут слЂпыи, хромыи, нЂмыи. Тут дружбу и компанію заводят волки со агнцами, рыси с козленками, львы с теленками, аспіды с отроками и созидаются очитыми, крилатыми по своей всяк сЂни херувімами, возлЂтающими к началу, которое одно только есть, яко да царя — всЂх подыймут; да будет бог всяческая во всЂх... Трудно только сим горам взыгратись, вскочить выспр, искапать сладость, воздымиться и породить, как тучным юницам, единаго своего юнца. «Прійдите — взыйдем на гору господню...»

Душа. Я читала нЂкогдась, что еленицы и горнія козы не могут раждать, развЂ на сих горах.

Дух. Сіе, душа моя, в одном разсуженіи о богЂ возможное, а в натурЂ тварей нестаточное. В симболичном мырЂ, он же есть бібліа, гдЂ о едином богЂ слово, так водится, но сіе в нашем великом мырЂ, есть небыль. В бозЂ и от бога — все возможное, не от тварей ни во тварях. / 121 / Фігурныя сія горы суть сонцы. Они прибЂжище таким еленям, каков есть Давід и о каковых слово сіе: «Тогда скочит хромый, аки елень».

На сих горах откидает Давід ветхія свои роги, а растут ему новыи. «Тамо возрашу рог Давіду...» Сюда возскакивает исцЂленный Петром хромый и возбужденна словом от него \144\ изшедшим Тавіфа, сирЂчь горняя коза. По сих холмах скачет и прескакивает младый елень, брат и жених Соломоновскія невЂсты. Сюда ж течет к брату и она: «Яви мнЂ зрак твой, гдЂ почиваеши?». Ответ: «В полуднЂ, в сонцЂ». Все воинство ангелское тоже воспЂвает, что во вышних сих и горних горах вЂчныя мысли и одна слава божія жительствует. «Слава во вышних богу!» — и тогда всей обЂтованной библейской землЂ мир, покой и вЂчная дружба! — яко же пишется в книгЂ Навина: «Почи земля от брани». Сюда спЂшат и пастыри. «Прейдем до Вифлеема!» «Тамо роди тя мати твоя».

Сюда за звЂздою путешествуют и волхвы. «ВидЂхом (вопіют со Захаріею: видЂх и се свЂщник...), видехом-де звЂзду его на востокЂ». Востока без сонца нигдЂ нЂт. «Ста верху, идЂ же бЂ отроча».

Не только еленям, но и звЂздам нЂт раздоху, кромЂ сея горы. Вся тварь воздыхает, в жилище небесное / 122 / облектися желая и вопія: «Сей покой мой!». Магдалина тоже, ища радости и утешенія своего, зЂло рано приходит на гроб. Нелзя, чтоб сей гроб не был тот камень, гдЂ почивал Іяков и видЂл лЂствицу. Внимай и примЂчай, дщерь моя, что при МагдалинЂ воспоминается разсвЂт и глубокое утро, а при ІаковЂ сонце. Чувствуеши ли, что сей камень, будто бы утро, чуть-чуть проницающее из мрака: темновато начертавает каменную гору божію и пресвЂтлый чертог его — сонце? Весьма ошибаешься, голубочко моя, когда не думаешь, что гроб оный не иное что-либо есть как только пещера, в нЂдрах каменныя горы высЂченна, гдЂ почила премудрость.

НынЂ убо научися и вЂруй, и вЂдай, яко господня земля и все исполненіе ея идет к горЂ божіей, в нЂдрах своих рай сладостный и вЂчную жизнь сокрывающей дотолЂ: «Дондеже дхнет день и двигнутся (херувімския) сЂни».. Оный свЂт и день! «Дунув рече: пріимите дух святый...» Тогда все, чрез сію божію гору, как по лЂсницЂ, восходит к богу. «НЂсть сіе! Но дом божій и сія врата небесная».

Душа. Енох не обрЂтен в живущих, Иліа взят вихром, восхищен за волоса ангелом пророк Аввакум и апостол Філіпп, Павлов человЂк до третяго неба восхищен — все сіе казалося мнЂ жостким и гладным. НынЂ же в сей жестокости обрЂла я со Сампсоном нЂжную и сладостну пищу. / 131 / Усладила мнЂ все сіе твоя херувімска рЂчь и гора чудна. Не о сей ли горЂ чудотворной, не только Илію, но и быки, и горы скачущія, и холмы воскриляющей, и древеса; не о сей ли матерЂ нашей сіонской и не ей ли пЂсенька сія Исаина: «Покой даст бог на горЂ сей, испіют вино, испіют радость на горЂ сей, помажутся миром на горЂ сей».

Дух. Угадала ты [со Сампсоном] 4 гаданіе его. Сія-то есть столица Сіон, яже есть мати всЂм нам, вопіющая ко всЂм \145\ нам: «Тамо дам тебЂ сосца моя...» «Блажен! Иже имать южики своя в СіонЂ и племя свое во ІерусалимЂ». Посмотри ж теперь, сестрице моя! Куда идут 12 ученики? Не на тору ли Галилею ведет их брат и друг, прекрасный Іосиф, изшедшій, как из свЂтлых палат, из темницы? Но горЂ со братіею своею веселится, возносится, благословляет и утЂшает надеждою, хотящаго их утЂшить святаго духа. В сей залЂ — таинствами и благоуханіем безсмертія дышущая вечеря и Фомино увЂреніе. В сей горницЂ здЂлался вЂтер и шум из крил Параклитовых. В сем храмЂ изліяніе странных языков и надежды совершеніе. «Чада Сіоня, радуйтеся, яко даде вам пищу в правдЂ...» А Стефан? Не херувім ли? Не в горы ли взирает? «Се вижу небеса отверста!» / 132 / А Павел? Не с Даніилом ли возводит очи в горы? «Возведох очи мои в горы и видЂх: и се муж!.. ТЂло его аки фарсіс...» А Павел не то же ли? «ВЂм человЂка». «Горняя мудрствуйте». «Яко взятся великол[Ђпіе] его!» Вот тебЂ малое число херувімов, окружающих господа славы. А не дышет ли во уши твои, любезная моя, вЂтер и шум орлиных крил, несущих апокалипсну жену с прекрасным ея сыном? Посребрéнныя крила ея высоко парят! И она желает в горах святых укрыться от гонящаго змія. «И полещу и почію». О цЂломудрая мати, невЂсто неневЂстная, нЂт тебЂ на землЂ мира! ПоспЂшай, молю тя, с любезным чадом, к горним вЂчнаго субботам. На том седмихолміи вЂрно сыщеш покойное мЂсто, как Ноева голубка или как ластовка, убЂгающая зимныя стужи, прелЂтающая от сЂверных стран чрез Черный Понт ко полудню, воспЂвая пЂсеньку сію: «НЂсть здЂ для мене покоя». «Кто прейде на оную страну моря и обрЂте премудрость?» «Едина есмь аз, дондеже прейду».

СвЂтлая седмица есть день господень, покойный полудень, весна цвЂтоносная, вЂчное лЂто, время благо, всЂм воскресеніе, просвЂщеніе и освященіе. «Очи всЂх на тя уповают, и ты даеши им пищу во благовремя». «Пріймите дух святый!» / 141 /

Глава 3-я

ИСПЫТУЕТСЯ БОЖІЯ СИЛА В НЂКІИХ МЂСТАХ БІБЛИЧНЫХ

Душа. СвЂтлая седмица и сЂнь херувімска из памяти моея не выходит, о любезный отче! СвЂт, теплоту, прохладну тЂнь, пищу, насыщающую вЂчности сотом, живую забаву, твердое надежды утЂшеніе — все сіе нахожу для себя во свЂтлых чертогах и на прекрасных горах ея. Люблю Ізраиля, что сосет камень горы сея. А не сіе ли есть поучатися святинЂ?.. Но милое для мене и жалостное позорище сіе: \146\ жена с прекрасным своим младенцем, по воздуху парящая, убЂгает от гонящаго ее змія... О богомерзкій! Не слЂд божественныя невЂсты вод горких блевотины своя изблевает скверный... Скажи мнЂ, отче мой, кая полза дракону в том, чтоб потопить младенца?

Дух. Полза тая, что, потопив сію невЂсту с младенцем, легко тогда может всю покрыть землю потопом, а бог от вод очищает.

Душа. Откуда же ему сія злоба и упрямство к вышнему?

Дух. На что о сем спрашивать? Плоть по природЂ враждебна духу. / 142 /

Душа. Неужель сей сатана отрыгает потоп, бывшій во днех Ноевых?

Дух. Без сумнЂнія, бывшій при НоЂ.

Душа Почему сія дЂва облеченна в сонце?

Дух. Можно догадаться, что она стоит на мЂстЂ фігуры сонечныя и есть копіа ея.

Душа. Конечно, сей змій есть тот же, что нашептал ЕвЂ, будьто у смертнаго древа добрый плод.

Дух Сей есть — оный самый Тогда ж то он задавил сЂмя женЂ и потопил наслЂдника обЂтованій оных: «ТебЂ дам оную землю и сЂмени твоему». Потом легко уже, с нагрузом своим воведена земля под клятву и покрылася горких его вод, а простЂе c Давідом сказать, потопных его глаголов и лстиваго языка блевотинами, Тогда вездЂ настало злое время, чуждая тма, гниль и растлЂніе плодов его смертных, одному только ему вкусных. Не видна же была ни во облаках прекрасно сіяюшая радуга, ни веселаго воздуха благовидность, ни пріятность вЂчнаго лЂта благовременна, о коем бесЂдует безневЂстная невЂста. «Зима прейде, дождь отыйде, цвЂты явишася на землЂ, время обрЂзания гроздей приспЂ...»

Душа. Желала бы я знать, отче наш небесный, и прошу открыть не обинуяся, что ли значит прямо и точно сей змій? / 151 / Ежели во фігуралном біблічном сем мырЂ всякое дыханіе и вся тварь собранна для составляющих систему его фігур находится, посему и он должен быть фігурою, значащею нЂчтось точное Да и написанно в сем священном мырЂ, что с протчіими тварьми и гады господа хвалят. Хвалить же его како может тварь безсловесна? РазвЂ только может болванЂть фігурою и гадательным молчаніем, аки помаваніем, давать знать о бозЂ. Не иначе бо нЂмыи небеса повЂдают славу божію, точію молча. Обаче, аки трубою, премилосердный его промысл, в мырах его закрывшійся, проповЂдуют. Научи убо мя, владыко святый, что ли значит змій сей? При сем и то мнЂ непонятный вздор, чтоб по-\147\читать за одно оба потопы: драконов и божій... Не вмЂщает сердце...

Дух. Ну, душа моя, дЂй! Станем учить и купно тут же учиться. Что слаже, как, по Сірахову совЂту, поучаться святынЂ в разумЂ своем? «Блажен-де муж, иже в премудрости умрет и иже в разумЂ своем поучается святынЂ...» Не спЂши только, моя любезная. Не будь нагла и не почитай нестаточным тое, что для тебе непонятно. Помни, что фігуралный мыр сей есть-то из гаданій сплетенна, а запечатлЂнна тайнами книга. Забавляй в сем умном раЂ мысли твои. Но / 152 / нигдЂ не суди нагло... Слыхала ль ты когда, что самыи предревніи вЂчности испытатели создали змія фігурою ея? Змій же был и хитрыя о богЂ науки іконою.

Душа. Слыхала. Он пишется и ползущим и в коло свитым, свой же хвост во устах держащим. А почему он такою фігурою здЂлан?

Дух. Потому, что хитр и вьется в кольца так, что не видно, куда думает, если не примЂтить голову его. Так и вЂчность вездЂ есть, и нигдЂ ея нЂт, тЂм что невидна, закрывая свою ипостась. Подобна убо ей и наука о ней. Притом свертки и колца ея суть іконы вЂчности и свитков таинственных науки божественныя. КромЂ сего, имЂет он преострый взор, как видно из его имени. Еллинское слово сіе, дерко, значи́т — зрю; дракон — значит узрю; дракон — могущий впредь узрЂть, сирЂчь прозорливый. НЂт труднЂе, как прозрЂть вЂчность, грязью зассоренному оку. Если ты разжевала и вкус почувствовала в сем: «Слово бЂ к богу и бог бЂ слово», тогда понимай, что бібліа, все свое фігурное слово, во виденіе вЂчнаго простирая, здЂлалася и сама богом. «И бог бЂ слово» — так, как на золотую монету вексель и сам стал золотом... Теперь уже не обинуяся скажу, что бібліа есть и бог и змій. / 161 /

Душа. Ах отче!.. Странное и нечаянное слышу.

Дух. Глава его есть седмица. Вот тебЂ седмиглавый дракон Даніилов!.. Престань же дивиться помянутым потопам и не говори: не вмЂщает сердце...

Душа. Убо и сонце есть змій?

Дух. Конечно, голова зміина, а лице божіе.

Душа. И всЂ протчія віцефігуры суть зміи?

Дух. Без сумнЂнія, они суть тулуб и хвост его, а божія ноги и подножіе. Престол же его небо и сонце.

Душа. Куда теперь много я вижу зміев!

Дух. У бога 1000 лЂт, яко день един, и 1000 віцефігур во единодневной сонечной, а она едина за 1000 их стоит. Яко же змій часто вьется, перевиваясь в разныя свитки на том же мЂстЂ, а по виду кажет перемЂну, так и бібліа представляет разнообразныя повЂсти и реченія, но все сіе на том \148\ же пунктЂ, как колесо на своем центрЂ, обращается. «Змій же бЂ мудрЂйшій». ЗдЂланна же зміина фігура мудрЂе всЂх звЂриных, яко приличнЂе живопишущая книгу вЂчности и силу божію. «Змій сей, его же ’создал еси ругатися ему». / 162 /

Душа. Как же так? Бібліа есть купно и бог и змій?

Дух. Как же так? Она видь плоть и дух, буйство и мудрость, море и гавань, потоп и ковчег... Не будь несмысленна и косна! Умствуй проворнЂе... Видь ты уже слыхала, что всЂ мыры состоят из двоих естеств: злаго и добраго. Почему ж тебЂ сей змій чрезчур страшен? Он не всегда вредит и юродствует, но бывает и вкусный и полезный. Если нашептал ЕвЂ по-сатанинску, может и Маріи возблаговЂстить по-архангелску.

Душа. Почему жь сему змію во всЂх вЂках и народах ругаются, плюют и презирают?

Дух. Не дивно. Он их потопом мучит. Он на поруганіе создан и того достоин.

Душа. Ах, он того достоин?

Дух. Потому что во многих мЂстах безстудно и вредно, без всякаго вкуса лжет. Также нелЂпыя враки и срамныя и небыль шепчет.

Душа. ГдЂ ж он лжет? Покажи мнЂ хоть одно мЂсто.

Дух. Покажу. А что б всю его ложь щислить к сему чуть ли довлЂет полгода. Вот он тебЂ зараз, на самом порогЂ, лжет: «Вначалв сотвори бог небо и землю».

Душа Боже мой! Неужель сіе ложь есть?

Дух. Самая главная критская и сіканская ложь. Поколь яблонь, потоль с нею и тЂнь ея. ТЂнь значит / 171 / мЂстечко, яблонею от солнца заступаемое. Но древо вЂчности всегда зеленЂет. И тЂнь убо ея ни временем, ни мЂстом есть не ограниченна. Мыр сей и всЂ мыры, если они безчисленны, есть-то тЂнь божія. Она ищезает из виду по части, не стоит постоянно и в различныя формы преобразуется видь, однако же никогда не отлучаясь от своего живаго древа; и давно уже просвЂщенныи сказали вЂсть сію: materia aeterna — «вещество вЂчно есть», сирЂчь все мЂста и времена наполнила. Един точію младенческій разум сказать может, будьто мыра, великаго сего ідола и Голіафа, когда-то не бывало или не будет. Сею младенскою лжею, во исходЂ десятаго после Христа вЂка, христіанску вселенну толь поколебал, что мырокрушенія так всЂ трепетали, как мореходцы в чрезвычайную бурю кораблекрушенія А.

А Вот слово, потрясшее тогда вселенну: «Связа сатану на тысящу лЂт». Боялася, чтоб не развязался губитва. Прим. автора. \149\

Представь убо себЂ, душо моя, тогдашнее душ христіанских от сего змія мученіе! Оно видь не седм дней, как на морЂ, продолжалось, но... и вовергнуло Христову філософію в крайнее презрЂніе и поруганіе, когда, наконец, уже открылось, что всЂ язычники, достойно и праведно христіанску бЂсность сію осмЂвали и нынЂ осмЂвают. А как в самых дверях, и (по пословицЂ) на первом поскокЂ лжет, так и в самый первый день непостоянен: «Да будет свЂт!». / 172 /

Откуду же свЂт сей, когда всЂ небесныя свЂтила показалися в четвертый день? И как день быть может без сонца? Блаженная натура постоянна. Все что ли то днесь, то всегда не есть статочное. Таким вздором чрез всю седмицу рыгает, будьто был зрителем вселенскаго сего чудотворнаго театра и будьто нужда знать — прежде ли цвЂт или родился гриб? Наконец, всю божію фабріку сію самым грубым юродством запечатлЂл: «Почи от всЂх дЂл своих».

Будьто истомлен, ничево создать не мог уже больше. И если бы не сіе помЂшало было, непремЂнно у нас нынЂ показалися бы безхвостые львы, крылатыя черепахи и кобылы, хвостатые зайцы, единорожны волы, сладкогласные крастели, пухо-собольи ежаки, четыреокіе и четыреушіе судьи, правдолюбные ябедники и клеветники, премудрые (сказать по-теутонску) — шпіцбубы, по-малороссійску — умные дураки и протчая чудовища и уроды, а за ними бы вслЂд, как еліссейское жельзо, вынырнуло бы (сказать по-римску) mobile perpetuum и філозофскій все блато европейское преобразующій в злато камень... НынЂ же все сіе засЂло в божіей безднЂ. Послушай, душа моя! От сего видь лживых вод потоп изблевающаго источника / 181 / убЂгал Іаков, как пишется: «Изыйде Іаков от студенца проклятаго и взойшол в Харрань» — там, гдЂ возсЂла и судит вЂчная дружба и правда. А как божію богу отнял неутомимость, так сам себЂ чуждое и несродное усвоил, сирЂчь человЂческій язык: «Рече змій женЂ».

Душа. Начала и я чувствовать вздор в сих словах: «Почи». «Бысть свЂт». Сіе значит: свЂтлое и сонечное время. Потом, как безпамятен, повЂствует о сонцЂ, будьто оно не бывало, а созидается новое. Естли же перваго дня ведро и светлость созданна без сонца, кая нужда созидать сонце? Не складно лжет.

Дух. О душа моя! Знай, что біблію читать и ложь его Щитать есть то же. «Насади господь бог рай во ЕдемЂ на востоцЂх». Вот болтун! Сад насадил в саду. Еврейское слово Едем есть то же, что сад. Откуду же на сей (так сказать) садовый сад глядЂть, чтоб он казался на востоках? Но и видно, что у него как сонце, так не един и восток. «Позна Каін жéну свою». О, безстудный буеслов! Забыл, что, по его ж \150\ сказкЂ, не было в мырЂ, кромЂ четырех человЂк. ГдЂ ж он взял жену себЂ кромЂ матери?

Душа. МнЂ и то вздор кажется: «Бога ходяща в раю...» / 182 / Како премЂняет мЂсто вездЂ сый?

Дух. Но сей клеветник нашепчет тебЂ, голубице моя, что бог плачет, ярится, спит, раскаевается. «Помысли бог... и размысли, яко сотвори человЂка». Потом наскажет, что люде преобразуются в соляные столпы, возносятся к планетам, Ђздят колясками по морском днЂ и по воздухЂ, сонце, будьто карета, останавливается и назад подается, желЂзо плавает, рЂки возвращаются, от гласа трубнаго разваливаются городскія стЂны, горы, как бараны, скачут, рЂки плещут руками, дубравы и поля радуются, волки с овцами дружат, волы со львами пасутся, играют мальчики с аспідами, востают мертвыя кости, падают из яблонь небесная свЂтила, а из облаков крупяна каша с перепелками, из воды дЂлается вино, а нЂмыи, напившися, бесЂдуют и прекрасно поют и протч. и протч. «Рысь почіет с козлищем». «И вол и медвЂдь вкупЂ». Ах! «Не вЂм змія, ползущаго по каменЂ!», — вопіет Соломон. Видишь, что змій по лжЂ ползет, ложь жерет, лжею рыгает. Не знай и ты его, o душа моя! Кая твердость в слЂдующих его рЂчах? «Всякаго тука и всякія крови да не яст» Потом, забыв сказанное, говорит: «Напита их от тука». «Пійте от нея всЂ, сія есть кровь моя...» Много ли же вкуса и / 191 / в таких словах: «Да отыймет жрец от жертвы память ея». «Да возложит жрец память ея на олтарь». «Всяк дар жертвы вашея солію да осолится». Кая жь пріятность и в сих не осоленных словах?

«Мелзи млеко, и будет масло!» «Аще ли ноздри чешеши, изыйдет кровь». «Дадите ей от плодов устен ея, и да хвалим будет во вратЂх муж ея...» Что тощнЂе, худЂе и невкуснЂе, как сіе: «От потока на пути піет: сего ради вознесет главу». Что срамнЂе и вреднЂе, как Лотово в пещерЂ обхожденіе? А сіе уже паче всякія лжи лживЂе: «Вся покорил еси под ноги его». КромЂ звЂрей и гадов, сколько тысящ крошечных, лЂтающих и ползущих звЂрочков сосут кровь человЂчу и поядают кровопотныя труды его! Наконец, взглянь, душа моя! Зжалься и поболи о безчисленных, вЂнца лишенных, мучениках — о тЂх нещасных страдальцах, кои, лестію сего мучителя прелщенны, выбодли себЂ соблазняющія очи, вырЂзали для царствія небеснаго свои ятра и скопили самоизвольно или вдруг во великом числЂсожгли самы себе. Бог вЂрою, он же суевЂріем втайнЂ ловит. СуевЂріе раздражило премилосерднаго кесаря Тіта: будьто бы бібліа не велЂла смирятися пред царями. А сіе же то самое с полом земным сравнило іерусалимскія стЂны. / 192 / Призри, пожалуй, на весь сей земный клуб и на весь бЂдный род человЂчій. Видишь ли, \151\ коль мучительным и бЂдственным ересей, раздоров, суевЂрій, многовЂрій и разновЂрій потопом волнуется, обуревается, потопляется! А сей же видь весь потоп не свышше нам данн, но адская зміина челюсть отрыгая отрыгнула, изблевая изблевала, яко же пишется: «Глаголы потопныя, язык лстив». «Сохрани мя, господи, от человЂка лукава...» Скажи же теперь, душечко моя, не достоин ли сей змій за такія блеваки, вздоры, язвы, муки всемырнаго смЂха, мерзЂнія и руганія?

«...Создал еси ругатися ему».

Глава 4-я

ПРОДОЛЖАЕТСЯ СУД НАД ЗМІЕМ

Душа. Когда сей змій подвержен всемырному суду, тогда можем быть и мы над ним судіями. Не он ли есть оный Даніилов болван, філософским, скажу лучше, ізраилским каменем сотренный?.. Недавно я смЂялась тому, что он до Авраама привел число троих гостей, / 201 / а в Содом отправил только двоицу, а третій гдЂ? Из воза, по пословицЂ, убился?.. Конечно, гости стояли на горЂ. «Тріе мужи стояху над ним». Однако ж не сказал: явися ему бог у горы, но у дуба. СмЂшно и тое: «Не мини мене раба твоего». Потом: «И омыются ноги ваши». Итак, у Авраама тріе, двое и един гость есть то же. Не сіе ли есть, по-германску, шпіцбуб, по-грецку — хімера, хімара, а у нас то же, что мара?..

Дух. Цысс-сысс-сысс!. Тише, потише, голубко моя! Оглядайся, как притча учит, на заднія колеса. Не спЂши! Ах, да не пожрет тя дракон и потоп! Рыдает мати, родившая дерзкаго сына. О, дабы не рыдала и тебе! НевЂнчанныя оныя страдалцы погубил кто ли? Суд наглый. Вселенскій всеродных бЂд вЂчно обуревающій вся роды и вся вЂки и человЂки наводит потоп кто ли? Суд наглый. Спасительную оную от потопа пирамиду совершить в столпотвореніи помЂшал кто ли? Языки сліял и рЂчи замЂшал, источившія всЂх раздоров и разновЂрій ереси: кто ли? Суд наглый. Кто ли пресладчайшій мусікійскій богу орган сирЂчь біблію, дурногласною и безгласною сотворил и разстроил? / 202 / Кто научил сію Еву пЂть пЂсни не богу Іяковлю, но бездушному деирскому ідолу, мыру сему? Суд наглый Поют в костелах в день святаго духа: «Согласная возшумЂ пищалская пЂснь» и протч.

Но лучше было так пЂть: «Разгласная возшумЂ...» Сего ради изгнан из рая Адам, с растроенною своею псалтырью и с несличными своими гуслями. Эй, душо моя! БЂгай суда наглаго, опасно суди суд божій. Знаешь ли, бібліа есть что \152\ ли? Видь она-то есть древняя оная Σφίνξ (Сфынкс), лев-дЂва, или льводЂва. Купно лев и дЂва. Се стрЂтает тебе, обходяй вселенную ищущій, аки лев, дабы кого поглотить, а кто-то стрЂтает? Давідов оный проказник, срящ и бЂс полуденный. Вот тебЂ сфынкс! А ты дрЂмаеш и играеш! Неслышиш ли Соломона: «Любяй бЂду достоин ея». РазумЂеши ли, яко нынЂ стрЂтает и ожидает тебе — или преблаженна побЂда, или совершенная бЂда? Аще рЂшиш гаданіе ся, аще достанеш острогорній оный град, град Давір, град премудрости и граммоты ея премудрыя, град оный апокалипсный, град драгоцЂннокаменный, единый, возлюбленный Давіду град оный — «Кто воведет мя во град утвержден?» — Се мир тебЂ и милость во вся дни живота твоего! И дЂва и жена твоя се, яко лоза виноградная, / 211 / в боках телЂснаго дому твоего родит тебЂ сыны сіонскія и дщери іерусалимскія, не от крове, но от бога раждаемыя, яко же пишется: «Блажен, иже имать сродники своя в СіонЂ и племя свое во ІерусалимЂ». Сему-то побЂдителю вышняго града муж божій ХалЂб дает в супружество краснЂйшую всЂх плотских мыра сего невЂст, безневЂстную дщерь свою Асхань оную: «Сію возлюбих от юности моея и взысках невЂсту привести себЂ, яко не увядает красота ея». Аще же по Сампсоновску льва сего, первозрящаго стража и пЂстуна дьвы сея, аки дракона, златое руно стрегущаго, не раздерешь, — о, тогда-то вмЂсто сладкаго Асхани твоея сота онаго: «Гортань ея сладость» — встрЂнут тебе песіи мухи, «изгнояющіи сладость елея, и шершни и горесть оная». «Горе глаголющим горкое сладким». «Напитаю их пелынем». «Пошлю в них звЂри». «Зубы их — зубы львовы, убивающіи душу».

Раздери льва, душо моя, да не он раздерет тя. Раздерешь, аще убЂжишь наглаго суда. УбЂжишь, аще будет господь бог твой с тобою. В злобном благаго человЂка лицЂ сердце крыется блаженно. «[Словеса] 5 мудрых, яко же гвозди вонзенныи». О, опасно ходи около их, душо моя. Каждое біблейное слово есть пригвожденно гвоздом оным: «Пригвозди страхом твоим плоти моя». И всякій глас ея есть то львиный рык оный: «Яко лев, возревет господь». Тогда раздерешь, когда разберешь, найшов же сот истины, воспоешь со Исаіею: «В сокровищах спасеніе наше». / 212 /

Знаю. Тебе видь соблазнили Авраамовы гости. Прошу не уничижать и не ругаться им. Видно, что сіе не дурь и не вздор, когда сказуют, что еврейская бібліа сим же штілем начинается: «ВначалЂ сотворил боги сіе небо и сію землю». Ражжуй! Сотворил? Сіе значит един. Боги? Сіе значит не един. Подобно пишется и о странниках оных: «Сошед убо, — странник рече, — узрю». Потом: «Мы погубляем, — говорит тот же странник, — мЂсто сіе». Я и мы? Видишь, что здесь \153\ значит то же. Аще кто с Пифагором раскусил фігурный тріугол, образующій истину, той видит, яко в нем 3, 2 и 1 есть тожде 6.

Тройца во единицЂ и единица в тройцЂ быть не может, развЂ единицы. Но кто же един, токмо един бог. Вся тварь есть то плоть — разумЂй: сплетенная пльотка, склеенный пЂсок, слЂпленный прах, раздЂляюйся во свою безконечность, раздЂленіем своим и сЂченіем отвЂтствуя противостоящему естеству божію, единицею своею в нераздЂлную безконечность и в безконечную нераздЂлность простертому. Убо вся тварь есть то сЂкомая натура. НЂсть ей / 221 / причастія со всеблаженною оною единицею: «Едино есть на потребу». И паки со святою троицею несть части твари. Сія Агарь есть многая бЂдность и бЂдная оная многость. «Марфо! Марфо! Печешися и мольвиши о многости...» Едино начало, а началная единость всю тварь предваряет: се угол! Создавшая плоть, и вселшаяся в ней: се угол! Ищезшей плоти пребывающа же: се угол! Вот тебЂ, горлице моя, египетскій тріугол! Вот для чего влюбился в его мудрец Самійскій! Не вЂдущіи себе и бога сим соблазняются и ругаются. свЂтлыи же ангелы озаряют смыслы, веселящеся, яко с нами бог. Тріугол, квадрат, коло, сонце, просфорный хлЂб, с вырЂзанным средЂ его и вынятым чрез іерея квадратом или тріуглом, преломлен, просто сказать, растолкован ЛукЂ и КлеопЂ, все сіе единость образует.

Душа. «Радуйся, ковчеже, духом позлащенный!» НынЂ слышу! НынЂ вижу! Ты мати и дом... Се! вижу духа божія, носящася верху потопных вод. Вижу едино, а тое есть трое. Вижу трое, а то едино... Но како двое и едино?.. НедоумЂет ум... Накажи мя, господи, и накажуся. Обличи мя, и возлюблю тя.

Дух. О, несмысленна и косна! От лика буйных дЂв, дЂво! / 222 / И сего ли не постигаеши? Положи во едино конец и начало. Эй! Будь мнЂ прозорлива, как Ноева голубица, да не причтешся к нещасному оному хору и не погибнеш потопом. «ОскудЂша добрыя дЂвы». «Погрязоша, яко олово во водах». \154\

Будь же и ты судіею, но смотри: праведен суд суди. Не на лицо одно взирай и не цЂни по углам горницы, а по позлащенной скорлупЂ орЂха. Знаешь видь, что змій есть, знай же, что он же и бог есть. Лжив, но и истинен. Юрод, но и премудр. Зол, но он же и благ. «Коль благ бог Ізраилев правым и мудрым дЂвам!» Буде в нем станешь видЂть одну злость и плоть, не престанет тебе уязвлять и питать оною, как пишется: «Приложи им зла, господи, приложи». Кому? «Славным земли». Како может земля, плоть, гной славиться в домЂ божіем? Весьма не совЂтует Мойсею взирать на лице свое бог. Сіе значит видЂть в бібліи землю и тму, а вкушать яд. Содомляне всплошь — юноши и старцы их — пред сном в вечерь бродят около дому божія, но алчут, аки пес всегда.

Душа. Я рада очень, чтоб он не был язвителным. Тогда бы я не ругалася ему и не боялася бы смертнаго жала

Душа. Как же сіе дЂлать?

Дух. Произвесть праведный суд ему — вот что! И точно узнать силу дЂла его Тогда малое отроча поведет его.

Душа. Как же сіе дЂлать?

Дух. Вознесть и поднять его от земли вгору. Тогда явится / 231 / спасительная сила его, как сам он признаваетея: «Егда-де вознесете сына человЂческаго, тогда уразумЂете, яко аз есмь». Правдиво сказать: что-ли я значу? И что ли то есмь? НынЂ же сидите на сЂдалищи губителей моих и незлобиву мою невинность убивайте. Сія же то, наконец, есть не ложная печать вЂры, чтоб поднять змія чуднаго сего, как пишется: «Знаменія вЂрующим; языками возглаголют новыми; змія возьмут, вознесут...»

Душа. Кто же довлвет его поднять?.. А поднявши, гдЂ его дЂвать? РазвЂ на шею повЂсить?

Дух. Горы преносит, и змія поднимает кто ли? ВЂра. Подними прежде, не зміино, но твое самаго сердце, куда? К вЂчному, а змій во слЂд твой самовольно вознесется вгору и повиснет на древЂ, а тебЂ на шею.

Душа. Вот бЂда! Загризет...

Дух. О, дура! Не бЂда, но спасеніе... Он только тогда вреден, когда по землЂползает.

Душа. Скажи, отче, пояснЂе, како ли повиснет на древЂ? Мы древо разумЂем то, что крест, виселица...

Дух. Скажи лучше так: мы ползаем по землЂ, как младенцы, а за нами ползет и змій. И кто вас возставит? Да не выходит из памяти тебЂ пресвЂтлая (слыши, дщи) божіих гор седмица! Они суть седмь райскія яблони, седмь же, как едина, раждающа плод вЂчныя жизни. Теперь почувствуй сладкій сей глас невЂсты: «Яко яблонь посредЂ древес лЂтных, тако брат мой посредЂ сынов». «Положите мя в яблоцЂх; под яблонею возбудих тя». / 232 / «Тамо роди тя мати твоя». \155\ Видишь ли, куда вгору вземлется и на коем древЂ вЂшается? Такожде Исаіа чрез райское древо жизны разумЂет седмицу: «Яко же дніе древа жизни, будут дніе людей моих».

На сем насажденном при исходищах вод древЂ повЂшен, из нечестиваго мужа блаженным, из ползущаго божественным, из ядовитаго дЂлается спасителным, из мертваго живым... Послушай, како Исаія о всЂх Ноевых, или біблейных скотах, звЂрях и о самом зміЂ благовЂстит: «Не повредят, ниже погублят?». Но внемли, гдЂ не повредят? «На горЂ-де святой моей». «Волцы и агнцы имут пастися вкупЂ». «Лев, яко вол, снЂсть сламу, а змія — землю».

Если же мне скажешь: он и без горы кушал землю и за то от бога проклят, затЂм же то он проклят, — что жрал не на горЂ, без горы, не на горах святых. Не за то, что Ђл землю. Вся система мыра сего есть земля и прах, вода текущая и сЂнь псам преходящая. Подобало ему ясти и пить со Клеопою, а гдЂ? На пути субботном, или с Петром на с небес низпущенной коврЂ или скатертЂ, или с Павлом у стола седмистолпнаго дому, или в горницЂ с ноги умывающими апостолами, сіесть со Ізраилем. А гдЂ же? Тамо, пред богом. В то время был бы он благополучен, как написано: «От потока на пути піет: сего ради вознесе главу». «Вознесу тя, господи, яко подъял мя еси». / 241 /

Вознесши же главу свою, могл бы тогда приподнять и все свое тулубище, как сам признавается: «Аще аз вознесен буду от земли, тогда вся привлеку к себЂ».

Душа. Почему свЂтлая седмица есть путь и поток?

Дух. Потому, что она есть лЂствица, все возводящая к богу. Он един благ и един высок. А поток потому, что напаяет всю біблейную землю, устрояя к плодоприношенію всю неплодну фігуральных тварей тем тму. Для того пишется: «Источник исхождаше от земли и напаяше все лице земли». Лице есть то же, что фігура, эмблемат, образ: «Лице мое да не явится тебЂ». «ПросвЂти лице твое, и спасемся».

Душа. Скажи же мнЂ: когда просвЂщается лице божіе? Видь сонце и день есть сам собою свЂтел.

Дух. Никак! Всякая стихіа есть то тма. А просвЂщается лице божіе тогда, когда в сердцЂ сонечныя фігуры является слава божія. Во время оно свЂтает в сонцЂ свЂт невечерній, а во днЂ его мрачном зарЂет дневнее утро незаходимаго вЂка. И сіе-то есть: «Во свЂтЂ твоем узрим свЂт».

Из седмицы дней 7 проповЂдей выводит Давід богу. Так мудрствовать и протчіим совЂтует: «БлаговЂстите-де день от дня». Іоил же: «Вострубите трубою в СіонЂ». «ПроповЂдуйте в горЂ моей святой». А что ли проповЂдать? Вот что: «Яко приходит / 242 / день господень». «Яко близ день тмы и бури, день облака и мглы». \156\

Тфу! Как же не близко? Он закрылся в нашем мрачном и бурном днЂ. Так он нашим днем пожерт, как Іона китом. И будьто закрыт стЂною: «Се сей стоит за стЂною нашею». Но стЂны двигнутся проч, а злой день изблюет благаго: «День дню отрыгает глагол», сирЂчь мудрому из мрачнаго дня выходит разум вЂчнаго дня. Во время оно фігура, таящая во утробЂ своей одЂющагося свЂтом, яко ризою, аки роза и крын, дышет благовонныя духи: «Дондеже дхнет день, и двигнутся сЂни». «Смирна и стакта и касіа от риз твоих».

Душа. А я не угадаю ли? — Наш темный день и сонце есть то горестна гора. А день божій есть то из горы мамврійскій дуб. Знать-то он высок, когда авраамскій пир под ним...

Дух. Вот тогда ж то просвЂщается лице божіе, сирЂчь сонце, когда из него прорасло древо премудрости. Тут-то пир: «Яко в сЂни его (то есть сонца) мудрость, яко же скиніа посребренна, и источник разума премудрости, исходящій от нея, оживляет». В то время обновляется вся земля. «Дадеся им всяка власть...» «Дуну и глагола им: пріймите дух свят!» «Дондеже дхнет день...»

Душа. Боже мой! Коль я усладилася фігурою сею! Она мнЂ мила. О благолЂпный образе! Прекрасное лице вЂчнаго! ПресвЂтлЂйшее око! Призирающее / 251 / и облистающее всю землю! Кто ли в сытость насладится тебе! О, позлащенная вЂчностію скиніе и ковчеже божій, спасающій от потопа всемырнаго! Ты еси сонце, храм тайному сонцу и селеніе богу Іаковлю. Пой и воспой возлюбленному твоему, о прекрасная в женах! День и вечер пой! Нощ и утро пой! Вся тварь спит. Ты же и прекрасная сестра твоя луна не дрЂмлете, поюще сію пЂснь: «Брат мой мнЂ, и аз ему...» Мило мнЂ дивиться, что к верховной сей фігурЂ всЂ протчія стекаются. А сія цариц царица ведет ко брату своему бесчисленное дЂвиц стадо. «Отроковицы возлюбиша тя». «Во воню мира твоего течем». «Приведутся царю дЂвы во слЂд ея».

Сіи суть царицы и чистыя наложницы царя небеснаго: «Возрадуемся и возвеселимся о тебЂ».

Дух. Хвалю твое мудрованіе, любезная моя голубице. Изнемогающій во вЂрЂ да вкушает оное зеліе и траву: «Всяка плоть — то сЂно». Но твоего возраста зубам стыдно сосать млеко. Раскусивай и ищи в шкорлупах зерно вЂчности. Дом божій не всуе наречен луза, разумЂй: сад орЂшный. В нем-то Авраам и Іаков созидают жертвенник и при трапезЂ оной бесЂдуют с богом. Иный в свЂтлой седмице чрез день разумЂет просто день. А иный жует каждый ея день, / 252 / дабы почувствовать вкус животворящія правды и дня господня, по-оному: «Соблюди нас во твоей святынЂ весь день поуча-\157\тися правдЂ твоей». И сіе-то есть: «Ов убо разсуждает день через день, ов же судит на всяк день». Да пребывает убо вкус и премудрость у совершенных, каков есть оный: «Господи! Очи твои зрят на вЂру». Аще же седмисолнечныя очи седмичныя смотрят на вЂру, а вЂра обличает невидиму и нову тварь, тогда видно, что Іереміа, рекшій сіе, не был из числа сих: «Ов разсуждает день чрез день».

Душа. Но гдЂ мои дщери іерусалимскія? Я скучилася без них. ГдЂ крынов краснЂйшая, сих дЂвиц наставница? Куда она спЂшит? То желает прохладиться. «Под сЂнь-де его возжелах». То просит: «Воведите мя в дом вина». То хвалится: «Пойду себЂ к горЂ Смирнинской». «Утвердите мя в мирах». Зачем ей в трактир ходить? ЗахотЂлось вина и благовонных помад?

Дух. Она прямо идет в горняя к отцу своему. Запалила ее любов. Желаніем желает с ним повеселиться и напиться приснаго и свЂжаго, нововыдавленнаго вина, называемаго римски — муст. Погулять ей хочется. Она идет к Лоту.

Душа. Да гдЂ же дЂвался возлюбленный ея? РазвЂ уже скучилося ей с ним? Зачем ей к Лоту?

Дух. Хочет поспать с батюшкою. Так, как дЂвочки с Давідом, а Давід с вЂчным покоем. / 261 / «И полещу и почію». ПервЂе его безпокоили дЂвочки. «Поспах-де смущен». ЖалЂется, будьто ожелчен. Потом радостно вопіет: «Сей покой мой!..» Вино и покой влекут старЂйшую дщерь Лотову, а она и юнЂйших стадо сестер влечет сюда же. Но не почитай же чистую сію голубицу блудницею. Ея отец и брат, и друг, и жених, и господин есть то же.

Душа. Что значит пещера Лотова?

Дух. Она есть солнечный чертог того: «Аз цвЂт полній (полевый) и крын удолній». Лот, еллински — стакта, есть тук и клей из ароматных древес. Вспомни древо жизни. «Воня мира твоего паче всЂх аромат». «Возрадуемся и возвеселимся о тебЂ». «Вы друзи мои есте». «Пиша же и упишася с ним». «Не имам пити от плода лознаго, дондеже пію носое...»

Чувствуй, душа моя, что Іисус не піет вйна, но ожидает нЂкоего дня Навинова; каков ни был, ни будет вторый вовЂки. Во оный един день желает как пасху кушать, так и пить муст, сирЂчь нехмельное, но сладкое и новогроздное вино, оприснокам приличное.

Душа. Вспомнила я ложь зміину, будьто муст могл здЂлать пяным Лота. Но гдЂ было взять ветхаго вина бЂглецам? А диких гроздей довольно найтить можно.

Дух. Пожалуй остав ветхое и новое вино с оприсноками и пасхою! Да ищезнет, / 262 / яко дым, вся тлЂнь от блистанія сладчайшія истинны! царствіе божіе несть пища и питіе. \158\ Все тлЂнь и лжа, кромЂ единыя вЂчности. Она есть истина божія. Все жуй, вари и преобразуй в центр и в конец біблейный: разумЂй, в сок твоего сердца. Вот как! Печаль сего мыра подобна пяному ви́ну. Печальный, будьто пяный, бывает разслаблен, томный и унылый. Вот вино умиленія! «Напоил еси нас вином умиленія». Но вЂчная истина есть то сладчайшій муст и нектар, не во грусть, но в кураж и в крЂпость приводящій. Вот что значит: «Дондеже пію новое» и протчая. Пяны и слабы суть всЂ фігуры без вЂчности. «УкрЂпитеся, руцЂ разслабленныя». «Се бог наш суд воздает». «Тогда скочит хромый, аки елень...» Вспомни седмистолпный дом премудрости. Как ли ты понимаеш фігуру дома сего?

Душа. Я доселЂ понимала, что сей дом на столпах облокотился или утвержден на них.

Дух. Не прелщайся же, и знай, что здЂсь столп значит не тое, что у римлян columna, но то, что у них turris, a y еллинов πύργος сирЂчь возвышéнное зданіе по образу круглаго или квадратнаго столпа. У нас называется башня, бойница (propugnaculum), или терем, как видно из малороссійской пЂсни:

Понад морем глубоким

Стоит терем высокій.

Таков был столп древній, называемый Φα̃ρος, при устЂ / 271 / рЂки Ніла, над морем. Глава его дышала пламенем, в ночи из великой дальности видимым, путеведущим мореходцы к гавани. При сем столпЂ 70 толковники претолковали еллински біблію. Тут праздновалася ежегодно память толикаго дЂла. Чудо от седми древних чудес сей, превышше облаков столп. Вот тебЂ твердыи, утверждающіи дом вЂчнаго столпы: седм дней, седм сонец, но едино, и седм очей, но едино, и седм огней, но един огнь, и седм столпов и един столп. «Столп крЂпости от лица вражія». Сіи седм теремы, главы своя вышше облаков возносящіи, суть пресвЂтлыи чертоги вышняго, от безчисленных горниц избранныя горницы, весь премудраго нашего Соломона храм, чудо вселенныя, просвЂщающіи и защищающіи. «Седм сія очеса господня суть...» Благослови бог день седмый. «В той почи от всЂх дЂл своих». «О Ізраилю! Коль велик дом божій! Велик и не имать конца». Но не сонце ли есть нерукотворенный храм ему? «Кій дом созиждете мнЂ?» — глаголет господь. В сем столпЂ снизшед, здЂлал смЂшеніе, а подув в сей же горницЂ благоуханною своею бурею, произвел раздЂленіе языков во всей сей землЂ. В сей кущЂ надверхо шел росоносный огнь и огненный хлад духа святаго на апостолы. / 272 / Тут-то пяны стали апостолы. «Пиша же и упишася с ним». Напилися они не \159\ на то, чтоб увянуть, падать, ползать и спать на землЂ. Во плоть возбЂшéнны не были. Дух вечнаго согрЂл сердце их. Отсюду кураж, новыя мысли, странныя рЂчи, чудная сила, ясен язык их. Вот род піянства или вид его. А как учитель их не пьет вина, не дождав нЂкоего дня, новому сему питію виновнаго: «До дне того, егда» и протч. и не яст пасхи без горницы нЂкоего человЂка, так и ученики пяными показалися народу вот когда: «Есть бо час третій дне». Третій час, третій день есть то воскресенія вЂчность и царствіе.

Душа. Скажи жь, отче мой, для чего там же, кромЂ нЂкоего дня великаго и кромЂ дому нЂкоего, поминается и о царств[іи] божіи? «Не имам ясти, дондеже скончаются во царствіи б[ожіи]».

Дух. Почто дрЂмлешь? Не слышишь ли, что третій день и царствіе есть тожде. Не забывай, что свЂтлая седмица есть столп, град, дом и престол митрополскій. Тут сидит, судит и началствует племенам земным тот: «Ты кто еси? и рече им Іисус: начаток». Сонце есть день, столп — горница. Тут царствіе божіе, сирЂчь правленіе, власть и начало. «Даст ему господь бог престол Давіда, отца его». «Се бог наш суд воздает!»

Душа. Я слыхала, будьто лучше читать: «Глаголаху, / 281 / яко мустом исполненны суть», нежели так: «Яко вином исполненны суть».

Дух. Как хотишь, читай, но мудрствуй о бозЂ. Видь о винЂ можно сказать то же, что о водЂ: «Сіе же рече о дусЂ».

Душа. Не сей ли есть оный столп облачный и огненный, нощію и днем ведущій Ізраиля?

Дух. Сей есть оный самый.

Душа. Для чего же в римской бібліи читают: in columna nubis, сирЂчь в столпЂ облачном, а не читают: in turri nubis?

Дух. Преткнулся толковник. Правда и приличность вопіет, да будет столп столповидным жилищем. Равно претыкаются іконописцы, вмЂщающіе Симеона Столпника на колумнЂ, не на виноградной горничкЂ с балконцем, как видно из притчи: «Созда точило и столп», сирЂчь горничку во виноградЂ. Чему ты усмЂхнулася?..

Душа. ВЂдаешь, господи, и тайная моя. В катедралном Софійском храмЂ главная ікона, образующая дом премудрости, выставила седм колумны, поддержащія стЂну. НынЂ вижу их обман. Сверх того смЂх мнЂ сотворили книжники безмінервныи. Они Діогена загнали в бочку. Едино не ражжеванное слово раждает смЂшныя вздоры. Как можно жить в бочкЂ или на колумнЂ?

Дух. Но не вельми будь любопытна во ветошах и врети-\160\щах. Термін или глас есть вретище! Путь ізраилскій не к ним, но чрез них. Забудь столпы твои. СпЂши ко оным нерукотворенным: «Обиліе в столпостЂнах твоих». / 282 / Там пир, трапеза, хлЂб, вино и невЂстник, и невЂста. «Ведите мя в дом ви́на». «Пойду себЂ к горЂ Смирнинской». Там Іерусалим. Тамо мнЂ мир. «Возвеселихся о рекших мнЂ: в дом господень пойдем». «Тамо сЂдоша престолы на суд». Из сея горы Девора изнесла суд на Сісару. Из сея кущи Іаи́ль, вырвав кол, пробила ему сквозь чрез око голову. Из сего града Юдіф выйшла и отняла главу Олоферну. Из сего столпа жена жерновым уломком сокрушила Авімелеху тЂмя. Из сего дома принесла хлЂбы и вино, мясо и смоквы и муку чистую прекрасная Авігеа Давіду возлюбленному. Видишь, душа моя, в кой дом желает невЂста?

«Ведите мя в дом вина!»

Душа. ХотЂлося бы мнЂ знать жену, сокрушившую тЂмя Авімелеху. Вот героиня!

Дух. Она видь есть невЂста нашего Соломона. «Свержеде жена єдина улом жерновны». А не слышиш Соломона? «Едина есть голубица-то моя». Смотри, куда сія голубица ведет хор дщерей іерусалимских? К воротам их, куда и Давід хочет прилЂпитися. «Во вратах дщере Сіони». Тут игумен сидит и кушает хлЂб свой. Тут праздник и торжество. Но гдЂ? Слышь! В полуднЂ, в солнцЂ. «Той есть бог наш. Той упасет нас вовЂки». «Внійдох во вертоград мой, сестро моя». «Ядите, ближніи, и пійте и упійтеся, братія!» / 291 /

Глава 5-я

О ЗЛОБЂ ЗМІИНОЙ

ПЂснь

Кто даст мнЂ посребренны крила голубины?

Кто даст рамена орла великаго нынЂ?

Да лещу сквозЂ присно о бозЂ

От земна края даже до рая,

И почію.

Се ехідн лютый бЂжит, се мя достизает!

Се челюсть адску на мя лютЂ разверзает!

Поглотить хощет. Ядом клокощет

Васіліск дивый, аспид питливый.

Ах, мнЂ горе!

Вод горких хлябы студно изблевает черный.

Се мрак! Се облак покры мя нинЂ вечерній!

Увы, мнЂ нынЂ! Увы, единЂ!

Гонит всЂм адом мене со чадом.

НЂсть мнЂ мира... \161\

Дух. Что ты, душа моя, думаешь во уединеніи? Зачем ты печальна?

Душа. Амурюся, пою и плачу во пустынЂ с возлюбленною дщерію, ізраилскаго князя Іеффая единородною и со другинями ея на горах святых. Плачу со Іереміею над Іерусалимом. Стражду и болЂзную с непраздною, облеченною в сонце женою, раждающею сына...

Дух. Плачь! Но разумЂй и различай время слез и время смЂха. Знай: яко есть видь время, но есть же паки сверх того и время Бремен, сирЂчь полувремя и блаженное оное время: «Очи всЂх на тя уповают, и ты / 292 / даеши им пищу во благовремя». Плачи в притворЂ и во дверях, да возрадуешься внутрь олтаря. Княжеска дщерь по горах святых плачет на то, да будет богу радостна жертва. Плач ведет к смЂху, а смЂх в плачЂ кроется. Приличный плач есть то же, что благовременный смЂх. Сіи двЂ половины составляют едино; так, как пищу — глад и сытость, зима и лЂто — плоды, тма и свЂт — день, смерть и живот — всякую тварь, добро и зло — нищету и богатство господь сотворил и слЂпил во едино. Но кая рЂчь тебе побудила к слезам?

Душа. Жалость мне снЂдает о прекрасных дщерях іерусалимских. Отверженіе от жениха, уничтоженіе праздников, премЂненіе в плач торжества и в пепел превращеніе ликов... Боюся, да и мене с ними не пожрет водная буря и потоп...

Дух. Не бойся же! Глянь вгору! Что то над тобою?

Душа. Ах, боже мой! Вижу двЂ птицы.

Дух. Не бойся! Они прямо над тобою. К тебЂ ниспускаются.

Душа. И боюся и радуюся.

Дух. Не бойся! Се тебЂ небо посылает вЂстники со знаменіями, яко потоп, погубляющій вселенную, не имать тебЂ повредити. ВмЂсто голубицы с масличною вЂтвою, се тебЂ дневный вран несет яблоко, прозорливый же еродій — гроздь виноградный.

Душа. О, мати божія!

Дух. Не касайся их отнюд... А только прійми от них плоды. Если коснешься — вовЂки их не увидишь. Ныне же над главою твоєю, лЂтая и увеселяя, пребудут до скончанія вЂка. Аминь. / 301 /

Inveni portum. Satana, caro, munde valete!

Sat me jactastis. Nunc mihi certa quies.

Се мнЂ гавань! Прочь бЂжи, сатана, плоть, мыре!

Полно мнЂ волноваться. Здраствуй, святый мире! \162\

Глава 6-я

О ПРЕОБРАЖЕНІИ

Излій на мя, боже, со небеси росу.

Да красный плод тебЂ принесу, как розу.

Яблоко райское

Из сада преображенскаго.

«Убуждшеся видЂша славу его» 7.

Весь мыр спит... Да еще не так спит, как о праведникЂ сказанно: «Аще падет, не разбіется». Спит глубоко, протянувшися, будьто убитый о землю. А наставники, пасущіи Ізраиля, не только не пробуживают, но еще поглаживают: «Спи, не бойсь! МЂсто хорошее. Чево опасаться?..» Глаголюще: мир, а его не бывало... О, блаженный Петр с товарищами своими! Сам господь пробуживает их: «Востаните и не бойтеся!» «Петр же и сущіи с ним бяху отягченны сном». «Встаньте, — говорит им, — поднимитеся от земли! Тогда уже не бойтеся!» Колотит сих погребенных и Павел. / 302 / «Востани, спяй! Встань-де, о мертвец! Воскресии от мертвых и освЂтит тя Христос. ДотолЂ землею будешь и не преобразишься во Христа, доколЂ не увидишь свЂтлаго небеснаго человЂка». И о нем-то рЂчь слЂдует: «Убуждшеся видЂша славу его».

Фамар, невЂстка Іуды, сына Іаковля, показалася ему блудницею. Не познал ее затЂм, что закрыла лице свое. Но по справкЂ узнал и сказал: «Оправдася Фамар, паче мене». Таким же образом и сыны Ізраилевы не могли смотрЂть на блистающее славою лице Мойсея, человЂка божія. А на что же такое они смотрЂли? На покрывало только одно, затемняющее свЂтлост очей его. Какой же ты, Израиль? Худ воистину! ОбрЂзан ты по плоти, да не обрЂзан еси по сердцу. Тма твоим очам сносна, а на истину смотрЂть не терпишь. Лежишь на землЂ. Качаешься с твоею сею блудницею и доволствуешься ею. Отвращаешь око твое от отца твоего — око, ругающееся отцу и досаждающее старости матерней. А не видно орлих птенцов, чтоб по Соломонову желанію выклевали тебЂ нещасное твое око... Так и нынЂшняя подлость христіанская и таким / 311 / точно оком смотрит на своего вбжда Христа! ГдЂ он родился? От коих родителей? Сколько жил на свЂтЂ? Как давно? ДвЂ ли уже тысячи лЂт или не будет?.. О христіанине! Окрещен ты по плоти, да не омыт еси по смыслу. Зачем ты вперил твое любопытство в этакіи пліотки? Для чего вышше не поднимаешься? ЗдЂсь думаешь и заснуть? Тут шалаш построить с Петром? Не вЂдый, еже глаголаше... Не слышишь ли, что такое и твой Мойсей го-\163\ворит: «Покры срамота лице мое, вот для чего не могут мене братія моя видЂть!» «Чужд бых сынам матере моея...» До сих пор ли ты не смыслишь, что это все плоть и пліотки, и тЂнь, покрывающая высочайшую премудрости гору? Видь сія завЂса во свое время должна вся раздратись. Не сіе ли есть лицемЂріе, лице небеси разсуждающее? Вот род лукавый и прелюбодЂйный, плотскаго знаменія ищущій. Вот квас ученія фарісейскаго!

Но послушаймо! Так ли учит Христос наединЂ любезныя своя ученики? Как познавать? Что есть истинный человЂк? То есть сын человЂч, или Христос, — все то едино. «Кого мя глаголют человЂцы быти?» Слушай, Петре! Скажи мнЂ: как ли подлость думает? Что есть человЂк? Знаю, что ошибаются. А ты как думаешь? / 312 / «Ты еси Христос, сын бога живаго». Хорошо Петр попал. Видно, что он сквозь пустую пло́тяну [завЂсу] 8 проницал голубиным оком подалЂе. Для того ж ему и истинный человЂческій сын говорит: «Блажен еси, Сімоне, с твоим оком! Оно не смотрит на плоть и кровь, как подлое понятіе, но минуя плоть и кровь, находит другій род, род истинный, род ізраилскій, род отца моего, иже не от крове, ни от похоти плотскія». Слушай, христіянине! Слушай с твоим языческим сердцем! Долго ли тебЂ лежать на землЂ? Будешь ли ты когда-то человЂком? Не будешь! Почему? Потому что на пло́тяну завЂсу засмотрЂлся. А на лице истиннаго человЂка божія смотрЂть никак твоему оку нетерпЂливно. Не преобразишься, друг мой, из земнаго в небеснаго потоль, поколь не увидишь Христа. Потоль, поколь не узнаешь, что то есть истинный чеяовьк? Не продерешь глаз потоль, поколь плоть и кровь будут держать твое сердце. Но долго ли будет держаться? Поколь признаешься, что твоя плоть и кровь есть то прах и ничтожность. Сюда завело тебе твое собственное мнЂніе. Так ли? Так точно. «От славы своея низриновенны быша».

Лишенны славы божія, научилися мы судить братію нашу по плоти. Таким образом и на самаго Христа смотрим. Одни только пустозвонства на нем примЂчаем. / 321 / А на самаго его и на славу его не взираем. Правда, что Павел сказует: «Преобразит-де тЂло смиренія нашего, во еже быти ему сообразну тЂлу плоти его». Не спорю. Но так ли ты смотришь на Христа, как Павел? Он хвалится: «Не вЂм-де по плоти Христа. ВЂм-де человЂка, прошедшаго небеса, созданнаго по богу в правдЂ и преподобіи истины». Сего же то он человЂка и ефесіанам поручает и похваляет. Истиною не бывала плоть никогда. Плоть и ложь — одно то ж. А любящій сего ідола есть и сам таков же. А когда плоть есть ложь и пустошь, тогда она не есть человЂк. Слыхал ли ты книгу родства истиннаго человЂка, сына Давидова, сына Авраамля? \164\

Іаков родил Іуду, Іуда родил Фареса от Фамары и протч. Знай же, что сія книга есть книга вЂчная, книга божія, книга небесная и не оодержит никого в себЂ, кромЂ ізраилскаго рода.

«Не соберу соборов их от кровей, ниже помяну имен их». Сего же то рода и наш Христос есть. Впротчем, что. род ізраилскій не умирает, слушай Іойля: «Яко же утро, разліются по горам людіе крЂпцы и мнози. Подобны им не быша от вЂка. И по них не приложится до лЂт в род и род».

Если бы можно до их лЂт приложить что-либо, / 322 / тогда бы они имЂли конец, но теперь они всему-на-всему самы суть концем. Не конец то, послЂ чего нЂчто еще слЂдует, но сей род всему сам есть концем. Остаток не во языках пребывает, ниже хребет во тварях. Хребет божій, а останок есть Ізраилев. И един точію останок спасается. А протчее все мимо течет. «Уничижатся языцы, яко вода мимотекуща». «Останки нечестивых потреблятся».

А что Іои́ль точно о родЂ ізраилском сіе воспЂвает, слушай Мойсея, человЂка божія, Христу сродника и со Христом на ФаворЂ о исходЂ его, сирЂчь о останкЂ бесЂдующаго: «Блажен еси, Ізраилю». «Кто подобен тебЂ, роде спасаемый от господа?» «Защитит помощник твой. И меч — хвала твоя». «И солжут тебЂ вразй твои», то есть, ошибутся и не узнают. «И ты на выю их наступиши...»

Видишь, что судящій Ізраиля по плоти, зрящій на одну внЂшность смиренія Христова, не разумЂющій, яко во смиреніи его суд его взятся (поднялся высоко, высоко), есть враг Христов из числа оных, коих Павел называет врагами креста Христова, в Мойсеевых словах мечем наименованнаго. «Меч — хвала твоя», который у Іереміи всю плоть так, как крест, сЂчет, убивает, умерщвляет. / 331 /

Продерим же, о мертвая и безсущная тЂнь, глаза наши и заобыкшее ко плотско́й тмЂ око наше возводя потихоньку в горняя, приобучаймо смотрЂть на Ізраиля, то есть на истиннаго человЂка, минуя покрывало плоти. Вот нас, спящих на землЂ, пробуживает Павел: «Вышних ищите! Горняя мудрствуйте! Почто о стіхіах стязаетеся? Егда же Христос явится, живот ваш, истинный живый человЂк, тогда и вы явитеся во славЂ...» Пробуживает и Іереміа вот как: «Почто мы сЂдим? Совокупитеся и внійдем во грады тверды и повержемся тамо пред господем, сотворшим нас... Тамо, а здЂ во стіхіах, ждахом мира и не бяху благая...» О истинный, нетлЂнный ізраилскій боже! БлЂсни свЂтом твоим на нас столько, сколько может по крайней мЂрЂ око наше стерпЂть. Да пошед во свЂтЂ лица твоего и нечувствително в новое преображаясь, доетигнем во всерадостное и самаго послЂдняго волоса на- \165\шего, воскресеніе. ТебЂ слава, с твоим человЂком и со святым твоим духом. Аминь!

«Убуждшеся видЂша славу его».

Вот так-то вран над головою покракав, поднялся вгору, но не разлучился, исполняя написанное. «ИдЂ же труп, тамо соберутся орлы». «Птицы да умножатся на землЂ!» / 332 /

Глава 7-я

О ВОСКРЕСЕНІИ

Излій на мя, боже, со небесе росу,

Да красный грозд тебЂ принесу, как розу.

Грозд райскій

Из сада воскресенскаго.

«Да лобжет мя от лобзаній уст своих!» 9

Любезныи ученики, не бойтеся! Поднимайтеся дерзновенно к тому, на котораго лице не могли вы за ужасом смотрЂть на ФаворЂ. Слушайте, что гово́рит: «Дерзайте! Мир вам! Радуйтеся!».

Тогда вам несносен был самый взор его, а нынЂ и слов его сладчайших послушаете, и лобзаніем утвердит с вами вЂчную дружбу! УмЂйте только приближаться к нему. Не забывайте никогда наставляющаго вас, просвЂщеннаго ангела слов: «НЂсть здЂ! Воста!» Сіи слова простесенько вас доведут к славному истинному человЂку. Сей есть воскресеніе и живот ваш!

«Да лобжет мя от лобзаній уст своих!» / 341 /

СостарЂлся Авраамов сын. ЗахотЂлось ему умереть. Да и не дивно. Уже его очи притупились: ищезоша очи его, яко Давідовы, во слово божіе. Не могл ничево видЂть здЂ, в мырЂ нашем суетном, приготовляясь ко блаженной оной смерти: «Блаженны мертвыи, умирающіи отнынЂ во господЂ». Пожелал пищи. Удовлетворил душЂ его вторый сын его. «Благодарствую, сын! Приближися ко мнЂ, — говорит ему, — и облобызай мя». И приближився, лобыза его. Щаслив Ісаак! Он под Исавом нашол Іакова. А мы напротиву того под пеленами ізраилскаго младенца, под плащеницею Христовою часто находим непріятеля Ізраилева — Исава. Сей-то с нами витается и лобызается! Что за причина? Не смыслим, как искать... Несмысленно ищем... Многіи ищут его во единоначалствах кесаря Августа, во временах Тіверіевых, во владЂніях Пилатовых и протчая. Но всіо-то ищут. ГдЂ? ЗдЂ! В мырЂ сем! Между мертвыми... Пожалуй, поищи поискуснЂе. «НЂсть здЂ!» Многіи волочатся по Іерусалимах, по Іорданах, по Виф-\166\леемах, по горах Кармилских, по Фаворах, по холмах Сінайских и Афонских; нюхают между Эвфратами и Тіграми рЂками. Тут-то он, конечно, думают: «Вот-вот! / 342 / ЗдЂ Христос! ЗдЂ! Вон он!» Кричат и другим: «ЗдЂ Христос!» «Знаю, — кричит ангел, — Іисуса распятаго ищете». «НЂсть здь! НЂсть!» Многіи ищут его по высоких мырских честях, по великолЂпных домах, по церемоніалных столах и протчая. Многіи ищут, зЂвая, по всЂму голубому звЂздоносному сводЂ, по Сонцу, по ЛунЂ, по всем Коперниковым мырам... «НЂсть здЂ!» Ищут в долгих моленіях, в постах, в священных обрядах... Ищут в деньгах, в столЂтном здравіи, в плотском воскресеніи, в плотском очеисцЂленіи... «НЂсть здЂ!» Что за бЂда? Да гдЂ ж он? Конечно ж, тут он, если вЂтыйствовать в проповЂдях, знать пророческія тайны, преставлять горы, воскрешать мертвых, раздать имЂніе, мучить свое тЂло стужею и... Но молніевидный ангел одно им кричит: «НЂсть здЂ!». Конечно ж, его нигдЂ нЂт, когда и тут нЂт. Тфу! Конечно, друг мой, нЂт его для тебе. ЗатЂм, что его не знаешь и не видишь его... Иззуй же сапог твой с Мойсеем. Брось дурное твое «здЂ». Ей! именем тебЂ ангелским говорю: во мгновеніе ока сыщешь. Что ж теперь осталось дЂлать?

Пасха! «Востани, господи, да разсыплются врази́ твои, и да бЂжат вси ненавидящіи тебе!» Поднимайся, / 351 / возлюбленный Ізраилю, и ступай от силы в лучшую силу!

ПослЂ побЂды Аморрейскія поднялися сыны Ізраилевы противу западов. Не мило стало то царю Валаку. «Вот, — говорит, — какіи-то новыи и дивныи люде из Египта выйшли и, по горам разливаясь, вышше гор поднялися. Что за чудо?» Посылает послы к волшебнику Валааму, чтоб истребить род божій. Пришли послы. Обявили цареву волю. «Хорошо! — сказал Валаам. — Предпочійте ж здЂ ночь сію».

Не напрасно, друг мой, не велит тебЂ ангел искать здЂ, Видишь, что в сем гнЂздЂ почивают враги рода божія.

Пасха! Пришли к Мойсею потомки Рувімовы и Гадовы. Просят, дабы он их не переводил на ту сторону Іордана для поселенія. Весьма-де по сію сторону земля скотопитателна, а у нас-де видь скот... Закричал на их Мойсей: «Братія ваша пойдут на брань. И вы ли сядете ту? И вскую развращаете сердце сынов Ізраилевых, чтоб не перейшли они на землю, юже дает господь им?». За сіе, что они хотЂли остаться здЂ, так разярился господь, что заклялся, дабы им не внійти в землю, обЂщанную / 352 / Ізраилю, кромЂ Халева да Іисуса Навина, называя здЂ остающихся людьми, вЂдущими добро и зло, каков, видно, был Адам, изганяемый из рая. Вот что надЂлало проклятое гнездо сіе: «здЂ!».

Пасха! «Если воведет тебе, — гово́рит божій Мойсей, — господь твой в находящуюся тамо за Іорданом, за путем \167\ западним землю, которая совсЂм разнится от египетскія, потому что она нагорняя и равная, а что еще лучше всего, очи господа бога твоего на ней от начала лЂта и до конца лЂта, то пожалуй! Пожалуй, пагубою погубите все языческое и тлЂнное, даже до послЂдняго волоса, кромЂ начатков и первéнцов от волов и овец ваших». «Да не сотворитé, — гово́рит, — тамо всЂх, елика вы тво́рите здЂ днесь, кійждо угодное пред собою. Не прійдосте бо до нынЂ в покой...» Так пожалуй же, друг мой, послушай Мойсея: не ищи здЂ, сирЂчь в пагубном языческом тлЂніи, возлюбленнаго человЂка, истиннаго мужа, друга, брата и ближняго твоего. Ищи его там, по ту сторону Іордана, за западним, за вечерним путем: не здЂ, не днесь, не нынЂ... Там-то он! Там сей начаток умершим и всему тлЂнію. / 361 / А иначе облобызаешься с каким-то язычником.

Пасха! Безумный книжник Сомнас искал человЂка по сію сторону Іордана. Что же ему ангел господень Исаіа говорит? Вот что: «Что ты здЂ! И что тебЂ здЂ? Яко истесал еси здЂ гроб и сотворил еси себЂ на высотЂ гроб... Се нынЂ господь Саваоф извержет и сотрет мужа и отыймет утварь твою и вЂнец твой славный и повержет тя в страну велику и безмЂрну, и тамо у́мреши...» Нещасный книжник! Читал пророков, искал человЂка, да попал на мертвеца и сам с ним пропал. Конечно ж, он искал меж посланниками царя Валака, на сЂдалищи губителей и фізических волшебников, все во плоть и кровь обращающих. Посему-то вот что на таких говорит блаженный муж Іов: «Глаголют господеви: отступи он нас. Путей твоих видЂти не хощем... Будут же яко плевы пред вЂтром, или яко же прах... Да узрят очи его свое убіеніе... И той во гроб отнесен бысть и на гробищах побдЂ. Усладися ему дробное каменіе потока». Кричит на таковых и другій ангел Міхеа: «Востани и пойди, яко нЂсть тебЂ здЂ покой, / 362 / нечистоты ради. ИстлЂсте тлЂніем...» «Видишь ли ты, — гово́рит к третему ангелу Іезекіи́лю господь, — видел ли еси, что сіи творят? Беззаконія велика дом Ізраилев творит здЂ, же удалятися от святынь моих...» О, беззаконное ты здЂ! Чего ты надЂлало? Отвело ты нас от живаго человЂка к мертвецам. От святаго мужа ко тлЂнным болванам и чучелам. «Беззаконіе, — жалобно гово́рит он, — пяты моея обыйде мя». Ах! Подало́ ты нам пяту его проклятую, а не прекрасную его главу, да облобызает нас. Пяту мы одну видим, порожденіе зміино, блюдущее пяту.

«Вселятся, — гово́рит человЂк, — и скрыют...» Да скажи же, кто тебе скрыет, сокровище наше? Ах! РазвЂ ты, отвЂщает, не видишь, сколько их в дому Ізраилевом? Во священном писаніи? И что они творят? Самы здЂ, во гробах, сидят и мене с собою туда же отаскивают, а я мертвецом никогда не \168\ бывал, кромЂ пяты моея. «Мнози борющіи мя с высоты». «Попраша мя врази́ мои» «Тіи пяту мою сохранят. Вселятся (здЂ) и скрыют воскресеніе мое».

Пасха! «Востани! Востани, Іерусалиме! Аз есмь! Аз есмь, / 371 / утЂшаяй тя! РазумЂй, кто то есть сый?»

«Идите враты моими, и путь сотворите людем моим, и каменіе, еже на пути, размещите...» «И се трус бысть велій! Ангел бо господень, сшед со небесе, приступль, отвали камень...»

«Зачем вы тут? Ищете человЂка?.. НЂсть здЂ! Воста!» «Скажи ж, умилосердись, гдЂ он?» ОтвЂт: «НЂт его в царствЂ сих мертвецов! Он всегда жив. Там его ищите, в царствЂ живых! И нынЂ что здЂ есте?»

Пасха! «Востани! Востани! Воскресни, Іерусалиме!» «И бысть егда бяше Іисус у Іерихона, воззрЂв очима своима, видЂ человЂка стояща пред ним...»

Вот видишь! Не напрасно ангел говорит: «Тамо его узрите!» Да гдЂ ж тамо? По ту сторону (слышь) Іордана, на святом уже мЂстЂ, не на тлЂнном. На землЂ нагорней, высокой, обЂтованной... Туда-то он воззрЂв, увидЂл человЂка. Познал и поклонился ему, владыкЂ своему.

Пасха! «Востани! Востани, Сіоне!» «Истряси прах...» «ВоззрЂв Авраам очима своима, видЂ мЂсто / 372 / издалече и рече отрокам своим: «Сидите здЂ со ослятом. Аз же и отрочищ пойдем доондЂ...» Видишь, что и Авраам, бросив все здЂшнее, нашел истиннаго человЂка на горЂ. To же, что тамо: и видЂв день его, возрадовася. Нелзя имЂть очей лучших, как Авраамовы. Они одни видят овна, держимаго рогами в садЂ Савек.

Пасха! Рогами привязан к саду Савек. Что значит Савек? Савек значит хврастіе. Но может ли хврастіе стоять обонпол Іордана, пред лицем господним? Оно одно сожигается всесожженіем. Яко ничто же, а человЂк Ісаак цЂл, жив. Да и как ему не быть цЂлому, когда сам бог защищает его? «...Ниже да сотвориши ему что...»

Видно ж, что он не есть хворост, за плечима оставшійся, о котором Исаіа:

«Се вси, яко хврастіе, огнем погорят».

А о противных сим хворостянам людях, тот же вот что: «Яко же, гово́рит, небо ново и земля нова, яже аз творю, пребывают предо мною: тако станет сЂмя ваше и имя ваше...»

Сего ж то человЂка и Навін видЂл, стояща, не падающа, / 381 / но вЂчно пред лицем господним пребывающа. Пасха!

«Востани, востани, Іерусалиме!» Дал господь чудотворный жезл Мойсею. Посылает его на освобожденіе братіи своея из Египта. Велит Аарону встрЂтить Мойсея. ГдЂ ж он стрЂ- \169\чает? Вот гдЂ: «Иде и стрЂте его в горЂ божіей». «И цЂловастася оба».

По освобожденіи из Египта братіи ізраилскія желает видЂть Мойсея тесть его Іофор. Взял дщерь свою, супругу Мойсееву, с двоима сынами, псуЂхал в пустыню. ПріЂхал. Донесли Мойсею.

О роде, благословенный богом вышним! Прямо подрались на гору Хорив.

«Изыйде же Мойсей в стрЂтеніе тестю своему и поклонися ему, и цЂлова его, и привЂтствоваша друг друга, и воведе их Мойсей в кущу». Пасха! Запрещает найстрожайше Мойсей, дабы мы, идуще от здЂ тамо, ничево из хворасту не заносили, называя все такое проклятіем, ідолом и преткновеніем на царском сем пути. «Воньми крЂпцЂ, кричит, еже не ясти крове!.. да не снЂси ю! Да благо / 382 / тебЂ будет и сынам твоим по тебЂ вовЂки».

Однако ж несмысленный как древній, так и нынЂшній Ізраиль, часто ропщет на господа.

«И слыша господь и разгнЂвася гнЂвом, разгорЂся в нем огнь...» Начали желать египетских мяс. «Добро нам, — говорят, — было во ЕгіптЂ...» «Что вы это плутаете? РазвЂ у господа, кромЂ языческих, не сыщется мяс?» И рече господь к Мойсею: «Еда рука господня не довольна будет? НынЂ уразумЂеши, аще постигнет тя слово мое или ни?».

Часто и наша несмысленная косность в сердцЂ говорит и ропщет на господа. Тьфу! Можно ль, чтоб был человЂк без плоти, крови и костей? Тьфу! Что се? Вот гордый и нечувственный хворо́ст!..

Востани, пробудися, Сіоне! Что ты плетешь! Кто твою землю трогает? Пущай она так будет, как есть! Дай только господь тебЂ благословенное свое благословеніе, как Исаіа гово́рит: «А земля твоя вкупЂ с новою насéли́тся» (гл. 62).

Одно только то знай, что ты лжа и суета и пустота с одною твоею землею, не приняв во основаніе земли божія. Для того там же говорится сіе: «НЂсть вам подобен, аще исправиши и сотвориши, Іерусалиме, / 391 / радованіе на землЂ». Ты только старайся, чтоб из твоей лживой земли блéснула правда божія. Молися, чтоб постигл тебе блаженный оный третій, пресвЂтлЂйшаго воскресенія день, в коем земля богом износит быліе травное. РазвЂ думаеш, что твоя только земля одна, а другая в ней быть не может? Так оставайся ж здЂсь при твоей! Кушай ее со зміем проклятым, жери вся дни живота твоего, без живота божія, без жизни вЂчныя, — если мнишь и говориш в сердцЂ твоем, что у господа нЂт своея ни земли, ни плоти, ни крови, ни кости, ничево... Не услышиш же всеблаженнаго гласа сего: «Се нынЂ кость от костей моих!». \170\

«Востани! Востани, Іерусалиме! Слушай ухом другим о другой плоти! Слышиш ли: «И процвЂте плоть моя»? Слышиш ли о других костях: «Возрадуются кости смиренныя»? «Не утаися кость моя от тебе, юже сотворил еси в тайнЂ». Слушай Соломона: «ИсцЂленіе костям твоим». Во еврейской бібліи: «Приложеніе, разумЂй, новых к старым». Слушай Исаіи! «Кости твоя прозябнут, яко трава, и разботЂют, и наслЂдят роды родов...» / 392 / Видиш ли? кости сія не те суть, что разсыпаются при адЂ. Они пред лицем божіим суть. И сіе-то есть тамо.

«И бысть глас, — кричит Іезекіи́л, — внегда ми пророчествовати. И се трус! И совокупляхуся кости: кость к кости, каяждо к составу своему. И видЂх, и се быша им жилы, и плоть растяше». Чти слЂдующее в главЂ 37-й. Ба! Что се за новый род по горам твоим? По ветхим удам твоим и членам? Сверх горестныя тлЂнности твоея? Не сіе ли есть приложеніе? Не приложеніе ли живота к мертвенности твоей? А ко гробу твоему воскресенія? Не новое ли сотвореніе оное? «Сотворю, и кто превратит?»

Не утвержденіе ли оное? «Се аз уготовляю тебЂ анфракс, камень твой, и на основаніе твое сапфир.., и правдою возградишися...»

Слушай же и разумЂй нынЂ, что не вздор тебЂ плетет Іои́л, но благовЂстит тебЂ сей Орфей. Воскресеніе, вот: «Яко же утро, разліются по горам людіе мнози и крЂпцы. Подобны им не быша от вЂка...» «Яко же рай сладости, земля пред лицем его. А яже созади, (та) поле пагубы...» / 401 / «Яко же вид коньскій, вид их...» «Яко же глас колесниц, на верхи гор востекут...» «Яко же борцы потекут, и яко же мужи храбры, взыйдут на ограды... И кійждо от брата своего не отступит». Града имутся, и на забрала востекут, и на храмины взлЂзут, и оконцами внійдут, яко же татіе...» «Вострубите трубою! ПроповЂдите цЂлбу...» А ты боишься цЂлбы? Так пусти ж их на твою землю, сей божій род. Не будь Валаком! Пожалуй, не опасайся! Они всяк у своего брата займут квартеру половинную, без всякой обиды. «Дух господень на мнЂ!» Дати плачущим славу Сіона, на мЂсто пепела. Что ж се за обида? Прійми, бЂдный, славу вмЂсто грязи!

«И созиждут сынове инородныи стЂны твоя...» «И на мЂсто мЂди принесу ти злато». «И на мЂсто желЂза принесу ти сребро». «И на мЂсто древес принесу ти мЂдь. / 402 / И на мЂсто каменія — желЂзо». «Отверзу гробы ваши и изведу вас...» «Сице землю свою вторыцею наслЂдят, и веселіе вЂчное над главою их».

«СвЂтися, свЂтися, Іерусалиме! Се тма покрыла землю, и мрак на языках! На тебЂ же явился господь, и слава его на тебЂ узрЂся». \171\

«Да лобжет мя оі лобзаній уст своих!»

Эродій воскресну вéсну возблаговЂстив, поднялся, и совокуплясь с вороном, не престали пЂть сію пЂснь: «Се аз с вами есмь во вся дни! До скончанія вЂка! Аминь!»

Проч уступай, проч!

Печалная ноч!

Сонце всходит,

СвЂт воводит,

СвЂт воводит,

Радость ро́дит.

Проч уступай, проч!

Потопная ноч!

Конец. \172\


Ода. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 174-177.]

Попередня Головна Наступна Примітки

ПЕРЕКЛАДИ

/ 35/521 /

ОДА
(Iesuitae Sidronii Hosii) 1

OCHOBAHIE ОДЫ

Живет и средЂ молвы уединеніе

Друг мой Георгій! А Когда любиш жить во уединенных и спокойных мыслях, то нЂт тебЂ нужды забро́дить в дремучіе лЂса и крыться от гостей в пустых и диких удоліях.

Не угадал тот, кто вЂрит, будьто печаль не найдет нас в горах и пропастех земных. Ах! Пустыня не довлЂет сама собою преградить путь в душу нашу мыслям безпокойным.

Вот! Тот один сам себЂ живет и сам с собою прямо дружит и ползуется, кого не мучит страх и прихоть, а возшедшой в горняя со тщаиіем души его ни подлая грусть, ни рабская несытость застрЂлить не может.

Таков и средЂ городской молвы сыщет тишину безмолвную, находясь всегда сам своим обладателем. Он, всегда городских и домашних / 35/522 / мятежей убЂгая, и сам своего затЂйнаго сердца удалился.

Пускай он проживает средЂ кипящих житейских волн и средЂ лютых военных громов! Пускай шатается вблизи ярость и гнЂв с кровожадными мечами!

Но он безпристрастно взирает на грозныя салдатскія лица с брязком их и, видя в своих околичностях оружейныя молніи, шум паденія государств слышит безбоязненно.

Не завидит побЂдам, от восток до запад власть простирающим, вЂдая, что обладатель, здЂлався слугою для множайших, бывает рабом сердечных своих подлостей.

Земное царство есть держать скипетр, пасущій свирЂпЂющія народы, и блистать на престолЂ в драгоцЂнном вЂнцЂ пред покаряющимися язы́ки.

А царство небесное есть взойти на Сіон и жить превосходнЂе и вышше подлости мятежных прихотей. Сія есть божественная побЂда, дивное торжество, прямой / 33/531 / мир и уединеніе для всЂх.

А Georgius iste fuit quispiam episcopus amicus Sidronio. Vixit uterque praeterito saeculo. Ferrum graece Σίδερον. Audi jocum! Ergo sartagini cognatus... est 2. [Георгій був єпіскопом і другом Сідронія. Жили обидва в минулому віці. Залізо по-грецьки — Σίδερον. Зрозумій жарт. Отже, він споріднений зі Сковородою (лат.)]. Прим. автора. \175\

Одна вышняя премудрость, обладает неукротимыми звЂрьми, плотскія воли стремленіями. Она дарует душв тишину, не получаемую и всемірными лаврами.

Сего сокровища не ищи внЂ себе. Уединеніе — внутрь тебе, покой в сердцЂ твоем: отрЂжь и убій, попери волю твою буйную, иначе хоть покори всю вселенную, не сыщеш.

Сей прямой и блаженный покой живет и в городских жилищах. Он ни от случая, ни от мЂста не зависит. Не заключен в мызах ни в веселительных вертоградах, не привязан к прекрасным веселых рЂк берегам ни к райским поморским холмам.

Горняя мудрость есть в мыслях наших то, что солнце. ТЂлесное око наше ночным мраком и пасмурными стужами затмЂвается. Но сіе недремлющее вселенныя око и неугасающая лампада при своем есть всегда сіяніи.

Скажи мнЂ, страждет ли сонце тогда 3, когда море восходит и бЂсится, когда чернЂет тучами и ярится / 33/532 / бурями наш воздух, когда ревут громы, а молніи трясут землею?

Пускай юг клокощет и изблевает тучи! Пускай сЂвер стрЂляет льдяною дробью! А прекрасное лице солнца превыспренно там, гдЂ чин чистых звЂзд блистает.

Не безпокоят свЂта его ни снЂги, ни грады. СмЂется бурным вихрам и воздушным бЂшенствам, сіяя на присносвЂтлом ефирЂ вышше всьх туч и духов поднебесных.

Так-то пустынею и человЂк просвЂщенный наслаждается. Он всегда имЂет случай жить при одном себЂ и при богЂ в покоЂ. А когда молчит, тогда сам с собою бесЂдует, возвысився сердцем вышше всей тлЂни, и своей.

Τέλος. / 34/542 /

ANTISTROPHE, СИРЂЧЬ ПРОТИВНОЕ ОСНОВАНИЕ ОДЫ:

Живет и средЂ уединенія молва

Что пользы бЂжать от городской молвы в отдаленныя лЂса за житіем уединенным? Знай, что поколь не сыщеш покоя в пещерах сердца твоего, не найдеш его в лЂсах.

ВЂдай, что всякія мЂста имЂют свои безпокойности. Туда же вслЂд за хозяином поволочется толпа едких и грустных дум, червь мучительных мыслей, хоть изволит он сухим путем, хоть морским шествовать. \176\

Сіи крилатые злые духи постигнут тебе в самом нЂдрЂ африканских и на лонЂ азіатских удолій, не спрятаешся от них с горскими татарами на высотах гор Кавказских и Персидских.

Не уйдіош от ловких кохтей их ни аглицкими бЂгунами, ни манежным лошаком, ни почтовою коляскою, ни многокрилатым пакетботом. / 35/551 /

Славный учитель Іеро́ним скрылся от Рима в пещерЂ Вифлеемской. Но как сам себе в совЂсти боялся, казалось, будьто и здЂсь шумлят в ушах его римскіе карневалы и дамскіе танцы.

«Прощай, Рим! Я прочь от тебе бЂгу, — садясь в корабль, говорит: — здравствуйте, святая горы сирскія!» Но немилосердный Рим за сим богословом со всЂми страстьми вслЂд погнался.

Наконец, привел его бог к глухой его и нЂмой пещерЂ. «Радуйся, вертепе вифлеемскій! — вскричал богослов, — здравствуй, о пристанище, о вЂрная гавань плаванія моего!»

«Прійми мене страннаго, волнующагося бурею и истомленнаго сухопутством, распростри тихое и безмолвное нЂдро твое кораблю моему, будь обуреванію моєму вЂнец и шабаш!

ЗдЂсь я бросил надежной якор. Не вырвет его ни одна ярость морская и не оторвет канатов кипящая бурею пучина, при сей гавани судно мое обуздавающих. / 35/552 /

О вертепе! Сладкое жилище мира и спокойствія, вмЂстилище цЂломудрія и страха божія! Сіи спутницы мои, сіи добродЂтели развЂ не могут мене здЂлать спокойным?

Будь ты, о пещера, моей тишины столица! В тебЂ я стану жить, сам себЂ господин и повелитель. В тебЂ я найду, чего найтить нелзя в царских чертогах и позлащенных палатах».

Такою надеждою нещасный тщетно ласкал себе, обЂщая спокойство. Душа его страстью, как рыбка удкою, назад в Рим поволочена и вержена во внутренній городскій мятеж.

Что дЂлать? Повергся тЂлом ниц на жосткой и студеной пол в пещерЂ, обливаясь слезами, что молитва его не дошла к престолу вышняго и что желаніе уничтожено его.

Рыданія и вопля жалостнаго весь вертеп наполнился, орошен молящагося слезами. Но мечтаній римских, будьто увязшей в душу удки, ни слезы, ни жалобы не могут исторгнуть.

Схватя уломок каменный, бьется в обнаженную грудь, вы-\177\гнать из оной едкую грусть стараясь, обвЂсил, как в вавилонской плЂни, на сучьях червленную свою мантію. / 34/541 /

Кровью краснЂет, ах, поранена частыми ударами грудь! Но Рим, хоть отдаленный, влечет тысячу раз сердце его в средину своих пированій и дамских плясаній.

БЂглые 4 взоры, нЂжные глаза женскіе, шуточныя улыбки, щоголные башмачки, розовые чулки часто поневолЂ сердечным его очам представляются в темной яски́нЂ.

БЂдная пища была его: лЂсные плоды, дикіе фрукты, суровые ягоды, терпкіе овощи, что только могло попадаться ему в жостких кустарниках, в терновниках и в стропотных пропастех.

ЗапустЂлые волоса, блЂдное лицо, впадшіе под лоб очи — все сіе изображало изсохшую и измученную харю, с одних костей и кожи состоящую, словом, муміа, или скелет А.

Но при всем том Рим не отвязался от него. Нахально день и ночь плачущаго воображеніями безпокоит. ВрЂзанный в сердце портрет Рима столько же, как и сам город, уязвлял его.

Конец 8. / /

А Σκέλετον — cadaver sine carne. Sic nobis pingi mortis imago solet. Hanc odarn non transtuli, sed sum interpretatus. Translator verbum verbo tanquam dentem pro dente, reponit, at interpres veluti gratiosa nutrix, commansum cibum et elicitum sententiae succum in os inserit alumno suo. Exemplum: Sese major et orbe. — «Вознесся вышше всей тлЂни, и своей». Fugere se ipsum — «убЂгти страстей», «попрать волю свою». Exemplum 3-tium: Parturiunt montes... — «Славны бубны за горами, а вблизи лукошко». Или: «Стучит, гремит, — что ли то — Кобылья мертва голова бЂжит». Или: «Высоко лЂтЂла, да недалеко сЂла». Или: «Пшик! то есть начал ковать лемЂш, наконец только загартовался: пшик! пшик!» Latine ita habet:

Sic sua gaudet sapiens quiete,

Seque tranquillus fruitur deoque

Et silens dicit sibi multa sese

Major et orbe.

[Скелет — труп без плоті. Так у нас за звичаєм малюють образ смерті. Цю оду я не переклав, а витлумачив. Перекладач ставить слово замість слова, як зуб замість зуба, а тлумач, як ніжна годувальниця, кладе в рот своєму годованцеві розжований хліб і сік мудрості. Наприклад: Sese major ipsum — «Вознесся вышше всей тлЂни, и своей». Fugere se ipsum — «УбЂгай страстей», «попрать волю свою».

Приклад 3-й: Parturiunt montes — «Славны бубны за горами, а вблизи лукошко». Или... По-латині так:

Так мудрий насолоджується своїм спокоєм,

Задовольняється, спокійний, собою і богом,

І, мовчазний, говорить собі багато,

Ставши вище від себе і світу (лат.)].

Seque tranquillus ... sic poterat verti melius: Он всег[да] им[Ђл] слу[чай] наслаждаться собою и богом. Прим автора 5. \178\


Ціцерон. О старости. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 178-201.]

Попередня Головна Наступна Примітки

/ 11 /

[ЦІЦЕРОН. О СТАРОСТИ]

ЕГО ВЫСОКОРОДІЮ МИЛОСТИВОМУ ГОСУДАРЮ СТЕПАНУ ИВАНОВИЧУ ГОСПОДИИУ ПОЛКОВНИКУ ТЕВЯШОВУ

Милостивый государь!

Как только стану читать книжечку Цицеронову «О старости», вдруг открывается мнЂ театр древнЂйших римских времен, а на нем представляется, напримЂр, Камиллус, Корунканіус, Куріус и протчіи таковыи. Признаюся, что позорищем сих добротою сіяющих сердец плЂняется мое душевное око, и прихожу в понятіе, что нЂт ничего ни любезнЂе, ни приманчивЂе, как добродушіе. Не могу довольно надивиться, каким образом они могли быть просты, но поважны; грубы, но дружелюбны; вспылчивы, но не злобивы; ласковы, но не лукавы; сильны, но справедливы; побЂдительны, но милосерды; властительны, но безкористолюбны; немного учены, но благоразумны; разумны, но безковарны; великолЂпны, но щедры; фастуны, но не лгуны; стяжательны, но не обидливы спорники, но не правдоненавистники; склонны к заблужденію, но не желатели его; защитники грЂха, но поколЂ лести его не узнали; честолюбцы и славолюбцы, но безпритворны и не мартышки; изобильны, но не сластолюбцы и не нЂжныи трудолюбцы; не христіане, но любители безсмертія. Не могу себе увЂрить, чтоб не касалось до их слЂдующее слово Христово: «Иже нЂсть на вы, по вас есть...» Принужден сказать с Павлом: «Или / 12 / іудеев токмо бог, а не и языков?» Ей, и языков. Скажу то же, что о капитанЂ Корниліи сказал Петр: «По истинЂ разумЂваю, яко не на лица зрит бог, но во всяком языцЂ бояйся его и дЂлаяй правду пріятен ему есть...» Се-то тЂ овцы, находящіяся не от двора сего Христова: «И мужи пророчествовавшіи не при скиніи свидЂнія». Однако ж пишется: «И препочи на них дух, и сіи быша от вписанных, и пророчествоваша». Не запрещает им Мойсей, хотя о сем просит его Навин, и Христос говорит: «Не браните». А хотя каждый народ и фамилія, будто пшеница, час от часу дЂлается отродком от своих предков, однак помянутыя апостоли, многим народам благовЂстившіи слово истины и испытавшіи качества сердец их, временную жизнь свою кончить благоволили в РимЂ. Видно, что они и в свои времена конечно нЂчтось еще застали в сердцах римских древняго от предков их праводушія.

Впротчем, когда сим театрам веселюся, нельзя чтоб не взойшол мнЂ на мысль нЂкій муж нашего вЂка, не по крови и плоти, но по сердцу вышепомянутым сроден. Я его по тЂлесной внЂшности не видал. Но сердце его может ли укрытися от душевнаго зрителей ока и в самые древнЂйшіи вре- \179\мена проницающаго? Внутреннему на внутреннюю безтЂлесность смотрящему взору ни время, ни горы, ни рЂки препятствовать не могут. Сей муж есть покойный Вашего высокородія родитель. И сія-то причина заохотила меня поднесть сію книжечку, протолкованную здЂшним нарЂчіем, в то время, как пользовался я спокойным уединеніем в домЂ Вашем. А переведены не слова ея, но мыслы. Она здЂлана разговором. Старик Катон ведет разговор, находясь / 21 / в нем главною персоною. Он говорит просто, но твердо. Его рЂчь дышет высокими мыслями, хотя не накрашена блядословіем. И не челюстами, ниже наружными устами А воздух бьет, как афиняне, но сердцем и грудью говорит римлянин, поражая вострЂем духа в самую душевную точку, и оставляя в ней язвительное чувство, будто пчела жало. Знать-то такова рЂчь, какова жизнь, а жизнь такова, каково сердце. Жизнь есть плодоносное дерево, от добраго сердечнаго зерна раждающееся. А рЂчь есть зерцалом сердца. Ни один источник в чистотЂ своей не покажет тЂлесной фігуры столько живо, сколько ясно душевное лице изображается в откровенных водах рЂчи. Сердце же человЂческое есть точным в человЂкЂ человЂком, находясь главою и существом его, как свидЂтелствует бібліа. И совершенно человЂка видит тот, кто видит сердце его. Пріймите ж Ваше высокородіе рЂчь Катонову, как портрет, высокіи сердца представляющій. Подношу оной отцу в сьщЂ его. Безщетное различие имЂет бренное тЂло. Что же надлежит до сердец: «НЂсть іудей, ни еллин... Вси бо вы едино есть во ХристЂ».

Вашего высокородія

милостиваго государя

усерднЂйшій слуга,

студент Григорій Сковорода

А Устами. Alluditur ad id quod Athenis dictum est de Catone. Dictum autem est taie: athenienses faucibus, romanos pectore loqui idem, sed oravit graece σεμνός. [Це співзвучне з тим, що в Афінах сказано про Катона. А сказано таке: афіняни устами, а римляни серцем говорять тe саме, але він говорив по-грецьки достойно]. Прим. автора.

/ 31 /

ПЕРЕВОД ИЗ КНИГ РИМСКАГО СЕНАТОРА МАРКА ЦІЦЕРОНА «О СТАРОСТИ»

Он сію книжку посвятил другу своему кавалеру Аттику, до котораго пишет слЂдующее предисловіе:

Любезный Тит!

Чем ты мнЂ заплатиш, если полЂчу твою печаль, которая жжет и мятежит сердце твое? Позволь мнЂ, любезный друг, отозваться к тебЂ тЂми словами, которыми утЂшает в ссылкЂ \180\ сенатора Тіта Фламіана старинный наш пророк Енніус, не богатством, но добродушіем славный. Хотя совершенно знаю, что в тебЂ печаль не так сильно дЂйствует, как в помянутом сенаторЂ. Великодушное твое сердце довольно мнЂ извЂстное. И понимаю, что ты не точію одно имя для твоей фамиліи из афінскаго народа, но и самое их человЂколюбіе и твердое разсужденіе вынес с собою. Однако ж подумываю, что общая наша печаль сильняе иногда дЂйствует в твоем, нежели в моем сердцЂ. Но когда ей пособить гаразда трудняе, то оставим ее на иное время. А теперь я заблагоразсудил написать к тебЂ нЂчто о старости с тЂм умыслом, дабы облегчить обоих нас от тяжести ея. Сія тяжесть мнЂ обща с тобою, / 32 / потому что старость почти уже на нашей шеи сидит, по крайней мЂрЂ, недалече за плечима. И хотя мнЂ гаразда извЂстно, что ты как прочіи тяжести, так и сію разумно и вскромно сносить умЂеш, однак в самое то время, как я намЂревал нЂчто написать о старости, ты моим попадался мыслям, и тебе они удостоили вмЂстЂ со мною пользоваться сею моею услугою. ПовЂрь мнЂ, с такою я сладостію сочинял сію книжку, что она всЂ горести моей старости отерла, здЂлав ея милою и пріятною. Признаймося ж, что никогда у нас не сыщется довольно похвал для премудрости. У сей достохвальной госпожи, если кто служит, таковому вся жизнь здЂлаться может сносною. Много я уже и говорил, и впред говорить стану о другой матеріи. Но сіе сочиненіе с особенным прошу принять усердіем. Я здЂлал сіе разговором, а бесЂдующею персоною вывел не из каких древних баснословных стариков, но природнаго нашего старика Катона, дабы рЂч моя тЂм самым имЂла важности больше. С Катоном разговаривают еще две персоны, удивляясь, что он старость толь великодушно сносит. Впротчем, естли тебЂ покажется, что Катон в моем разговорЂ искуснЂе размышляет, нежели в собственных своих сочиненіях, то прошу тое положить нащет греческаго языка, к которому всЂ знают, что он был превеликій в старости охотник. Больше продолжать не хочу. Вот тотчас все мое о старости мнЂніе Катоновою рЂчью откроется. / 41 /

РАЗГОВОР О СТАРОСТИ

БесЂдующіе лица: Катон, Леліус, Сціпіон

Сціпіон. Мы оба удивляемся часто премудрым твоим во всем поступкам, батюшка наш. Но всего нам удивителнЂе смотрЂть на то, что твоя старость никогда не была для тебе тяжелою, которая для протчих стариков горестною и неудобоносимою кажется горою.

Катон. Вы, дЂти, удивляетесь такому дЂлу, которое, по моему мненію, не великой трудности стоит. А вот причина: \181\ естли кто истиннаго своего щастія внутрь себе и в тайностях сердца своего не ищет и не имЂет, таковому и молодой вЂк тяжестен. А одаренный сим истинным добром никогда не ропщет на добропорядочныи и непреоборимыи законы естественныи. Таков закон есть, во-первых, старость. Всяк ея дождать желает, а получив / 42 / ея, жалуется. Таковое-то наше непостоянное дурачество. Ах! — говорят, — мы и не усмотрЂли, как состарЂлись! ПервЂе то разсудить, кто их принуждает ошибаться? Ошибка их в том состоит, будто старость за молодостію на гаразда скорЂйшем жеребцЂ поспЂшает, нежели молодость за дЂтскими лЂтами. Другое то, естли бы они дожили не до 80, но до 800 лЂт. Скажи, пожалуй, чем бы их старость легче здЂлалась? Слово в слово и в то время долгоденствіе минуется, оставив глупаго старика без всякаго утЂшенія. Итак, естли вам моя мудрость удивительна (дай бог, чтоб вы не ошиблись, а я бы достоин был прозываться мудрым), в сем она состоит: что я естественным уставам, как самому богу, повинуюсь и не противлюсь. Да и не могу никогда повЂрить, будто бы природа, не рачительный промысл об окончаніи нашей жизни имЂла, распорядив хорошо одну только молодость с отроческим возрастом. В сем бы она подобна была неискусному комедій сочинителю, который крайняго попеченія не прилагает о послЂднем дЂйствіи, дабы тЂм вся его басня казалась хорошею. Да и нельзя ж без тово, чтоб не быть какому ни есть окончанію. Мы тое ж самое видим на плодах лЂсных и полевых, время и зрЂлость дЂлает их дряхлыми и слабыми. И о сем мудрому человЂку тужить не должно, а иначе будет он из числа тЂх исполинов, которыи противу бога войну имЂют. / 51 /

Леліус. Да ты ж нас весма одолжиш, батюшка, естли преждевременно нас наставишь, каким образом нам поступать в сих тяжестных лЂтах? По крайней мЂрЂ надЂемся и мы когдась быть стариками.

Катон. Извольте. Сколько могу. Часто мнЂ доводилось быть в компаніи с моими ровесниками; вить вы знаете, что молодец с молодцом, а старик любит обращатся с стариками. Часто доводится слышать их жалобы на старость не только от простых, но и от сенаторскаго ордина стариков. Они жалуются, что старость лишила их молодецких сластолюбій, без которых живот свой смертію почитают. Лишила их почтенія в собраніи тЂх, которыи их прежде почитывали. Но, мнЂ кажется, они обвиняли невинное. Вить если бы сему старость была причиною, то ж самое и со мною бы здЂлалось, и с протчими глубоких лЂт людьми, в которых я на старость роптанія не примЂтил. Они не тужат, свободившись от уз сластолюбія, и почтенія от своих не лишенны. Но всЂх сих жалоб источником есть нрав наш, а не лЂта. Воздержным, \182\ ласковым и человЂколюбным сердцам сносно и в самой старости живется, а обидливоеть и немилосердіе во всяких лЂтах нестерпимое. / 52 /

Леліус. Самая правда. Но, может статься, подумает ктось, что твоя старость сносна тебЂ для твоего богатства и ранку. А вить сего всЂм имЂть невозможно.

Катон. Правда, что и в сем есть нЂчтось мало пособія, но самыи главнЂйшіи притчины не в том состоят. Я здЂсь вам так отвЂчать стану, как афінской генерал Темістокл. Он спорил с нЂкоторым плутом, который ему хотЂл доказать, что оный генерал славу себЂ снискал не чрез свои достоинства, но за то, что в славном родился отечествЂ. «Перестань, пожалуй, — сказал военачальник. — Не прославился бы я никогда, тобою будучи, да и твое сердце не принесло б тебЂ похвалы, хотя бы ты моим земляком был». Так можно сказать и о старости. Правда, что не без досады она в послЂдней нищетЂ и мудростію одаренному человЂку, но для бездЂлника не сносна она и средь самаго изобилія. Любезныи дЂти, без сумнЂнія, самая надежнЂйшая для старости есть защита — успЂх в честности или добродЂтели. Она, во всю жизнь наблюдаема, наконец, по долговременности приносит удивителиые плоды и в самой поздной вЂк неотъемлемыя. И сіе одно чего стоит? А сей уже плод несравненно большій, когда человЂку совЂсть представляет, что он провел / 61 / жизнь добропорядочно и в услугах для ближних своих. Тут-то он услаждается внутренным удоволствіем. Вы знаете Максима, что водил армію во время Аннибалового на Рим нападенія. Я, молодчиком будучи, так сего старика любил, как своего родственника. Он имЂл взор важной, но его важность была растворенна ласковостію. Не отмЂнился ж он и под старость. Правда, что я его начал знать, когда он еще не очень был стар, однако ж в глубоких лЂтах. В год я родился послЂ того, как он первой раз здЂлан консулом, а как уже он в четвертой раз стал консулом, я молодчиком начал служить под его предводителством в арміи, откуду мнЂ путь начал открываться ко вступленію на чести. Но, оставив лишныи обстоятелства, сей старик отправлял войну, будто молодой человЂк, и Аннибалово юношеское бЂшенство, не хотя дать с ним баталіи, разумно приводил в безсиліе. О чем знакомец мой, пророк Енніус, так написал: «Один человЂк чрез косность спас отечество: несмотря, что его бранят, дЂлал, что в пользу, и сіе-то дЂло растит ему вЂчную славу». С какою ж бодростію и разумом отобрал он город Тарент? Я сам слышал, как камендант, / 62 / потеряв город и убираясь в замок, с фастовством сказал: «МнЂ ты благодарить должен за взятіе города»: Что ж ему наш Максим отвЂчал? «Самая правда, — смЂючись сказал, — нелзя бы мнЂ никак достать, естли б \183\ ты не потерял». ИзряднЂйшій был военачалник, но ничем не хуже был и градоначалник, защищая внутренное благосостояніе, сколько сил его стало. А как уже здЂлался началником в прорицательном коллегіумЂ, без коих совЂта и предвЂщанія никакое знатное в обществЂ дЂло не всчиналось, дерзновенно было говорить, что одно тое дЂло благословенное и с божіею происходит помощію, которое общественному пособствует благощастію, и напротив того. Много пречестных качеств примЂтил я в сем мужЂ, но ничто так в нем не удивително, как тое, сколь великодушно понес он смерть своего сына, человЂка знатнаго и лЂт уже таких, в которых избираются в консулы. Есть и теперь списанна надгробная рЂч его, им самим говоренная в похвалу умершаго, по обыкновенію, которую естли взять читать, нелзя не плюнуть на ученых. Но сей муж не в публикЂ только велик, он в домашнем своем уголку еще больше. Какая его рЂчь? А Какое значеніе в древностях? Какое понятіе / 71 / в правах предвЂщателнаго коллегіум? И учен же был столько, сколько римской шляхтЂ прилично. ВсЂ воинскіе походы, как чужестранныи, так и римскіи, наизуст знал. Его я рЂчью в то время толь гарячо наслаждался, будьто бы я знал, что по смерти его не научиться мнЂ от кого другого. Так и здЂлалось. К чему ж я столь много наговорил о МаксимЂ? К тому, что, как самы видите, грЂх сказать, будьто бы таковая старость была бЂдная. Но не всЂм же быть военачалниками и градоначалниками. Не всЂм утЂшаться торжественным побЂд воспоминаніем. Есть еще безмолвная и такая старость в тЂх людях, кои спокойно чисто и в особливом порядкЂ жизнь свою прожили. Таков был (слышно) Платон. О нем пишут, что в 81-м жизни своей году, слагая книги, умер. То ж пишут и об СократЂ, что и сей в 94-м году сложил книгу, а жил послЂтого еще 5 лЂт. Учитель же его Леонтін 107-м лЂт пережил, непрерывно в своем дЂлЂ упражняясь. А как спросили у него: «Зачем тебЂ хочется толь долго жить?» «Для чего ж де не хотЂть? Мене старость ни в чем не обижает».

Преславный отвЂт и ученому человЂку приличный. А безумныи люде свои собственныи пороки и свою вину слагают на невинную старость. Не дЂлал сего недавно помянутый мною Энніус. Вот его рЂчь: «Конь, который рыстал на публикЂ с выигришем, теперь в старости опочивает». / 72 / Видите, кому свою старость уподобляет. Но, миновав лишніи о нем обстоятелства, одно то скажу, что, будучи в семидесяти лЂтах (столько всего жил он), толь великодушно нес два неудобоносимыи, по людскому разсужденію, бремена, а именно: нищету и старость, что оными, почти как игрушкою, забавлялся.

А Какое наставленне? Прим. автора. \184\

А естьли взять в разум, то можно найтить четырЂ вины, для которых старость людям показывается бЂдною. 1-я. Что отводит от дЂл. 2-я. Что тЂло приводит в слабость. 3-я. Что лишает всех почти сладостей тЂлесных. 4-я. Что недалече от смерти. Сіи четырЂ ея винности сильны ли и справедливы? Естьли вам нравится, разберем всякую из них.

1. Отводит, говорят, старость от дЂл! Хорошо. От каких дЂл? От тЂх ли, что молодыи люде тЂлесною крЂпостью производят? РазвЂ ж для стариков не осталось никаких дЂл, не тЂлесною крЂпостыо, но силою духа приуготовляемых? Так поэтому Максим ничево не дЂлал? Празден был и Павел, отец Сципіонов, тесть моего любезнаго сына, и прочіи старики, как, напримЂр, Фабрицій, Куріус, Корунканій, защищая общее благосостояніе силою совЂта и разума, ничего не дЂлали? Клавдій наш не только стар, но и слЂп был. Однак, находясь в засЂданіи сенатском, как только почувствовал, что мнЂніе членов склонно к миру и союзу с королем Пирром, дерзновенно сказал слЂдующее: «Куда ваши умы начали упадать? Они, кажется, не были столь слабы и подлы». / 81 / Находится его цЂлая рЂчь, которую говорил в сенатЂ 17-го лЂта послЂ втораго своего консулства, которое в 10 лЂт первому послЂдовало, бывши прежде консулства полиціиместером. Посему видно, что он во время войны с королем Пирром горазда был стар. Но так точно предки наши свидЂтелствуют. Видите, что напрасно винуют старость, будто она отводит от дЂл. Они так ошибаются, как тот, которой про карабельнаго правителя думает, что он праздно сидит, а работают только тЂ, что лазят по веревкам, бЂгают по краям, выкидают на днЂ стечь. Правда, что он, смотря на карту, не дЂлает тово, что матрозы, но вмЂсто того горазда важнЂйшее отправляет. Саміи главнЂйшіи дЂла не от тЂлесной проворности родятся, но совЂт, изобрЂтеніе, понятіе — вот мать их! А сих дарованій старость не только не лишенна, но час от часу в ней возрастают. Неужель вам кажется, что я, бывши солдатом, полковником, геиералом и консулом в разных походах, теперь приостановился в дЂлах? Никак. Я сенату как поступать предписую и заблаговременно предлагаю, каким образом войну обявить РеспубликЂ Карфагенской и тЂм уничтожить всЂ ея худыя намЂренія. И потоль о ней безпокоиться не престану, пока ея не увижу разоренія. Которую побЂду, о когда б милосердный бог для твоего, друг мой Сципіон, предводителства поберег! Желаю, чего дЂд твой не додЂлал, дабы ты / 82 / докончил. Вот уже 33 год, как он умер, но память толикаго мужа умереть не может у всЂх потомков. За год прежде моего полиціимейстерства умер, а девятью годами послЂ моего консулства, будучи в другой раз консулом, а моим в сем чину товарищем. Но естли б дожил и до ста лЂт, как вам \185\ мнится, могл ли бы он окаевать свою старость? Правда, что не можно б ему в партіи Ђздить, ружьем и саблею владЂть. Как же? СовЂтом, прожектами, наставленіем, — вот чем бы он пользовал! И в сем-то естьли бы старики не сильны были, то наши предки никогда бы главнЂйшаго совЂта не назвали сенатом, то есть старшиною. Також и в Лакедемонской республикЂ, которыи высочайшим правленіем заняты, как дЂйствительно стариками находятся, так и тЂм же именем называются. Взгляньте, естли хотите, на чужестранныи народы. По справкЂ узнаете, что знатнЂйшіи республики через молодчиков к паденію приведены, а чрез стариков в первое благосостояніе возвратились. Вспомните то, что на комедіи было представлено. Одна персона спрашует так: «Скажи, пожалуй, как вы так скоро потеряли общество, да еще цвЂтущее общество?» А другая персона, между протчим, так отвЂчает: «Проявились-де новомодныи у нас градоначалники, вЂтренныи молодчики». Видите, что сродная цвЂтущим лЂтам безразсудность, так как сЂдинам прозорливость. Правда, что у стариков память слабЂет. Но по большой части / 91 / у тЂх, что с природы тупы и о ней не стараются. Темистокл все афинское шляхетство по имени знал, и не думаю, что он, состарЂвшись, называл того Фомою, кто был Димитріем. ПовЂрьте, что я не только всЂх нынЂшних дворян знаю, но и отцов и дЂдов их. И хотя часто читаю на гробах надписи, что, по общей пословицЂ, будто вредит памяти, однак не опасаюсь. Они мнЂ умерших напамятывают. Я еще ни об одном старикЂ не слыхал, чтоб он позабыл то мЂсто, гдЂ зарыл сокровище. Все помнят, если о чем стараются. НапримЂр, за кого они в судЂ поручились, кто их должник, кто заимодавец? А что ж уже сказать о знатнЂйших, или в правах искусных, или ученых стариков? Сколь много они помнят! Не отходит природная острота от старости, если она постоянна в своей склонности и трудолюбіи. Остается ж сія острота не только в высокочиновных, но и в тЂх стариках, кои праздно живут и спокойно. Софокл, напримЂр, в глубочайшей старости сочинил трагедіи. Казалось, будто он не радит о хазяйствЂ. Для того сыновья просили на его в судЂ, чтоб он по правам отрЂшен был от домостроителства как сумозброд. Старик, взяв с собою недавно сочиненную штуку и пришед пред суддей, прочитал пред ними. «Как вам кажется, господа судьи, — спросил престарЂлой, — сіи мои рЂчи сумозбродом ли пахнут?» И так свободился от приговору. Скажите ж, могла ли старость пресЂчь склонность его к ученію? То ж видим во многих протчих ученых людях / 92 / как-то в ГомерЂ А, в ДіогенЂ, котораго вы и сами видали в РимЂ.

А ПитагорЂ, ПлатонЂ, ДемокритЂ. Прим. автора. \186\

Во всЂх сих мужах любовь к мудрости толь долгая была, сколько было их жизни. Да и кромЂ сей божественной склонности, могу вам на имя сказать тЂх хазяев римских, сосЂдов и знакомцов моих, без которых почти никакая важнЂйшая работа на полях Сабинских не бывает. Без них ни сЂют, ни плодов не збирают, ни свозят, хотя-то им в сем и дивиться менше должно затЂм, что нЂт такого старика, чтоб он не чаял года пережить. Однако ж они и в тЂх дЂлах трудятся, которыми знают, что им совсЂм не пользоваться. НапримЂр, сЂют деревья для потомков. И если его спросить: «Для кого ты, стар будучи, сЂешь?» ОтвЂчает: «Кому бог дасть. По его святой волЂ я все сіе имЂю от предков, а сам оставлю для потомков». Не очень мнЂ нравлятся нЂкотораго нашего комедій сочинителя слова слЂдующіи: «Ах, старость! Хотя бы твой приход во всем ином был для нас не бЂден». Однак довольно и той горести, что, долго живучи, часто принужденны видЂть то, на что смотрЂть не хочется. Правда, а может быть часто и такое, чего хочется. Будьто ж и молодость одно только то видит, что ей нравится. Но он еще хуже говорит в слЂдущем: «Да и то в старости за самое горестнЂйшее почитаю — чувствовать то, что старик / 101 / всякому не сносен». НЂт! Лучше сказать пріятен, нежели не сносен! Честныи старики люблят добросердечных молодцов, и почтеніем от них воздаваемым облегчается старость их. Равным образом люде молодыи ради у стариков слушать наставленіе, ведущее их к любвЂ добронравія. Я чувствую, что не менше я вам пріятен, как вы мнЂ. Теперь понимаете ли, что старики без дЂла не живут? Они никогда не гуляют, всегда труждаясь в том, к чему в прошедших лЂтах склонны были. А то ж еще что значит, что и приобучаются чему-нибудь? Солон-законодавец сам хвалится, что его старость ежеденно что-нибудь новое понимает. Я и сам греческому языку стариком обучился, утолив мою охоту, как долговременную жажду, дабы самому мнЂ можно читать тЂх великих мужей примЂры, которым житіе мое сообразное видите. Слыхал я, что Сократ то же здЂлал в музыкЂ, обучився на лютнЂ. ХотЂлось бы мнЂ и в сем подражать древним, но что до греческаго письма надлежит, точно и отдЂлался.

2. ПовЂрте, что я и в нынЂшнее время не требую силы молодецкой (поговорим о второй ея винности, будто старость тЂло приводит в слабость). Так как, молодцом будучи, / 102 / не желал силы воловой или медвежей. Сколько бог влил силы человЂку, тЂм должно пользоваться, а сверх мочи не дуться. Можно ли негоднЂе слово выблевать, как борец Мілон что сказал? Он был уже стар и, увидя борющихся борцов на позорЂ, взглянув на свои руки, сказал заплакавши: «Ах, руки! Правда, что вы уже омертвЂли». Скажи, глупец, лучше, \187\ что не столь твои руки, как сердце есть негодное. Прославился ты руками да грудью твоею, а не самим собою, то есть не душею твоею. Не таковых мыслей были славныи наши вышепомянутые сенаторы. Они шляхетству предписывали законы, а острота разума их до послЂдняго издыханія простиралась. РЂчь простирать до народа. Правда, что чуть ли не тяжела сія должность для старика, потому что она не только до мыслей, но и до тЂлеснаго сложенія касается. Конечно, звонкость в голосЂ, не знаю как-то, ясная и у стариков, и я по сію пору ея не потерял в толиких, как виднте, лЂтах. Однако ж старику прилично тихо и без крику рЂчь весть, она часто сама находит своих слышателей, если будет богата, честна и кротка. А когда сам ея проговорить за старостію не в силах, можно приказать таким молодым людям, как вы: и что ж пріятнЂе, как быть стариком, усердными молодцами / 111 / окруженным? Неужель для них и такой силы не осталось, чтоб можно им молодых людей научать, наставлять и ко всЂм честным услугам приводить? А что ж пречестнЂе сего? Признаюсь, что я за щасливых почитал обоих твоих предков Сціпіонов и обоих дЂдов твоих в то время, как они, бывало, похаживают толпою честных юнош окруженны. Не право мы разсуждаем, когда думаем, что учитель какой-либо честной науки затЂм стал худ, что стар и слаб. Да и самой сей слабости по большой части виною бывает безпутная младость. Она поручает старости тЂло, изнурив оное венерою и роскошью. Персидскаго монарха Кира рЂчь есть в книгЂ Ксенофонтовой, которую он перед смертью говорил к сыновьям своим. Он был очень стар, однак-де, я никогда не чувствовал, чтоб моя старость здЂлалась слабЂе младости. Я малчиком помню одного сенатора. Он послЂ вторичнаго бытія своего консулом в 4 года поставлен был первосвященником и отправлял сію должность 22 года, а был столь в глубочайших лЂтах крЂпок, как молодой. О себЂ самом не кстатЂ мнЂ сказывать, хотя сіе нашим лЂтам и дозволяется. В Гомеровых книгах часто проповЂдует свои добродЂтели старик Нестор: сіе для него простительно затЂм, что он уже третый вЂк человЂческій выживал. Он говорил правду, и нельзя было его почесть за фастуна или за болтуна. / 112 / Не допущала о сем думать рЂчь его, которая, по свидЂтелству Гомерову, сладчае меда от уст его проистекала. Сія сладость не от тЂлесных сил раждается. И вожд греческих войск Агамемнон не храбрых Ахиллесов, но слабых Несторов десять у себя имЂть желает, и если б их имЂть можно, без сомнЂнія бы, послЂдовало скоряе раззореніе города Трои. Теперь стану говорить о себЂ. МнЂ отроду 84-той год. Правда, что я не могу сказать то, что сказал о себЂ вышепомянутый Кир, однак самы видите, что меня старость не совсЂм изнурила. Довольно у меня \188\ силы на то, чтоб отправлять сенатскіи дЂла, имЂть публично рЂчь к народу, служить моим однородным и чужестранным друзьям, защищать своих фаворитов. И я не знаю, с каковым толко[м] люде похваляют старинну пословицу сію: если-де долго быть стариком желаешь, то становись завременно. Для мене лучше коротЂе старость, нежели заранЂе, и еще до сих пор никогда мене никто не застал без дЂла. Правда, что я не столько силен, сколько кто-нибудь из вас двоих. Да и вы не столь дюжы, сколь капитан де Понто. Неужель затЂм он лучше вас? Не великая нужда быть дюжым, если кто по мЂрЂ своей мочи надувается. Сказуют, что помянутый борец Милон в Греціи цЂлаго вола чрез всю площадь в четверть версты на плечах перетаскал. Что ж для тебе лучше? КрЂпость ли сего богатыря, или сила внутреннЂго понятія, каковое было, напр., в сердцЂ Пифагоровом? Притом сила тЂлесная есть добро мимоходящее. Пользуйся, поколЂ есть, пройшло ли, не тужи. / 121 / Неужель молодцы за отрочеством тужить должны и за молодостію тЂ, что полЂтняе? Бог расположил вЂк человЂческій так, как путь, и всякой возраст имЂет свое теченіе. Младенчество безсильное, юношество необузданное, мужество повадное, а старость во все свое время по природЂ в нЂкоторой зрЂлости, будто плоды, находится. Я думаю слыхал ты, Сціпіон, что дЂлает теперь твой пріятель король Масінисса, старик лЂт 90. Он в дорогЂ, когда пЂшій пошел, не надобно ему коня, а если на коня сЂл, не слазит с него: никакой дождь, никакая стужа не принудит ево надЂть шапку. Сух весьма, тЂи ж — всЂ королевскіи должности сам отправляет. Посему видно, что трудолюбіе и. воздержаніе может нЂсколько приберечь прежних сил и в самой старости. Старость-де безсильная! Не спорю! Никто ж от старика силы и не требует. Итак, самы законы уволняют старость от тЂх званій, которых нельзя несть без тЂлесной силы. И не только к невозможному, но и к самому возможному нас не нудят. Многіи-де старики так слабы, что не только общенародной какой должности, но совсЂм тЂм в хозяйствЂ и в пропитаніи своем ничево исправлять не могут. Правда! Да должно ж знать, что сія порчь не одной старости есть свойственна, но всплошь простирается до человЂческой немощи. Ты знаешь, сколь был здоровьям слаб сын Сціпіонов, который тебе за сына себЂ принял, и если б ему сіе не помЂшало, конечно б он был / 122 / вторым римским свЂтилом послЂ отца, потому что, кромЂ душевной благородности, был ученіем доволнЂе отца. Чего ж сему дивиться в стариках, когда и молодыи люде сего убЂжать не могут? Надобно, любезные дЂти, бороться с старостью, как з болЂзнію, а недостатки ея награждать радЂніем. СмотрЂть здоровья, умЂренное имЂть трудолюбіе, есть и пить столько, чтоб поправить, а не обременить тЂлышко. \189\ То ж и о душЂ стараться еще больше должно. А если она без приличной себЂ пищи остается, то под старость и сама приходит в слабость. Правда, что тЂлышко наше становится тяжелЂе, если приморить оное трудом, но душа чем больше мыслит, тем быстропарнЂе дЂлается. Впротчем, что надлежит до тЂх стариков, которых комедіалный театр мЂсто дураков представляет, то он обличает тЂх, кои легковЂрныи, безпонятныи и нерадивыи. А сіи пороки родятся от старости нерачителной и пріунылой, но не просто от старости. Как шаль и сластолюбіе в молодых людях больш бывает нежели в стариках, однако ж не во всЂх молодцах, а только в худых, — так и сумозбродная старость не во всЂх, но в одних только глупых живет стариках. И стар и слЂп был помянутый Клавдій, но при всем том четырма взрослыми сыновьями, пятьма дочерьми, толь великим домом, толиким множеством управлял своих фаворитов. И не дивно. Всегда в нем был ум бодр, а мысли, как лук напряженный, и не пріунывал в старости. ИмЂл власть не только в совЂтах, но и в повелЂніях. Боялись его рабы, опасались дЂти, всЂм был любимый. / 131 / Живой был в том домЂ обычай и порядок отцовскій, а в сем-то и состоит почтенная старость, если сама свою честь защищает, не упущая своей власти и никому не порабощенна, даже до послЂдняго издыханія господствует над домашными. Хвалю того молодца, в котораго сердцЂ есть нЂчто старикам приличное, и старика, в коем нЂчтось есть юношеское. Таков человЂк тЂлом под старость ослабнет, но не душею. Теперь я книгу сочиняю, в ней записую всЂ древности, и рЂчи, говореныи мною о важнЂйших в сенатЂ дЂлах, и различных законов силу собираю. НерЂдко ползуюсь, читая греческих писателей, а подражая ученикам Питагоровым, дабы память моя не пришла в слабость, воспоминаю ввечеру все то, что в тот день мною или сказанно, или от другаго кого слышано или здЂлано. Вот пространное поле! Тут-то может человЂческій разум трудолюбствовать. ЗдЂсь я, работая, невелику нужду имЂю в тЂлесных силах. Пособляю друзьям, прихожу часто в сенат, самоизвольно сообщаю, если мнЂ что хорошее по долгом размышленіи взошло на ум, и сію важность доказателно изъясняю, но силою духа, не тЂла. А если б что / 132 / здЂлать не был в силах, по крайней мЂре в покоЂ сидя, утЂшусь размышленіем о том, чего доказать не могу. Но не так я прожил жизнь, чтоб не могти. В таковых трудах и не усмотриш, как подойдет старость и вЂк наш нечувствительно и не вдруг ослабЂвает, но час от часу потыхонько, будто воск, истаевает.

3-е. Теперь слЂдует третяя хула на старость, а именно, за то, что она лишается всЂх тЂлесных сластей! О прекрасное дарованіе, если она похищает у нас то, что для молодых людей главная есть погибель. Выслушайте, любезныи дЂти, \190\ старинную рЂчь нЂкоего великаго и преславнаго мужа, она мнЂ досталась в то время, как я был под предводительством нашего Максима в походЂ под городом Тарентом. А вот она: Самый главнЂйшій враг для человЂка живет в тЂлЂ нашем — бЂс плотскаго сластолюбія. Он слЂпо и необузданно женет и жжет сердце к скотским услажденіям. Отсюду-то родятся измЂны в государствах и раззоренія их, отсюду тайныи с непріятелем переписки и всЂ скрытых и явных мерзостей страшилища, а блядунов, чужеложников и протчих плотоугодников сей сатана / 141 / родніохеньким есть отцом. НеоцЂненное есть наше сокровище внутренный наш и потаенный человЂк, влитый нам от бога. Сему ж то сокровищу смертоноснЂйшим ядом есть сластолюбіе и если оно в тЂлЂ воцарится, в то время из нещасливых наших предЂлов вон изгонится воздержаніе и вся ея блаженная фамилія. А если сіе кажется для тебя невЂроятным, вообрази себЂ человЂка, сластолюбіем в высочайшей степени разженнаго. В то время ясно понять можешь, что в самом огнЂ его сладострастія ум здЂлается совсЂм недЂйствительным, ни к понятію, ни к разсужденію [не]годным. А если бы сей проклятый пламень на долгое время продолжился, совершенно бы в душЂ нашей потушил божественную искру. Сію рЂчь говорил философ Архита, разговаривая с отцом того самнитянина, который выиграл баталію у наших консулов. При сем разговорЂ был и Платон афінскій. Есть у меня пріятель в ТарентЂ. По скаскЂ его, он все сіе слыхал от предков своих. К чему ж я наговорил? А вот к тому, если старик лищен разума и мудрости к обузданію сластолюбія, то пускай благодарит старости. Она то ему здЂлала, чтоб не было любо то, что не кстатЂ всЂм нам. Сластолюбіе есть яд здравому совЂту, смерть разуму, слЂпота душевным очам и не имЂет ни единаго причастія со свЂтом. Прехрабрый муж был Тіт Фламиній. Родной брат его изключен мною из числа сенаторов / 142 / седЂмью годами. послЂ его власти консулской. Не хотЂлось мнЂ сего, но благопристойность принудила изобличить его любодЂйственное сердце. Он был во Франціи консулом и по прошенію своей наложницы приказал отрубить голову нЂкоторому из заключенных. Сей колодник ушол и явился в РимЂ в то время, как Фламиніев брат был антецессором моим в должности полиціимейстерской. Я с товарищем, находясь в очереди консулской, не могли никоим образом оправдать толь беззаконнаго и неограниченнаго любодЂянія. Оно, кромЂ партикулярнаго его безчестія, цЂлой Римской имперіи безславіе в себЂ заключало. Как был я молод, часто доводилось слышать от стариков, а они также малчиками слыхали от старших, что наш Фабрицій, отправляя должность посолскую у короля Пирра, послыхал о нЂкоем находящемся в Афінах человЂкЂ, \191\ который называл себя філософом, а учил, что всЂх наших намЂреній и всего житія концем и предмЂтом должна быть роскош и сластолюбіе. Фабрицій по возвращеніи своем в Рим расказывает бывало о сем с удивленіем, при сей бесЂдЂ сенаторы с охотою такой ум своим непріятелям имЂть желали. В то-де время они не страшны нам будут. Сенатор Курій в одно время живал с Декіем. Декій, будучи в четвертой раз консулом, / 151 / умер за отечество. Знал сего мужа Фабрицій, знал Корунканій. Они, разсуждая как Декіев поступок, так и собственныи своей жизни дЂла, в такое понятіе приходили, что есть неотмЂнно вторая какая-то в человЂкЂ натура, которая не ложною своею красотою привлекает к себЂ разумнЂйшіи и честнЂйшіи сердца, поднявшіися от плотской сласти к истинному ея услажденію. К чему ж я толь много насказал о сластолюбіи? К тому, что не точію никакой хулы, но напротив того превеликой хвалы достойна старость за то, что она не требует никаких плотоугодій. Богатыи столы, частыи покалы, все то для нее лишнее и приводит только в обяденіе, в опійство, в поносы, в безсонницу. Платон премудрый сластолюбіе называет удкою, уловляющею людей в погибель. Но понеже прелестям его не вдруг человЂк может противостати и нЂчто уступить принужден, для того, что касается до столов, можно веселится умЂренными и благовременными. Адмирал Дуилій, первый побЂдитель карфагенскаго флота (я малчиком видывал его часто), как бывало домой возвращается из пиру, любил то, чтоб пред ним один шол с факалом, а другой играл на флейтуз. Сіе он дЂлал не в образец другим, и сію вольность давала ему слава побЂды его. Я и сам любил в праздничные дни пировать с пріятельми, но совсЂм умЂренно. И жар тогдашних моих лЂт теперь час от часу усмиряется. Да и самая пирушка / 152 / больше мене веселила собраніем и бесЂдою дружескою, нежели пищею и питьем тЂлесным. Сіе дружеское при кушаньЂ засЂданіе предки наши назвали convivium, то есть союзное пищи принятіе или, лучше сказать, союзная жизнь. ПовЂрьте, что и теперь люблю благовременныи пиры, чтоб повеселиться разговорами не только с моими ровесниками, которых уже весьма осталось мало, но и с такими молодцами, как вы. И весьма благодарю старости за то, что она уменшила во мнЂ жадность к пищЂ и питью, а к бесЂдЂ умножила. Если ж кому и то нравится, дабы мнЂ не показаться совершенным непріятелем телесных веселостей всЂх-на-всЂх, не спорю, а только говорю, что старость, сколько я понимаю, не лишенна и в том вкусу. МнЂ ж еще и то приятно, когда мене по старинному нашему обычаю здЂлают пироначалником или головою между гостями. Мило мнЂ, когда я по с[воей] должности прежде всЂх всчинаю бесЂду при маленьких покалчиках или под тЂнью прохладною \192\ в лЂтЂ, или на солнцЂ, или зимою в теплой горницЂ. Сіе мнЂ случается и на полях Сабинских. Там ежедневно с сосЂдами пирую, продолжая разныи разговоры почти к полночи. Однако ж де старому не столько веселится сластолюбіем приятно, как молодому. ВЂрю. Да они ж сего и не желают. Какая ж досада не имЂть того, чего не требуют? «Желал ли бы ты жениться?» — спросили Софокла. «Сохрани-де мене бог, — отвЂчал старик, — я-де рад, что миновались сіи бЂшенныи и мучителныи лЂта». Может быть охотникам жить без сего досадно, а старикам — дЂло особливое. Правда, что / 161 / молодой человЂк сими сластьми веселится может пріятнЂе, но тЂм ли хвалиться должно? А то чего стоит имЂть свобожденную душу от уз сластолюбія, споров, вражд и протчих вожделЂній и, будьто самаго себе приобрЂв, жить во внутренном мирЂ и союзЂ? Если ж еще притом, будьто в пищЂ, призапасится нЂчто в ученіи, таковая старость всего пріятнЂе. Из таких стариков один трудолюбствует в размЂрах математических, другой забавляется сочиненіем исторіи, третей — в юриспруденціи, иной в краснорЂчіи и проч. Так можно ли с сими благородными забавами сравнить великолЂпныи столы, игры, амуры и проч.? Таковыи к наукам склонности в разумных и наказанных людях равно с лЂтами растут. Коль красное слово Солоново, о котором мы уже говорили: «Моя-де старость ежеденно, что ни есть новое понимает». Без сумнЂнія, ничево в свЂтЂ нЂт пріятнЂе сего.

Теперь начну говорить о земледЂлческих утЂхах, которыи мене, нельзя повЂрить, сколько веселят. Старость в них не препятствует, и с науками они весьма близкіи сосЂди. Сих сладких и полезнЂйших утЂх основаніем есть мать-земля, с нею земледЂлцы имЂют свои ращеты. Она будьто в долг берет от них сЂмена, а возвращает иногда с меншим, но по большой части с большим ростом. Что до меня надлежит, то, кромЂ плодов, сама ея раждающая сила веселит. Она в мягком своем нЂдрЂ закрывает сЂмена и первЂе содержит, / 162 / потом распарив в обятіи своем, распространяет их и выводит с нутра зеленЂющую травку, которая, на корешковых жилочках опершись, потихоньку вгору поднимается и, стебельцом поднявшись узловатеньким, будьто уже в возраст приходя, закрывается в паховках, а как из пахов выникнула, в то время плод в колосЂ лініею разводит, а против нападенія маленьких птичек около остьми, как рогатками, окидается. А что ж уже сказать о том, как заводится, всходит и растет виноград? Извольте знать, что насытится сей веселости не могу. Вот для моей старости расход и услажденіе! Минуя все раждаемое от земли, которая из малесенькаго, напримЂр, смоквиннаго зерна, или из винограднаго сЂмени, или прочих земных плодов и зелій самых крошечных сЂмен толь великіи \193\ пни и вЂтви производит. Не в сладкое ли удивленіе приводит сад виноградный, если примЂчать, что на мЂстЂ старых, в осени отрЂзанных пущаются новыи вЂтви, с которых одни отрЂзываются для новаго заводу, другіе как бездЂлныи, третьи оставляются для плода, иным не дают взятся за дерево, переносят обятіе их до другаго, иные от пня впущаются в ямочки и прибиваются ключкою для заведенія новых кореньев и прочая. ВЂтва, оставленная для плода, по природЂ падает к землЂ, но, желая подняться, жилочками своими, как руками, берется за что попалось. А чтоб она вдаль, опущаясь то поднимаясь, не бродила, искусной земледЂл удерживает ея, прирЂзывая инструментом, не попущая / 171 / излишно густЂть и дичавЂть. Итак, в началЂ весны на тЂх вЂтвах, что для плода, живет, будьто при колЂнцах их, то, что у наших землепЂлов зовется жемчужина, а из нея выходит ягода. Она час от часу и земными соками и жаром солнечным увеличивается и первЂе прикро кисла, потом, дозрЂвши, становится сладкою, а завЂсившись листьям и умЂренную имЂет теплоту и от излишняго защищается вару. И что быть может краснЂе и полезнЂе ея? ПовЂрьте, что не только полза от нея, как я прежде сказал, но самое ея рожденіе и труд около ея один веселить может. НапримЂр, ставить в шеренгу тычки, привязывать к ним верхушки вЂтвей, для плода оставленных, отвязывать и опущать для новаго коренья в ямки, обрЂзывать, как уже сказано, негодныи, а иныи опущать, и прочая, и проч. Впрочем об огородных грядках, как их копают, поливают, полют, чем плодовитЂе земля дЂлается, нЂчего уже и говорить. А о том, что весьма полезно одобрить нивы и грядки скотским навозом, упомянул я в той книгЂ, которую написал о земледЂлческих дЂлах. Писал о них же прежде меня славный Гесіод, но о сем ни слова не упомянул. А премудрый Гомер, который за нЂсколько сот лЂт прежде его был, об отцЂ Ахиллесовом пишет, что он в сыновнем отсутствіи утЂшал скуку свою, пашучи землю и одобряючи ея навозом. Не одними только пашнями, сЂнокосами, виноградами, лЂсочками труд земледЂлческій / 172 / веселит, но и садами, скотом, пчелами и всякими цвЂтами, сЂяньям и щепЂньям, в чем земледЂльцы весьма искусны. Еще не всЂ я вычислил утЂхи сельскіе, да и так уже наговорил чрезчур много. Но вы не погнЂваетесь, вЂдая мою чрезмЂрную к ним охоту: и старость природный сей порок имЂет, что многорЂчива. По сей-то причинЂ осталныи дни житія своего провел в селянской жизни преславный народов самнитскаго и сабинскаго побЂдитель и торжествовавшій над королем Пирром наш Куріус. Хутор его недалече от моего, на которой смотря, не могу довольно надивитись воздержной простотЂ сего человЂка и обычаю тогдашних времен. СидЂл он возлЂ коменка, а к нему принесли нЂсколько \194\ пудов золота послы самнитскіи, но он их отогнал. «По моему-де мнЂнію, не в том состоит величество, чтоб имЂть золото у себе, но владЂть имЂющими оное». Стану продолжать рЂчь о земледЂлах, потому что я и сам такой. Живали в то время по хуторам сенаторы, то есть старики или старшины. Лукяна Чвинка здЂлали головою всей Римской имперіи в то время, как он орал. По его-то повелЂнію главный кавалеріи камандир прозваніем Гала, заскочивши, убил Спуріуса, который захотЂл было царствовать в РеспублікЂ. Из хуторов были собранны в сенат как помянутый Куріус, так и прочіи старики членами. Неужель бЂдная была сих людей старость, утЂшая себе земледЂлством? По моему мнЂнію, не знаю, может ли быть жизнь блаженнЂе? Она / 181 / не только всякой статьи по лезна и необходима, но пріятна и изобильна во всем том, что касается к божіей и человЂческой службЂ. Теперь я, по желанію нЂкоторых людей, примириться рад с роскошью и говорю, что у добраго и попечительнаго хозяина погреба и амбары полны хлЂба и вина, а хутор поросіонком, козліонком, барашком, курицею, молоком, сыром, медом изобилуег. А огородныи грядки сами земледЂлы вторым называют амбаром. Все сіе пріятнЂйшим дЂлается, если в праздничные дни забавляться ловлею птиц и звЂрей. Зеленыи луга, разсаженные дерева, вид виноградов и садов — это что такое? Одним словом скажу: нЂт ничево ни полезнЂе, ни краснЂе, как земля, в добром смотрЂніи находящаяся, а сим веселиться не только не мЂшает старость, но еще влечет к тому и манит. НигдЂ она не может лучше согрЂться, как солнечною или домашнею теплотою, так, напротив того, и прохладится здоровЂе, как чистыми водами и пріятною тЂнью. Пущай же для молодых военные уборы, лошади, ружья, копьи, пущай рЂки преплавают, взапуски бЂтают, а для нас, стариков, из многих своих игор оставлят шахматы да картіожную игру, и то если захотят, потому что старость и без сего может жить щасливо. Читайте, пожалуйте, книги Ксенофонтовы — они вам во многих дЂлах дадут наставленіе. Я только поощряю, вЂдая, что вы их любите. Коль богато он хвалит земледЂлство в економической своей книгЂ о присмотрЂ хозяйства! А что ему никакое дЂло толь благородным не кажется, как сіе, / 182 / можно догадаться по тому, что в той книгЂ сам Сократ разговаривает с своим другом о том, что лакедемонскій посланник, человЂк предобродЂтельный именем Лисандр, был от своей Республики с поклоном и подарками у разумнаго и славнаго персидскаго монарха Кира. Он ласкаво принял Лисандра и, между прочим, повел его в сад, в особенном смотрЂніи находящійся. Лисандр, смотря на высокіе дерева и на их расположеніе, видя между ними вычищенну и скопанну землю, чувствуя благовоніе цвЂтов, ус- \195\лаждающих его обоняніе, не мог не. задивиться. «Видно, — сказал посланник, — сей сад в особливом присмотрЂ, и расположеніе его весьма искусное», «Это все мой вымысел, — говорит монарх, — и моя забава, а дерева сіи по болшой части собственными моими руками сажены». Лисандр принужден взглянуть на его порфиру, золотом и каменьям пребогатую... «Великій государь! Не напрасно-де слух носится о твоем блаженствЂ, ты монарх добродЂтельный, а притом не лишен и утЂх». Сими-то утЂхами веселиться свободно старикам до послЂдней житія точки. Марко Корвин жил послЂ городских дЂл в хуторЂ и дожил до ста лЂт. 48-й год поставили предки наши предверіем до старости, но он, кромЂ незаконных своих лЂт, 48 год ишол по честям и что другим дано времени для цЂлаго, кромЂ старости, вЂка, то он имЂл для одного по разным честям переходу. Сего человЂка послЂдніи лЂта были тЂм лучше средних, чем менше было труда. А слора его и дЂла болшое имЂли почтеніе. Вот верх старостнаго благополучія в чем! Таковая поважность была, кромЂ / 191 / прочих, и в том старикЂ, на котораго гробЂ вырЂзано было слЂдующее. Вси народы единогласно признают, что в цЂлом римском народЂ был первенствующій муж. Он назывался Атіліус Калатінус. О твоих предках, Сціпіонах, о помянутом МаксимЂ и о прочих нЂчево уже и говорить. Не точію в словЂ, но в одном мановеніи их обитала власть. ИмЂют старики, а паче на честях бывшіи, толь дорогую себЂ повагу, что она всЂ молодецкіи утЂхи превосходит. Но при всем том не забывайте, что я похваляю старость, от молодых лЂт зависящую. БЂдный тот старик, который сам добывается почтенія: сего получить вдруг не можно ни чрез сЂдину, ни чрез сморщенное лицо, но единственно молодость, если она прожита честно, наслаждается в послЂдныи дни сладкими поважности плодами. Заключает в себЂ почтеніе и самая такая мЂлочь, напримЂep, если кто привытается, ищет свиданія, уступает мЂсто, если при входЂ в компанію встанут из стулья, проводят в гости и из гостей, просят совЂта и прочая. Сіе ради честнЂйших персон как у нас, так и в прочих гражданствах, чем они порядочнЂе, тЂм лучше наблюдается. Недавно помянутый Лизандр говаривал, что нигдЂ лучшаго для стариков житія нЂт, как в Лакедемонской республикЂ: ни в какой сторонЂ лучшаго они не имЂют почтенія. А в Афинах уже не так. Там случилось нЂкоторому старику приттить в оперной дом, но ни один ево земляк не уступил ему мЂста. А как только приступил он к посланникам лакедемонским, которыя на отведенном им мЂстЂ сидЂли, тотчас всЂ приподнялись и старика с собою / 192 / посадили. Весь оперной дом, смотря на такую их учтивость, заплескал руками. Потом старЂйшій посол сказал: «Господа афиняне! Вы совершенно разумЂете, в чем \196\ состоит благопристойность, но не хотите ея наблюдать». Много хорошего найтить можно и в наших римских обыкновеніях, а наипаче то, о чем у нас рЂчь. Если член ниже честію, а старЂе лЂтами, таков прежде вышестепеннаго сентенцію свою говорит. Так можно ли, опять скажем, тЂлесныи молодых людей сласти сравнить с плодами, которыми честных стариков вЂнчает воцарившаяся в них по разуму, житію, и чести, и лЂтам поважность? Если кто до сего награжденія достиг, о таком можно сказать, что он, теченіе своей жизни благополучно совершив, не напрасно родился и трудился, но, с удачею на театрЂ представляя свою персону, как искусной автор отогрался. Правда, что много находится стариков и нравных, и клопотливых, и сердитых, и неприступных, а если хотите, то и сребролюбивых. Но сіи пороки раждаются от их нравов, не от старости. Еще ж, однак, можно как-нибудь извинить нравность и прочіи помянутые пороки таких стариков. Они думают про себя, что у всЂх людей в презрЂніи, в безчестіи и в поруганіи находятся, а притом в болЂзненном тЂлЂ всякая досада есть несносною. Однако ж бы все сіе можно приусладить и поправить, если б старик был человЂколюбив и искусен. Сіе можно понять как из обхожденія житейскаго, так и из театральных представленій. НапримЂр, в комедіи Терентіевой один брат весьма суров, а другой весьма ласкав. То ж должно знать, что не всякое вино от ветхости и кислЂет, так и не всякіи нравы дЂлаются в старости суровыми. / 201 / Похвальна в стариках суморокливость, если она умЂренна, а суровость весьма не похвальна. Что ж касается до старикова сребролюбія, к чему оно, понять я никак не могу. Может ли быть бо́льший вздор, как запасаться в дорогу тЂм больше, чем менше ея остается?

Осталась четвертая вина невинной старости, а именно, будьто старики тужат и кручинятся тЂм, что недалече от смерти. И дЂйствително так, что недалече она от них. Ах! подлинно нещастный старик, который столько времени прожил, а не мог в тое понятіе войтить, что смерть никакого в себЂ бЂдствія не имЂет. Она если совсЂм человЂка лишает бытія, то никак не должна нам казаться страшною. Если ж одну только тлЂнную плоть отнимает, то она любви достойна за то, что дЂлает нас безсмертными. А больше в ней сыскать нечево. Чево ж мнЂ ея бояться, если она, меня лишив бытія, лишит всЂх чувств в мученіях, или еще и блаженным здЂлает? Да и между самыми молодыми людьми гдЂ сыскать такого дурака, которой бы был совершенно увЂрен, что он проживет до вечера? Да они ж еще гаразда больше случаев смертных имЂют, нежели мы. Молодой человЂк скорЂе попадается в болЂзнь, и болЂзнь его всегда опаснЂе, и лЂчить его тяжелЂе. По сей-то причинЂ и к старости весьма немногіи \197\ / 202 / доживают. Сіи случаи довольно показывают, что их жизнь не очень обережна. Да и нельзя иначе. Потому, что ум, толк и совЂт не в молодых, но в старых сердцах обитает. И если бы стариков не было, никакого бы в свЂтЂ не было ни общества, ни гражданства. Но возвратимся к наступающей смерти. Если в сем нас старость ужасно обижает, так видите ж, что и самая молодость ведет за собою смерть. Дознал я сіе как в любезнЂйшем моем сынЂ, так и в братьях твоих Сціпіонах, которых высокіи чины дожидали, что смерть каждому возрасту есть общая. По крайней-де мЂрЂ молодый человЂк может надЂяться долгой жизни. Так в сем же то и безтолковщина состоит: почитать за правду лож, а сомнЂніе за твердость. Но старик-де не имЂет уже чего и надЂяться. Правда, тЂм же то он и лучше молодого. Тот надЂется, а сей уже получил. Тот желает долго жить, а сей долго жил. А если по истинЂ разсудить, то какая может быть долгота и в цЂлом нашем вЂку? Постав сюда самой должайшій вЂк, посмотрим на короля Тартешскаго. Сей, как свидЂтелствует исторія, 80 лЂт царствовал, а жил 120. Но мнЂ все то кажется нимало долгим, что конец свой имЂет и прекращается. Прекращеніе уничтожает все-на-все прошедшее, а для человЂка остается одно то, что он добродушіем и честными дЂлами пріобрЂл. ПротЂкают, конечно, и часы, и дни, и мЂсяцы, и годы невозвратно, и что вдаль будет неизвЂстно. Между тЂм, всяк долготою житія своего / 211 / должен быть доволен. А естли желает добрым своей жизни актором показаться, не нужда такому цЂлую переигрывать комедію: только бы тое лицо, в котором на театр виходит, с удачностью представил. Так же слово в слово и щастіе наше не в том лежит, чтоб до самого шабаша жизнь пережить. Самая краткая жизнь довольна для честности. А если пройтить доведется в познЂйшіи лЂта, скорбЂть не должно, так как разумный землемЂр не тужит, что послЂ весенной пріятности послЂдовало лЂто и осень. Молодость похожа на весну. Она обЂщает будущія плоды, а осталное время для собиранія их. Плод же для старости есть, как уже я сказал, вЂчная в совЂсти запись прежняго честнаго житія нашего. Впрочем все то почитать должно за полезное, что бог необходимо уставил для человЂка. А что ж уже столько необходимо, как послЂдующая старости смерть? Сей божій закон смертію молодых людей будьто нЂсколько нарушается, и смерть их похожа, мнЂ кажется, на то, когда пожар силный заливают водою. А старостная смерть подобна свЂчЂ догорЂлой, которая сама собою угасает. И как яблока силою отрывают, если не дозрЂлы, а дозрелыи сами отпадают, так и смерть с людьми поступает. Ах смерть! Она мнЂ толь пріятна, что чем ближе к ней подхожу, кажется помалу виден становится берег, отверзающій / 212 / сладкое свое нЂдро для \198\ моего по долговременном мореплаваніи вспокоенія. Старость, сколько ей жить, точнаго предЂла не имЂет, а жить в ней хорошо потоль, поколь можно управлять дЂло свое, между тЂм взирать спокойным оком на смерть. По сей-то причинЂ старик дерзновеннЂе молодца и храбрЂе. Афинской тиран спросил Солона: «В какую ты надежду власти моей противишься?» «Надежда моя, — отвЂчал Солон, — старость». Но наилучшій есть жизни конец в.то время, когда природа то, что связала, сама разрЂшает человЂка при полном еще умЂ и при цЂлых чувствах. И как корабль или горницу легко может разстроить тот, кто строил, так и при разлученіи от тЂла, не вдруг разорвать можно то, что вновь склеенно, а застарЂлое легко. ЗатЂм-то старики не очень должны ганяться жадно за остатком своих дней, да и не бросать же без причины. Не велит Питагор выходить из тЂлеснаго нашего замка без повелЂнія от военачалника, разумЂй бога. Надпись на гробЂ Солоновом то значит, что пріятно ему то, когда ево смерть друзья оплакивают: думаю потому, что хочет остаться у своих в любви. Но чуть ли не лучше наш говорит Енніус: «Не желаю-де я ни от кого сей чести, чтоб при моем погребеніи плакать». По его мнЂнію, не слез достойна смерть, оттворяющая нам путь к безсмертію. Впрочем, в самой той минутЂ, как человЂк кончится, хотя нЂсколько и чувствует, но чувство сіе не надолго, а паче у старика. По смерти слЂдует особливо блаженное / 221 / чувство, но в сем мы должны из молодых лЂт ламать себе, чтоб смерти не бояться, а иначе никак нелзя быть спокойным. НеотмЂнно смерть прійдет, да того-то не знаем сего дня или завтра. Так надобно ли горшаго мученія, как бояться ежеденнаго ея нападенія? А сломить себе к тому, чтоб не бояться, не горазда кажется трудность велика. Не воспоминая великих нашего Рима толь многих свЂтил, будто внЂ тЂла находившихся и пожерших жизнь за благополучіе сограждан с великою ревностію, одно то скажу, что и самыи наши легеоны часто в такое мЂсто без всякаго принужденія с великою бодростію пойтить отважились, откуду никоим образом возвратиться не чаяли. Так может ли быть страшным для ученых стариков то, чего молодцы не токмо не ученые, но еще совсЂм мужички не бояться? По моему мнЂнію, когда все в свЂтЂ наскучило, то и самая жизнь наскучить может. Отроческій возраст имЂет для себе свои забавы, так же молодецкій и мужескій. Молодец не смотрит на младенческіи забавы, а муж — на молодецкіи, так и старость — на мужескіи. Она для себе особливыи имЂет склонности, которые так же свое имЂют захожденіе, как и прочіи. В то время уже наскучит человЂку жизнь, и тогда-то самая пора умирать. Конечно, не вижу я никакого препятствія, чтоб мнЂ не высказать моих мыслей о смерти и что за \199\ такое мое о ней мнЂніе. Любезные дЂти, я твердо вЂрую, что ваши отцы, а мои предорогіе друзья и теперь живы, да еще в такой жизни, / 222 / которая одна только и за жизнь почитатись должна. А поколь мы в тЂлесной темницЂ заключенны, то сія жизнь не иное что есть, как невольничая работа, для которой внутренный наш человЂк будьто в ссылку сослан в мЂста тлЂнныи, и горним небесным жилищам совсЂм противные. Но вЂрую, что сіе бог здЂлал для того, дабы было кому владычествовать землею и дабы в плоть облеченый человЂк, взирая на нетлЂнной республики благочиніе, изображал бы оное в житіи своем постоянно. А вЂрить сему велит мнЂ не точію собственный мой толк и разум, но и примЂр главнЂйших філософов. Слыхал я о ПитагорЂ и его учениках, кои почти земляки наши были, и потому названы италіанскими мудрецами. Они всегда вЂрили, что потаенный сердца нашего человЂк одного существа и природы есть с тЂм блаженнЂйшим духом, который всемірными машинами порядочно управляет. КромЂ того видал я Сократовы разговоры, в коих при смерти расказывал о безсмертіи душ... Кратко сказать, вот мое мнЂніе. Не можно тому статься, чтоб находящійся внутрь нас дух не был безсмертный. Он мечется, как молнія, удерживает прошедшее в памяти, как в зеркалЂ, а заглядает издалеча, в то, что еще не приближилось. Он / 231 / всЂх наук, искуств и всЂх понятій есть источником. Он в непрерывном движеніи находится, а движется сам собою. Посему видно, что он безначальный, то есть никогда не начинал своего движенія потому, что он сам себЂ есть пружиною, а не от другаго чего извнЂ себя заимствует. А безконечный потому, что, находясь сам своею пружиною, без конца продолжатимет движеніе жизни своей, не могучи сам себе никогда оставить впред, и прежде всего сам собою находясь. Его природа есть простая, то есть одинакая, и несплетенная из разных меж собою противных матеріалов так, как плоть. Посему видно, что дух раздЂлиться не может, слЂдовательно, ниже разоритись. Он прежде своего А в тлЂнныи члены облеченія пребогатым знаніем изобилует.

А ТЂлеснаго рожденія, и прежде своего. Прим. автора.

Сіе довольно видно оттуду, что человЂк, будучи еще мальчиком и трудных обучаясь наук, столь скоропостижно безчисленныи примЂчанія понимает, что, по-видимому, он не в первой раз оные слышит, а только протверживает то, что ему знакомо. Сіе мнЂніе есть почти все Платоново. А в Ксенофонтовой книгЂ персидскій монарх Кир перед смертію грворит тако: «ЛюбезнЂйшіи сыны, не думайте, что меня уже совсЂм не станет, как я от вас разлучуся. Видь вы моего духа чрез все мое с вами пребываніе не видали, а только догадывались, что он, / 232 / владЂя тЂлом сим, на- \200\ходится в нем; вЂрьте ж, что он всегда, хотя из тЂла выйдет, непремЂнен». Возможно ли, чтоб честных людей память была в почтеніи послЂ смерти их, если бы дух их был совсЂм не дЂйствительный? Что до меня касается, никогда никто не мог уговорить в том, будто бы дух наш жив потоль, поколь в тлЂнном пребывает тЂлЂ, а вышед из него, умирает. Возможно ли, чтоб не имЂл он никакой силы, разлучась с бездЂльною плотью? Лучше сказать то, что тогда-то наипаче он вкус свой и силу имЂет, когда, от гнилаго примЂса свободившись, здЂлается чист и сам в себь совершенно цЂл. И, конечно, в то время как плотскій состав начнет смерть развязывать, то видно, что вода в воду, а земля в свое возвращается мЂсто. Один только дух не виден как в присудствіи, так и в разлученіи своем. Вы ж вЂдаете, что смерть ни на что так не похожа, как на сон. Знайте ж и то, что как только плоть во снЂ вспокоится и нечто духови попустит свободы, в то время он недремлющим своим оком проводит и предвЂщает, что такое имЂет послЂдовать. А в сем ясно изображается природа его божественная, и можно догадаться, каков он будет уже тогда, когда совсЂм уз тЂлесных освободится. Итак, если все сіе сама истина есть, то должны вы так, как бога, почитать духовнаго во мнЂ человЂка. Если ж (чему я никогда вЂрить не могу) как плотьской, так и невидимой мой человЂк всплош умрет, однак вы бога, прекрасною сею міра машиною владЂющаго, со страхом почитать должны. / 241 / А притом и мою память свято и ненарушимо сохранять. Вот что Кир умираючи говорил. Но мы посмотрим на наших римлян, если хотите. Никогда я никому не могу повЂрить. Слушай, Сціпіон! Чтоб отец твой Павел, или оба твои дЂды, или прадЂд, или дядя и прочіи преславныи в нашей республикЂ люде, никогда не повЂрю, чтоб они отважились толікие труды поднимать для одной от своих потомков славы, естьли б они не предвидЂли духом, что им послЂ настоящей жизни будет еще нужда и в будущей. Позвольте мнЂ старику нЂчто в самом себЂ похвастать. Не думаете ль вы, что я принялся бы за толикіи дневныи и ночныи гражданскіе и военные труды, естьли б моя слава не могла простертись за предЂлы временной моей жизни? Не лучше б ли жить в покои без всякаго труда? Но не знаю почему-то дух мой всегда возводил очи свои и заглядал в послЂдныя вЂки, будьто прямую жизнь получить имЂя в то время, как выйдет из тЂла. По сей-то причинЂ чем дух в человЂкЂ благороднЂе, тЂм упрямЂе к вЂчности устремляется. А то ж уже что значит, что чем кто лучше и дЂйствителнЂе вкус имЂет в разсужденіи, тЂм охотнЂе с тЂлом разлучается? И напротив того. ЗдЂсь ли вы не понимаете, что просвЂщенный человЂк видит свой переход на лучшее, а перед помраченным умом сіе закрыто? Я, конечно, \201\ горю желаніем видЂться в будущей жизни с отцами вашими, которых я почитал и любил, да не только с тЂми, койх я в сей жизни знавал, но / 242 / и с тЂми, о которых только слыхал и читал в исторіях и сам в собственных своих упоминаю книгах. В сем пути никто не силен воспятить мое шествіе, хотя бы он волхвованіем своим обЂщал мнЂ обновить мою тЂлесную младость. А естьли бы мнЂ сам бог по своей милости благоволил даровать то, чтоб опять быть младенцом, пеленами повитым, сильно бы я отказывался. Я уже кончаю бЂдное жизни сей мореплаваніе, вижу берега с сладчайшим пристанишем, а возвращатися к западной гавани ни за что не желаю. Что за утЂха в сей жизни? Каких она тяжестей не исполненна? Пущай же она имЂет и утЂхи, однако ж всякая временность наскучить может. Да я ж и не из числа тЂх, кои проведенную жизнь свою окаевают. Много таковых было, да еще и ученых, а мнЂ сего не хочется. Я родился не напрасно, а трудился не без пользы и так, как из странствованія, выхожу из сей жизни. Она дана нам для путешествія в вожделЂннЂйшее вЂчности отечество, не для поселенія. Ах, когда и скоро ли возсіяет тот просвЂтлЂйшій день, который совершит мое путешествіе к горным небесных жителей селеніям? Скоро ли выведет меня из сего плачевнаго удолія? Там я увижу не только вышепомянутых мужей, но и любезнЂйшаго сына моего Катона, добротою и чистосердечіем всЂх превозшедшаго. Не дождался он похоронить отеческое тЂло, но напротив того я его тЂлу здЂлал погребеніе, а духом не разстался со мною. Он перед только повел и, назад осматриваясь, / 251 / возвысился в тЂ, без сомнЂнія, мЂста, куда и мой путь, меня ведущій, ведет. Прочим казалось, будьто меня смерть его не стревожила, однак она смутила меня. Я только сам себя утЂшал, разсуждая, что наша разлука не далека и не долговременна. Вот, любезные дЂти, лЂкарство, которому вы удивлялись. Оно-то мою старость не только облегчает, но и пріятною дЂлает. Если ж я в сем заблуждаю, что в безсмертіе души ввЂрился, сіе заблужденіе веселит меня, я с ним и умереть желаю. А когда совсЂм в небытіе обращуся (как нЂкоторыи философишки мудрствуют), так нЂчево опасаться мнЂ насмЂшки их в будущей жизни. Пущай нам не быть безсмертными, однак человЂку во свое время умереть нЂт противности. Природа как во всЂх прочих дЂлах, так и в самой жизни мЂру положила. Старость есть окончаніем житія, так как послЂднее дЂйствіе в комедіи. Она не должна продолженіем наскучить зрителям, а паче когда уже насмотрЂлись. Вот что я хотЂл с вами поговорить о старости. Дай бог вам дождать ея, дабы, самым дЂлом дознав, могли похвалить то, что на словах моих слышите.

Конец. \202\


Книжечка Плутархова о спокойствии души. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 202-215.]

Попередня Головна Наступна Примітки

КНИЖЕЧКА ПЛУТАРХОВА О СПОКОЙСТВІИ ДУШИ

ВЫСОКОМИЛОСТИВОМУ ГОСУДАРЮ ЯКОВУ МИХАИЛОВИЧУ ЕГО ВЫСОКОБЛАГОРОДІЮ ДОНЦУ-ЗАХАРЖЕВСКОМУ 1

Высокомилостивый государь!

Пріимите милостиво от человЂка, осыпаннаго Вашими милостьми и ласками, маленькій сей, аки лепту, дарик, маленькое зеркальце благодарности.

Уклонившися от библіи к Плутарху, перевел я книжчонку его «О спокойствіи душевном», истолковав не наружную словозвонкость, но самую силу и эссенчію, будто гроздіе в точилЂ выдавил. И в такую одежду дЂвочку сію одЂл, дабы она и внутрЂ и внЂ не языческою, но Христовою была и являлася дЂвою. Не поминается здЂсь ни Дій, ни Венера, ни Меркурій, но в новія мЂхи и вино новое влито. Плутарх был из числа тЂх, кои вослЂд Христов не ходили, но именем его бЂсы изгоняли. Не браните же ему! Да изгонит и нам! Премудрость не умирает. Он был и друг и наставник доброму Трояну-кесарю. Да будет же и нам. Премудрость не умирает. Троян был столь добраго сердца, что римляне, послЂ его избрав кесаря, так прославляли: «Будь щастлив, как Август, а добрый, как Троян!». Он, возшед на вселенскій престол, аки всемірное свЂтило, щедротами всЂх озарил. Воистину легко было Плутарху воспламенить к правдЂ, к милосердію и мужеству толь благородное сердце.

Все суета. Все преходит. Бог же міра с нами вовЂки: «Един его день, — сказал Марк Аврелій, — всЂх мырских сокровищ лучшій». Естли сія книжечка, хотя и нЂсколько минут, послужит Вам противу бЂса скуки, и тЂм я доволен. Естли же напоит, хотя маленькою чашечкою, спасенія міра божія — вот мнЂ и труд, и плод, и награда! Кто яко бог? Что яко мір? Воскликну с Григоріем Богословом: «О міре, ты божій, а бог твой!». И в семь желаніи вовЂк пребуду.

Высокомилостивый государь,

Вашего высокоблагородія

всенижайшій слуга,

любитель и сын міра

Григорій Варсава Сковорода.

1790 года, апрЂля 13. \203\

/ 282 /

ТОЛКОВАНІЕ ИЗ ПЛУТАРХА О ТИШИНЂ СЕРДЦА

Любезный мой Іриней!

Позд[н]о получил я письмо от тебе, в коем ты просиш мене написать нЂсколько для тебе сентенцій, могущих упокоить 1 волнующееся сердце. Под самое сіе время припала нужда Ђхать в Рим с поспЂшеніем другу нашему Купидону. Сим своим поспЂшеніем помЂшал мое намЂреніе, однак мнЂ не захотЂлось, чтоб он отЂхал к тебЂ с пустыми от мене руками. ВЂдая же, яко ревнуеш быть любителем не блядоукрашенныя, но благоодушевленныя рЂчи, без порядка из собственных моих замЂток, наврал много рЂчей, дышущих врачеваніем и упокоеніем сердцу. Ублажаю тебе, друже, яко ты и милость у велмож и громкую, паче протчіих, славу в народЂ приобрЂтши, Не так ходиш, как нЂкій, поминаемый в трагедіах, гордый Нерон, [надувшися тЂм] 2 что глупый народ во всЂ свои трубы и колоколы блаженным его проповЂдует. Сіе презрЂніе мырскаго тщеславія родилось в твоем сердцЂ от того зерна, кое в души твоей часто я насаждал. СирЂчь: ни алмазныя пряжки от подагры, ни драгоцЂнный перстень от хирагры, ни монаршій вЂнец возможет избавити от обморока. Како бо довлЂет или богатство, или слава человЂческая, или скипетр подать сердцу безстрастіе и великодушіе, аще не будет в нем дух премудрости / 291 / и дух крЂпости, равно утверждающій сердце во всяком состояніи, дабы и гордость житейская не соблазнила и нищета человЂка не привела во отчаяніе? Что ли же есть сей дух разума и дух крЂпости, аще не царствіе божіе, обуздавающее и управляющее скотскія наши прихоти, дабы повинуяся духу и, шествуя царственным, сиречь средним путем, не расточали столы своя по пагубным крайностям и превратностям. Сего ради, по совЂту Ксенофонтову, жилище в щастливом состояніи, да памятуем о богЂ и да чествуем его, аще хощем, да и он нас в бЂдности не забудет, яко имущих к нему любовь и упованіе. Слово в слово и муж сердечный поколЂ еще находится в мирном сердцЂ, аки на тихом морЂ: печется предъуготовить совЂты и думы, могущія спасти его от обуреваній. Дабы чем они благовременнЂе и знакомЂе, тЂм дЂйствительнЂе стали противу супостатов его. Піес яростный никоим словом уласкатся не может, кромЂ тЂм именем, чем его называют. И сердечныя волненія знакомым и присным врачевством легко укращаются А.

А Сими словами бодет философа Сенеку. Но всуе. Сенека, пишущи о спокойствіи сердца, не влечет человЂка в праздность, но много затЂвать не совЂтует. А сим самым отвлекает и от праздности, ибо праздным \204\ быть и суеты затЂвать суть разныя крайности и равное безуміе. ПосредЂ же сих разбойников Христос — божія сила и царственный оный путь: «Аз есмь путь, истинна и живот». К римлянииу грек сей пишущій не дерзает именно хулить славнаго римлянина, учителя кессарскаго, хотя сам вицегерой и друг кесаря Трояна. Прим. автора.

Прочее, тот, кто совЂтует, дабы и желающій вспокоить сердце не погружался во многая ни публичная, ни приватная дЂла. Ошибся. Первая ошибка в том, что дорогою цЂною купить нам припадает наше спокойствіе. СирЂчь, доставать оное праздностію и будто всЂм нам оную воспЂвать из тражедіи Эврипидскія пЂсеньку:

Лежи, окаянный, с покоем на ложи твоем.

Кая же есть медичина в праздности? Она насморка отогнать / 292 / не может, не только скуки и тоски от сердца. Не большая же помощь от праздности и другам нашим, и отечеству, и присным нашим или [домашним] 3.

Вот коль дорого нам станет сердечный мир, если покупать его праздностію. Сверх сего прелщается, кто думает, будьто люде, убЂгшіи многодЂлія, живут покойно. По сему образу жéны, дома в праздности сидящія, суть благодушнЂе паче мужей своих. Но не так оно есть. Ибо хотя нЂжныя дЂвы и праздныя госпожи в ложнищах своих сЂверною стужею не безпокоятся, но, вмЂсто же того, скукою, тоскою, амурными горестьми, завистными 4 ревнилостьми, суевЂрными ворожбами, затЂйными и гордыми мечтаньми посредЂ спокойных горниц обуреваются. И отец царя Уликса чрез 20 лЂт, проживая во своей мызЂ с единою старухою, стол для него уготовляющею, хотя дом и должность царскую с трудами ея оставил, скорб же и печаль всегда неразлучну имЂл в своем уединеніи. НЂкіих же сама собою праздность вовергнула в разслабленіе душевное. Сіе пишет Гомер об АхиллесЂ А. Сей-де, сидя на морском брегЂ, распалял кипящою желчію ярость своего гнЂва, Не ходил в кую-либо компанію. Не выходил и на сраженіе, а только мучил сердце, горящее к битвЂ, взирая на ненавистный для себе воинскій театр. Но и сам себе жестоко огорчен, бодет слЂдующим словом: «Лежу празден в гаванЂ негодной [?] и только брег обременяю». Отсюду даже сам празднолюбец Епикур совЂтует честолюбцам, дабы послЂдовали своей природЂ / 301 / и принимались за гражданскія дЂла.

А Ахиллес был первый храбростію из всЂх гречских воинов, разоривших древній град Трою. Он убил Ектора, храбрЂйшаго всЂх троян. От сего народа произошел роз римскій и отсюду имя кесарю Траяну-Предтечи. Гомер был первый пророк древних греков: сей есть главный творец исторіи троянскія. У еллинов піита назывался тот, кто у еврей пророком. Пророческіе писанія назывались у еврей пЂснями и твореніями, а у еллинов — музы, піиты, сирЂчь пЂсни, творенія, сотворенія. И сюда-то навЂстки дают слова оныя в твореніях рук твоих поучахся. А за Давидом Исаіа: «Воспою возлюбленному пЂснь». Прим. автора.

Не получать-де спокойствія в празности, если не улу-\205\чать туда, куда родила их мати натура. Ни вздор видь плетет, приглашая к чинам не чина достойных, но не терпящих празности А. Воистину бо и многодЂліе и празность есть суета, но красота сердца есть страна и град спокойствія; скверная же душа есть море мученій. И сказал я и еще сказать хочу, что и уклонитися от блага и сотворити зло есть равная мука. Мырска мода привязала спокойствіе к одной коей-то жизни, напримЂр селской, безженной, царской, но ложь сія на театрЂ Менандровом слЂдующими обличается словами: «О друже, я думал, что богатыи не воздыхают и что безсоница их не ворочает на постелЂмягкой...» Потом, заглянув во волнующееся их сердце, так мудрствует. Отсюду видно, что в свЂтЂ жить без бЂды бог никому не написал, хоть он богат, хоть высок, хоть низок и нищ. Теперь не могут извинить своего безумія тЂ, кои, путь своея жизни оставив, берутся за другой, дабы тЂм избЂжать безпокойства. Они подобны не приобыкшим к мореплаванію. Сіи боязливцы, хотя из корабля опустилися в шлюбку, однак равно тоскою и блеваніем мучатся, занесши с собою и туда страх смертный в сердцЂ и во утробЂ своей желчь. Так и безумная душа своим состояніем наслаждаться не наученная, хотя из жизны в жизнь преходит, но вездЂ грустит и мятется, носящая внутрЂ источник огорченій — растлЂнное / 302 / сердце. Сим образом богатіи и нищіи, женатіи и безженныи и всЂ протчіи безпокоятся. Чрез сіе бЂгают из должностей, но паки праздность скучна. Чрез сіе рвутся показатся при дворЂ, а показавшися, досадуют. Больному тЂлу, слабому уму угодить трудно. Больный и на супругу и на лЂкаря желчен. Скучен ему пришедшій посЂтить пріятель, а отшедшій — досаден. Мягчайшее ложе жестко ему. Смотри же, как только возсіяло здравія ведро, тогда превкусною пищею мерзЂвшій самую простую вкушает со сладостію... «Кая вина источила Вашему величеству слезы?» — вопрошают министры Александра Македонскаго. «Как же не плакать, братцы? В сію минуту слышу от философа, что в мырЂ не един мыр есть, но и числа им нЂт. Ах! А мы доселЂ и един мыр не вовся покорили». Но душа любомудрая, древній Кратез, кроткими замыслами кроткаго духа легко и сладко проплыл своего житія пучину.

А Язвит Епикура. Ненавистію помрачен, не хотЂл раскусить сладости сокровенныя в сем Епикурском словЂ. НЂт святЂе сего слова: природЂ послЂдовать, могти несть чин, найтить в праздности сладость есть тожде с богом дЂлать, дЂло дЂлать, сладко дЂлать есть то же достоинство в сылЂ; сила в природЂ, природа в богЂ, яко дуб в зернЂ, пребывает вовЂки. Хулит философа за сердечную сладость, потом и сам сказует, что красота сердечная есть град спокойствія. Будто ж не то же есть сласть, сладость и красота в сердцЂ, если оно живет вот гдЂ! Душа моя в руках твоих выну. Деснииа твоя воспріят мя. Красота (сирЂчь сладость) в десницЂ твоей в конец. Прим. автора.

Коль горестно страдал \206\ первовоевода греческих войск под Троею! А Діоген, живущій в плЂни, проживал дни во веселіи сердца. Сократ в темницЂ бесЂдует здраво с другими, люблящими премудрость. Гордый же Фаетон в небесных странах рыдает, для чего не дают ему засЂсть 5 на царской отца его колесницЂ? Сапог ногЂ, а сердцу жизнь сообразуется. НЂкто мудрец сказал: обычай здЂлает жизнь сладкою. А я сказую: сердце чисто зиждет жизнь веселу А. Сего ради потщимся очистить источник сердца да всЂ горести, извнЂ нападающія, возможем обратить во спасительные соки. Скорб ли, или тЂснота, или гоненіе, или глад и вся протчая? Жизнь наша, будто тавлЂнная игра, наполненая удачь и неудачь, но / 311 / здоровое сердце все сіе переварит во благо. Все ему поспЂшествует во благое. Потерявшіи же сердце и во удачах мыра сего бЂснуются от жира своего и в неудачах отчаяваются; подобны недужным, ни стужи, ни жара не терпящим. Безбожник Феодор говаровал: «Я-де правою рукою подаю моим совЂты, а слышатели берут оныя лЂвою». Так безсердіи люде одесный дар божій пріемлют оный шуйцею во зло. А мужи сердечныи и от самых горких своих горестей, аки от тернія, умЂют собирать полезныя плоды, собирая там, гдЂ не расточали, и жнут с богом своим и там, гдЂ не сЂяли, подобны пчелам, из нечистоты и жестких и колких трав мед собирающим. Итак, прежде всего нужно научится тому, чтоб могти все горкое обращать во сладость, дабы мы во всЂх неудачах могли похвалится так, как мальчик тот: «Ба, слава-де богу. Не пропал мой замах. Я бросил камень на собаку, а попал в мою мачеху». НапримЂр, изгнали Діогена из его отчизны, а он тЂм попал во философію. ПослЂднее судно с товаром потопила буря, а мудрый Зенон: «Слава тебЂ, господи! Переводиш-де мене из богатства в нищету. НынЂ могу мудрствовать о спасеніи душевном, а не о тЂлесном богатствЂ».

А Уколол Пифагора, но не заколол. Пифагор правЂе его. Он хвалит сердце чисто, а Пифагор перстом, как Предитеча Христа, показует, гдЂ оно. Буій знает, что блаженство всякому нужно есть, а мудрый видит, гдЂ оно. Вот Пифагорскій догмат, за котораго хвостик он ухватился: Optima id est cognatam vitae rationem elige. Hanc dulcem faciet consuetudo. СирЂчь: избери самую лутшую, разумЂй, природную жизнь. Сладкою ее здЂлает обычай. Обычай без природы мертв, но с природою все может, он есть сын ея. Чувствуй, что сердце чистое живет в сродной 6 жизни, а когда жизнь природная наша встрьчает нас не славно, но подло, тогда обычай, здЂлав ее сладкою, здЂлает и славною. Ничто же бо славно, и сладко, и чисто без природы, без коея и обычай и все мертво; ее единую нарицает Епикур блаженною. Пифагор же, показав гдв живет чистое сердце, показал купно, гдв сладость Епикурова и чрез сіе больше и лучше сказал в двоих строках нежели Плутарх в цЂлой книжицЂ. Прим. автора.

Чему ж и ты не подражаеш мудрым? Лишен ты, напримЂр, гражданскія ли должности? Чего же тужиш? Теперь \207\ станеш жить, сам для себе труждаясь. Лишился ли ты милости у вельможи? Так освободишся опасных коммисій А. Утрудился ли уже, отправляя оныя? Возвеселися же наградЂ. Коею? Добрая, по пословицЂ, слава лучше / 312 / мягкаго пирога. Житейскія ли твои интересы разстроила клеветлива зависть? Отвержи убо житейскую печаль, а начни пектися о господЂ. Многое воистину утЂшеніе сердцу взирать на великія мужи, равное с нами пострадавшія, но видь равнодушно. Досадно ли тебЂ, что твоя жена неплодна? Взглянь же на цари римскія. Ни един от них не имЂли наслЂдником сына. Досадна ли нищета? Кому же лучше подражать из римлян, как Фабрицію, нищеты любителю? Или главЂ всЂх своих земляков ЭпаминондЂ? Не вЂрна ли тебЂ твоя супруга? Создатель Дельфійскаго храма, царь Акид, тоже пострадал. И сіе свЂта славы его не помрачало. Також-де философа Штольпона нецЂломудрая его дщерь не помЂшала отцовскому спокойствію. А порицателям своим отвЂчал, что зло сіе до отца не касается. Кто-де око потерял, тот же сам и слЂп. Чій грЂх есть, тому и нещастіе, а не другому. А протчіи не точію своих любезных нещастіем, но и злобою своих врагов безпокоятся. Видь зависть, ненависть, клевета, памятозлобіе само себе жжет 7 и снЂдает. И на сих самоубійцов не негодует, но сожалЂет благоразумный, и безразумный мучится. Не только же сосЂдныя свары, но и служительская неисправка безпокоит его. Друже, всем и тебе велит мнЂ обличить дружба. Ты подобен врачам, они горькое горким, а ты грЂх грЂхом врачуешь. БЂснуются на служительскія погрЂшности. Сіе разуму не есть согласно. НигдЂ ви не увидите, дабы к добрым служителям не были примЂшаны и злые; а на всЂ их погрЂшности разгарятся: и должности вашей неприлично, и спокойству / 321 / вредно. В поправкЂ погрЂшностей будь подобен медикам. Они больному вырывают зуб без дальняго возмущенія. Исправляйте их с равнодушіем. Тогда их неисправность душу вашу не возмутит. И песій обычай за все лаять в сердце твое не внійдет. Самых мЂлочных ошибок не оставляя без наказанія і гнЂва, приведеш сердце твое в такой обычай, что оно здЂлается смердящею лужею, всякую стечь, всяких досад в себе пріемлющею.

А Коммиссій. Римски — commissio, порученіе дЂла. Прим. автора.

Философія и в собственном и в чужом нещастіи не жалостію снЂдать себе, но врачевать совЂтует. Как же не противно разуму бЂсится и мучится тЂм, что не всЂ тЂ добрыи и вЂжливы, с коими нам жить довелося? Любезный мой Ириней, горазд внемли! Не ревность ли и самолюбіе гнЂздятся в сердцЂ нашем, на чужія грЂхи бЂснованіем завЂшенныи. Ибо из самолюбія раждается горячесть в дЂлах, из горячести \208\ нравность и вспыльчивость, ярящаяся на самую малую неисправность. Будьто чрез нея дурное случилось или нЂчто доброе не досталося. Добросердый же человЂк все равнодушно пріемлет, без огорченія и кротчайше со всЂми обходится. Итак, разжевать сіе надобно хорошенько. Вот как! ЛихорадкЂ всякая пища противна, а здравому все пріятно. Не видиш ли, что не виновато дЂло, но тЂло? Так точно и болящее сердце тЂм возмущается, что благодушному бывает забавою. Впрочем, много спокойствію помогает, что отвраща[е]ть мысль от того, что безпокоит, а обращать 8 к тому, что увеселяет, так как отвращаем взор наш на зеленыи луга, если его солнечное сіяніе безпокоит. / 322 /

А кто погружает сердечное око в случившееся ему нещастіе, тот подобен вЂдьмЂ, которая все в чужом домЂ видит, а в своем слЂпа. Подобен и цылюрничим банкам, самую дурную кровь из тЂла высосающим. Подобен и трактирщику, распродавшему доброе вино, а сам испивает дрождіе. «Скажи, что дЂлает твой господин?» — спросили раба его. А раб отвЂчал: «ПосредЂ добра за бЂдою гонится». Общій есть обычай в людях: минув забаву, в печали погружаются. Не таков был Аристипп. Он потерял грунтик, земелькою утЂшал себе остальною и нЂкоему лицемЂрно сожалЂющему сказал: «Если сожалЂеш, сожалЂй о себЂ — не о мнЂ. Ибо у тебе един точію есть грунтик, а у мене еще три осталися». Отнять у мальчика игрушку — плачет, бЂсится и всЂ протчія игрушки бросает. Так и сердце неразумное, в одном чем-либо соблазнившися, всЂ свои протчія утЂхи отвергает. Да чем же нам в печали и в скорбех утЂшится? ОтвЂчаю: слава тебЂ господи, а чего же у нас нЂт? Одному дал бог чин, другому — дом, третему — жену, иному дал добраго друга... НЂкій мудрец, умирая, благодарил бога за всЂ его в жизни благодЂянія, не забыл же и малаго сего, что он из Киликійскія страны благополучно морем пріЂхал в Афины. Колико способствует спокойствію благодарность! Должно же чувствовать с радостію и самая простая сія божія благодЂянія, а именно: что мы живы, что здоровы, что солнце нас освЂщает, что мирное, а не военное время, что не слышно нигдЂ бунтов, что земледЂлы спокойно пашут, / 331 / что купечеству путь земный и морскій открыты, что, наконец, волю имЂем говорить, молчать, дЂла дЂлать, покоиться...

Сим благоденствіем наслаждатся можем со благодарностію, если почаще взирать станем на людей, лишенных онаго. НапримВр, коль вожделЂнное здравіе недужным? Коль пожеланный мир странам, обремененным войною? А глупость в то уже время познает добра своего цЂну, когда потеряет, [доставая страдает] 9, имЂя не наслаждается, а потЂряв — мучится. Будто 10 оно в то время драгоцЂнным стало, когда \209\ из рук их упало. Но всЂ почти мы, на чужое засмотрЂвся щастіе, будьто на красавицу, в собственной жизни нашей, многими выгодами одаренной, слЂпотствуем купно, и своим не наслаждаясь, и завистію снЂдаясь. Вельми же пособляем сердцу нашему тогда, когда на выгоды собственныя нашея жизни взираем. По крайней мЂрЂ да не равняем нас со превозшедшими нас. Сим-то пороком весь мыр страждет. А вот страданія цепь: колодник завидит испущенному из темницы; испущенный — тому, кто некрестянин, некрестянин же — гражданину; гражданин — богачу; богачи — вельможам, вельможи — царям; цари — вселенною 11 владЂющу богу, почти молнію і гром себЂ из рук его вырвать жаждуще. Вот мудрый глас:

Хотя пастушком слыву,

В вольных мыслях вЂк живу,

Жизнь столь сладко провождаю,

Лучше в свЂтЂ не желаю.

Ни на скиптр, ни злат вЂнец

ПромЂняю сих овец... / 332 /

А несмысленный галат, находясь в чести у своих граждан, неусипаемым снЂдается червіем о том, что он не сенатор, а хотя сенатор, но не из первых; хотя же из первых, но не предсЂдатель; пусть и предсЂдатель, но не так славен, как прежній. Не сіе ли есть умышленно разжигать ропот на бога? И самоизвольно адским пламенем жечь свое сердце и мучить? Не дЂлает сего здравая и мирная душа. Она вышшим себе не завидит 12, но хвалится и благодарит богу за состояніе своея жизны, в которой безчисленное множество людей рады бы жить, если бы дано было им свышше. Не борися со сильнЂйшим тебе и не ровняйся с высшим тебе. Борися со слабЂйшими тебе и оглянься, коль многое множество нижше тебе и ревнуют твоему щастію! Смотри ж теперь, как только зазЂваешся на вельможу, сидящего в каретЂ или в портшезЂ А.

А Портшез есть слово (думаю) французское, римски lectica — есть род кареты, не конями возимыя, но руками рабскими или наемничими носимыя. Прим. автора.

Тогда ж опусти маленько взор твой и на везущих или на несущих его, а когда горній монаршій престол блаженным тебЂ мечтается, тогда ж обрати око твое и на безщетное множество рабов каторжных и вспомни, коль бы они от бога желали имЂть щастія твоего хотя половину. Куда! «Все дорого в Афинах!» — сказал друг Сократов. А Сократ: «Дорого-де подлинно для роскошно живущих, но слава богу, для воздержных все дешево. ХлЂб, маслины, проста одежда — все сіе недорого». Подобно и мы, если кто нас порицает нищетою и подлостію, во отвЂт скажем слЂдующее: «Слава \210\ тебЂ, господи, довольно мы богаты, когда не бродим по мыру и когда хлЂб наш ядим не в каторжном потЂ. Протчее, понеже столь мы растлили сердце наше, что / 341 / не можем не ревновать и не завидЂть чужому щастію. Того ради, зЂвая на вышших тебе, не потопляй очей твоих во едину украшенную их маску и благообразную завЂсу, но проницай сердечным тут же оком твоим во внутренность завЂсы: провидишь, что сіи их поваленныя ширма и червь, и моль, и многія закрывают горести за собою. Афинскій штатгалтер Питтакос мудростію, правдою, храбростію — ей! царственный муж. Но сварливой и упрямой супругв своей был рабом. Безчисленныя досады и грусти под позлащенными крышами и в красных углах кроются, а слЂп народ не провидит и посему-то завидит. Коль завидима для него царская блистательна ру́га! Яко зрит на лице, а не зрит на сердце. Вот такіи-то размышленія умерщвляют зміину зависть и раждают свЂт находить удовольствіе в собственной нашей жизни.

Дражайшей от всего мыра тишинЂ сердечной немал вред и от самолюбія. Оно затЂвает дЂла не по силЂ своей. А неудачный конец есть то терновый вЂнец. Тогда не безумну волю, но обвиняем фортуну. БЂс самолюбныя воли даже до того бЂсится, дабы всЂ дарованія заграбить и мучится, если не точію садами, звЂринцами, оранжереями, но и лошадьми, и псами, и птицами, и рыбами не превышшил своих ревнителей. Таков был Діонисій, царь Сикилійскій. Не довлЂл ему царскій скиптр. Распалялся превишшить Платона любомудріем, а Филоксена — стихословіем. Отсюду родилися горестныи плоды: Филоксену — каторга, Платону — кабала, а царю — / 342 / червь и моль. Таков не был Александр Македонскій. Он чужим дарованіем не завидЂл, довольствуясь вЂнцом самодержца. Безумный же народ всЂ качества в едино мЂсто сліять и похитить рвется, дабы быть купно и градоначальником и военачальником, богословом и философом, и мырским и монахом; пиктором и поваром, птицею и звЂрем; теплым и студеным... А видь и самым святцам не всЂ даются дарованія. Одному дано врачевать зубы, а другому — очи. И как можно в едино мЂсто совокупить огнь и воду? СирЂчь: быть купно придворным царским и быть философом? Ибо философія требует увольненія от всЂх дЂл, а царедворец в дЂлах или забавах потопляется. Царедворская пища помрачает любомудрое око. Исканіе чести и грунта отнимает дражайшее время, служащее любомудрію. Отсюду ясно видно, что всякая всячина, мыр сей наполняющая, одному нужна, а другому не потребна. Что же оно такое? И кому нужное? Вспомни пословицу: Всяк ЕремЂй про себе разумЂй.

Всяк должен узнать себе, сирЂчь свою природу, чего она ищет, куда ведет, — и ей послЂдовать без всякаго отнють \211\ насилія, но и с глубочайшим покореніем. Конь ли еси? — Носи сЂдока. Вол ли еси? — Носи ярем. Пес ли борзый? — Лови зайцы. Дацкой ли? — Дави медведя. А буде кто соблазняется и желчится за то, что не дал ему бог вмЂстЂ быть и львом и постельною собачкою, сей есть несмысленный галат. Не лучшій же его и тот, кто желает купно и филозофствовать, и на богатой / 351 / женится, и пировать с господами, быть кавалером, и быть богатым...

Будь всЂ тЂм, что бог дал, ради,

Разбывай всяк грусть шутя.

Полно нас червям снЂдати!

Видь есть свое всЂм людям.

Всяк жребіем своим да будет доволен! Царь — владычеством, богослов — зрЂніем воскресенія, мудрец — обрЂтеніем истины, благочестивый — житіем добродЂтельным, богатый — богатством. Всяк имЂет свое зло и добро, и каждому свое дано. А нынЂ все-на-все рвемся для одних нас заграбить и, будто гроздіе от тернія, обирать пялимся, возненавидЂв чрез неблагодарность собственну жизнь нашу, аки бЂдну и недостаточну. Не сіяет ли сія истина и во всемирной экономіи? Посмотри на безсловесныя животины. Иная кормится зерном, иная — кровію, иная — кореніем. По сему ж образцу иная пища пастуху, иная земледЂлу; иная мореходцу и птицелову. Скуделник скуделнику в ремеслЂзавидит, но в житейских статях ревновать не подобает. Бог каждое состояніе ограничил с достаточным довольством, по мЂрЂ его. Срамно слышать, что самые благородные люде, не только ученым, богатым, юристам, но и придворным комедіянтам ревнуя и ублажая жизнь их, наводят сердцу своему сильну мятежность. Впротчем, разныя пристрастности людскія дают знать, что в сердцЂ нашем два живут источники приснотекущіи: из сего течет безпокойство, а из втораго — спокойство. Тайну сію предревніи богословы приосЂнили гаданіем вот сим: / 352 /

Там у бога у порога

двЂ бочки стоят.

Одна с добром, друга со злом.

Тайна сія собывается во глубинЂ сердца. Смотри же, не так ли оно есть? Фома в худшей жизни весел, а Козьма в лучшей омерзЂл. Не видиш ли, что в сем сердцЂ горестныя, а в том животныя струи. Тот и тЂм, что было, веселится, а сей, имЂя в руках, смутится. Погребен и засорен животный источник в том сердцЂ, в коем отворился ключ мертвых вод и фонтан денно и ночно изблевает горкія струи. Такія люди и за прошедшее добро не благодарят богу, и настоящим не довольны, и, на будущее зазЂвавшись, жаждою тают. Жизнь \212\ их, неключима и вздорна, на части порвана, не имЂющая постоянныя и союзныя сплочности, бутто метла развязана. Она подобна мученику, плетущему веревку во адЂ идолопоклонническом. Сколько бЂдняк соплел, то все то осел съЂл. Все то, что миновало, будто из воза пало. Они всегда постЂль удобряют, но всегда на утро спать отлагают. Немалый вред спокойству и тогда, когда кто, воспоминая прошедшую Жизнь, одни досадныи припадки в зерцалЂсвоея памяти видит. Сей подобен мухам, не могущим сидЂть на зеркальной гладкости, а отпадающим на мЂста жесткія. Живописец свЂтлыми красками одобряет темныя. А мы, естли коея горести из памяти выскоблить не можем, воображеніем прошедших и нынЂшних пріятностей да растворяем. Мусикійскіе органы то напрягаются, то отпускаются. Так мыр сей и жизнь наша то темнЂет, то свЂтится, / 361 / и без примЂса нигдЂ и ни в чем не бывает. Музыканты из высоких и низких гласов составляют сличную и сладкую симфонію, а муж мудрый из удачных и неудачных припадков тчет жизни своея постав, и не красное в нем поле взорочными цвЂтами украшает, дабы из горких и сладких случаев слично составить жизнь себЂ, яко же составляется день господень из вечера и утра, из тмы и свЂта. Добрый и злый ангел приставляются в рожденіи каждому человЂку. От них-то в сердцЂ противныя себЂ пристрастности или аффекты: радость и печаль, безопасность и страх; милость и злоба, правость и преступленіе; законность и беззаконіе; удовольствіе и досада. И сіи-то суть противные оныя противных себЂ двоих оных источников сердечных вЂчно источаемыя струи, творящія жизнь нашу не равнотекущею, но замЂшательства исполненною. И воистинну здравая и мирная душа благія пристрастности любит, обаче притом по врожденной преклонности и падает, но так кораблик свой парусит, дабы из пути не совратиться в излишню крайность и не заЂхать в безмЂрность, вредную и самим добродЂтелям. Вот Епикурово слово: «Кто-де бЂшенно не влюбился во тлЂнную сію жизнь, тот всерадостно встрЂчается со завтрашним дием». Не бываймо бЂшенно падки и жадны к богатству и чести, тогда она нам будет сладчайшая, и трата ея не обезпокоит нас. Ибо жаркая жадность раждает жестокій страх, а страх, раздувая пламень жадности, дабы не потерять, мЂшает наслаждаться. А тот, кто утвердил сердце свое духом премудрости и разума, дерзновенно богу скажет: «Боже мой, даруеш ли что мнЂ? / 362 / Благодарю. Отнимаеш ли? Не рыдаю». Таков один посылаемый от бога даром сладко наслаждается. Мудрый Анаксагор, потерял сына, сказал: «Он на то родился, чтобы умереть». Не удивляйся только, но купно и подражай. Отнят ли чин? Скажи так: «Я на то брал, чтоб возвратно отдать». Лишен ли богатства? Скажи: «Знаю, \213\ что оно протЂкающее». Не вЂрна ли жена? Скажи: «Она добра, однако же жена». ИзмЂнил ли друг. Скажи: «ЧеловЂк яко трава: днесь цвЂтет, утром схнет». Не говори: «Не ожидал я сего, не чаял, что послЂдует». От нечаянія всЂ страшныя удары выриваются.

Царь Персей не чаял, что потеряет Македонское царство, тЂм и сам со царством пропал. Чем пропал? От печали. Для чего? Не чаял сего. А побЂдившій его Павел Емеліан, скинувши чин, нимало не печалился. Он взял на себе, зная, что паки его отложить должно. Нечаянность самою бездЂлкою и мудрого Улйкса поколеблет.

Бывает же и то, что сама собою вещь не страшна, а мнится быть страшна, и сіе пусто тревожит. Не почитай же страшною, и не вмЂняй комаря во льва, тогда не повредит тебЂ. Оно не вредит ни души, ни тЂлу. А если что случилось прямо тяжелое, утЂшай себе тЂм, что сіе вообще всЂх безпокоит. НапримЂр, зима, смерть и протчая. Царь Димитрій, доставши город, вопросил мудраго Стилпона: «Не потерял ли ты, друг мой, чего-либо твоего при взятіи вашего го́рода?» «Ничево, ваше величество, я не видал, чтоб кто взял мое что-либо». Боже мой! Коль не разумЂют люде, что внутрь нас тайно живет истинное добро, которое ни тля не тлит, ни тать не подкапывает. Зачем же ты, человЂче, боишся фортуны? Видишь ли, что она у тебе отнять может то едино, что пустое, а над истинным добром / 371 / твоим не имЂет власти. Оно при тебЂ вовЂки, во вЂчной твоей власти. Сердце твое, мысли твои, дух твой и разум, иже есть корень и начало твоея фортунЂ, подверженныя плоти, разумЂеш ли? Коликая его цЂна и величество? Ах, узнай себе, человЂче! Тогда дерзостно до фортуны то же, что сказал Сократ, скажеш: «Клеветники мои могут тЂло мое убить, но не сердце».

«ТЂло ты, о фортуна, озлобить и отнять можеш, но дух благочестія, дух премудрости и разума, дух истины со мною пребывает вовЂки». Корабельный кормчій не имЂет власти над волнами. Хитростію с ними борется, а не могій побЂдити уклоняется и со страхом ищет безопасности. Но царство и сила, воцарившіяся в сердцЂ мудраго, премудрости божія легко от всЂх бЂд избавляет. А когда неизбЂжная волна потопить устремляется и течь кораблю грозит погибелью, тогда дух мудраго выскакивает из тЂла, аки из потопляемыя лодій, на берег и кефу А.

А Кефа, еврейски — гавань, кифа. Прим. автора.

Ибо безумный трепещет смерти и посему боится от тЂла разрЂшитися. Не потому, будто бы нравилася ему жизнь, кая всяк день тирански его мучит. Он подобен держащему за уши волка. Держать мучительно и пустить опасно. Чистое же и, как весна, свЂтоносное сердце \214\ не только не мучится приближающеюся, аки гаванью, смертію, но почитает ее отверзающимся и пріемлющим его небом и вмЂщающею во свое недро матерью. Такое утвержденное духом премудрости сердце. Скажи, пожалуй, чем можеш возбунтоватся? Хвалится нЂкто так:

«Ушол я от тебе, о фортуно, и всЂ приступы ко мнЂ преградил».

Конечно, он не стЂнами оградился, но мудростію. Не должно же и нам отчаеватся, но, любля такія слова, и самим сему соображатся и приобучатся. / 372 / Лисица смертно боялася льва, но, нЂсколько раз узрЂвши, дерзнула с ним и бесЂдовать. Почаще помышлять о смерти должно и о протчіих горестях. Тогда уразумЂем, что многія мы от слЂпаго сего мыра ядовитыя и лживыя испили мнЂнія, которыя, если ражжевать, тогда из горких здЂлаются сладкими. Не можеш подлинно сказать, что не встрЂнется с тобой то или то, но сіе заподлинно можеш о себЂ сказать: «Не пойду путем беззаконных и не поревную лукавнующим». Сіе в нашей силЂ, и сія есть едина дверь, во храм водяща спокойнаго сердца. ВсЂми силами печися не раздражать внутреннаго судію твоего, совЂсть твою: от ея единыя гнЂва раждается в души червіе и чыріе, денно и нощно ярящееся и лишающее душу безцЂннаго мира. Раскаяніе есть само себЂ опаляющій пламень. Внутренній жар и хлад горшее наводит пристрастіе, нежели нашедшій, так и внЂшняя страстіе, нежели нашедшіи, так и внЂшняя трата менЂе наводит досады, нежели внутренняя. Естли же кто в тайностях сердечных тайным громом и молніею поражается от совЂсти и видит внутрь, в зерцалЂ вЂчныя правды, что сам он есть виною разореннаго своего душевнаго града, таковому сердцу вся тварь, весь мир и всЂ его дарованія утЂшеній дать не довлЂют. Ни великолЂпный дом, ни царственной род, ни высочайшій чин, ни тысячи злата и сребра, ни ученіе, ни ангельскій язык, но только едина дружественная и милосердая совЂсть. Она-то есть внутрь нас источник всЂх чистых и честных наших дЂл, раждающая святую нЂкую кичливость и безстрашіе, отверзающая сердечному оку вЂчное сладчайшіе памяти зерцало, в коем видим нашу твердую надежду, / 381 / умащающую нас и питающую во время старости. ВЂтви розмариновы, хотя отрЂзанны от своего древа и давно уже лежат мертвы, однак духом дышут благовонным. То же и в добрых дЂлах. Хотя давно совершилися и время их пройшло, но издалеча милолюбною памятію, аки сладчайшим фиміама благоуханіем, услаждают душу, родившую честная чада. Вот чем благочестивый, процвЂтая, цвЂтет муж! Он смЂется всЂм хулящим жизнь сію и оплакивающим, будто плачевную юдоль и плЂнь вавилонску. Воистинну премудрая сія в ДіогенЂ мысль! Он, будучи на квар- \215\тирЂ, спрашивает хозяина: «Куда ты с такою ревностію прибираешся и красишся?» «Как куда? — у нас-де сегодня праздник». «О друг мой!, — сказал Діоген, — доброму человЂку всякій день — праздник». Ей, цЂломудренному праздник, да еще свЂтлый. Ибо мир сей и голубый свод его не божій ли есть, святЂйшій всЂх храмов храм его? В сей храм от чрева матерня вводится человЂк — зритель не мертвых и рукотворенных человЂческим орудіем образов, но тЂх, кои само собою умное божество, вЂчная своя подобія, утвердило на тверди небесной. Вот иконы невидимости его. Солнце, луна, звЂзды, рЂки, непрерывно воду источающіи, земля, плантам (растЂніям) пищу поддающая. А когда во храмЂ сей, и в таинства его входить началом и виною нам есть жизнь наша. Воистину достойно и праведно есть, да будет исполненна веселія, радости и мира! Не подражаймо слЂпому народу. Он отлагает свое веселіе на учрежденныя человЂком праздники, дабы не сегодня, но в то время наемным поутЂшиться смЂхом, зЂвая на мздоимных театрах А. / 382 / Что за вздор? На комедіях, на праздниках, человЂком уставленных, и торжертвах опрятны, одЂты, тихи, спокойны, веселы; нЂт тогда плача и смущенія, а всеобщій наш праздник богом узаконенный. Торжества виновницу, жизнь нашу, безобразно оскверняем в рыданіях, в слезах, в жалобах, в горестях, ропотax, почти всю ее истощаем. Чудо воистину! Сладкогласіе в мусикійских орудіях люблят. Собственную же свою жизнь без всякія сладости, веселія и утЂшенія оставляют горчайшими пристрастіями, заботами и печальми, конца не имущими, изнуряемую. И не только сами себе уврачевать не пекутся, но и премудрыми другов своих словами соблазняются. Сіе когда бы не мЂшало, тогда бы и настоящая жизнь безсоблазненна, и прошедшая сладкопоминаема, и впредь благою надеждою утвержденна была бы.

Конец.

А Вот мысль Іоанна Златоустаго. Праздник-де — не время творить, ио чистый помысл. Сердце есть море неограниченное, а помыслы суть волны. Естли помыслы тихи, тогда спокойное сердце и не разит его страшное сіе учрежденіе божіе: «Возволнуются нечестивыи и почити не возмогут... восходят (волны) до небес и нисходят до бездн. Душа их в злых таяніе». Прим. автора. \216\


Листи до М. Ковалинського. Частина 1. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 218-288.]

Попередня Головна Наступна Примітки

ЛИСТИ

ДО М. КОВАЛИНСЬКОГО

1

[Харків, місцевий] 26 (27?) травня 1762 р. / 411 /

Salve, adolescens omnium dulcissime,

Pretiosissime mi Michaël!

Simul atque digressi sumus e concione, subito subiit animum raeum mira miseratio tui, mirumque desiderium, et egomet me ’επέπληξα, quod te non invitavi in musaeum meum, reliquorum socius ut esses, cum praesertim non sine dolore animi te esse apparet in praesentia tum ob alia, tum ob optimum avunculum tuum; quod ego eximiam tuam in propinquos interpretor pietatem. Sed ego non miror, te juvenculum saepe timore, semper pudore impediri, ne ad me ventites. Ego veteranus, quod saepe trepidem, egomet mihi valde displiceo, ignavum et mollem vocitans et objurgans. Crede mihi, mi anime, et hodie me timore puerili esse victum, quo minus auderem te invitare. О utinam pectus introspiceres! Sed quando ego tibi persuadebo me tua causa omnia contemnere, omnia vincere, ferreque paratum, quod aliquando succumbo, pensabimus ignaviam τη̃ ’ανβρία. Sed accipe, о carissime, verba die s. spiritus ex eodem: Πάντες η̃σαν προσκαρτερου̃ντες ‛ομοθυμαδόν τη̃ προσευχη̃ καί τη̃ δεήσει (Actorum, caput 2, 14).

Vale, mi anime!

Tuus Gregor[ius] S[abbin]

Здрастуй, найприємніший з усіх юначе,

мій дорогоцінний Михайле!

Як тільки ми розійшлися після зібрання, мою душу раптом охопив жаль за тобою і сильне бажання тебе бачити, і я став жалкувати, що не запросив тебе в мій музей, щоб ти був у товаристві інших, особливо тому, що ти, очевидно, був трохи засмучений як з інших причин, так і через прекрасного твого дядечка, що я пояснюю почуттям виняткової поваги, з якою ти ставишся до своїх родичів. Але я не здивуюсь, що ти, юначе, утримуєшся від відвідування мене іноді через страх, а завжди через соромливість. Що я, старий, іноді побоююсь, — за це я себе зовсім не хвалю, називаючи і лаючи себе лінивим і слабим. Повір мені, душе моє, що і сьогодні я піддався дитячому страху, не насмілившись запросити тебе. О, якщо б ти міг заглянути в моє серце! Але коли мені вдасться переконати тебе, що я готовий знехтувати всім, все перемогти і знести, тоді те, що іноді я виявляю слабість, постараюсь зрівноважити мужністю. Але ось тобі, мій дорогий, \219\слова про день св. духа, які йому ж належать: «Всі одностайно перебуваємо в благочесті і молитві» (Діян[ня], гл. 2, 14).

Бувай здоров, моя душе!

Твій Григорій С[авич].

2

[Харків, місцевий] 9 липня 1762 р. / 11 /

Desideratiss[ime] amice Michaël.

Discedis iam a nobis. Abi, igitur, quo te tua pietas et utilitas vocat: abi auspice Christo, eodem duce redibis. Faxit lesus, ut carissimos parentes tuos utraque parte valentes feliciterque agentes domi invenias, nihil turbae, omnia in tranquillo!

Custodiat gressus tuos cum optimo tuo fraterculo sublimis custos ille Israelis, ne quid inter eundum mali accidat in via. Domi autem sic recreaberis, ut tamen nimium otium fugias. Nam ’ενί πα̃σι μέτρον ’άριστον — In omnibus modus optimus.

Ex nimio nascitur satietas, ex satietate taedium, e taedio aegritudo animi, et quisquis ista parte laborat, sanus dicendus non est. Nullum autem tempus ineptum est ad bonarum literarum studium, et qui modice, sed perpetuo discit praesenti et venturae vitae pro futura, huic discendi non est labor, sed voluptas. Qui cogitat de doctrina, amat doctrinam, et qui amat, nunquam non discit, etiamsi in specie videatur otiosus. Qui vere amat rem aliquam, is praesentia rei amandae modice videtur delectari; at cum absens factus est, tum deraum acerrimum morsum amoris sentit. / 12 / Quorsum haec? Quia nisi toto pectore amaveris bonas literas, frustra fit omnis labor: alioquin amor in medio etiam otio inquirit meditaturque, et cum maxime abstrahitur, tum propensissime ad discendum fertur. Satis scio te amare studia, neque dico, ut tibi calcar addatur sponte plus quam satis currenti in studio literario, praesertim hoc feriarum tempore, sed ut cognoscas, quid sentiam, et sic sum homo, ut nulla mihi satietas sit garriendi cum amicis. Existima autem hominibus pietatis amantibus iucundissimos esse adolescentulos et pueros candidos felicique ingenio natos, quales Isocrates παι̃δας θεω̃ν, id est liberos deorum apellare solebat. Unde grates habeo optimo avunculo tuo πρωτοιερετ reverendissimo patri Petro, qui mihi occasio exstiterit sanciendae tecum amicitiae, quam mihi gratulor. Ne guid igitur nos in absentia desideres, visum est aliquot pias graeculas sententias seu μνημόσυνον, id est monumentum aliquod, adscribere. Quoties libebit mecum loqui, inspicies haec dicta, et sic mecum videberis confabulari, cogitans, qualibus de rebus amicus tuus sermones caedere gaudet. Prima itaque sententia haec esto: \220\

1. Κάλλιστον ’εφόδιον A ’εν τω̃ γήρατι B ‛η σοφία id est: optimum viaticum in senectute σοφία sive παιδεία id est doctrina, nam senem hominem omnia deserunt / 21 / praeter doctrinam.

2. Σεμνός ’ερως ’αρετη̃ς C. Magnificus amor virtutis. Non possunt enim non veneratione prosequi eum, quem conspiciunt virtutis esse domicilium, ubi enim virtutis amor, ibi majestas sit oportet.

3. Φίλους ’έχων νομίξε θησαυρούς ’έχειν. — Amicos habens, puta thesauros habere (te). Nihil, inquit Seneca, aeque oblectaverit, quam fidelis amicitia.

4. Χαλεπά τά καλά — difficilia pulchra.

5. ’Ολίγη πρός κακότητα ‛οδός А 1. — Brevis ad nequitiam via. Sed accipe unam ex sacris literis; Paulus ad suum Timotheum epist. 1 cap. ultimo: ’Έστι δέ πορισμός А 2 μέγας ‛η ευσέβεια μετά αυταρκείας. — Est autem quaestus magnus pietas cum continentia. Pietatis est venerari deum et amare proximum; αυταρκεία dicitur latine aequitas animi, quae sortem suam boni consulit. Haec tibi erunt monumentum nostri; tu boni consule.

Vale, mi desideratissime, mi Michaël, cum optimo tuo fraterculo Gregorisco, provehat vos Christus in dies ad meliora virtutis incrementa!

Novus amicus tuus Greg[orius] Sk[ovoroda]

Iuli[i] 9, 1762 1.

А ’Εφόδιον ab ‛οδός via. Прим. автора.

B Τό γήρας, γήρατος — senectus. Прим. автора.

C Σεμνιός — gravis, ponderosus; ’έρως, ’έρωτος — desiderium amor. Прим. автора.

A 1 ’Ολίγος — brevis, parvus; κακότης, κακότητος — nequitia, malitia. Прим. автора.

A 2 Πορισμός — vectigal. Прим. автора.

Найжаданіший друже Михайле!

Ти вже залишаєш нас. Що ж, рушай туди, куди кличе тебе благочестя і користь, іди з Христом, з ним і повертайся. Хай пошле Ісус, щоб ти знайшов своїх найдорожчих батьків вдома здоровими і щасливими; бодай не знали вони жодних тривог і хай пробує все в мирі!

Хай охороняє стопи твої і твого милого братика той високий страж Ізраїля, щоб в дорозі не сталося якого-небудь нещастя! Вдома ти відпочивай, але уникай і надмірного неробства, бо ’επί πα̃σι μέτρον ’άριστον — «У всьому найкраще дотримуватися міри».

Надмірність породжує пересиченість, пересиченість — нудьгу, нудьга ж — душевний смуток, а хто хворіє на це, того не можна назвати здоровим. Немає години, не придатної для занять корисними науками, і хто помірно, але постійно ви-\221\вчає предмети, корисні як у цьому, так і в майбутньому житті, тому навчання — не труд, а втіха. Хто думає про науку, той любить її, а хто її любить, той ніколи не перестає учитись, хоча б зовні він і здавався бездіяльним. Хто по-справжньому що-небудь любить, той, доки улюблений предмет з ним, не відчуває, здається, від цього особливого задоволення, але як тільки цього предмета не стане, він вже переживає найжорстокіші любовні муки. Чому це? Тому що, коли не любити всією душею корисних наук, то всякий труд буде марним. Зрештою, любов, навіть при бездіяльності, досліджує і розмірковує, і чим більше відходить від занять, тим сильніше прагне до них. Мені добре відомо, як любиш ти наукові заняття, і я зовсім не хочу сказати, що тебе потрібно заохочувати, оскільки ти більш ніж достатньо виявляєш завзяття на ниві науки. Особливо таке спонукання недоречне зараз, під час канікул. Я пишу про це тільки для того, щоб ти знав, що я відчуваю, а я така людина, яка ніколи не може насититися розмовою з друзями. Зваж і на те, що людям, які люблять благочестя, особливо приємні чисті душею юнаки і отроки, від природи нагороджені щасливими здібностями. Ісократ їх звичайно називає παι̃δας θεω̃ν, тобто дітьми божими. Тому я шлю подяку твоєму чудовому дядечкові, протоієрею, вельмишановному отцю Петрові за те, що він допоміг мені зав’язати з тобою дружбу, яку я вважаю для себе щастям. А щоб у розлуці зі мною ти не тужив, я вирішив написати для тебе кілька благочестивих грецьких сентенцій μνημόσυνον, тобто пам’ятку. Як тільки з’явиться в тебе бажання поговорити зі мною, поглянь на ці вислови, і тобі здасться, ніби ти розмовляєш зі мною; згадуй при цьому які розмови любить вести твій друг.

Отже, перша сентенція хай буде така:

1. Κάλλιστον ’εφόδιον A ’εν τω̃ γήρατι B ‛η σοφία. — «Найкращий путівник в старості — це мудрість», або παιδεία, тобто наука, бо людину в старості залишає все, крім науки.

2. Σεμνός ’ερως ’αρετη̃ς C, — «Прекрасна і велична любов до чесноти». Бо не можна не поважати того, в кому вбачаєш оселю чесноти; адже де любов до чесноти, там повинна бути гідність.

3. Φίλους ’έχων νομίξε θησαυρούς ’έχειν. — «Маючи друзів, вважай, що ти володієш скарбом». Ніщо, каже, Сенека, так не радує, як вірна дружба.

4. Χαλεπά τά καλά. — «Прекрасне важке».

A ’Εφόδιον від ‛οδός — дорога. Прим. автора.

B Τό γήρας, γήρατος — старість. Прим. автора.

C Σεμνιός — поважний, важливий; ’έρως, ’έρωτος — бажання, любов, Прим. автора. \222\

5. ’Ολίγη πρός κακότητα ‛οδός A. — «Короткий шлях до зла». Але прийми один вислів із святого письма. Павло в посланні до свого Тимофія (гл. І, кінець) пише: ’Έστι δέ πορισμός B μέγας ‛η ευσέβεια μετά αυταρκείας. — «Великим надбанням є благочестя разом з помірністю. Благочестю властиво шанувати бога і любити ближнього». Αυταρκεία латинською мовою називається спокоєм душевним, при якому людина задоволена своєю долею. Оце тобі на пам’ятку від мейе: будь задоволений тим, що маєш.

Бувай здоров, мій найжаданіший, мій Михайле з твоїм прекрасним братиком Грицем. Хай допомагає Христос вашим кращим успіхам в чесності.

Твій новий друг Григ[орій] Ск[оворода].

Липня 9, 1762.

3

[Харків, місцевий; кін. серпня — поч. вересня 1762 р.] / 501 /

Мі Michaël,

gaude in domino!

Si tibi publice discere graecam linguam non licuit non tam ob nimium laborem, quam per quorundam improbum conatum, non ideo tibi clipeus, ut ajunt, est abjiciendus. Paulatim privatim disces et omnino, si me amas, disces. Clarissimum argumentum mihi tui in me amoris futurum existima, si amaveris graecas Musas; et si tibi gratus est noster tui amor, tantisper eum duraturum scias, dum virtutem καί ‛ελληνικά γράμματα veneraris et expetis. Imitare igitur palmam, quae quo gravius petrae avulsae saxo premitur, eo procerius pulchriusque sursum erigitur. Haec est illa arbor, quae victoribus martyribus in manus datur, ut videre licet in picturis. Furtivis horis quotidie, paululum quidern certe, sed, inquam, quotidie aiiquid, velut in stomachum, vocabulum aut sententiolam in animum injice, ac ceu igni alimentum paulatim appone, ut alatur et crescat animus, non obruatur. Quo lentius disces, eo fructuosius. Lenta perpetuitas spe majorem acervum accumulat. Opera manuductoris, si forte opus erit, praesto est. Habes multos ex condiscipulis, qui admoneant, siquid dubites. Quodsi mea etiam opera uti volueris, nihil mihi gratius erit. Ad hoc nisi me avunculi tui rss. p. Petri meritum et benevolentia obligasset, ipsa nostra amicitia satis incitamento erat futura.

Amicus tuus Greg[orius] Skoworoda. / 502 /

A ’Ολίγος — короткий, малий; κακότης, κακότητος — безчестя, зло. Прим. автора.

B Πορισμός — [доход, прибуток]. Прим. автора. \223\

Si quid pecunia opus erit mutua, ut solet accidere, noli quaerere alios tibi creditores praeterquam me, nisi forte putas hic quemquam alium humaniorem erga te esse, quam me tibi. Scio te nimii esse pudoris, et malo in hanc partem pecces, quam in diversam, interdum tamen deponendus est pudor in honestis quidem rebus solis, ubi praesertim urget necessitas. Et stultitia est id pati, quod fugere possimus. An metuis, ne te pauperem existimem et in paupercula domo natum, si venias rogaturus mutuum? Ah non is sum, sed qui jam pridem cecini laudes paupertati. Aliis inservio cur non tibi et tuis? Si ipse pudefis, mitte Alexiolum nostrum, facile rem conficies. Caeterum si quis forte grammatophorus continget в Олшанку, significabis mihi per eundem Alexiscum. Sum omnino 1...

Мій Михайле,

радій в господі!

Якщо тобі не дозволено офіційно вивчати грецьку мову не стільки через те, щоб не переобтяжувати тебе, скільки внаслідок нерозумного втручання деяких осіб, то тобі зовсім не слід ще, як кажуть, складати зброю. Потроху ти приватним способом можеш вивчати її, і, взагалі, якщо мене любиш, вивчишся їй. Май на увазі, що найкращим доказом твоєї любові до мене буде твоя любов до грецьких муз і якщо тобі дорога наша любов, то знай, що вона буде тривати до тих пір, поки ти будеш шанувати доброчесність і еллінську літературу. Отже, наслідуй пальму: чим сильніше її стискає скеля, тим швидше і прекрасніше здіймається вона догори. Це — те древо, яке дається в руки мученикам-переможцям, як це можна бачити на іконах. Знаходь годину і щоденно потроху, але обов’язково і саме щоденно, підкидай в душу, як у шлунок, слово або вислів і немов до вогню підкидай потроху поживи, щоб душа живилась і росла, а не пригнічувалась. Чим повільніше будеш вивчати, тим плодотворніше навчання. Повільна постійність нагромаджує кількість більшу від сподіваної. Допомога керівника, якщо в ній буде потреба, забезпечена. Серед товаришів у тебе є такі, які підкажуть тобі, якщо в чому-небудь не впевнений. Якщо ж ти захочеш користуватися моєю допомогою, то для мене не буде нічого приємнішого. Якщо б до цього мене не зобов’язували послуги і добродійства твого дядечка, преподобного отця Петра, то сама наша дружба була б для того достатнім приводом.

Твій друг Григ[орій] Сковорода.

Якщо тобі треба буде позичити деяку суму грошей, як це трапляється, не шукай собі інших кредиторів, окрім мене, якщо ти не думаєш, що в цій справі хто-небудь інший буде \224\ щодо тебе делікатнішим, ніж я. Я знаю, що ти надзвичайно соромливий, і вважаю за краще, щоб ти грішив у цей бік, а не в протилежний, однак іноді слід відкинути соромливість, звичайно, тільки в чесних справах, особливо тепер, коли цього вимагає необхідність. І безглуздям було б терпіти те, чого можна уникнути. Невже ти боїшся, що я вважатиму тебе злидарем або таким, що походить з бідної родини, якщо ти прийдеш за позичкою? О, я не такий, я вже раніше восхваляв бідність.

Я роблю послуги іншим, чому ж не робити їх тобі і твоїм. Якщо ж ти сам соромишся, то пошли нашого Олексу; ти швидко влаштуєш справу. Втім, якщо випадково буде листоноша (в Олшанку), сповісти мене через цього ж Олексу. Я зовсім...

4

[Харків, місцевий; поч. вересня 1762 р.] / 391 /

Salve, mea unica voluptas,

Michaël mellitissime!

Quoniam tam angelice amas Davidicos psalmos, dici nequit, quantae mihi est hoc voluptati. Accendis tali tuo tantoque ingenio quotidie novos in me tui igniculos, quos quoniam ex virtute sunt nati, immortales fore confido. Nihil nunc dicam de stylo tuae schedulae. Crede mihi, Erasmum nostrum visus sum audire, adeo latino spirat spiritu. Vale, mi anime! Versus utcunque licet sunt pulcherrimi, aliquantulo adjutos tamen propediem remittam, saltem ut modulationi vocis sint aptiores. Tu perge talis esse, qualis es.

Tuus Gregorius.

Ipse docebo cum organo pueros, interim jubebis Maximiscum nostrum utcunque musicas notas praemollire. Quando me ad te vis venire, scribes 1.

Здрастуй, моя єдина радосте,

Михайле найдорожчий!

Не можу тобі сказати, як мені приємно те, що ти такою ангельською любов’ю любиш псалми Давидові. Такими великими властивостями твоєї душі ти щоденно запалюєш у мені стільки вогників любові до тебе, які, будучи народженими з чесноти, будуть, я сподіваюсь, вічними. Нічого тепер не скажу про стиль твого листа. Повір — мені здавалось, що я чую нашого Еразма, настільки твій лист пройнятий латинським духом.

Бувай здоров, моя душе! Вірші, наскільки це можливо, прекрасні. Невдовзі я їх тобі поверну в дещо виправленому \225\ вигляді, щоб зробити їх більш придатними для декламування. Ти і надалі будь таким, який ти тепер.

Твій Григорій.

Сам я проводитиму з хлопцями навчання в супроводі органа, тим часом подбай про те, щоб трохи підготувати до співів по нотах нашого Максимка. Напиши, коли я повинен до тебе прийти.

5

[Харків, місцевий; серед, вересня 1762 р.] / 171 /

Salve, carissimum nobis ζω̃ον.

Michaël mellitissime!

Cum mature e ludo descendissem, cumque quod agerem quaerere coepissem, ecce tibi repente in oculos nostros proles illa, quam nostri, opinor, vocatur nescis qui? vocatur Michaël. Tu, inquam, subito animo meo obversari coepisti. Nunquam enim cum meis musis congredior, quin te animo videam, videarque tecum musarum amoenitates lustrare καί τόν ‘Ελικω̃να peragrare, teque iisdem rebus ac iisdem Camaenarum voluptatibus deliciari putem. Et certe quidem ad perfectam illam veramque amicitiam, quae sola maxime edulcat vitae molestias, imo vivificat, non solum pulchra virtus, geniorumque similitudo, sed etiam studiorum requiritur. Non enim perfecte conveniet inter diversorum studiorum homines. Et permulti hoc ipso nomine esse mihi justi amici nequeunt, quod literas non didicerunt: aut didicerunt quidem, verum a meo ingenio alienas. / 172 / Etiamsi caetera omnia sunt similia. Fateor apud te affectum meum. Equidem te amarem, etiarasi prorsus esses ’αναλφάβητος, propter candorem scilicet ingenii tui honestarumque rerum appetentiam, ut alia taceam, etiamsi plane rudis rusticus esses. At vero nunc cum video te ad graecanicas literas (quas quomodo amem, quid ego tibi dicam?) mecum incitari adque humaniorem illam literaturam, quae omissis gerris Siculis, ut dicitur, pulchra simul et utilia spirat, tantus in animo meo amor tui invalescit, ut de die in diem major crescat, nec quidquam mihi in vita dulcius, quam tecum tuique similibus garrire. Sed avocor.

Vale, Michaël!

Compone mihi tres quatuorve versiculos ac ad me transmitte. Quos rogas? Quos libet, nam tua omnia placent. Bene facis et pie, mi anime, quod custodem praefecisti Maximiscum aegroto fraterculo. Ceterum ne temere audias quoslibet medicinam indicantes. Nullorum enim artificum major copia apud vulgum, quam medicorum, et tamen nihil minus vulgus novit, quam morbos curare. Praeter vulgaria simplicia medicamenta \226\ respue omnia. Venae sectionem aut castapotia (проноснія) fugato tanquam anguem. Et si volueris invises nos confabulaturos hac supra re hodie 1.

Tui amantissimus Greg[orius] Sabbin.

Здрастуй, найдорожча мені істото,

наймиліший Михайле!

Коли я в звичайний час виходив зі школи і став думати про те, що мені треба робити, раптом перед моїми очима з’явилась людина, яку, я думаю, ти знаєш. Як її звуть? Звуть її Михайлом. Ти, кажу, став несподівано з’являтись в моїй душі. Коли я зустрічаюсь із своїми музами, то завжди бачу тебе в своїх думках, і мені здається, що ми разом втішаємося принадами муз і разом ходимо по Гелікону. Я впевнений, що ти втішаєшся тими ж самими речами, тими ж самими принадами Камен (муз). І дійсно, для повної і істинної дружби, яка єдина найбільше зм’якшує прикрощі життя і навіть оживляє людей, потрібна не лише прекрасна доброчесність і подібність не самих тільки душ, але й занять. І саме з цієї причини справжніми моїми друзями багато хто не може бути, бо вони не вивчали наук або ж якщо і вивчали, то такі науки, які чужі моїм розумовим нахилам, хоч у всьому іншому вони і подібні до мене. Признаюся тобі в моїй до тебе прихильності: я тебе любив би, навіть якщо б ти зовсім був неписьменним, любив би саме за ясність твоєї душі і за твоє прагнення до всього чесного, — не говорячи уже про все інше, любив би тебе, хоча б ти був зовсім неосвіченим і простим. Тепер же, коли я бачу, що ти разом зі мною захоплюєшся літературою греків (в якій мірі я їх ціную, мені нема потреби говорити тобі) і тією гуманітарною літературою, яка, якщо залишити в стороні сіцілійські жарти, як кажуть, надихає на все прекрасне і корисне, — то в моїй душі утверджується така любов до тебе, яка зростає з кожним днем, і для мене немає в житті нічого приємнішого, ніж балакати з тобою і тобі подібними. Але мене кличуть.

Бувай здоров, Михайле!

Склади для мене три або чотири віршики і перешли їх мені. Які? — спитаєш ти. Які хочеш, бо все твоє мені подобається. Ти добре і благочестиво зробив, моя душе, що Максимка поставив сторожем до хворого братика. Однак не слухай необачно випадкових людей, що рекомендують ті або інші ліки. В жодній галузі в народі нема такої великої кількості знавців, як у медицині, і нема нічого такого, про що б народ так мало знав, як про лікування хвороб. За винятком загальновживаних простих ліків, відкидай всі. Кровопускання \227\ й проносного [проноснія] уникай, як отруйної змії. І якщо хочеш, зайди до мене, і ми з тобою про це сьогодні поговоримо.

Вельми люблячий тебе Григ[орій] Савич.

6

[Харків, місцевий; серед. — друга половина вересня 1762 р.] / 931 /

Salve, vigor studiorum meorum Michaël mellitissime!

Remitto tibi tuos versus sacros, leviter immutatos non ad sententiam, sed ad vocem. Mihi quidem tua omnia sic placent, ut non mirum, sit, si hos versiculos aliquoties osculatus sum.

[Здрастуй, сило занять моїх, Михайле найсолодший!

Посилаю тобі назад твої священні вірші, злегка виправлені — не щодо змісту, а щодо розміру. Мені все твоє так подобається, тож не дивно, що ці вірші я кілька разів поцілував].

Спаси мя, господи! Яко

Преподобній оскудЂ.

Говорит ложная всякой

И нЂт истины нигдЂ.

Злость во всЂх живет сердцах,

Само тож и во устах 1.

Потреби ты устнЂ лстивы,

И язык велерЂчивый.

Кой так в себЂ размишляет:

Язик возвеличим свой.

От нас он; так рассуждает:

Кто господь нам и бог кой?

Но для бЂдствій нищих всЂх

И воздыханіа тЂх

Встану з сна, рече спаситель,

Буду ваш скор защититель.

Господне слово правдиво

Чистое как свЂтлой глаз

Или как сребро нелживо,

Очищенное седм раз.

Ты нас, боже, сохрани,

Во безконечніи дны

От такого рода лживых

И человЂк нечестивых. / 932 /

Vale, παρθενία του̃ Χριστου̃ διαδοχή, et sponsi tui s. hymnis 2 super omnia oblectare!

Tuus Gregorius 2. \228\

[Прощай, непорочний послідовнику Христа, і більше всього втішайся священними гімнами на честь жениха свого!

Твій Григорій].

7

[Харків, місцевий; друга половина вересня — поч. жовтня 1762 р.] / 161 /

’Εράσμιε Μιχαήλ!

Quemadmodum mercatores summo studio cavere solent, ne sub specie bonarum malas damnosasque emant merces, ita nobis videndum accuratissime est, ne, dum amicos, optimam supellectilem, quaerimus, imo thesaurum inaestimabilem comparamus, per incuriam in adulterinum et falsum incidamus, qui dicitur adulator, et secundum paroemiam ’αντί γνησίου χρυσου̃ ‛υπόχαλκον, id est subaeratum, sive pro thesauro carbones inveniamus. Primum igitur discrimen adulatoris est mutabiltas et inconstantia, ut non possit diu eadem sequi eidemque instituto adhaerere, sed veluti simia aliis tantisper conformatur, donec quod captat, ceperit. Sed praestant ipsius Plutarchi verba: «Principio intuendum est in similitudinem instituti atque continuationem, perpetuo ne iisdem gaudeat, eademque laudet, vitamque suam ad unum dirigat atque exigat exemplar, sicnti decet ingenuum amicitiae ex iisdem moribus formatae consuetudinisque amatorem; talis enim est amicus. At vero adulator, cum stabilem nullam habeat suorum morum sedem, neque certum aliquod vivendi delegerit genus, sibi quod placeat, sed quod alteri, cumque alteri sese affingat atque adcomodet, non simplex est aut unius modi, sed varius ac multiplex, ex alia in aliam subinde formam transiens». Hactenus autor. / 162 /

Mi Michaël! Dic mihi ingenue ac bona fide, utrum succenses mihi, nec ne? An ideo nullam ad nos literam raittis, quod versiculos tuos dixi rudiusculos? At tanto crebriores mitte. Quis enim nascitur artifex? Usus per errores ducit nos ad elegantiam scribendi. Illi quidem ad perfectos comparati videri possunt tales, sed ad tuam aetatem, ad tuos in literis profectus collati, satis merentur laudis. Grede mihi, mi anime, ego cum hoc aetatis, qua tu nunc es, essem, ne pessimum quidem versum pangere poteram. Is hinc igitur, quo dignus es, si hoc te male habet! Excute igitur mihi dubium primo quoque tempore. Quodsi verum est, quod suspicor, aude quantumvis solaecissare. Ah nescis, quantum vincis alios in scribendo! Significa etiam, utrum placent tibi hi flosculi Plutarchi. Sin minus, mutabimus scriptionem, as pro istis missitabimus curtas, sed sapientes velgraecas vel latinas vel utrasque. Ad haec nescio, quomodo vales, \229\ praesertim animo. Si quid est, quod tuum pectus molestet, profer apud amicum. Si non re, consilio certe condolescentes juvabimus. De his omnibus tribus brevissime me monebis. Scio enim temporis tui penuriam.

Vale mi philomuse! Interim tuam schedulam avidissime expecto.

Tuus Gregorius Sabbin 1.

Εί χρείαν ’έχεις χρημάτων, γράφε πρός ‛ημα̃ς

Любий Михайле!

Подібно до того, як купці вживають застережних заходів, щоб під виглядом хороших не купити поганих і зіпсованих товарів, так і нам треба найретельніше дбати про те, щоб обираючи друзів, цю найліпшу окрасу життя, більше того — неоціненний скарб, через недбальство не натрапити на щось підроблене і мниме, що називається підлесником, і не одержати, за прислів’ям, замість чистого золота ’υπόχαλκον, тобто підробку з міді, або замість скарбів — вугілля. Перша відмінна ознака підлесника — мінливість і непостійність: він не може довго слідувати за одним і тим же і триматись одного й того ж правила, але, подібно до мавпи, наслідує інших доти, доки не одержить того, чого домагався. Але наведу слова самого Плутарха: «З самого початку слід мати на увазі постійність і послідовність справжнього друга: чи постійно він тому ж радіє, те ж схвалює, і чи скеровує він життя своє за одним зразком, як це властиво тому, хто любить дружбу і навики життя, які утворилися на основі подібності характерів, бо такий друг. Підлесник же, не маючи постійної підстави для своєї поведінки, не вибравши собі певного способу життя, який би йому подобався, а не іншому, наслідуючи іншого і до нього пристосовуючись, отже, не є простою людиною або людиною одного способу життя, але мінливого і різноманітного; з одного виду він раптом переходить в інший». Так говорить автор.

Мій Михайле! Скажи мені щиро й одверто, гніваєшся ти на мене чи ні? Невже ти тому не прислав мені жодного листа, що я знайшов твої вірші дещо необробленими? Навпаки, тим частіше їх посилай. Бо хто ж народжується митцем? Вправи через помилки ведуть нас до витонченості письма. Твої вірші, якщо їх порівнювати з бездоганними віршами, дійсно можуть здатися такими (як я їх оцінив), але, якщо зважим на твій вік і твої успіхи в науках, вони в достатній мірі заслуговують похвали. Вір мені, моя душе, коли я був У твоєму віці, я не міг скласти і найпростішого вірша. Отже, ти на шляху до мети, достойної тебе, коли тебе це так хвилює. \230\ Розвій мій сумнів з самого початку. Якщо вірно те, що я підозріваю, то не бійся погрішити проти правил мови. Ах, ти не знаєш, наскільки ти перевершуєш інших в письмі! Відзнач також, чи подобаються тобі ці квіточки з Плутарха; якщо ні, то змінимо стиль листа і замість них будемо посилати тобі короткі, але мудрі вислови — грецькі чи латинські або і те, і друге. Крім того, я не знаю, як себе почуваєш, особливо, як у тебе на душі. Коли що-небудь турбує твоє серце, повідай другові. Якщо не ділом, то порадою у всякому разі допоможемо тому, хто страждає. Про ці три речі повідом мене в найкоротших словах. Я знаю, що в тебе не вистачає вільного часу.

Бувай здоров, мій любителю муз! Тим часом з великим нетерпінням жду твого листа.

Твій Григорій Савич.

Якщо ти потребуєш грошей, напиши мені.

8

[Харків, місцевий; друга половина вересня — поч. жовтня 1762 р.] / 431 /

Мі carissime Michaël, salve!

Mitto tibi qualecunque specimen secum ipso loquentis animi tacite seseque tamquam lusu quodam oblectantis ac in morem alitis per sublimia coeli spatiosaque volitantis ac tamquam velitantis. Incredibile dictu, quam istuc delectat, cum animus liber ab omnibus atque expeditus in morem delphinis pernicissimo, sed non insano motu φέρεται. Magnum hoc quidem est atque unice summis viris familiare et sapientibus. Haec est illa ratio, qua taedium altissimae solitudinis sancti homines et prophetae non modo tulerunt, sed etiam inerrabiliter sunt delectati τη̃ ’ερήμω, quam adeo ferre grave est, ut Aristoteles haec dixerit: «Homo solitarius aut bestia est fera, aut deus». Videlicet mediocribus hominibus mors est soliiudo, oblectatio autem iis, qui aut oppido fatui, aut excellenter sunt sapientes. Illis grata ‛η ’ερημία propter stuporem; horum autem mens dia divina invisibiliter inveniens occupatur, mireque delectatur iis, quae vulgaribus ingeniis sunt ’άδυτα, unde vulgus et admiratur tales / 432 / et melancholicos vocitat; at illi quasi jugi convivio deliciantur, nullo negotio sibi exstruentes aulas, atria, domos («коль возлюбленна» etc), verum etiam montes, fluvios, silvas, campos, diem, noctem, feras, homines et quid non? «И веселіе вЂчное над главою их». Hujus Abrahamiticae familiae si cupis esse nepos et esse heres invisibilium bonorum et non adimendorum, hos suspice, hos imitare, his adhaere, ac ostende jam nunc in tenella aetate, ut appareat te catulum non porci, sed leonis, \231\ pullum columbinum, aut aquilinum esse, non vespertilionis, non filium τη̃ς ’Άγαρ ancillae et servae, sed Sarrae, quae gignit in libertatem, breviter non mundanum, non trivialem, non lippis et tonsoribus notum, ου τό κοινόν, sed excellens, sed rarum, sed novum atque caeleste cogita, molire, meditare. Persequere non inanes τω̃ν σοφιστω̃ν πλοκάς, non distinctionum bifidas ungulas, porcis familiares, sed tales libros degusta, quales sunt, in quibus haec aut similia referuntur: Quid est philosophia? Respondetur: secum ipso morari... secum loqui posse. Rursum: cum Crates videret quendam secum in solitudine loquentem, non sane cum malo, / 441 / inquit, hornine confabularis etc. his affinia. Talibus videlicet libris praeparatur animus ad lectionem s. scripturarum, quae sunt piarum ac angeticarum mentium ‛ο παράδεισος, qui semper spectatur et nunquam satiat. Tales homines inspiciendi, quorum verba, facta, τό ’όμμα, incessus, gestus, esus, potus breviter tota vita εις τό ’εντός φέρεται. id est, introrsum, velut illa vestigia, ut est in Plutarcho, spectat, id est, qui non volantia non nubes persequuntur, sed unice anirno suo intenti και προσέχουσιν, donec dignum deo se ipsos habitaculum praeparent. Καί ‛ο θεός, ubi insedit animis eorum, ubi ’εβασίλευσε, tum quae sunt vulgo intolerabilia, horrenda, sterilia, nae ipsis divina, nectarea, ambrosiaque sunt breviter: «веселіе вЂчное» etc.

Vale, carissime anime!

Tuus Gregor[us] Sabbin 1.

Мій найдорожчий Михайле, здрастуй!

Посилаю тобі зразок розмови душі, яка мовчки веде бесіду сама з собою, ніби грою втішаючи себе, і, як орел, літає по високих і широких небесних просторах і ніби бореться. Важко уявити, наскільки це приємно, коли душа вільна і відречена від усього, подібно до дельфіна мчить у небезпечному, але не безумному русі. Це щось велике і властиве лише найвеличнішим мужам і мудрецям. У цьому причина того, що святі люди і пророки не лише зносили нудьгу повної самотності, а й безумовно втішалися самотою, зносити яку так важко, що Арістотель сказав: «Самотня людина — або дикий звір, або бог». Це значить, що для звичайних людей самотність — смерть, але насолода для тих, які або зовсім дурні, або видатні мудреці. Першим пустиня приємна своєю тишею, нерухомістю; божественний же розум останніх, знайшовши божественне, ним постійно займається і вельми втішається тим, що для звичайних умів недоступне; тому простий народ шанує таких і називає їх меланхоліками; а вони ніби перебувають на безперервному бенкеті, створюють, не порушуючи свого спокою, палаци, атрії, будинки [«коль возлюбленна»] та ін., навіть \232\ гори, ріки, ліси, поля, ніч, звірів, людей і все ін. [«И веселіє вЂчное над главою их»]. Якщо ти хочеш бути внуком цієї Авраамової сім’ї і спадкоємцем невидимих і невід’ємних благ, то їх шануй, їх наслідуй, іди за ними і показуй уже тепер у ніжному віці, що ти маєш вигляд дитини не свині, а лева, пташеняти голуба чи орла, а не сови, що ти не син Агарі, служниці і рабині, але Сарри, яка народжує вільних, коротше кажучи, щоб ти не був ні мирською людиною, ні простаком, ні тим, звичайним, відомим всім підсліпуватим і цирульникам, ні вульгарним, але щоб тебе визнавали за людину видатну, рідкісну, яка дбає і думає лише про нове і небесне. Слідуй не порожнім хитромудрощам софістів, не роздвоєним копитам свиней, але черпай від тих книг, в яких викладаються такі предмети або подібні до них: Що є філософія? Відповідь: перебувати на самоті з собою, з собою уміти вести розмову. Далі, коли Кратес побачив людину, яка розмовляла сама з собою на самоті, то сказав: «Безсумнівно, не з поганою людиною ти розмовляєш» і т. ін. Саме на таких книгах душа готується до читання святого письма, яке є раєм благочестивих і ангельських умів, на яке завжди дивляться, але яким ніколи не можуть пересититися. Дивись на тих людей, чиї слова, діла, око, хода, рухи, їжа, напої, коротше кажучи, все життя скероване всередину, як ті сліди, про які говориться у Плутарха, звернені всередину, тобто вони не летять за тими, що літають за хмари, але зайняті лише своєю душею і слухають самих себе, поки не приготують себе як гідну обитель для бога. І коли бог вселиться в їхні душі, коли запанує в них, тоді те, що уявляється юрбі як щось нестерпне, страшне, пусте, для них стане божественним, сповненим нектару й амброзії, коротше кажучи [«веселіє вЂчное»] та ін.

Бувай здоров, найдорожчий друже!

Твій Григор[ій] Савич.

9

[Харків, місцевий; друга половина вересня — поч. жовтня 1762 р.] / 441 /

Salve, φιλέλλην Michaël, φιλόμουσε!

Quaesisti me heri, cum e templo egrederemur, cur tibi arrisissem ac tanquam risu salutassem, quamquam quidem leniter subrisi, quod graeci vocant μειδάω, et magis sum visus tibi ridere, quam ipsa re risi; quaesisti, inquam nec causam dixi, nec nunc dicam, hoc tantum dico, ridere libet, certe tum libuit, imo et nunc libet, ridens et scripsi, et te credo ridentem haec legere, et ubi me videbis, risum ut teneas, vereor. Sed tu, ω̃ σοφέ, causam quaeris? Sed dic mihi, cur tibi hic aut ille \233\ color, hic pisciculus magis quam ille, hac forma consuta vestis arridet tibi, id est ad te ridet, illa non item, aut certe minus? At ego tibi risus hesterni causam reddam. Risus quidem (tu risum tene, dum de risu nugor) est germanus foetus gaudii ita, ut saepe pro gaudio ponatur, quale est illud Sarrae, ni fallor: «СмЂх мнЂ сотвори господь». ’Ισαάκ enim hebraea vox dicitur significare то ridebit, quod et pro risu ponitur. Cum igitur quaeris, cur rideam, videris quaerere, cur gaudeam. Ergo causa gaudii est tibi rursum reddenda? О impudentem postulationem! Sed age! / 442 / accingamur ad hoc quoque musis fortunantibus; quodsi non vacat audire, differamus in crastinum. Sed instare videris causamque, velut improbus debitum debitor flagitare. Cur igitur heri gavisus sum rogas? Audi! Quia tua gaudentia τά ’όμματα adspexi gaudentem igitur gaudens salutavi gaudio. Quodsi tibi haec causa gaudii mei ex Norvegia esse videtur, confugiam ad aliud ’άσυλον, imo tuo te gladio jugulabo, et quaero: quare nudius tertius tu me prior ’εν τω̃ ναω̃ risu salutasti? cur arrisisti mihi? Dic, σοφέ, non te dimittam, meministin’? Hactenus, о carissime, sumus jocati jocis non admodum abludentibus a musis illis castissimis. Sive enim lugemus sive ridemus sive seria agimus sive joca, domino nostro omnia facimus, cui et morimur et vivimus etc. Eundem precor, ut te servet in castitate sobrietateque. Quod donum cum in te credam esse, te semper videns in congressibus amicissimis, semper gaudebo, saeperidebo. Quis enimstipes non cum gaudio adspicit μακάριον ’άνθρωπον καί του̃τον τόν φίλον; ’έρρωσο!

Σός Γρ[εγόριος] Σ[άββιν].

Simul atque de risu finivi, ecce tibi noste τρισπόθητος Γρηγωρίσκος, quem lubentissime ’ηγκάλιδα.

Здрастуй, Михайле, друже еллінів і любителю муз!

Ти мене вчора питав, коли виходили з храму, чому я всміхнувся і ніби сміхом привітав тебе, хоч я лише злегка посміхнувся, що греки називають: μειδάω. Тобі здалося, що я сміявся більше, ніж це було насправді. Ти питав, а я не сказав тобі причини, та й тепер не скажу: скажу лише те, що сміятися можна було тоді, можна і тепер; всміхаючись я писав цього листа, і ти, я думаю, його читаєш із усмішкою; і коли ти мене побачиш, я боюся, що ти не втримаєшся від усмішки. Але ти, о мудрець, питаєш про причину. Однак скажи мені: тобі подобається, тобі усміхається, так би мовити, один колір більше, ніж інший, одна рибка більше, ніж інша, один покрій одягу усміхається, інший — ні, або усміхається в меншій мірі, ніж іншим. І я тобі поясню причину вчорашньої усмішки. Адже сміх (ти не смійся в той момент, коли \234\ я говорю про сміх!) — рідний брат радості, що часто заміняє її; такий, якщо не помиляюсь, відомий сміх Сарри: [«СмЂх мнЂ сотвори господь»]. Бо Ісаак по-єврейському означає «засміється», а це слово заміняє також і сміх. Тому, коли ти питаєш, чому я сміюся, ти ніби питаєш, чому я радію. Значить, і причину радості, в свою чергу, тобі треба сказати? О безсоромна вимога! Ну що ж! Візьмемося і за цю справу за допомогою муз. Якщо не вистачить часу для цього, відкладемо на завтра. Але ти, напевно, уперто домагаєшся причини, як пожадливий кредитор вимагає у боржника його борг. Отже, ти питаєш, чому я був веселий вчора? Слухай же: тому що я побачив твої радісні очі, я, радісний, вітав того, що радіє, радістю. Якщо тобі ця причина моєї радості видасться несправжньою, я вдамся до іншого засобу. Я тебе уражу твоїм же мечем, питаючи, чому третього дня в храмі ти перший мене привітав усмішкою? Чому ти мені посміхнувся? Скажи, мудрець, я від тебе не відстану, чи пам’ятаєш ти? До цього часу, о найдорожчий, ми вдавались до жартів, які не противні найчистішим музам. Адже плачемо ми чи сміємося, займаємося серйозними справами чи бавимося — все робимо для нашого господа, для якого ми вмираємо і живемо та ін. Його ж я молю, щоб зберіг він тебе в чистоті і тверезості! Через те що я вірю, що ці дари ти маєш, то я завжди радітиму і всміхатимусь, коли побачу тебе під час наших найдружніших зустрічей. Бо який дурень не погляне з радістю на щасливу людину і до того ж — друга? Бувай здоровий!

Твій Гр[игорій] С[авич].

Саме коли кінчив писати про сміх, прибув наш тричі жаданий Гриць, якого я з охотою обійняв.

10

[Харків, місцевий; жовтень (?) 1762 р.] / 681 /

Reitias vires

ΑΙΝΕΣΙΣ ΠΕΝΙΑΣ

O res pauperies utilis et sacra!

O germana viris mater amabilis!

O portus miseris optime naufragis!

Portus tute quieteque!

Felix, qui penetrat mentis acumine,

Quae praestare soles commoda, quae bona

Huic, quicunque homo te simpliciter colit.

Nec pro tempore te colit.

Felix, qui potuit pangere foedera \235\

Tecum, quique tuam venerit in fidem,

Quem dignata fuit mensae epulis suae A

Misit subque humilem casam B.

Longe morbus abest sedibus a tuis,

Et fumos ut apis, sic fugit abs eis:

Hydrops et podagrae, calculus 1 et bilis,

Febres ac epilepsiae.

Non est ingluvies atque bibacitas,

Morborum unde scatet plebs sine nomine.

Non hic luxus adest, mors Themidos C piae

Curarumque miser pater. / 682 /

Longe 2 cana tuis cura 3 penatibus,

Longe sunt strepitus atque negotia,

Longe vana manet gloria et ambitus

Insanaeque cupidines.

Non ictus rnetuis fulminis ignei,

Non fluctus rabidos aequoris asperi,

Dum valles humiles ac placidas colis,

Et dum lintre vadum secas.

Omnis pestis abest, spes, timor, et dolus.

Hanc odere domum tartareae deae.

Quas quaecunque domus continet, illico

Mox fit Tartarus is locus.

At secura quies, at bona sanitas

Mentis compositae dulciaque otia

Ac assueta piis membra laboribus.

Dum parvo bene vivitur.

Αυτάρκεια D solers, suavis ’απραξία E.

Libertas residet ludicra salibus

Deridens populi stultitiae viam. Has

Paupertas comites habet. / 691 /

Mendicos quidem hic haud fero laudibus,

Quos auri misere sacra fames necat;

Nudi sunt habitu pectore divites;

Carpunt quicquid ubique sit.

Aurum corde vorant 4, arca licet vacat,

Dites suspiciunt dum stupidis oculis.

Aurum dum cupies, jam licet Irus es,

A Quem dignata sacrae es mensae epulis tuae. [Кого ти удостоїла їжі святого стола.] Прим. автора.

B Submittens humili casae. [Приречений на убогу хатину.]. Прим. автора.

C Θέμις, δος — dea justitiae. [Θέμις, δος— богиня справедливості]. Прим. автора.

D Αθτάρκεια — самодоволство, latine — aequitas animi. Прим. автора.

E Vacatio а negotiis mundanis, cui opponitur tumultus, aestus, negotiorum undae. [Свобода від мирських турбот, яким протиставлені шум, кипіння, суєта]. Прим. автора. \236\

Haud tu pauper eris mihi.

Pauper erat Christus, qui nihil ambiit.

Paulus pauper erat, qui voluit nihil.

Paupertatem animus, non scrinium facit,

Dum celsus subvolat in polum 5. //

ПОХВАЛА БІДНОСТІ

О блаженна й свята — у́діл мій бідносте,

Справжня мати серцям, рідна і лагідна!

Всім, хто в морі зазнав горя і пагуби,

Супокійная гаване!

О щасливий, хто зміг думкою гострою

Зрозуміти, які втіхи незмірені

Ти приносиш усім, хто вшанував тебе

Серцем щирим і радісним.

О щасливий, хто зміг заприязни́ть тебе,

Хто на ласку твою здався без о́гляду

І кого на бенкет свій допустила ти,

Ввівши в хату низьку й тісну.

Всяка слабість тіка геть від твоїх осель...

Немов диму бджола, так уникають їх

Чорна неміч, гостець і камінни́й недуг,

Жовчні болі й пропасниця.

Бо немилі тобі п’янство й зажерливість,

З котрих сила хвороб плине й кипить у ключ;

Бо немила тобі розкіш неправедна,

Люта мати тривог лихих.

Ні турбота гризька, ні тії клопоти

До пенатів твоїх не наближаються,

Ні амбітність, ні шум слави порожньої,

Ні погибельні пристрасті.

Не лякає тебе полум’я блискавки,

Не страшить глибочінь моря бурхливого,

Бо ж оселя твоя в тихому па́долі,

Човен твій на мілкім брідку.

В твій куток не зори́ть острах і хитрощі

І пекельних богинь погляди заздрісні

Не спроможні пойнять дім твій — і Тартаром

В тиху пристань повіяти. \237\

Нестурбований мир, спокій нерушений

І здоров’я міцне, і призвичаєне

До побожних трудів серце незламнеє

Славлять твій гостелюбний дах.

Зрівноважений дух, мудра розсудливість

Та веселість ясна, що з верховин своїх

На глупо́ту людську дивиться з осміхом —

От супутники бідності.

Але ті жебраки — як я прославлю їх? —

Що на серці у них прагнення золота,

Ті захланні старці, що до скарбів земних

Так пожадливо горнуться.

Ні, покіль іще ти оком пожадливим,

Мов злиденний той Ір, рвешся до золота,

То й без скринь золотих ти не наблизишся

До правдивої бідності.

Був убогий Христос, — бо зневажав скарби,

Павел був нуждарем, бо не жадав утіх,

Не в старчачих торбах, бідносте, ти живеш

В серці чистім і праведнім.

11

[Харків, місцевий; жовтень (?) 1762 р.] / 631 /

Si sit vita beata intus, cur, inquis, ad illam

Grex hominum rarus tamque pusillus adit?

Phy! quia difficile est, animum moderarier illis,

Nec frenare ‛ορμάς; condidicere suas.

Per loca devia, per salebrosa, graves per hiatus

Fertur eques stolidus, si male flectit equum.

Per mare, per terras voiitat, ferrum per et ignem,

Si stolidos animos non ratione regit.

Quidnam igitur restat? Libros versare beatos,

Qui purgant animos, flectere corda docent.

Condere nec satis est intus, sed et exprime factis.

Es tyro nunc: usu et tempore miles eris.

Ex his militibus mirus rex ille creatur,

Qualis erat Christus discipulique sui. \238\

Carissime Michaël!

Benene tempus collocavi, si his talibus tecum sermonibus hodie insumpsi? Opinor, non male.

Tuus Gregor[ius] Sab[bin]. / 632 /

Disce, quid est illud, quod vita beata vocatur;

Omnibus omissis hoc age corde tuo.

Hoc age corde tuo toto, dicente deo sic:

O fili, fili! cor mihi cede tuum.

Cor mihi cede tuum totum; si pectoris unam

Partem das mundo, cor mihi nolo tuum.

Felix, qui potuit vitam reperire beatam;

Sed magis is felix, qui valet hacce frui.

Non satis est potum atque cibum reperire salubrem,

Si morbo gustus vis vitiata tibi est.

Nec satis est solis lucem radiare diurni,

Lumina si capitis sunt vitiata tui.

Strenua nos exercet inertia: navibus atque

Quadrigis petimus vivere posse bene.

Quod petis, hoc tecum est, imo Iatet intus, amice;

Si tua contentus sorte, quietus eris.

Non si, qui meliora cupit, verum ille beatus,

Qui sibi quidquid adest, id satis esse putat.

Si tibi...1

Ти питаєш: якщо щастя життя в кожному з нас,

То, чому досягає його так мало людей?

О, це тому, що їм важко керувати душею,

І тому, що не навчилися приборкувати пориви.

Звивистими стежками, горбами і через глибокі рови

Мчить недосвідчений вершник, якщо він погано править конем.

Морем і сушею, кріз стріли і вогонь мчить той,

Хто нерозумну душу не скеровує розумом.

Отже, що ж залишається? Читати блаженні книги,

Які очищають душу і навчають керувати почуттями.

Не досить ховати це в собі, необхідно відобразити його.

Тепер ти новобранець: вправляючись вчинками, з часом станеш воїном.

З цих воїнів виходить той дивний цар,

Яким був Христос і його учні.

Найдорожчий Михайле!

Чи добре я використав час, почавши сьогодні бесіду з тобою такими словами? Думаю, непогано.

Твій Григор[ій] Сав[ич]. \239\

Дізнайся, що називаю щасливим життям.

Все облиш і зверни туди своє серце.

Всім серцем дотримуйся такого правила: слідкуй за божими словами:

О сину мій! Віддай мені своє серце!

Віддай мені все серце; якщо ж віддаси

Частину серця світові, я не візьму твого серця.

Щасливий, кому вдалося знайти щасливе життя;

Але щасливіший, хто вміє користуватися ним.

Не досить знайти здорову їжу й напій,

Якщо смак у тебе зіпсований хворобою;

Не досить сяяти світлові денного сонця,

Якщо світло голови затьмарене.

Діяльна бездіяльність збільшує наші сили;

На кораблях і колісницях ми прагнемо до доброго життя

Але те, чого прагнеш, з тобою:

Воно, друже, — всередині тебе.

Якщо ти задоволений долею, будеш спокійний.

Не той щасливий, хто бажає кращого,

А той, хто задоволений тим, чим володіє.

Якщо тобі...

12

[Харків, місцевий; жовтень 1762 р.] / 351 /

Desideratissime mi Michaël!

Perdideram tuos versiculos cum strophio imprudenter e crumena extractos, sed mox accensa candela humi inveni. Illi licet rudiusculi sunt, sed quod tui sunt, vehementer placent: in quibus, velut in limpidissimo fonticulo, amicissimum animum tuum in virtutem, in literas illas bonas et denique in me tuum amicum clarissime conspicio. Si quid auri invenero eruendo bonos autores, ut tibi communicem rogas? Quid mihi gratius mellitiusque hoc tuo pulcherrimo postulato? Pulchre autem sapientiam aurum nominasti, quae in s. etiam literis nunc uxor, nunc margaretum, nunc dicitur aurum.

Sane quidem nunc domi solus cum sim convivantibus aliis collegis, libet fusius tecum garrire. Sed quoniam constitui quaecunque pulcherrima elegantioraque in nostro Plutarcho, praesertim de discernendo adulatore ’από γρησίου φίλου, occurrerint, ad te velut flosculos decerptos variis temporibus mittere, ne exsors expersque sis harum elegantiarum, quibus ego vehementissime delector, teque ejusdem palati, quod est amicitiae proprium, esse existimo, / 352 / ideo accipies et in praesentiarum unum alterumve thymum, unde possis apiculae in morem \240\ mellis aliquid legere et in animum injicere hunc saluberrimum succum, ut hoc saepe faciens possis cum tempore excrescere in perfectum virum, in mensuram, ut ait Paulus, plenitudinis Christi; ne solum terrenum nostrum Adam, puta corpus, nutriamus, sed etiam, imo plus eo, invisibilem. Sed unde mihi haec garrulitas?

Iam dudum loqui non ego sed Plutarchus debebat apud te. Tu arrige aures! At, inquis, non sum asinus. At non soli asini habent altas auriculas, sed et cervi, О nugonem! Mi Michaël! crede mihi, ridebam hic solus affatim. Sed pax!

Non enim, puto, necesse erat Melanthium Alexandri Pheraei parasitum adsentationis convincere, qui interrogantibus, quomodo confossus esset Alexander perlatus, inquit: «in ventrem meum. Neque eos, qui circa opulentam mensam in orbem versantur, quos neque ignis arcere, neque aes ferrumve potest a petenda coena». Et paulo post: «Quem igitur oportet cavere? Eum, qui neque videtur neque profitetur se adulari. Quem non deprehendes circa culinam oberrare, aut umbram metiri, / 361 / ut coenae tempus exploret, sed plerumque sobrius est, curiose agit et actionum vult esse socius arcanorumque particeps...» Sicut enim Plato ait extremae esse injustitiae justum videri neque esse, ita et haec periculosa est existimanda assentatio, quae fallit, non quae aperta est, et quae serio, non quae joco agit. Desine jam, mi Plutarche! Heus! mi Michaël! animadvertisne Plutarchum discernere inter adulatorem et adulatorem? Nimirum alter est apertus, alter tectus. Ille apud mensas divitum scurram agit, nugatur, jocatur, assentatur, ridetur: hic larva gravis viri et sapientis tectus pro fido admonitore prudentique consultore, et digno quantovis honore se venditat. Ille ut cibum emendicet et ventrem pascat alienis epulis; hic agit, ut anguis in morem in gremium insinuatus arcanaque expiscatus laedat simplicem et incautum, aut etiam perdat. О vere infernalem serpentem! Hi illi sunt ’άγγελοι Satanae, humanis figuris tecti. Ipse ego sex septemve talium venenatarum pestium ictus sum expertus. Quis malus genius illos ad simplicia ingenia ducit? Quid illis cum hominibus sinceris nec ullum fucum scientibus aut admittentibus? Quaeso, quid cancro cum serpente? E diametro, ut dicitur, pugnant cum ejusmodi ingeniis et / 362 / tamen adoriuntur, lucri nimirum gratia, in morem luporum. Ex his spiritibus sunt mendaces amici, falsi apostoli, haeretici doctores, tyranni, id est reges mali, qui in sinum rei publicae, in gremium ecclesiae illapsi, per technas in ipsos denique coelos penetrantes, coelum cum terra miscent, saepe totum orbem tumultibus concutiunt. Sed quis satis depingat hos daemones? Ego colloquii gratia tam sum prolixus. Sed non me paenitet verborum et de re pernecessaria et apud te talem amicum prolatorum. \241\

Vale, mihi carissimum caput, ac serpentinam prudentiam para, conjuncturus cum columbina simplicitate.

Tuus Gregorius Sabbin.

Diei dominicae media nocte fere.

Найжаданіший мій Михайле!

Я загубив, було, твої вірші, нерозсудливо вийнявши їх з гаманця, але скоро, засвітивши свічку, знайшов їх на підлозі. Хоч вони мало оброблені, все ж, оскільки вони твої, вони дуже мені подобаються: в них, як у найчистішому джерельці, я дуже виразно бачу твою дорогу мені душу, схильну до чесноти, добрих наук і, нарешті, до мене, твого друга. Ти просиш мене повідомити, якщо, риючись у книгах хороших авторів, я знайду яке-небудь золото. Що може бути для мене приємнішим і солодшим від твого прохання. Прекрасно ти назвав золотом мудрість, яка і в святому письмі іменується то дружиною, то перлиною, то золотом.

Добре, що я тепер один, без колег, які живуть разом зі мною, і можна досхочу з тобою побалакати. Але я вирішив послати тобі деякі найпрекрасніші і особливо витончені афоризми з нашого Плутарха, особливо ті, що стосуються відміни підлесника від справжнього друга — це ніби квіточки, зібрані від різних часів. Я не хочу, щоб тобі залишалися невідомими ці вишукані вислови, які мені дають величезну насолоду, а я знаю, що ти, як це і властиво дружбі, поділяєш мої смаки, і тому приймеш у дар ту або іншу ароматну квіт- ку і зможеш з неї, як бджілка, взяти частину меду і відкласти в душі цей найкорисніший для здоров’я сік, щоб, роблячи це часто, ти виріс з часом в досконалого мужа, в міру достойностей Христа, як говорить Павло, щоб живити не лише нашего земного Адама, тобто тіло, а й, тим більше, Адама невидимого. Але звідки в мене ця балакучість?

Уже давно повинен говорити з тобою не я, а Плутарх. Настав вуха! Але я не осел, — скажеш ти. Однак не лише осли мають довгі вуха, але й олені. О, який я балакун! Мій Михайле! Повір мені, я досить над цим сміявся на самоті. Але укладемо мир!

Я думаю, не було необхідності звинувачувати в лестощах Мелантія, нахлібника Александра Ферейського, який на питання, як загинув Александр, відповів: «Перенесений в моє черево. Хто крутиться біля багатого столу, того від нього не відверне ні вогонь, ні мідь, ні залізо». Трохи далі: «Отже, кого ж слід остерігатися? Того, кого не можна пізнати, що він підлесник і хто сам не признається, що він лестить; того, хто не зустрічається тобі коло кухні, який не міряє тінь сонця, \242\ щоб дізнатись про час обіду, але частіше тверезий, виявляє зацікавленість і хоче бути союзником у справах і учасником таємниць...». Подібно до того, як, на думку Платона, вища несправедливість’ полягає в тому, щоб здаватись справедливим і не бути ним, так і в даному випадку слід визнати небезпечними ті лестощі, які обдурюють, а не ті, які діють відкрито, і ті, які діють серйозно, а не ті, які обертаються на жарт. Але зупинись, мій Плутарху. Ах, мій Михайле, чи помічаєш ти, що Плутарх розрізняє підлесника і підлесника? А саме: один неприкритий, а другий відкритий. Один вештається біля столу багатіїв, верзе нісенітницю, жартує, лестить, сміється. А інший, прикрившись машкарою серйозного мужа і мудреця, видає себе за надійного і мудрого порадника, гідного всякої шани. Перший прагне до того, щоб по-жебрацькому випросити їжі і наситити черево чужими обідами, другий, подібно до змії, вкрадаючись у довір’я, вивідуючи таємниці, прагне до того, щоб заподіяти шкоду простій і необачній людині і навіть зовсім згубити її. О, справді пекельна змія! Це посланці сатани, прикриті людським образом. Я сам зазнав на собі укусів шести або семи таких отруйних гадюк. Який злий геній скеровує їх на прості серця? Що в них спільного з людьми щирими, які не знають і не мають ніяких хитрощів? Що спільного, питаю я, у рака зі змією? Діаметрально, як кажуть, протилежні вони такого роду натурам і нападають на них, як вовки, безсумнівно, заради вигоди. З таких людей робляться брехливі друзі, фальшиві апостоли, єретичні вчені, тирани, тобто погані царі, які пробравшись у надра держави, в лоно церкви, шляхами хитрощів проникаючи, нарешті, в самі небеса, змішують небо з землею, часто весь світ потрясають смутами. Але хто в достатній мірі яскраво зобразить цих демонів? Я заради бесіди такий багатослівний. Але я не жалкую витрачених слів у такій необхідній справі, і заради такого друга, як ти.

Бувай здоров, вельми дорога мені голово, сполучай зміїну мудрість з голубиною простотою!

Твій Григорій Савич.

В неділю, близько півночі.

13

[Харків, місцевий; жовтень 1762 р.] / 321 /

Salve, amice pretiosissime!

Мі Michaël!

Barbarus jocus meus pridianus de porcis et asinis, vereor, ne te (ut hac aetate sumus omnes leviculi) offenderit; nimio enim aceto temperatus erat, et tibi nunc serio immerso magni-\243\ficis istis nugis jocos audire non vacat nec libet. Quod vereor amoris est. Quod tam crasse sum jocatus, tribue nauseae, qua istos vehementer nauseare soleo, istos, inquam cyprios boves, quod proverbium vide. Quemadmodum autem parentes, ubi vident infantem filiolum humi reptantem ludentemque imprudenter incidisse in merdam, inque ea sese versantem volutantemque, solent illum admonere ridentes, et quo facilius sordes ostendant avocentque ab illo loco, referunt cuinam tum sit similis, oblitus videlicet manusque pedesque et ora flavo illo coeno, ille audiens scommata plorare, indignum facinus existimans ab illis se ludibrio haberi, quibus deberet esse omnium carissimus, donec parens serio lacrumantem nom ferens e luto ocius accurrens expediat lacrumasque absterso corpusculo mitiget: ita animus amici cernens animum tuum inter merdosas istas ac suibus amicabus dignas nugas versari sciensque te ad pura illa caelestiaque esse fictum a communi nostro parente deo non te, sed locum, ubi es, ridet ac cavillatur; te ipsum amat plusquam germanum ’αδελφόν.

Tu ad nos tria verba remitte, cum quattuor non vacat. Nam visus sum κατ’ ’όναρ a te versiculos mihi missos accepisse, dimetros an anacreonteos haud memini; quale mittes, nectar erit.

Vale, carissime!

Σός ‛ο Σαββίν.

Mane hora prima diei.

Здрастуй, найдорожчий друже,

мій Михайле!

Вчорашній мій грубий жарт про свиней і ослів, боюся, здався тобі образливим (в цьому віці ми всі марнолюбні); він був занадто міцно приправлений оцтом, а в тебе, серйозно заглибленого тепер в ці чудові дрібнички, нема ні часу, ні бажання слухати жартів. Мої побоювання виникають з любові. Причиною мого грубого жарту вважай ту огиду, яку я звичайно у великій мірі відчуваю до цих людей, до цих, так би мовити, кіпрійських биків, — прочитай собі це прислів’я. Подібно до того, як батьки, коли бачать, як дитина, повзаючи по землі і бавлячись, необережно потрапила в нечистоти і в них борсається і порпається, то вони звичайно зі Сміхом застерігають її від цього і щоб легше вказати їй на нечистоти і вивести з них, говорять їй, на кого вона тепер схожа з руками, ногами і ротом, обмазаним цими жовтими нечистотами, а дитина, чуючи насмішки і вважаючи негідним вчинком, що ті, для кого вона повинна бути найдорожчою, роблять з неї посміховище, плаче доти, доки мати, \244\ не витримавши плачу, швидко підійде і винесе її з бруду і, обтерши тіло, не осушить її сльози. Так і душа друга, бачачи, що душа твоя перебуває серед смердючої купи гною, яка личить свиням, і знаючи, що ти нашим спільним отцем небесним створений для чистого і небесного, сміється і жартує не з тебе, а з місця, де ти перебуваєш, тебе ж самого любить більше, ніж рідного брата.

Ти мені пришли три слова, якщо для чотирьох немає часу. Бо я уві сні бачив, що отримав від тебе прислані мені вірші, двостопні чи анакреонтичні — не пам’ятаю: все, що пришлеш, буде для мене нектаром.

Бувай здоров, мій дорогий!

Твій Савич.

Будь вдома о першій годині дня.

14

[Харків, місцевий; жовтень, 1762 р.] / 711 /

Φίλτατε φιλτάτων βροτέ,

Κη̃δος τε τερπαλη̃ τε μου̃,

’Έφηβε τω̃ν μουσω̃ν φίλε!

Salve sodales omnium

Carissimorum carior,

Michaël amice ex Attica!

Nae tu profusus es tui, qui pro tribus verbis decuplo me donasti, petebam, tria, habeo 30. Tu imitaris Iovum, et ‘Ο Ζεύς ’άλλοκα μέν πέλει αίθπιος ’άλλοκα δ’ύει. — Iovis alias quidem est serenus alias autem pluit. Imo saepe uno die tantum effudit imbrium, quantum ad rigandam terram per totum sufficeret mensem, reddens nunc nimium aridam, nunc immodice ebriam ac spongiae aquis immersae simillimam τω̃ν βροτω̃ν terram. Imo vero novi sartorem, qui duos tresve menses religionem habet contingere τήν σειβούχαν; exacto autem luctus tempore, uno die tantum haurit του̃ νέκταρος артемовскаго, quantum praegrandes muli tres aut arcadii asini, sitientes aquae. Dicis me objurgando valere: recte, Nam si... sed relinquo te corvum, κατά τήν παροιμίαν, hiantem properans graeculorum ludum.

’Έρρωσο, φίλτατε!

Σός Γρεγ[ώριος] ‛ο Σαββίν.

Ante crepusculum nos domi expectans cochleam age, nec usquam propere. Et jam aetatem videor 1 diversorium tuum non vidisse 2.

Найдорожчий з найдорожчих,

Турбото і втіхо моя,

Юначе, відданий музам! \245\

Здрастуй, товаришу,

Дорожчий мені з усіх найдорожчих,

Михайле, друже з Аттіки!

Ти дійсно марнотратний: замість трьох слів, дав мені вдесятеро більше; я просив три, а одержав тридцять. Ти наслідуєш Юпітера. «То дощу не посилає Зевс, то ллє як із відра». Бо часто за один день він проливає стільки дощу, скільки б вистачило для зрошення землі протягом цілого місяця, роблячи землю смертних то занадто сухою, то занадто вологою, дуже схожою на губку, що увібрала в себе воду. Я знаю шевця, який протягом двох чи трьох місяців свято додержував правила не пити сивухи, але після закінчення посту за один день стільки набирався нектару [артемовскаго], скільки могли б випити три превеликих мули чи три аркадські осли, змучені спрагою. Ти говориш, що моя сила в критиці. Вірно! Бо якщо... Але я, згідно з прислів’ям, залишаю тебе, як ворону, з розкритим ротом і іду до грецької школи.

Бувай здоров, мій найдорожчий!

Твій Григ[орій] Савич.

Надвечір чекай нас дома і сиди, як слимачок, нікуди не вилазячи... Бо, здається мені, я не врахував особливостей твого віку,

15

[Харків, місцевий; кін. жовтня — поч. листопада, 1762 р.] / 1001 /

’Εράσμιε φίλε Μιχαήλ!

Temperareе mihi non potui, quin saltem parvolam portiuneulam tibi communicarem eorum, quibus те statim post tuum abitum noster Plutarchus non torsit, ut solent spinae sophisticae, sed unice delectavit. Deum immortalem! quam commendat amicitiam! Quam graphice depingit corniculam alienis plumis ornatam, id est, vaferrimum adulatorem, amici larva tectum, quem graeci dicunt κόλακα, ‛ο κόλαξ. Sed jam accipe ipsa verba amici nostri Plutarchi: «Sicut nummum, ita amicum oportet habere probatum, antequam usus postulet, neque damno demum accepto sentire, sed debemus habere peritiam cognoscendi adulatoris, ne laedamur. Alioquin idem nobis usu veniet, quod iis, qui gustato demum veneno sentiunt id esse letale...

Nam neque hos probamus, neque eos, qui se ipso facto putant deprehensisse adulatores eos, qui blande ac gratiose conversantur. Non enim insuavis debet esse amicus neque incon- \246\ditus, neque gravitas austeritasque amicitiae constat morum acerbitate, sed ipsa illa ejus pulchritudo atque gravitas suavis est desiderabilisque.... Neque soli ei, qui est in calamitate.

Faciem intueri dulce hominis est benevoli... / 1002 /

Sed vitam comitatur amicitia non minus voluptatem as gratiam rebus laetis adjiciens, quam adversis dolodes adimens. Atque deus amicitiam vitae admiscens, omnia laeta, dulcia ac grata ut essent amico praesente unaque fruente, fecit. Et quomodo adulator volutatum dulcedinumque occasione vellet insidiari, se sciret amicitiam nihil jucundi usquam admittere» (hactenus).

Satis jam, mi Michaël! Cum tam divina tamque dulcis res sit amicitia, ut sol vitae esse videatur, maximopere curandum, ne pro ove lupum, pro cancro scorpium, pro lacerta anguem amplectamur. Nihil periculosius hoste vafro, sed nihil venenatius fucato amico.. An non ego tibi praedixi a talibus maxime esse cavendum? Nullus unquam diabolus magis nocet, quam tales amici in specie.

De his nimirum dixi tibi, ut meo sapias periculo. Ego a multis talibus ictus sum, о carissime! In herba virenti anguem reperi. О mihi, si consultor tum adesset! О libri, consultores optimi! amici verissimi! Expecta, mi Michaël, et in posterum a me talia, nempe amicus ab amico.

Vale! ac ad nos, si fieri potest, veni!

Tuus Greg[orius] Sabbin.

Наймиліший друже Михайле!

Я не можу не послати тобі хоч невеличку частину того, чим мене невдовзі після твого відходу не мучив, як це звичайно роблять схоластичні колючки, а надзвичайно порадував наш Плутарх.

Безсмертний боже! Як він описує дружбу! Так яскраво змальовує ворону, прикрашену чужим пір’ям, як найлукавішого підлесника в личині друга, що його греки називають ‛ο κόλαξ (підлесник). Але наведу тобі слова нашого Плутарха: «Як монету, так і друга, слід випробувати раніше, ніж він буде потрібний, щоб пізнати його не після того, як ми постраждали. Треба мати досвід у пізнаванні підлесника, щоб не зазнати неприємностей. В противному разі ми опинимося у становищі тих, хто покуштувавши, нарешті, отруту, відчув, що вона смертельна...

Бо ми не схвалюємо як цих, так і тих, які вважають, що самими вчинками викривають себе ті підлесники, які поводяться ласкаво і приємно. Бо друг не повинен бути неприємним чи грубим, серйозність і суворість дружби не полягає в різкості поведінки, але сама її краса і серйозність по-\247\винні бути приємними і бажаними... Не тільки тому, хто нещасний.

Приємно бачити обличчя доброзичливої людини...

Але дружба, супроводжуючи життя, не тільки додає втіхи і чарівності його світлим сторонам, але й зменшує страждання. І бог, додавши до життя дружбу, зробив так, щоб все було радісним, приємним і милим, коли друг поруч і разом з вами втішається. І як би підлесник не кував лихо, використовуючи насолоди і приємності, треба знати, що він нічого радісного не вносить в дружбу».

Вже досить, мій Михайле! Через те, що дружба така божественна, така приємна річ, що здається, ніби вона сонце життя, то слід найбільше дбати, щоб не вважати нам вовка вівцею, скорпіона — раком, змію — ящіркою. Нема нічого небезпечнішого, ніж підступний ворог, але немає нічого отруйнішого від удаваного друга.

Хіба я тобі не говорив раніше, що таких найбільше слід остерігатися. Жоден диявол ніколи не приносить лиха більше, ніж такі удавані друзі. Безперечно, я говорив тобі про них, щоб навчити тебе своїм досвідом. Я, найдорожчий, від багатьох таких постраждав! У зеленій траві я знаходив змію. О, якби у мене тоді був порадник! О книги, найкращі порадники! Найвірніші друзі! І надалі, мій Михайле, чекай від мене таких самих застережень, як друг від друга.

Бувай здоров і до мене, якщо можеш, зайди!

Твій Григорій Савич.

16

[Харків, місцевий] 8 листопада 1762 р. / 591 /

Χαι̃ρε, τρις А φίλε!

Ista dies summo Michaëli secra στρατηγω̃,

Iste ducum dux est angelus angelicum.

Si cognominis, о Michaël, tu natus es isti,

Angelice angelicum sis celebrato diem.

Angelus ille dei est, quisquis terrestria sprevit,

Qui evolat in coelos, angelus ille dei est.

Angelus ille dei est, qui carnis vincula rupit;

Qui purus vitiis, angelus ille dei est.

О utinam videam tempus, cum dixeris ista:

Quid mihi cum terra? Nil habet illa boni.

Σός γνήσιος φίλος Γρηγώριος ‛ο Σάββιν

[αψνβ] 1, nov[embris| 8.

А NB τρίς — ter, sis pro si vis; sic enim loquuntur latini: vide sis, id est, si vis [τρίς — три рази; sis замість si vis так говорять латиняни: vide sis, тобто si vis]. \248\

Радій, тричі дорогий!

Це день верховного полководця Михайла;

Він вождь вождів і над ангелами ангел.

Якщо, о Михайле, споріднений з ним за ім’ям,

То по-ангельському відсвяткуй цей день.

Ангел божий той, хто нехтує земним;

Хто злітає до небес, той ангел божий;

Ангел божий є той, хто розриває кайдани плоті;

Хто чистий від пороків, той ангел божий.

О якби я побачив той час, коли б ти сказав так:

«Що мені до землі? В ній нема нічого доброго».

Твій справжній друг Григорій Савич.

8 листопада 1762 1.

17

[Харків, місцевий; 13 листопада 1762 р.] / 571 /

Gregorius Sabbin

Michaëli suo gaudium in domino precatur!

О vitae via dulcis, ubi bene conscia mens est!

Attica mella super nectar et ambrosiam!

Hinc hilaris vultus, spes vivida fronte relucet,

Hinc sunt perpetuo gaudia tanta piis.

Non spes in morbo, non ipsa in morte relinquit,

Imo et defunctis os hilarescit eis.

О Michaël, Michaël! culpa mihi disce vacare

A teneris, carus si cupis esse deo.

Heus extra te ipsum bona maxima quaerere noli:

Intra nos Christus σκη̃πτρα dei esse docet.

Scribendi occasionem dedit hodiernus dies του̃ ’εν ’αγίοις πατρός ‛ημω̃ν Ioannis Chrysostomi, cujus hanc auream sententiam mitto tibi munusculo: Ουδέν ‛μα̃ς ούτως ευφραίνειν οίωθεν А, ‛ως τό συνείδός καθαρόν καί ’ελπίδες ’αγαθαί. Nihil nos ita laetificare consuevit, quam conscientia pura et spes bonae.

Vale, carissime!

Григорій Савич

Бажає своєму Михайлові радуватися в господі!

О, солодкий шлях життя, коли совість чиста!

Тоді аттічний мед кращий за нектар і амброзію!

Тому веселе обличчя, і жива надія прикрашає чоло.

Тому в благочестивих завжди стільки радощів!

Надія їх не залишає ні під час хвороби, ні навіть у смерті.

A Est verbum anomalum post explicatur. [Це неправильне дієслово далі буде пояснене]. Прим. автора. \249\

Навіть по смерті їхнє лице радісне,

О Михайле, Михайле! В юності будь безгрішним,

Якщо хочеш бути милим богові.

О, не шукай поза собою найвищих благ.

Христос учить, що царство боже в нас.

Нагоду до написання цього вірша дав сьогоднішній день во святих отця нашого Иоанна Златоуста; надсилаю тобі в подарунок такий його золотий вислів: Ουδέν ‛μα̃ς ούτως ευφραίνειν οίωθεν А, ‛ως τό συνείδός καθαρόν καί ’ελπίδες ’αγαθαί. — «Ніщо звичайно не приносить нам такої радості, як чиста совість і добрі сподівання».

Прощай, найдорожчий!

18

[Харків, місцевий] 15 листопада [1762 р.] / 181 /

Michaël!

Frater in Christo desideratissime!

Si vales, gaudeo; sin etiam laetus es, etiam magis gaudeo: est enim laetitia vera valetudo bene compositi animi. At vero esse laetus non potest animus, ubi quid vitii perpetratum est. Novi, quam sit lubrica via adolescentiae, scio rursum, quam immoderate heri vulgus christianorum bacchabatur. Valde metuo, ne heri alicui sodalitati inhaeseris, ac in societatem immodestiae veneris. Si nihil est, quod remordeat animum, gaudeo te felicissimum esse. Sin, noli frustra angi; satis est, si odisti vitium. Jam ignovit Christus, simulatque induximus in animum vitare in posterum. Sentio hoc dictum tibi esse duriusculum. Scio morera adolescentum; at non statim est venenum, quod acerbum est. Hoc solum dicam: nisi hunc meum de te metum interpreteris summum meum in te amorem, valde in me es injurius. Christus optimum aetatem tuam ab omnibus vitiis servet tutam semperque ad meliora provehat!

Tui amantissimus Greg[orius] Sabbin.

Diliculo, novem[bris] 15.

Quae proximo epistolio tuo nos petis, fient omnia, modo Christus aspiret et in incepto ipse perseveres. Scribe ad nos paucula, — scio enim te temporis esse pauperem — et valetudinem tanquam oculos custodi. \250\

Михайле!

Найжаданіший брате в Христі!

Якщо ти здоровий, радію; якщо ти до того ще й веселий, радію ще більше, бо веселість — це здоров’я гармонійної душі. Душа, вражена яким-небудь пороком, не може бути веселою. Знаю, який спокусливий шлях юності, знаю і те, як надмірно веселився вчора простий християнський люд. Дуже боюся, чи не приєднався ти вчора до якої-небудь компанії і не потрапив в непристойне товариство. Якщо не сталося нічого, що викликало б докори совісті, то я дуже радий, і ти найщасливіша людина. Якщо ж це сталось, то не мучся даремно; досить вже, якщо ти ненавидиш свій порок. Христос уже вибачив, як тільки в нас з’явилося рішення не грішити надалі. Я почуваю, що тобі тяжко слухати такі слова. Мені відома вдача юнаків; але не все те отрута, що неприємне на смак. Одне лиш скажу: якщо ці мої побоювання ти не витлумачиш, як вияв моєї вищої любові до тебе, ти будеш глибоко несправедливим по відношенню до мене. Хай збереже найкраще Христос твій вік у безпеці від всяких пороків і хай скерує тебе до всього найкращого!

Вельми люблячий тебе Григ[орій] Савич.

На світанку, листопада 15.

Те, про що ти просиш у своєму останньому листі, все здійсниться, аби Христові це було бажано і ти сам був твердий в початій справі. Пиши мені коротше, бо я знаю, що тобі не вистачає часу, і здоров’я бережи, як око.

19

[Харків, місцевий] 23 листопада [1762 р.] / 291 /

Salve, amice!

Precaris prospicientia tuae vitae et statui, vel maxime, cum quibus possis versari amicis. Sapienter facis, qui maiure tibi prospicis. Sed de statu vitae alias dicemus, quod Christus suggeret; nunc pauca de conversatione. Cum quibus verseris rogas? Phy! cum bonis, breviter respondeo. Quamquam ne cum bonis quidem, nisi iis, ad quos tacito sensu a natura es propensus. Haec enim norma optima amicitiae. Bonus cibus est, sed quid, si tuo stomacho non arridet? Nimirum nocebit. Sed utinam, mi Michaël, tanta apud nos copia sit bonorum hominum, quanta ciborum! Sed hoc duntaxat optare licet, habere non item. Vere bonus homo, id est christianus, corvo est rarior albo. Quem ut invenias multis tibi laternis Diogenicis est opus. \251\ Quid igitur faciundum? Versandum est cum minus malis, quam sunt alii, qui vulgo recte boni dicuntur. Eligendi sunt candidi et constantes et simplices. Candidus animus nihil livoris sive nigredinis id est malitiae habere dicitur. Simplices non stulti, sed aperti, non mendaces et simulatores vanique, quod ego genus haminum plusquam Tartara odi. Qualium utinam apud nos sit minor frequentia! Sed quid facias, si mundus hic, id est multitudo hominum e talibus constat?

«Mundus stultorum cavea errorumque taberna», ut Palingenius noster canit. / 292 /

Consultissimum igitur arbitror parare amicos mortuos, id est sanctos libros. Sunt ex vivis usque adeo callidi versutique et neinissimi veteratores, ut adolescentem videntem et viventem palam in os decipiant, afflantes venenum suum innocenti simplicitati, simplices autem maxime adoriuntur, quod circa hos praedae spes est eis anguidus. Neque enim canis caninam est. Eje cave tales! Hei mihi quantam bonorum morum jacturam ipse feceram, ab iis angelis diabolicis circumventus! Quam callide sese insinuant! ut vix quinquennio possis persentiscere. Heus, meo periculo sapias! Ego ille nauta sum, qui naufragio ejectus in litus, alios fratres meos idem iter ingressuros timida voce moneo, quas Sirenes, quae monstra cavere debeant, qua iter tenere. Nam quidem alii in aeternum sunt demersi. At possum, inquies, et ego ictus sapere. O mi amice carissime! An nescis multos naufragium pariter pati, enatare paucissimos, tres de centum. Potesne promittere certe enataturum te? incerta pro certis? Quin tu si medicamentum praesens habes, non ideo tamen sponte venenum debes sumere? Satis est mali, si imprudens gustes.

Sed campana me avocat in graecum ludum. Proinde, si placebit, alias de eodem hac materia disseremus, tu brevicule significabis. Sic enim et colloquemur de sanctis rebus et interim stilus formabitur. Vale!

Tui amantiss[imus] Greg[orius] Sabbin.

23 nov[embris]e museo.

Здрастуй, друже!

Прохаєш дати тобі поради щодо майбутнього життя твого і становища, особливо про те, з якими друзями підтримувати тобі зв’язок. Ти чиниш розсудливо, що заздалегідь піклуєшся про своє майбутнє. Але про твоє місце в житті поговоримо іншим разом, коли підкаже Христос: тепер же побалакаємо про друзів. З ким тобі підтримувати відносини? — питаєш ти. Пхе! З хорошими, — відповідаю я коротко. А з хороших лише з тими, до кого в тайниках серця ти по натурі схильний. Бо це \252\ краща норма дружби. їжа добра, але що з того, якщо вона не подобається твоєму шлункові... Не дивно, що вона шкодить. Однак, якби-то у нас, мій Михайле, було так багато хороших людей, як хороших страв! Але цього можна лише бажати, мати ж — це інша справа. Істинно добра людина, тобто християнин, трапляється рідше від білої ворони. Щоб знайти таку людину, тобі потрібно буде багато ліхтарів Діогена. Що ж робити? Слід підтримувати зв’язок з тими, які кращі, ніж інші, які звичайно вважаються просто добрими. Обирати слід щирих, постійних і простих. Про щиру душу кажуть, що вона не заздрісна, не злобна, не підла. Прості — не дурні, але відкриті, не брехливі, не облудні і пусті, бо таких людей ненавиджу більше Тартара. О, якби у нас було таких поменше! Але що робити, якщо цей світ, тобто більшість людей, складається з таких?

«Світ — це загорожа для дурнів і балаган пороків», як співає наш Палінгеній.

Тому найправильнішим я вважаю здобувати друзів мертвих, тобто священні книги. Серед живих є такі хитрі, спритні й безчесні пройдисвіти, що юнака у вічі обдурюють, вливаючи свою отруту невинній простоті і особливо нападаючи на простих — коло них у цих змій є надія на здобич. Бо і собака не їсть собачого м’яса. О, бережись таких! Скільки моральної шкоди завдали мені посланці диявола, обманувши мене. Як хитро вони вкрадаються в довір’я, так що тільки через п’ять років ти це відчуєш. Ах! Скористайся хоч моїм досвідом! Я той моряк, що, викинутий на берег під час аварії корабля, інших своїх братів, яких чекає те ж саме, непевним голосом попереджає, яких сирен і страховищ їм треба стерегтися і куди прямувати. Бо інші потонули і відійшли у вічність. Але, скажеш ти, я можу і сам стати розсудливим під ударами долі. О мій найдорожчий друже! Хіба ти не знаєш, що багато людей зазнає аварії корабля, рятується ж небагато хто — троє із ста. Чи можеш ти ручитися, що ти врятуєшся? Якщо у тебе є ліки, невже ти з власної волі повинен прийняти отруту? Досить біди, якщо ти через свою необережність її покуштуєш.

Але дзвін кличе мене до грецького класу. Тому, якщо тобі бажано буде поговорити в інший час про те ж саме, ти мені невдовзі напиши. Так ми будемо вести бесіду про святі справи, а тим часом і стиль буде вироблятися.

Бувай здоров!

Твій найбільший друг Григ[орій] Савич.

23 листопада, з музею. \253\

20

[Харків, місцевий; 29 листопада 1762 р.] / 451 /

Φίλτατε φιλτάτων,

Μιχαήλ γλύκιστε!

Quare non fuisti ’εν ται̃ς ‛εσπεριναι̃ς, De Sancto ’Ακακιω δτι̃χηρά pulcherrima sunt lecta, e quibus haec ‛έλαβον. «Дух не смущен, и ум чист». ‘Ο άδοραξας θυμός καί νόος καθαρός. О felicitate ipsa fortunatiorem, quisquis haec sibi paravit! Quid enim suavius animo spurcis vulgaribusque cupiditatibus non turbato? Quid mente terrenis cogitationibus pura beatius, quae deum illum cernit? Palinginium tuum nugatorem unico verbulo impetravi, lege illum, tere, preme, versa, hauri ac satiare. Nutri divino suavissimoque tuo parvolum tuurn Jacobulum, ut aliquando sceptro potiatur. Gaude in deo, canta, ψάλλε, leambula, ut ego facio. «Житейское море...» etc. ’Εγώ προσώπω μέν άπών, τη̃ δε καπδία, tecum semper sum.

Vale ac gaude! Tui omnium amantissimus Greg[orius] Sab[bin].

Literulae tuae valde ingratae mihi, proinde nil scribere scilicet... 1 / 452 /

Найдорожчий з найдорожчих,

найсолодший Михайле!

Чому не був ти на вечірні? Читалась чудова стихира про святого Аккакія, з якої я взяв таке: [«Дух не смущен, и ум чист»]. О щасливіший, ніж саме щастя, той, хто забезпечив собі це! Що є приємнішим від душі, яку не тривожать нечистоти і низькі пристрасті? Що є блаженнішим від розуму, очищеного від земних помислів, який бачить самого бога? Твого жартівливого Палінгенія я дістав для тебе без великих зусиль. Читай його, товчи, черпай з нього, повертай, вижимай і насичуйся, годуй божественною і найприємнішою їжею твого малого Яшка, щоб і він коли-небудь здобув скипетр. Радій в бозі, співай під музику, гуляй, як я роблю [«Житейское море...»], та ін. Я тілом відсутній, серцем же завжди з тобою.

Бувай здоровий і веселий! Твій найбільший друг Григ[орій] Сав[ич].

Листи твої мені дуже неприємні, тому не пиши, тобто... \254\

21

[Харків, місцевий; 1 грудня 1762 р.] / 481 /

’Υμω̃ν δέ μακάριοι οι ‛οφθαλμοί ‛ότι βλέπουσι, καί τά ώ̃τα ‛υμω̃ν ‛ότι ’ακούει

(Mat[heus], cap. 13).

Qui natus est et toto pectore quaerit, certe inveniet et videbit id, quod vidisse non quorumlibet, sed beatorum est dumtaxat oculorum, puta dei veritatem, quae ut difficillima est inventu, ita aspectu longe jucundissima rerum omnium. Vidisse veritatem, caput est omnium, «развЂ бо сего (духа святого) ни дЂяніе, ни слово», ut hodie ’εν τοι̃ς ’αντιφώνοις lectum est, aut incipit aut perficitur. Sic quaesivit Abraham relicta sua terra; hac via ingressus est Isaak, cui terram monstravit dominus: Jacob et filii ejus hoc idem fecerunt. Spiritum enim s. in se habere nihil aliud est, quam veritatem, quae unica est, dei videre. Hanc, si vidit Aristoteles et ejus sectatores, beati sunl; sin minus, sunt μωρόσοφοι Si οί ’απόγονοι του̃ ’Αβραάμ sumus, et si ejusdem cum illo genii, factis hoc testemur similibus; unde enim constabit, in nobis spiritum esse τω̃ν προγόνων, si non ex fructibus? Quid alii faciunt, quidve petunt, ipsi viderint: ego certe scio me totum esse soli divinae veritati quaerendae consecratum. Non succedet? At vero succedet tandem. Hodie audivi in evangelio: «Очи бо ею держастеся, да его не познают», et tamen agnoverunt, licet male oculo eorum tenebantur. Quid enrm labor improbus non vincet? / 482 / Et quomodo non dulce laborare, si sumus ad hoc nati, si Abrahamitico spiritu ferimur? Naturalis enim motus deinde fit incitatior. Ergo cum Paulo clamare lubet: διώκω δέ, ει καί καταλάβω (cap. 3 Ad philippicos). «Гоню же, аще и постигну, то есть особливо постигну» ’Αδελφοί etc. Si nihil aliud in me est, praeter cordis ardorem, vel ut evangelistae verbis dicam, ή καρδία ‛ημω̃ν καιομένη, et hoc mihi gratulor; ipsum einim τό παντελώς θέλειν a spiritu s. est, qui ut incepit, ita certe perducet eo, ut dicamus: «Мы же откровенним лицем взираем на славу божію». In hoc vivo hoc noctesque diesque agitate lubet, in hoc mori, o mi pretiosissime Michaël, decrevi, imo jam pridem mortuus sum mundo, ut aliquando liceat in bloriam cum Christo ascendere. Te, quem Abrahami ’έκγονον εί̃ναι νομίξω, socium ambio comitemque in via tam deserta ab omnibus cupio. Quodsi tibi quoque est ή καρδία ή καιομένη, et certe debet esse, si is es, quem te esse existimo; ejice, quicquid est mortalis curae in pectore, elue lutum ex corde; lutum est quicquid terrenum est; quicquid autem visibile, terrenum est. Si justus verusque ignis in pectore tuo, exuretur, quicquid terrenum est, ut aliquando puro corde sis, videasque deum: τόν θεόν και τήν ’αλήθειαν quam videntes beati sunt oculi. / 491 / Qui vere exarsit, bene incepit; at bene incepisse est dimidium perfecisse. Sic te assuefac, ut quotidie quicquid per oculo-\255\rum aut aurium sensum non modo ex s. scriptura aliisque libris incidat in animam tuam, verum etiam quidquid ex fortuitis eventibus videris aut audieris, id, ut animal τω̃ θεω̃ consecrandum, rumina, discute, ac quantum potes in salutarem succum converte. Qui vili sunt ingenio, iis optima scripta dictaque cedunt in pessimum et ipse Christus est offendiculum. At qui spiritu Abraharnitico sunt creti, iis deus de mortuis etiam et infecundis saxis divinam ac pulcherrimarn prolem suscitat. Praeterit te (exempli causa) ebrius, sic cogita: obtulit deus tibi spectaculum, ut alieno periculo cognoscas, quam enorme malum sit ebrietas: heu! fuge! Praeteris mendicum jacentem, cui pedes computruerunt, aut nasus cum cadaverosa facie horrorem spectanti incutit, sic ratiocinare: hunc aut hanc oportet libidinosam fuisse; hi enim sunt fructus libidinis. Ο beati, qui hoc malo carere possunt! eheu! quanti est valetudo et castitas! quam angelica virtus! quam paucis familiaris! Stas in templo, audis venerari cingulum beatiss. Virginis, audis ejus zonae divinam vim tribui, vocari beatiss, urbern, in qua illa zona deposita esset, tutamque ab omnibus malis, sic amino volve: oportet heic aliquid subesse mysterii. Si enim саго nihil prodest, quomodo carnis servus cingulus prosit? Manna? Quid hoc? / 492 / Vulgus hominum haec audit, velut asellus lyram. Sed tu si vis abrahamitice auscultare, aliquid fode hic cum pueris Isaak et fortassis dimota terra aliquid aquae vivae invenies. Vel sic: peperit, et tamen virgo? Oportet heic esse aliquid mysterii. Ergo pariunt etiam virgines? Phy! et maxime quidem. In humanis rebus hoc quidem impossibile; sed heus! amove, inquam, terram! Habet enim et spiritus suam generationem, et ubi tam regnat spiritus, quam ubi ei adversa caro stricta cingulo virgineae castitatis. «Возвеселися, неплоди нераждающая» etc...

Vale, Isaaci proles!

Σός Γρ[εγώριος] ό Σά[ββιν].

Блаженні ваші очі, що бачать, і вуха, що чують.

(Мат[фей], гл. 13).

Всякий народжений, який всім серцем шукав, безсумнівно, знайде і побачить те, що побачити можуть очі не всяких людей, а лише блаженних. Це значить: божественну істину найважче знайти, але зате тим, хто побачить її, вона найприємніша. Пізнання істини — завершення всього [«развЂ бо сего (духа святаго) ни дЂяніе, ни слово»], як сьогодні говориться про це в антифонах, — не починається, не закінчується. Так шукав Авраам, залишивши свою землю; цим шляхом пішов Ісаак, якому землю вказав господь. Яков і його сини зробили те ж. Мати в собі святий дух є не що інше, як бачити істину божу, яка є єдиною істиною. Якщо її бачили Арістотель і його послідовники, то вони блаженні, якщо ні, вони \256\ безумні філософи. Якщо ми потомки Авраама, якщо ми одного з ним духу, ми це підтвердимо подібними ж ділами; бо звідки, як не з плодів наших, відомо, що в нас є дух предків? Що інші роблять, чого прагнуть, вони й самі побачать; я ж твердо знаю, що я всього себе присвятив шуканню однієї лише божественної істини. Я не буду мати успіху в цьому? А все ж врешті-решт успіх буде. Сьогодні я чув з євангелія: [«Очи бо ею держастеся, да его не познают»]. І вони його все ж пізнали, хоч очі їх і погано їм служили. Бо чого не переможе чесна праця? Хіба не приємно працювати, коли ми народжені для цього, коли ми просякнуті духом Авраама? Бо природний рух з часом стає все швидшим. Тому хочеться сказати з Павлом: «Буду прагнути, можливо, досягну» (До філіпійців, гл. 3). «Гоню же, аще и постигну, то есть особливо постигну»] «Брати» та ін. Якщо в мені нічого немає, крім жару серця, або, говорячи словами євангеліста, нашого палаючого серця, то я задоволений цим, бо палке бажання походить від святого духа, який як почав, так, напевно, і закінчить, щоб ми могли сказати: [«Мы же откровенним лицем взираєм на славу божію»]. Цим я живу, над цим з охотою працюю вдень і вночі, в цьому я вирішив, мій найдорогоцінніший Михайле, померти, хоч я вже раніше помер для світу, щоб коли-небудь підвестися во славу з Христом. Тебе ж я вважаю Авраамовим нащадком і прагну і бажаю, щоб ти був моїм союзником і супутником в житті, якого всі так уникають. Якщо у тебе палаюче серце, а воно, безсумнівно, повинно палати, якщо ти той, ким я тебе вважаю, вижени з грудей всяку смертну турботу, вимий бруд із серця. Бруд — це те, що земне, а що видиме, те земне. Якщо вогонь у твоїх грудях справжній і щирий, то згорить все, що в них есть земного, щоб ти коли-небудь став чистий серцем і побачив бога, бога й істину, яка робить блаженними ті очі, які її бачать. Хто добре загорівся, той добре почав, а добре почати — це наполовину завершити. Привчи себе до того, щоб щоденно через очі або вуха потрапляло в твою душу що-небудь не лише із святого письма, а й те, що побачиш і почуєш з випадкових подій, пережовуй, розмелюй і, наскільки можеш, перетворюй у споживний і рятівний сік, як тварина, що повинна бути принесена в жертву богові. У тих, хто душею низький, найкраще з написаного і сказаного переходить у найгірше і сам Христос є чимсь неприємним. Але для тих, що сповнені Авраамовим духом, бог навіть з безплодних скель творить божественну і найпрекраснішу поросль. Якщо повз тебе, наприклад, проходить п’яний, ти так думай: бог дав тобі видовище, щоб ти на чужому прикладі усвідомив, яке велике зло пияцтво — біжи від нього. Ідеш повз жебрака, що лежить, у якого ноги згнили або ніс і подібне до трупного обличчя викликає жах, ти так міркуй: цей \257\ або ця, безсумнівно, вели розпутне життя, це плоди розпусти. О, щасливі ті, хто може бути вільним від цього зла; о, яке велике значення має здоров’я і непорочність! Яка висока доброчесність! Як небагато тих, кому вона властива! Якщо ти стоїш у храмі, чуєш, як віддають почесті поясу найблаженнішої діви, чуєш, що цьому поясові приписується божественна сила, що називають найблаженнішим місто, в якому знаходиться цей пояс, і вважають це місто безпечним від усіх нещасть, то так про не думай: тут повинно бути якесь таїнство, бо якщо плоть не приносить ніякої користі, то яким чином допомагає пояс, який служить плоті? Манна? Що це таке? Юрба сприймає це, як осел звуки ліри. Але ти, якщо хочеш по-авраамівському слухати і сприймати, копай тут з отроками Ісаака і, можливо, відкинувши, землю, знайдеш якусь живу воду. Або так: народила, а все-таки діва. Повинне бути і тут якесь таїнство. Отже, народжують і діви. Пхе! Ще й як! В людських справах це, правда, неможливо. Але відкинь, кажу я, землю. Бо й дух має своє народження, і де так панує дух, як не там, де йому протистоїть плоть, обвита поясом дівочої чистоти. [«Возвеселися, неплоди нераждающая»] та ін.

Бувай здоров, нащадку Ісаака!

Твій Гр[игорій] С[авич].

22

[Харків, місцевий; жовтень — грудень (?) 1762 р.]

ODA HORATIANA 1 (LIBRI II, XVI) «DE ANIMI TRANQUILLITATE»

[Ода Горація (книга II, XVI) «Про спокій душі»]

Купец покоя <в страхЂ> 2 сладка бога просит,

Когда по морю его вихор бросит,

Как луну облак и звЂзды преясны

Скрил преужасній

Просит покоя в войнЂ турчин бЂшен

И красним луком китаец обвЂшен,

Но ниже, друг мой, драгая порфира

Дасть нам внутр мира,

Не бо царска власть или злата полній

Сундук усмирит душы бЂдны волны,

Ни приутишит живущіи вздохы

В красном порогЂ.

Сладка покоя нищета ест маты,

Где лишних в домЂ вещей не видати,

Где не мЂшает ниже страх сна сладка,

Ни похоть гадка 3. / 892 /

Почто толь много сій черв замишляєш \258\

Зачем на воздух чужій поспитаеш?

Что ползы бросит природніи страны?

Брось нрав твой странній.

Печаль глупа и на корабли восходит

И проницает на далны походы,

Еленей 4 легких она всЂх бистрЂе,

ВЂтров 5 скорЂе.

Будь сит тЂм, что ест, не печись на утро,

ПотЂшай смЂхом твою горесть мудро,

Знай, что ничто же совсЂм ест блаженно,

Но з злим смЂшенно.

Знай, что преславны пошли в прах герои,

И, сто лЂт жившы, лежат в смертном гнои,

И, может тое твое, что сливется,

МнЂ доведется 6.

Волов изрядних у тебя заводы

И чужостранних лошадей природы,

А на одежу тебЂ для прибора

Сукна з-за моря. / 901 /

А мнЂ судбина дала грунт убогой

И от муз чистих греческих немного

Духа напитись и пренебрегати

Мір сей проклятій.

Pretiosissime amice!

Salve, mi Michaël!

Hanc prope ex tempore, certe praecipitanter verti, hoc unice spectans, ut quam possem perspicue spiritum autoris expromerem, non phaleris verborum ornarem. Tu potes, si libet, refingere, ac aliis verbis inducere. Quod autem verti τό «quod ultra est, oderit curare» sic: «не печися на утро», temere improbare noli, licet scio te esse a praejudiciis alienum. Si quis enim, velut canis, ut ajunt, e Nilo, gustavit ex sanctis patribus, is intelligit τό «crastinum» pro sequenti vita accipi. Cum enim vita nostra, passim in s. literis diei assimilatur, et diei prima pars est nox, altera lux, rectissime dicitus prima aetas, puta juventa, stulta, vita praesens, nondum illuminata veritatis sole. / 902 / Altera vitae pars, luci assimilata, vocatur vita — ens 7, cum deponuntur tenebrarum opera. Cum igitur dicit «noli in crastinum esse sollicitus», dicit non esse dolendum, quid edas aut quo vestiaris in senectute; quaere modo regna dei in praesenti vita, cura de sola virtute et sapientia sollicitus. Nam si seminaveris in praesenti bene, bene metes et futura, nec quisquam sanctus moribus destitutus erit in senecta viatico. Ad haec verba quoniam sententia Platonis in quam nuper incidi pertinet, non gravabor tibi adscribere. Ea est haec: ’εμοί μέν ουδέν ’εστι πρεσβύτερον \259\ του̃ ‘ως ‘ότι βέλτιστυν ’εμέ γενέσθαι Mihi quadem nihil est antiquius, quam ut quam optimum me esse sive fieri. Vide quid curarunt summi viri, non divitias etc; non mirum igitur, si bene clauderunt vitam. Ut quisque enim in juventute seminat, ita in senecta metit. Vis levis et sanus esse senex? Cole juvenis sobrietatem et castitatem. Haec cogita.

Vale, optime mi φιλόμουσε!

Tuus Gregor[ius] Sab[bin].

Найдорогоцінніший друже!

Здрастуй, мій Михайле!

Це я переклав майже експромтом, дуже швидко, слідкуючи тільки за тим, щоб, наскільки це було для мене можливим, передати дух автора, не дбаючи про красу стилю. Ти можеш, якщо тобі до вподоби, змінити і почати з інших слів. Що ж до перекладу виразу «quod ultra est, oderit curare» словами [«не печися на утро»], то стережися судити його занадто поспішно, хоча я й знаю, що ти далекий від забобонів. Бо хто черпав із святих отців, за прислів’ям, як собака з Нілу, той зрозуміє, що «завтрашнє» треба розуміти як наступне життя. Бо якщо наше життя всюди у святому письмі порівнюється з днем, перша ж частина доби є ніч, а друга — світло, то дуже вірно ранній вік, тобто юність, називати нерозумним, сучасним життям, ще не освітленим сонцем істини. Друга ж частина життя, що порівнюється з світлом і називається життям.., коли відкидаються справи тьми. Отже, коли автор говорить: «не турбуйся про завтрашній день», він хоче сказати: не слід турбуватися про те, що ти будеш їсти або в що одягнешся в старості. Шукай в теперішньому житті тільки царства божого, піклуйся і дбай тільки про доброчесність і мудрість. Бо якщо ти добре посієш в теперішньому, то добре пожнеш у майбутньому, і ніхто з тих, хто придбав святі звичаї, не буде позбавлений у старості своїх заощаджень. Сюди відноситься і одно висловлювання Платона, на яке я нещодавно натрапив і яке я радо тобі повідомляю. Це така сентенція: «Для мене немає нічого важливішого, ніж бути чи стати кращим». Дивись, про що дбали найкращі мужі — не про багатство і т. д. Не дивно тому, що вони добре завершили життя. Бо як хто посіє в юності, так пожне в старості. Хочеш бути легким і здоровим старцем? Додержуйся в юності тверезості і непорочності. Подумай про це!

Бувай здоров, мій найкращий любителю муз!

Твій Григор[ій] Сав[ич]. \260\

23

[Харків, місцевий; вересень — грудень (??) І762 р.]

Η ΣΑΡΞ ΚΑΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΠΙΘΥΜΕΙ

Iam langues, Israël, jam frangit te impetus hostis,

Iam turbare pavens, jam sacra signa refers.

Ille, velut Boreas sata laeta ferociter urget,

Compositas acies turbat agitque tuas.

Tolle tuas, mi Christe, manus ad sidera, tolle!

Mox felix Amalech impia terga dabit.

ПЛОТЬ ЗАМИШЛЯЄ ПРОТИ ДУХА

Ти вже слабнеш, Ізраїлю, вже вражає тебе натиск ворога,

Ти зі страху ніяковієш, відступаєш зі священними знаменами.

Ворог же, немов Борей, шалено знищує веселі посіви,

Розпорошує твої стрункі лави і жене їх.

Здійми, о Христе, руки до неба, здійми!

Скоро торжествуючий Амалех ганебно втече.

24

[Харків, місцевий; 20 — 23 грудня 1762 р.] / 601 /

О igitur miseros, о terque quaterque misellos!

Sidere qui prolem sub Pharaonis habent.

Tu si quos sentis in te Βαβυλω̃νος haberi,

Heus allide istos tempus in omne petrae!

Lucifer est σατανα̃ς, si affulget, credere noli;

Gramen nocturnum sole oriente cadit.

Sidere sub pravo quidquam generare caveto.

Ecce dies domini non procul! ecce probe est!

Carisstime] Michaël!

Nae mihi mea solitudo coelum aperuit. Injuncto pueris exercitio abii in museum, ubi ex occasione explicatae vocis τό ’αστρολόγος vides in quas cogitationes veni. Ex consideratione visibilis coeli, transii ad spiritalia. Pulchrum est illud, sed longe divinius hoc contemplari. Nunc mihi considera, utrum in coelo versantur (licet corpusculo in terra) hi, qui negotiis mortui vulgi tantopere ’εν τοι̃ς οθρανοι̃ς expatiantur. An non hoc forte sit cum Hieronymo mente paradisum deambulare? Sed nulla mihi tecum fabularum satietas. Hoc solum tnihi familiare exclamo: ’ω̃ σχολίον, ’ω̃ βιβλ̃ον.

Vale, о carissima anima! ac ad coelos illos eluctari niterel

Tuus σύμμαχος Gregorius. / 602 / \261\

«Аще око твое лукаво» etc.

Sidere sub pravo, si sunt mala tempora lunae,

Nascier astrologi non bona cuncta ferunt.

Concubitum faciunt cum terra scilicet ’άστρα.

Γαι̃α μέν ’εστι γυνή, ουρανός ’εστιν ’ανήρ.

Nunc mihi terrenis omissis τ’άυλα specta

Ac ex visibili nosce metaphysica.

Scilicet et coelo rnentis sua sidera nostrae

Sunt, sunt luciferi, sol quoque luna quoque.

Si maia stella nitet, mala nascier omnia crede.

О gens infelix sidere nata sub hoc!

Audisne, о Michaël, quid dictant biblia sacra?

Inque utero gentes non capis esse duas?

О coelum egregium, quo splendet gloria Christi!

Stellaque, quae sanctis dux erat ante magis!

Tam tunc nascuntur pueri, sacrosancta propago,

Qui τόν γ’ καί Φαραω̃να movent.

О igitur miseros!

О нещасні, о тричі, чотири рази нещасні ті,

Чиє потомство народилося під зіркою Фараона!

А якщо почуваєш в собі будь-які вавілонські плоди,

Гей, розбивай їх у всякий час об каміння!

Люцифер — це сатана; якщо виблискує — не вір!

Нічна рослина в’яне зі сходом сонця.

Під нещасливою зорею хай ніщо не народжується.

Ось день господній вже недалеко, ось він вже близько.

Найдорожчий Михайле!

Воістину моя самотність відкрила мені небо. Задавши учням вправу, я пішов до музею, і ти бачиш, до яких думок я прийшов у зв’язку з поясненням слова астролог. Від думок про видиме небо я перейшов до питань духовних. Перше небо прекрасне, але більш гідне божественного споглядання друге. Тепер ти подумай, чи є на небі ті, хто (хоча тілом вони і на землі) ухиляються від справ мертвої черні для справ небесних. Хіба не чудово, як каже Ієронім, гуляти думками по раю? Але мені ніколи не буває нудно розмовляти з тобою. Одне тільки мені близьке, вигукну я: о школо, о книги!

Бувай здоров, найдорожча душе, і намагайся підноситися в ці небеса!

Твій союзник Григорій, \262\

[«Аше око твоє лукаво»] та ін.

Під нещасливою зорею, якщо часи місяця погані,

Як кажуть, астрологи, народжується не все добре.

Бо зорі паруються з землею:

Земля — жінка, небо — чоловік.

Знехтуй земним, дивись на нематеріальне,

З видимого пізнавай невидиме.

І в небі нашого розуму

Є свої зірки, зірниці, а також сонце і місяць.

Якщо світить погана зірка, то вір, що і народжується все погане.

О нещасний рід, що народився під таким сузір’ям!

Чуєш, Михайле, чого вчать священні книги?

І чи розумієш, що у лоні може бути двоє нащадків?

О чудове небо, на якому палає слава Христа,

І зоря, що вказувала шлях святим волхвам!

Бо тоді народжуються діти — оце священне плем’я,

Що хвилює Ірода і Фараона.

О нещасні!

25

[Харків, місцевий; поч. січня] 1763 р.

Χαι̃ρε, ώ̃ ‛ήδυστε νεανίσκε!

Καί ’έμοί έκ τω̃ν πάντων ’ερασμιώτατε, ώ̃ Μιχαήλ!

Νυ̃ν ’άρχεται νέος ’ενιαοτός A, διό γράφω πρός σε ‛ελληνιστί καί του̃το εί̃ναι νομίξω καλόν οίωνόν B. Ό Χριστός ‛ο λέξας ’εν τω̃ εύαγγελίω ταυ̃τα. Πνευ̃μα κυρίου ’επί ’εμέ ... etc, ευλογησάτω σοι τόν στέφανον του̃ ’έτους C τούτου καί καλω̃ς ‛υγιέα D καί εύδαίμονα φυλαξάτω μετά τω̃ν σου φιλτάτων!

Ταυ̃τα εύχεται Σός ‛ο νέος φίλος Γρηγόρ[ιος] ό Σ[άββιν].

αψξγ 1.

Здрастуй, найдорожчий юначе і найлюбіший мені з усіх Михайле!

Ось почався Новий рік, тому пишу тобі грецькою мовою і вважаю це доброю прикметою. Христос сказав у євангелії таке: «Дух господній на мені» та ін. Хай благословить тебе вінець року цього і хай береже тебе в доброму здоров’ї і благополуччі разом з найдорожчими для тебе!

Про це молиться твій відданий друг Григ[орій] С[авич].

1763 р.

A Annus [рік]. Прим. автора.

B Οιωνός — omen [прикмета]. Прим. автора.

C Τό ’ετος — annus, gen. [рік, родовий відмінок] ’ετουζ. Прим. автора.

D ’Γγιής ut [як] ’αληθής. Прим. автора. \263\

26

[Харків, місцевий; 23 — 26 січня 1763 р.] / 521 /

Cariss[ime] Michaël!

Alii, inquit Socrates, vivunt, ut edant et bibant; ego contra. Quid porro sit vivere, plerique omnes ignorant, ut etiamsi victu uti vellent ad vitam agendam, non tamen possint vivere, siquidem omnium maxima ac proinde difficillima ars est vivere didicisse, ut quam solus Christus doceat donetque. Donec sensero te avide nostra legere, non desinam tibi similia et scribere et dicere: Tace, tace: λεπτόν ’ίχνος.

Ascende nuns editam quandam speculam, ac explica nationem animi tui, ut videas, quid vulgus agitet. Videbis alium scabie, alium febri, hunc podagra, illum epilepsia, istum hydrope laborare, alii dentes, alii intestina computruisse; sunt adeo deplorati, ut non corpus, sed vivum cadaver circumferre videantur; ut omittam illa leviora: tussim, lassitudinem, putres halitus et id genus. Ex talibus, quantus est, constat mundus, membris videlicei leprosis. Nam quod videas iisdem admistos etiam sani corporis homines, hi illi sunt, qui nuper irretiti, nondum ad supradicta quidem pervenerunt; huc tamen tendunt, imo currunt incitantibus Furiis ad tam videlicet praeclara praemia. Et nos quidem morbosos illos vitamus et recte facimus, ne nobis quoque contactu communicent; ceterum cum adhuc sanis, sed mente captis ac pestilentibus dogmatibus imbutis libenter versamur. Atqui non aegrotaremus corporibus, nisi prius animis. Quid juvat ab impuro taetidoque scortatore esse remotum, si ‛ομιλει̃ς πνευ̃μα πορνείας ’έχοντι; abs hoc enim corpori fit male, ab illo animus inficitur. / 522 / Vitas eum, qui μανίαν ex ebrietate contraxit, et non caves ventri deditum, qui te hortatur, exemplo autem cogit suo ad intempestivum et immodicum carnium esum, vinique potum? Quid fugis rivum, et fontem accedis? Times incendium et ignem petis? carbones exsecraris et per scintillas favillasque graderis? vulnus tangere horres, et inter gladios et scorpios ambulas? Declinas hydropa, podagdam, gallicum morbum, et non aversaris intemperantiam, harum pestium matrem? Atqui Socrates in media pestilentia sanus mansit, assuetus sanctissimae diaetae simplici parcoque cibo. Audi Plutarchum causam omnium morborum redundantiae humoris in corpore adscribere: externis causis atque principiis redundantia humorum in corpore veluti substantiam et corpus suppeditat. Absque hac nihil mali causae illae inferunt, sed elanguescunt... Ubi autem redundantia est humorum, ibi velut coenum quoddam exagitatur impurum... Non petit ignis locum, nisi ubi naphtham esse senserit: ita morbus adhaerere nequit omnisque pestis atque inflammatio, si corpus frigidum, pituita vacuum ac suberis instar leve est. Vulgus hominum ad \264\ insaniam usque ingurgitatur carnibus omnisque generis sicera; et mirum est, si causam sequuntur effectus? Нас videlicet divinissima matre omnes praedictae pestes sunt partae. Tace, tace: tenue vestigium. Noli haurire mundi spiritum ’αωθρωπόκτονον, fuge scorpios hos, neque vitia ac rumpe corpus tuum (ne quid erres), sed extenua subducta immodica esca vitatoque vini igne, unde omnia vitia animi et ex his rursum omnes corporis morbi. Non is occidit equum, qui simplici pabulo alit, sed qui avenae praebet multum, nec modum in cursu tenet. Obruimur cibo vinoque et diu assidemus alicui anxiae meditationi. Hinc senium praematurum, etiamsi nihil aliud. / 531 / Haec ideo prolixius, quod tam multos video idque autoritate praeditos, qui non satis habent scandalis exemplorum corrumpere adolescentes adque ingluviem invitare, nisi verborum quoque eloquentiaeque lenocinio perpellant πρός τήν γαστριμαργίαν, idque locis ex s. scriptura petitis. Quodsi cupis nos paululum auscultate, tamdiu scias tibi salvam esse et valetudinem et pudictiam et famam, pretiosissimos θησαυρούς, quamdiu sobrietatem colis. Instigant ad intemperantiam? At tu victo illo vitioso pudore, negare non audente, jam nunc assuesce sanctae illi cuidam pertinaciae; mihi, inque, non expedit, etiamsi aitis omnia pure puris. Et si Paulus aliorum caritate non licere sibi ait carne vesci, egomet mei amore non colam jejunium sive delectum ciborum? Sic tu fel et venenum verborum illorum mellitum amove. Taedium pertrahit ad luxum? Accipe sanctum librum, cantilla casros hymnos, ora; quodsi haec non sufficiunt, advoca honestum sodalem, profligabis laeto bonoque colloquio, aut nos adi, aut ad te accerse; quid vereris? Si turpe judicas, cave facias; cin — vince malurn pudorem timoremque, avocantem a rebus honestis. О utinam tam simus verecundi ac timidi in turpibus vitandis, quam saepe sumus in faciendis honestis meticulosi ac praepostere pudibundi! Christus hanc talem tuam tantamque indolem a mundi contagio incontaminatam servet praeparetque te suae sibi inhabitationi!

Vale, carissime!

Tibi faventissimus Greg[orius] Sabtbin].

Найдорожчий Михайле!

Деякі, як говорить Сократ, живуть, щоб їсти і пити, я ж — навпаки. Далі, більшість зовсім не знає, що значить жити, і хоч вони й бажають їсти, щоб жити, однак не можуть по-справжньому жити, бо навчитися найвеличнішому мистецтву життя — справа дуже важка, і один тільки Христос може це дати і навчити. Доки я знатиму, що ти жадібно читаєш мої листи, доти я не перестану писати тобі і говорити таке: Мовчи, мовчи: тонкий слід. \265\

Зійди тепер на високу вежу і допоможи своїй душі побачити те, що хвилює юрбу. Ти побачиш, що один мучиться коростою, другий — пропасницею, третій подагрою, четвертий — епілепсією, п’ятий — водянкою; у одного гниють зуби, у другого — нутрощі; деякі до того жалюгідні, що здається, ніби вони носять не тіло, а живий труп. Я вже не буду говорити про легкі хвороби: кашель, виснаження, зловонне дихання та ін. З таких-от, тобто з нездорових членів, і складається цей світ, який би він не був за розміром. Бо якщо ти й бачиш серед них людей із здоровим тілом, то це такі люди, які недавно потрапили в тенета хвороб і ще не дійшли до зазначеного вище стану; однак вони не йдуть, а біжать до нього, їх підганяють фурії до таких преславних нагород. Ми ж, правда, уникаємо цих хворих і вірно робимо, щоб вони і нас не заразили. Проте ми охоче підтримуємо зносини з людьми, які до цього часу здорові, але розум яких пошкоджений і насичений отруйними вченнями. Але ж ми не захворіли б тілом, якби раніше не захворіли душею. Яка користь віддалятися від нечистого і зловонного блудника, якщо знаєшся з тими, хто відзначений духом блудодіяння? Від першого стає погано тілу, від другого заражається душа. Ти уникаєш того, який від пияцтва стає божевільним і не стережешся чревоугодника, який своїм прикладом закликає тебе до несвоєчасного і надмірного вживання м’яса, вина. Чому ж ти уникаєш ріки, а наближаєшся до джерела? Боїшся пожежі, а шукаєш вогню? Проклинаєш вугілля, а ходиш по іскрах і гарячому попелу? Боїшся дотику до рани, а ходиш серед мечів і скорпіонів? Уникаєш водянки, подагри, гальської хвороби і не віддаляєшся від непомірності — матері всіх цих лих? Але Сократ серед чуми залишився здоровим, бо звик до найсвятішого життя, до простої і помірної їжі. Послухай Плутарха, який вважає причиною всіх хвороб надлишок вологи в тілі: «Під впливом зовнішніх причин і умов надлишок вологи в тілі ніби заміщає субстанцію і тіло». Без згаданого надлишку вологи ці причини - не викликають нічого поганого і слабнуть. Але там, де є надлишок вологи, там ніби виникає якесь брудне болото... Вогонь горить найкраще там, де є нафта; так, хвороба, всяка зараза і запалення не можуть прищепитися, коли тіло холодне, позбавлене слизу і легке, як корок. Більшість людей до нестями об’їдається м’ясом і обпивається всякими хмільними напоями. Що ж дивного в тому, коли за причиною іде дія? Саме від цієї найприроднішої матері виникли всі раніше згадані зарази. «Мовчи, мовчи: тонкий слід». Уникай мирського людиновбивчого духу, уникай цих скорпіонів, не шкодь і не руйнуй свого тіла (щоб не погрішити в чому-небудь), але зроби його тоншим, скорочуючи надмірну їжу й уникаючи вогню, породженого вином, звідки всі пороки душі, а з останніх, у свою \266\ чергу, — всі хвороби тіла. Не той вбиває коня, хто годує його простим кормом, а той, хто дає багато вівса і не додержує міри в їзді. Обтяжені їжею й вином, ми довго зупиняємося на якому-небудь тривожному роздумі: Звідси передчасне старіння, якщо не що-небудь інше. Це трапляється досить часто, бо я знаю дуже багато людей, навіть авторитетних, які намагаються спокусою прикладів та принадою слів і красномовства псувати юнаків і спонукають їх до ненажерливості, використовуючи при цьому навіть місця із святого письма. Якщо ти бажаєш трохи послухати нас, то доки ти будеш додержуватися тверезості, доти будеш впевнений в тому, що у тебе зберігаються і здоров’я і соромливість, і репутація — найцінніші скарби. Тебе спонукають до непомірності? Але ти побори в собі той порочний сором, що не насмілюється відповісти відмовою, тепер уже привчи себе до цієї святої стійкості і скажи: мені це не корисно, хоча ви й говорите, що для чистих все чисте. І коли Павло каже, що йому не дозволено їсги м’ясо через любов до інших, то хіба я не можу через любов до самого себе додержуватися посту або обирати їжу? Так усувай ти жовч і отруту їхніх слів, підсолоджених медом. Нудьга тягне тебе до розкошів? Візьми святу книгу, співай священні гімни, молись; якщо цього буде не досить, поклич порядного товариша, заведи веселу і хорошу розмову, прийди до нас або нас запроси до себе. Чого тобі соромитися? Якщо ти вважаєш, що це погано, не роби цього; якщо ж ні, то переможи в собі поганий сором і страх, які тебе відвертають від порядних справ... О, якби ми в ганебних справах були такими ж соромливими, боязкими, як часто ми буваємо боязкими і хибно соромливими в порядних вчинках! Христос нехай збереже такий великий твій дар незаплямованим мирською заразою і нехай приготує тебе для своєї обителі.

Бувай здоров, найдорожчий!

До тебе вельми прихильний Григ[орій] Сав[ич].

27

[Харків, місцевий] 27 січня [1763 р.] / 101 /

Plutarchus loquitur:

«Sicut illa, quae aurum mentiuntur et adulterina sunt, fulgorem tamen auri atque nitorem imitantur: sic adulator suavitatem venustatemque amici imitans, semper hilarem se ac renidentem A praebet, nunquam resistens, nunquam repugnans. Itaque non statim debemus adulationis suspectos habere, quicunque laudant; non minus enim suo tempore laus amicum,

A Renidens idem ac refulgens. Прим. автора. \267\

quam objurgatio decet. Quin imo morositas ac proclivitas ad quaevis reprehendendum ad amicitia et consuetudine res est aliena. Qui autem benevolus liberaliter atque alacriter laudem laude dignis tribuit, hujus etiam in reprehendendo libertatem facile et sine molestia perferimus ac probamus, credentes, necessitate ductum increpare, qui laudando fuit facilis».

Carissime mi Michaël!

Quoniam ipse nunc non habeo, quod apud te dicam, ideo per me noster Plutarchus te affatur, vir plenus fidei ac venustatis. Princepsque eorum, qui γνησίαις ται̃ς Μούσαις amoenis illis Camaenis coelestique Heliconi sese consecrarunt. / 102 / Sed nonne tibi hoc παράδοξον, imo παραδοξότατιον videtur, ut mihi apud amicum verba desint? Praesertim apud te? Ego vero isthuc ipso philosophico κενότερον esse existimo vacuo. Imo vero profecto, ubi accepi ad te scribere, semper modum mihi quaero, non copiam affecto. Ego ille sum, qui amicos tanti facio, ut nihil pluris aestimem, amicos, inquam, optimam vitae, ut tuus Laelius loquitur, supellictilem.

Trahit sua quemque voluptas. Contemno Croesos, non invideo Juliis, despicio Demosthenes, miseror divitum: obtineant sibi quaelibet. Mihi amici si adsint, non modo felix, sed beatissimus esse videor. Quid igitur mirum, si mihi nil dulcius, quam garrire cum amico? Modo me deus in sua virtute confirmet, modo me virum honestum faciat sibique amicum: sunt enim viri boni quidem dei amici, et inter tales solos optimum donum est puta vera amicitia; de caeteris omnibus mihi οθδείζ κατά παροιμίαν λόγος.

Vale! cariss. ac virtutem, parentem omnis dulcedinis, cum bonis literis ama et nos redama!

Tuus Greg[orius] Sabbin.

Festo Joannis Chrisostomi, ianuar 27.

Плутарх говорить:

«Як підроблені під золото речі наслідують блиск і красу золота, так і підлесник, наслідуючи приємність і принади друга, завжди здається веселим і блискучим А, ніколи не чинячи опору, ніколи ні в чому не відмовляючи. Все ж таки ми повинні не відразу запідозрювати в лестощах тих, хто хвалить: своєчасна похвала личить другові не менше, ніж осуд. Тим більше похмурість і схильність все ганити є чимсь чужим дружбі і товариським відносинам.

А Блискучий — те ж, що й сяючий. Прим. автора.

Хто ж, доброзичливо до нас ставлячись, вільно і рішуче не відгукнеться з по-\268\хвалою на те, що гідне похвали? Від цієї людини ми легко зносимо і приймаємо й осуд, вважаючи, що той, хто вільно висловлює похвалу, висловлює осуд лише під тягарем необхідності».

Найдорожчий мій Михайле!

Оскільки тепер мені нічого тобі сказати, то через моє посередництво з тобою буде розмовляти наш.Плутарх — муж, сповнений віри і чесності, найвидатніший з тих, хто присвятив себе благородним Музам, цим чарівним Каменам (музам) і небесному Гелікону. Але невже тобі не здається дивним, навіть надзвичайно дивним те, що в мене, друга, не вистачає слів, особливо для тебе? Щодо мене, то таку людину я вважаю пустішою, ніж сама філософська пустота. Але, зрозуміло, коли я беруся писати тобі, то завжди мушу дбати про поміркованість у моїх почуттях до тебе, а не про їх багатство. Я належу до тих, хто настільки цінує друга, що ставить його над усе і вважає друзів, як говорить твій Лелій, найліпшою прикрасою життя.

Кожного вабить до себе своя пристрасть.

Я зневажаю Крезів, не заздрю Юліям, байдужий до Демосфенів, жалію багатих: хай володіють собі, чим хочуть. Я ж, якщо я маю друзів, відчуваю себе не лише щасливим, але й найщасливішим. Тому що ж дивного в тому, що для мене нема нічого приємнішого, ніж вести розмови з другом? Тільки б бог зміцнив мене в своїй чесноті, тільки б він зробив мене людиною, гідною і дорогою для себе, бо добрі люди — це друзі божі, і лише серед них зберігається найвищий дар, тобто справжня чиста дружба. До всього іншого у мене немає ніякого діла, як говорить прислів’я.

Бувай здоров, найдорожчий, і люби разом з добрими науками чесноту, джерело всякої втіхи, і відплачуй нам любов’ю за нашу любов!

Твій Григ[орій] Савич.

В свято Йоанна Златоуста, січня 27.

28

[Харків, місцевий] 30 січня 1763 р. / 1081 /

ЕПІГРАММА

Ter tribus ut musis olim Venus obvia facta est

Cum Cupidone suo, talibus alloquitur:

Me colite. о musae, cunctorum prima deorum

Sum: mea sceptra omnes diique hominesque colunt.

Sic Venus. At musae: verum in nos juris habes nil.

Musae Helicona sacrum, non tua regna colunt. \269\

Carissime mi Michaël

Χόρευε ’εν τω̃ κυρίω!

Duabus horis προανασταάς τω̃ν ορθρινω̃ν εθχω̃ν, et egomet mihi ‛ομιλω̃ν , inter multas non impias cogitationes feci καί τό ’επιγράμμα. Memini, me legisse tale inter graeca ’επιγράμματα, cum agerem jam in coenobio s. Sergii. Id quoniam non subiit, meis verbis eandem sum sententiam complexus. Venustum mihi visum est in primis summumque musarum τό ’άδυτον tangere ac resipere, dignumque, quod hodie cantaretur, cum τω̃ν τρειω̃ν τω̃ν μεγάλων τη̃ς οίκουμένης διδασκάλων recolimus memoriam. О utinam, mi Michaël, nobis quoque ad tantum τη̃ς ’αρετη̃ς cacumen contingat eluctari!

Januar 30. / 1082 /

Ταυ̃τα εύχεταί σοι σός Γρηγόριος.

Ubi quid in graecis vocibus, ut est, hallucinatus sum corriges meque mones. Ουδέν τούτου φιλότερον, et nosti illud: χείρ χει̃ρα νίπτει 1.

1763.

ЕПІГРАМА

Музам колись дев’ятьом на шляху з’явилась Венера;

З нею — її Купідон; слово зухвале — в устах:

«Музи, шануйте мене, я найперша з усіх олімпійців,

Всі перед берлом моїм хиляться люди й боги».

Мовила. Музи на те: «А над нами, богине, не владна.

Наша святиня не ти, наша любов — Гелікон».

Найдорожчий мій Михайле!

Радій у господі!

Вставши за дві години до утрені і сам з собою розмовляючи, між іншими благочестивими міркуваннями склав я епіграму. Пам’ятаю, серед грецьких епіграм я читав таку, коли перебував у монастирі св. Сергія. Будучи неспроможним пригадати її, я своїми словами передав той же зміст. Мені здається, вона прекрасно і велично говорить про святилище муз і достойна бути проспіваною сьогодні, коли ми шануємо пам’ять трьох великих вчителів всесвіту. О якби і нам, мій Михайле, вдалося досягнути такої ж вершини доброчесності!

Цього бажає тобі твій Григорій.

Січня 30.

Якщо в грецьких словах, як вони тут написані, я допустився помилки, то виправ і повідом мене. Немає нічого дорожчого за це, і знай правило: рука руку миє.

1763. \270\

Сторінка автографа листа до М. Ковалинського.

29

[Харків, місцевий] 7 лютого [1763 р.]

Ex Erasmi chiliadibus proverbiorum.

Aristoteles, Maglnorum] moralium, lib. 2

‘Όταν βουλόμεθα σφόδρα φίλον ειπει̃ν μία φαμέν ψυχή ‛η ’εμή καί ‛η τούτου. Quum volumus valde amicum dicere, una inquimus anima mea et hujus. Idem eodem lib.: ’Έστι γάρ, ‛ώς φαμεν, ‛ο φίλος ‛έτερος ’εγώ. Est enim, ut dicimus, amicus alter ego.

Verum audi et ex Plutarcho: «Simias ajunt сарі, dum homines imitari conantes, eorum motus et saltationes adsectantur. Adulator autem alios imitando decipit atque illicit, non eodem omnes modo. Cum aliis saltat atque cantat, aliis palaestrae se et exercitationum corporis socium adjungit. Quodsi adeptus est literis et disciplinis deditum adolescentem, totus jam in libris est, barbam (philosophicam) ad talos usque demittit, pallium gestat, rerum delectum ornittit, in ore sunt numeri et rectangula ac triangula Platonis». / 82 /

Desideratissime Michaël!

Cum omnis temporis jactura gravissima sit, tum vero horum angelicorum dierum — hei! unum quodque raomentum tam pretiosum, ut, quantum alias possessiones tempus vicit omnes, tantum heic se ipsum etiam vicerit. Nunc demum noster internus homo non carne gravatus, sed veluti vinculis ruptis expeditus, aut additis alis alatus in morem του̃ ’αετου̃ tollitur sublime, ac, veluti in aequore camporum apertorum, in immensibus caeli regionibus libratur, agitatur, velitatur ambiens πρός τό κα̃λλος τό θει̃ον penetrare atque pertingere, ubi angeli assidue spectant τό πρόσωπον του̃ πατρός, supra sortem humanam delicantes. Ο hos dies jucundos, nectareos, omniumque rerum, imo et dierum pretia nullo negotio superantes! Ο asperum primum durumque jejunium, quonam nos perducis? Sic semper virtus omneque bonum principio amarum, fine adulcatur. O mi Michaël carissime! cave has dieculas nugis insumas! Agnosce thesaurum, agnosce sortem tuam regum persarum sorte multo potiorem. Quid trepidamus, si heic dormitamus? Tempore coelum, imo ipse deus emitur. / 91 / Nunquam te desinam adhortari ad non vulgares musas illas, ad praeclara illa vulgo contempta facinora, ad libros illos, quos «Quos rara contrectat manus», ut Muretus ait. Nec possum non uti calcaris loco illis Erasmi nostri verbis: «Cogita juventa nihil esse fugacius». Plinianum illud semper animo insideat tuo: «Omne perire tempus, quod studiis non impertias».

Quodsi quando te excitare debeam, his plus quam aureis certe horis ante moriar, quam desinam, sive opportune sive \272\ non. Veniet tempus, cum cibo potuque obruti ad terram reclinabimus, pulcherrimos animi oculos non valentes sursum tollere. Nunc hic, ut Maro ait, aurai simplicis ignis cum sit liber atque agilis, quid cessamus evolare είς ουρανόν? quin exercemus ejus alas, ut aliquando pertingat ad dissitissimum illum terminum metamque, de quo sic nostra cariss. genitrix ecclesia cantat: «Желаній краю, вЂрних утвержденіе» etc. / 92 /

Non libet finem facere, sed faciam. Vale, rni anime!

Tuus Greg[orius] Sabbin.

7 februar[ii].

Із збірки висловлювань Еразма.

Арістотель, Велика етика, кн. 2

‘Όταν βουλόμεθα σφόδρα φίλον ειπει̃ν μία φαμέν ψυχή ‛η ’εμή καί ‛η τούτου. — «Коли ми хочемо когось назвати справжнім другом, говоримо, що наша душа і його душа — одне». Те ж сказано і в іншому місці тієї книги: ’Έστι γάρ, ‛ώς φαμεν, ‛ο φίλος ‛έτερος ’εγώ. — «Друг, як кажуть, — це наше друге я».

Але послухай і з Плутарха: «Розповідають, що мавпи, намагаючись наслідувати людей, переймають їх рухи і відтворюють їх танці. Підлесник же, наслідуючи інших, обдурює їх, спокушає, але не всіх однаково. З одними він танцює і співає, до інших приєднується, як партнер по палестрі і по фізичних вправах. Якщо він має справу з юнаком, відданим літературним і науковим заняттям, — весь час сидить за книгами, відпускає бороду (філософську) до самих п’ят, носить плащ, залишає розваги, на вустах у нього числа та прямокутники і трикутники Платона».

Найжаданіший Михайле!

Тому що з усіх втрат втрата часу найтяжча, то навіть одна мить цих ангельських днів така цінна, що перевищує все, що ми маємо, навіть себе самого настільки, наскільки час перевищує все, чим ми володіємо. Бо наша внутрішня людина тепер не обтяжена плоттю, ніби, звільнившись від пут або знайшовши нові крила, піднімається високо, неначе орел, ширяє, носиться і літає в безмежних небесних просторах, як по рівнині безкраїх полів, прагнучи досягти божественної краси, проникнути туди, де ангели безперервно дивляться на лик отця, радіючи людській долі. О приємні, як нектар, нинішні дні, яких цінність більша за всі речі й інші дні! О прикрі й важкі перші дні посту, куди ви нас ведете? Так всяка чеснота і всяке благо спочатку уявляються гіркими, а під кінець стають солодшими. О мій найдорожчий Ми-\273\хайле! Стережися ці днини витрачати на пусте! Пам’ятай, що вони скарб, зрозумій, що твоя доля набагато краща долі перських царів. Чого нам боятися, якщо ми тут спочиваємо? За допомогою часу можна купити небо, навіть самого бога. Я ніколи не перестану переконувати тебе, щоб ти присвятив себе не вульгарним музам, а прекрасним ділам, які зневажає юрба, тим книгам, яких, як каже Муре, «рідко хто бере в руки». А для заохоти не можу не скористатися такими словами нашого Еразма: «Пам’ятай, що ніщо не минає так швидко, як юність». Хай також завжди живе в твоїй душі і такий вислів Плінія: «Втрачений той час, який ти не використав на навчання».

Якщо б я мусив спонукати тебе, то я б швидше вмер, ніж перестав би це робити в нинішні дорожчі за золото години, незалежно від того, слушно це, чи ні. Прийде час, коли, обтяжені їжею і напоями, ми схилимось до землі, не маючи сили підвести найпрекрасніші очі нашої душі, Тепер же, коли цей, як говорить Марон, вогонь простого дихання вільний і дійовий, чому ж перестанемо ми злітати в небо? Навпаки, нам треба вправляти наші крила, щоб коли-небудь досягти тієї межі й мети, які вгамовують всяку спрагу і про які наша найдорожча родительська церква співає: [«Желаній краю, вЂрних утвержденіе»] та ін.

Не хочеться кінчати, все ж кінчаю. Бувай здоров, моя душе!

Твій Григ[орій] Савич.

7 лютого.

30

[Харків, місцевий; січень — лютий 1763 р.] / 721 /

«Да не будет бЂгство ваше в зимЂ...»

Dum fera saevit hiems, haud naves nativa solvit,

Sed placidi veris tempora grata manet.

Expectate diem domini, cum spiritus ille

Sanctus demulcet flamine cuncta suo.

Sin audes propere ponto te credere mundi

Quaeso, quos fluctus ferre necesse tibi?

Ergo vide, ne cursus sit tibi tempore brumae.

Ne temere vitae nempe capesse statum.

Sed portum retine, donec Χριστός σε διδάξει.

Non via nocte proba est, non hiemale mare.

Heu Christus paucos extractat fluctibus altis!

Heu quam permultos devorat unda maris!

Si non gustasti, quidnam sit mare pericli,

Ex aliis miseris sume perlicla tibi. / 722 /. \274\

Fluctibus involvit satanas et pectora cauta;

Quid de illis fit, queis cautio nulla viget?

At tu musarum in portu cole sacra quietus.

О fortunatum, si tua bona capis!

Cariss[ime] Michaël!

‘Ήδου ’εν τω̃ κυρίω!

Ablatis libris, quid mihi mellitius, quam garrire cum amiculis meis, quorum tu κορθφή εί̃; nisi quod vereor, ne parum in tempore tibi obstrepam, occupato fortassis curis melioribus. Suspicor enim te meditari τάς διατριβάς τάς σχολλαστικάς. Proinde breviter significabis.

Vale, cariss[ime]!

Tuus Gregor[ius].

[«Да не будет бЂгство ваше в зимЂ...»]

Поки лютує зима шалена, моряк не відв’язує човнів,

А чекає лагідної погоди, тихої весни.

Чекайте і ви дня божого, коли святий дух

Своїм вогнем усе розтопить.

Якщо поквапно довіришся мирському морю,

То які хвилі, питаю, тобі доведеться винести?

Отже, дивись, щоб не плавати в тумані,

Щоб не обрав ти ненадійного становища в житті.

Але тримайся пристані, поки Христос тебе навчить.

Дорога вночі небезпечна, як і море взимку.

О! Христос небагатьох рятує від хвиль відкритого моря.

О! Скільки їх поглинає морська хвиля!

Не пересвідчившись, наскільки небезпечне море,

Навчись на нещасті інших.

Сатана затягує в хвилі навіть обережних людей.

Що ж буває з тими, кому бракує обережності?

А ти, залишаючись у гавані, спокійно шануй святих муз.

О, щасливий ти, якщо маєш свої блага!

Найдорожчий Михайле!

Радій у господі!

Якщо залишити осторонь книги, то для мене немає нічого приємнішого ніж розмовляти з своїми друзями, серед яких ти найперший. Боюся тільки, що невчасно тобі надокучаю, коли тебе, можливо, займають важливіші справи. Бо здогадуюся, що ти обдумуєш шкільні завдання. Коротко мені про це напиши.

Бувай здоровий, найдорожчий!

Твій Григор[ій]. \275\

31

[Харків, місцевий] 15 лютого [1763 р.] / 51 /

Salve, generosissime Michaël!

Siccine του̃ κθρίου ’επιποθει̃ς. О, plus quam nectareas igitur has tuas mihi literas! Imo animum tuum multo generosissimum καί ’όντως δι̃ον! Nunc demum agnosco non de milviorum neque vulturum te esse genere, sed de sanguine τω̃ν γνησίων ’αετω̃ν, qui suprema petunt, despectisque vespertilionibus cum sua umbra, ad solem affectant. O utinam hanc vocem saepius audiam a te, nullam ambrosiam malo. Jam habere videris; ita optas, precaris, aves. О juvenis dignissime Christo, propemodum lacrumas excussisti; solet enim et rarum gaudium lacrumare. Nescit dominus fallere. Quisquis toto pectore precatur, jam habet. In tantum desideras dominum? Sed mane, mi anime, paulisper, paulisper mane! Equidem breviculum tempus dices nimium fuisse cum accipies. Pone te stat Christus, ac trepidat dare, sed nondum...

Perfer et obdura; labor hic tibi proderit olim, imo intra octennium.

Vale, mea voluptas!

Tui amiciss[imus] Gregor[ius] solius 1.

Здрастуй, найблагородніший Михайле!

Отже, ти линеш до господа. О, тоді ці твої листи для мене солодші, ніж нектар! А ще більше твоя душа — найблагородніша і істинно божественна. Лише тепер я пізнаю, що ти не з породи шулік, але від крові благородних орлів, які линуть до вищого і, зневажаючи кажанів з їх любов’ю до темноти, злітають до сонця. О, якщо б цей голос я частіше від тебе чув! Я не хотів би амброзії. Напевно, ти вже маєш те, до чого прагнеш: ти так просиш, так молиш. О юначе, найгідніший Христа, ти майже викликав у мене сльози, бо надзвичайна, виняткова радість звичайно супроводжується сльозами. Господь не помиляється. Хто всім серцем просить, той уже має. Ти так жадаєш господа? Але рано ще, зупинись трохи, моя душе, трохи зупинись! Адже коли здобудеш, то скажеш, що найкоротший час був занадто тривалим. Позаду тебе стоїть Христос і горить від бажання обдарувати тебе, але ще не...

Тримайся і терпи. Цей труд коли-небудь тобі принесе користь, у всякому разі протягом восьми років.

Бувай здоровий, моя радосте.

Тобі єдиному найбільший друг Григор[ій]. \276\

32

[Харків, місцевий; поч. другої половини лютого 1763 р.] / 1091 /

Salve carissime philomuse, Michaël!

Nec tibi, mi Michaël, scio, res ingrata futura,

Pullus idem portet si mea scripta tibi.

Scripta hominis, qui plusquam oculos te diligit istos,

Uriiur igne pio, flagrat amore tui.

Diligit, ardet, arnat toto te corde, sodalis,

Te delectatur, diligit, ardet, amat.

Non mihi flore thymus, non tam sunt attica mella,

Quam tuus hic animus dulcis amore mei.

Scribe ad nos, siquid sit amabile, si quid amicum,

Pergeque, durn vivis, me redamare tuum,

At me ab amore tui deducet nulla senectus,

Sive ego Tithonus, sive ego Nestor ero...

Quid pestilentius amore vulgari, id esf falso? Rursum quid divinius amore christiano, id est vero? Quid est christiana religio nisi vera ac perfecta amicitia? An non Christus Χαρακτη̃ρα suis imposuit muluum amorem? An non amicitia omnia conglutinat, aedificat, creat, quemadmodum inimicitia diruit? An non deus ’αγάπη dicitur apud dilectissimum discipulum suum Ioannem? An non mortuus animus vero amore carens, puta deo? An non omnia dona, quin et ipsae angelicae / 1092 / linguae nihil sunt sine caritate? Quid fundat? Caritas. Quid creat? Caritas. Quid conservat? Caritas, caritas. Quid delectat? Garitas, caritas primum et medium et postremum, α καί ω, breviter ut illo claudam: A te principiutn, tibi desinet...

Sed avocat graeca carnpana.

Vale, carissime Michaël! Graeculus tuus peramanter est a me exceptus.

Tuus Gregor[ius] Sabbin.

Здрастуй, найдорожчий любителю муз, Михайле!

Я знаю, що й тобі, Михайле, не буде неприємним,

Якщо це маля принесе тобі мого листа,

Написаного тим, хто любить тебе більше очей своїх,

Хто палає вогнем благочестивим, полум’яніє любов’ю,

Любить, горить, палко кохає тебе всім серцем, товаришу.

Тобою втішається, любить, зачарований тобою.

Для мене не такі солодкі пахощі квітки і аттічний мед,

Як солодка душа твоя, сповнена взаємної любові.

Пиши мені, якщо є щось приємне і дружнє,

І, поки живеш, плати мені любов’ю за любов.

Мене ж від любові до тебе не відтягне жодна старість,

Хоча б досяг я віку Тітона або Нестора... \277\

Що є огиднішим за любов вульгарну, удавану, і, навпаки, що є більш божественним, ніж любов християнська, тобто істинна? Що таке християнська релігія, як не істинна і досконала дружба? Хіба Христос не встановив, що відзнакою його учнів є взаємна любов? Хіба не любов все поєднує, будує, творить, подібно до того, як ворожість руйнує? Хіба не називає бога любов’ю його найулюбленіший учень Йоанн? Хіба не мертвою є душа, позбавлена істинної любові, тобто бога? Хіба всі дарунки, навіть ангельська мова, не є ніщо без любові? Що дає основу? — Любов. Що творить? — Любов. Що зберігає? — Любов, любов. Що дає насолоду? — Любов, любов, початок, середина і кінець, альфа і омега. Завершу коротко: від тебе початок, у тобі ж і кінець.

Але кличе вже мене дзвінок на лекцію грецької мови.

Бувай здоров, найдорожчий Михайле! Твій грек прийнятий мною дуже люб’язно.

Твій Григор[ій] Сав[ич].

33

[Харків, місцевий; друга половина лютого 1763 р.] / 701 /

«И сЂд, учаше при брезЂ etc. c корабля»

Navigat in portu, procul est cui vita negotiis,

Qui curis quique est ambitione procul.

Qui caute mundi credit se fluctibus hujus.

Navigat in portu, nat bene tuta ratis.

Quisquis at in pelagum convertit vela profundum,

Quis timor exanimat? quis jacit aestus eum?

Fortunate quater! qui nunquam ingressus es altum,

Si tibi docta quies, musa quieta placet.

О divina quiess! о nondum cognita divum

Munera! tui pretium διά cerebra sciunt.

Eja tene portum, contemnito munera plebis!

Commissus pelago desinis esse tuus.

Quid tibi cum curis? curae sunt aspera spina.

Suffocant istae verba sacrata dei.

Nec serit haec Christus, pelago nec praedicat alto.

Navigat in portu: hic, hic docet ille suos. / 702 /

Cariss[ime] Michaël!

Diu deliberavi utros versiculos mitterem. Tandem hi meliusculi sunt visi non ob aliud, nisi quod facilius fluxerunt. De tua \278\ vero ambrosia ipsa dulciore scheda quid dicam? Ita me deus amet... sed vereor in os te laudare.

Vale, carissima anima, ac macte virtute!

Tuus Gregorius.

[«И сЂд, учаще при брезЂ... та ін. с корабля»].

Плаває в гавані той, чиє життя далеке від марноти,

Хто далекий від турбот та честолюбства,

Хто обережно віддається хвилям цього світу,

Той плаває в гавані, і човен його в безпеці добрій.

Але той, хто повертає вітрила в глибоке море...

Який страх тамує його подих! Які хвилі штовхають його!

Чотири рази щасливий, хто не виходив у море,

Якщо любиш розумний спокій, мирну музу.

О божественний спокій! О непізнані божі

Дари. Твою цінність розумом пізнають.

О тримайся пристані, нехтуй дарами юрби!

Довірившись морю, перестанеш належати собі.

Що тобі до турбот. Турботи — тверді терни.

Вони заглушають слова божі.

І не сіє їх Христос, і не проповідує у морі.

Він плаває в гавані: тут він учить своїх.

Найдорожчий Михайле!

Я довго розмірковував, які вірші тобі надіслати. Однак останні здалися дещо кращими тільки тому, що легше вилилися. Але що ж мені сказати про твій лист, солодший за всяку амброзію. Хай би мене так любив бог... Але я боюся хвалити тебе в очі.

Бувай здоров, найдорожча душе, і шануй доброчесність!

Твій Григорій.

34

[Харків, місцевий; кін. лютого — поч. березня 1763 р.] / 141 /

Pax tibi, mi frater!

Heri turbato distractoque animo, idque praecipitanter, scripsi, nec mirum, si tibi non est satisfactum: cum praesertim subdifficile tuum sit πρόβλημμα. Agnosco et ingenium et studium tuum in litteras simul et virtutem, et vehementer gaudeo. Age igitur experiamur, num possumus solvere, modo Christus aspirare dignetur.

Sed tamen in magnis et voluisse sat est.

An etiam, inquis, in virtute modus servatur? Si non, in diligentia non esse modum necessarium. Sin, cur alius alium in \279\ virtute excellit? Haec tua. In pritnis autem sciendum est, duas esse classes quasdam virtutis studiosorum: unam perfectorum, alteram tyronum, seu ut Paulus vocat, puerorum.

Ex his colligere licet duo item esse virtutum genera: unum genus, quo complectuntur quae vocantur proprie virtutes, ad quas velut ad finem ceterae referuntur; quod alterum genus est scilicet. Atque perfecti sive viri, unde et virtus dicitur, arcem ipsam jam virtutis tenent ubi nullus modus, quia nulla satietas; / 142 / unde fit, ut alius alio sit praestantior, cum etiam in arce sint gradus superandi, ut quo quis alium superet eo plus emolumenti humano generi afferat, ac hoc fiat similior deo, cujus bonitatis nullus finis, nullus modus, nullus numerus.

Proinde a Paulo quinque, ni fallor, classes numerantur electorum, videlicet, respectu meritorum. Quo enim quis est ab omnibus terrenis alienior, eo coelestibus propior ipsique lucis fonti. Huc Davidis illud, quod ego nunquam non cantillo: «Яко по висотЂ небесной от земли, утвердих» etc.

Tales virtutes sunt propriae virtutes, quarum dominus est ipse ‛ο ών sive ‛ο θεός. Haec illae sunt fides, spes ac omnium maxima finemque non habens caritas. Αυτός γάρ ‛ο θεός dicitur ’αγάπη. Quae omnia sine fine aedificat. Fidei proprium cernere sive intelligere, quoque plus cernit, plus sperat, quo magis sperat, ardentius amat, gaudens bene facere, quantum fieri potest latissime sine ullo fine modoque. О utinam, mi anime, possis ad hanc arcem olim pertingere! / 151 / О quam paucis hanc contiagit adire Corynthum! Visne pervenire? rationibus tibi est opus, vos vocatis media. Quae autem media? Haec sunt: graecarum romanarumque literarum peritia, quae paratur lucubrationibus (jam audis et medium medii), fuga turbae seculariumque negotiorum, contemptus divitiarum, jejunium et abstinentia, breviter neglectus carnis, ut spiritum acquiras. Hae demum sunt vulgares virtutes, quae etiam improbis adsunt; in his modus est servandus, ut ad illa, in quibus nullus modus, perveniatur. Alioquin si unica nocte per immodicas vigilias aut oculos aut pulmonem laedas, quomodo deinceps legere ac colloqui cum sanctis poteris? Quo pacto ab iis disces deum? Fides videt deum et divina est; ad hanc ut pertingas, serva vigiliarum laborumque modum et dum quaeris spiritale, cave occidas carnale, si te ducere potest ad meliora. An non stultescit, qui lonqum iter ingressus, modum in eundo non tenet? Nae iste non est perventurus Hierosolymam. Morbus aut etiam mors in via intercipiet. Vide igitur, ne tua te diligentia modum nesciens aut conjiciat. Ah non libet male ominari.

Tu, mi Michaël, omnia fausta mereris. / 152 / Fugis turbam? Modum hic quoque serva! An non stultus sit, qui ita fugiat, ut cum nemine prorsus unquam loquatur? Insanus talis est, non \280\ sanctus; vide, cum quo loquaris verserisque. Jejunas? An non mente is captus tibi videatur, qui nihil prorsus aut venenatum aliquid concedit corpusculo? Subtrahe pabulum supervacuum, ne ferociat asellus, id est caro; noli rursum fame necare, ne possit vehere sessorem. Haec sunt illae pulchrae res, quae sine modo pessimae sunt. Sunt qui in hac aetate, qua es, nimium indulgent vino, sunt qui equis aut canibus nimis capiuntur aut luxuria. Sunt contra, qui nimis austere vivunt. Unde pulcherrimum illud ac divinum: μηδέν ’άγαν.

Rescribe, quid tibi videtur, ut cognoscam, placentne haec. Utinam Christus dignaretur intervenire nostrae ‛ομιλία, qui pollicetur se adfuturum, ubicunque duo in suo nomine congregarentur; alioquin sine illo omnia frustra.

Vale! mi Michaël!

Tuus in domino totus Greg[orius] Sabbin.

Мир тобі, мій брате!

Я написав це вчора в стані смутку і неуважності і при цьому дуже швидко. Не дивно, що написане тебе не задовольнило, особливо, якщо взяти до уваги значну складність твого питання. Я визнаю твої таланти і твою старанність в науках, а також доброчесність і дуже радію з цього. Ну ж спробуємо, чи зможемо ми вирішити це питання, якщо Христос дарує нам натхнення.

Однак у великій справі достатньо і бажати. Невже, питаєш ти, і в чесності слід зберігати міру. Якщо це не так, то в ретельності теж не треба зберігати міри. Бо чому один переважає іншого в чесності? Такі твої думки. А, насамперед, слід знати, що існує два класи поборників чесноти: один клас досконалих, другий — новачків, або, як їх називає Павло, учнів.

Звідси можна зробити висновок, що існує два види чеснот: один вид охоплює те, що називається чеснотами у повному розумінні, до яких, як до мети, прагнуть всі інші чесноти. Ці останні і становлять другий вид. Але досконалі, або мужі — viri — звідси чеснота отримує свою назву — virtus, займають уже сам палац, або твердиню чесноти, де немає ніякої міри, оскільки немає і насичення; звідси виходить, що один має перевагу перед іншими, бо і в палаці існують ступені підйому, і чим більшу хтось має перевагу над іншим, тим більше користі приносить він людському родові і стає подібнішим до бога, ласка якого не має меж, не знає ні міри, ні числа.

Звідси у Павла, якщо не помиляюсь, нараховується п’ять класів обраних, тобто таких, що заслуговують на пошану. Адже чим більше чужий хто земному, тим ближче він до небесного і до самого джерела світла. Сюди стосується той \281\ Давидів вірш, який я часто співаю: [«Яко по высотЂ небесной от земли, утвердих»] та ін.

Чесноти у повному розумінні — це ті, господарем яких є сам сущий, або бог. Такі: віра, надія і найвеличніша з усіх і безкінечна любовь. Бо сам бог називається любов’ю. Всі вони без кінця творять. Властивість віри — помічати або розуміти, а чим більше хто помічає, тим більше плекає надії, а чим більше плекає надії, тим полум’яніше любить, з радістю творить добро, безмежно і безмірно наскільки це можливо. О, якщо б ти, мій друже, міг коли-небудь досягнути до цієї твердині! О, як небагато тих, кому вдається наблизитись до цього Корінфа! Чи хочеш досягти? Для цього потрібні підстави, які ви називаєте засобами. Які ж засоби? Вони такі: знання грецької і римської літератури, яке дається нічними заняттями [я називаю тобі уже засіб засобу], втеча від юрби і мирських справ, зневага до багатства, піст і помірність, коротше — зневажання плоті, щоб здобути дух. Такі ж, нарешті, і звичайні чесноти, притаманні навіть непорядним людям. В них слід зберігати міру, щоб досягнути тих чеснот, в яких не визнається ніякої міри. Інакше; якщо ти в одну ніч зіпсуєш очі або легені, як ти після цього зможеш читати і розмовляти із святими? Яким чином ти від них дізнаєшся про бога? Віра бачить бога і сама божественна; щоб її досягти, додержуй міри в пильнуваннях і трудах і, набуваючи духовне, бережись, як би не згубити плотське, коли це плотське може тебе привести до кращого. Хіба розумно робить той, хто, починаючи довгий шлях, в ході не додержує міри? Безперечно, цей не дійде до Єрусалима, хвороба або навіть смерть перерве його подорож. Тому дивись, щоб твоє завзяття, яке не знає міри, не довело тебе до біди. Ах! не хочеться провіщати лихого. Ти, мій Михайле, заслуговуєш найсприятливішої долі. Ти уникаєш юрби? Дотримуйся міри і в цьому. Хіба не дурень той, хто уникає людей так, що зовсім ні з ким ніколи не говорить? Божевільна така людина, а не свята. Дивись, з ким ти говориш, з ким маєш справу. Ти постиш? Хіба не здасться тобі не сповна розуму той, хто зовсім нічого не дає тілу або подає йому лише щось отруйне? Зменшуй зайву їжу, щоб осел, тобто плоть, не розпалювався, з іншого боку, не мори його голодом, щоб він міг нести вершника. Це ті прекрасні речі, які вживані надміру стають дуже поганими. У твоєму віці бувають такі, що надмірно віддаються вину чи надмірно захоплюються кіньми і собаками або розкішним способом життя. Бувають, навпаки, такі, які ведуть занадто суворе життя. Звідси це найпрекрасніше і божественне правило: нічого надміру.

Напиши в листі-відповіді, яка твоя думка, щоб я знав, чи подобається це тобі. О, якби Христос, який обіцяв бути \282\ присутнім всюди, де зберуться двоє або троє в ім’я його, удостоїв нас взяти участь в нашій бесіді, інакше без нього все марне.

Бувай здоров, мій Михайле!

Весь твій в господі Григ[орій] Савич.

35

[Харків, місцевий; кін. лютого — поч. березня 1763 р.] / 1121 /

Salve, mi philomuse dulcissime, Michaël!

Gaudia pelle,

Pelle timorem,

Spemque fugato,

Nec dolor adsit.

Nubila mens est

Vinctaque frenis,

Haec ubi regnant.

Hi versiculi Boëtii cujusdam philosophi romani, ni fallor. Affectus est morbus animi, graece τό πάθος. Morbus, ut arbitror, est, cum in corpore intemperies est quaedam facta ex male temperatis elementis; cum videlicet aut ignis aut terra praevalet aut utrumque; hinc nascitur exasperatio, graece ‛ο παροξυσμός. Nam si justa sit elementorum συμμετρία, tam placide pacateque intus moventur omnia, quam in horologio integro artificiose constructo eo, quod Graeci vocant αυτόματον. Nam κλεψύδραι et solaria horologia, quale in nostri area collegii videmus, non dicuntur αυτόματα. Ab his physicis transeamus ad metaphysica, id est invisibilia aut spiritalia sive divina. / 1122 / Ad eundem hunc modum affectus animum nostrum exagitat et commovet. Hinc saepe apud latinos ira, timor, cupiditas caeterique affectus motus nominantur. Fortunatus ille, qui motibus his vacuus est. Nam talis tranquillitatem seu quietem animi habet, quam ‛ο κύριος carissimis suis discipulis donat: ειρήνην τήν ‛εμήω δίδωμι ‛υμι̃ω. Proximo loco est ille, qui cum his strenue pugnat ac velut equos ferocissimos moderatur freno rationis. Gaudes, quod dives es? Aegrotus es. Quod nobilis es? Aeger es. Times mortem? ob bonas res infamiam? Parum vales animo. Speras melius te cras victurum? Infirmaris. Ubi enim spes, ibidem timor, morbus etc. Ergo, inquis, cum stoicis postulas tu sapientem prorsus ’απαθέα esse? Imo vero sic stipes erit, non homo. Restat igitur, ut ibi sit beatitudo, ubi moderation non ubi affectuum vacation. An non Paulus habet suum τόν σκόλοπα colaphizantem ipsum? Et deus in aurae quidem sibilo, id est levi commotione, transit Heliam. Hoc etiam accipe, curas, \283\ timores et id genus domino esse debere. Haec etiam μακαρίζουσι τόν ’άνθρωπον.

Vale, cariss. et colloquium hoc boni consule!

Tuus in domino totus Gregor[ius] Sab[bin].

Здрастуй, мій найсолодший любителю муз, Михайле!

Радість проганяй,

Проганяй страх,

Жени надію;

І хай не буде суму.

Розум буває затуманений

І зв’язаний путами там,

Де вони панують.

Це, якщо я не помиляюся, вірші Боеція, одного римського філософа. Афект — це хвороба душі, грецькою мовою — τό πάθος. Хвороба, як я думаю, виникає тоді, коли в тілі постав розлад погано узгоджених між собою елементів, а саме: коли вогонь або земля переважає, або те й інше. Звідси виникає загострення, грецькою мовою — ‛ο παροξυσμός.. Бо коли симетрія елементів правильна, тоді все спокійно і мирно рухається, як у тому справному, майстерно злагодженому годиннику, який греки називають αυτόματον. Бо водяні і сонячні годинники, які ми бачимо в залі нашого колегіуму, не називаються автоматом. Від цієї фізики перейдемо до метафізики, тобто невидимого, або духовного, інакше — божественного. Так само афект діє на нашу душу і зворушує її. Звідси у латинян страх, бажання та інші афекти часто називаються зворушеннями. Щасливий, хто вільний від цих афектів. Бо в такої людини панує мир і спокій душевний, що його дарує господь своїм найдорожчим учням: мир свій дарую вам. Найближче до них стоїть той, хто наполегливо бореться з афектами і стримує їх вуздою розуму, немов диких коней. Радієш, що ти багатий? Ти хворий. Радієш, що ти благородний? Ти нездоровий. Боїшся смерті? Поганої слави через добрі вчинки? Ти не зовсім здоровий душею. Сподіваєшся краще жити завтра? Ти нездужаєш. Бо де надія, там і страх, хвороба та ін. Отже, скажеш ти, я вимагаю разом з стоїками, щоб мудрець був зовсім безпристрасним. Навпаки, в цьому випадку він був би стовпом, а не людиною. Залишається, отже, що блаженство там, де приборкання пристрастей, а не їх відсутність. Хіба Павло не має своєї колючки, що шкодить йому? І бог проходить перед Іллею як легкий подув вітерця. Згідно з цим, турботи, страх і подібні афекти — від господа. Вони навіть роблять людину блаженною.

Бувай здоров, найдорожчий, і схвали цю розмову!

Твій весь в господі Григор[ій] Сав[ич]. \284\

36

[Харків, місцевий; кін. лютого — поч. березня 1763 р.] / 131 /

Ditior о salve, Michaël mi, regibus orbis!

О satrapis liber, tute quiete magis!

Incredibile mihi tui desiderium excitasti, qui hodie in ludo non adfueris. Utinam falsa sint, quae suspicor. Vereor enim ne, quod absit Christo favente, in morbum aliquem his parum salubribus temporibus incideiis. Proinde βραχέως nos mone, quid tecum agatur. Jacobiscus noster jam ridet et ludit. Audis χελιδόνα ver nuntiantem. Sed non repetet ludum, antequam bona calceamenta consuantur. Nam ejus τόν πυρετόν inter alia hoc quoque generavit, quod malis ‛υποδήμασι hactenus est usus. Nos procurabimus hanc provinciam libentissime in eorum gratiam, quos vere, ut debemus, amamus. Tu si vales, beas me, о carissime!

Tuus Gregorius S[abbin].

Qui valet arva colens, rege est felicior aegro. Imo est hic melior rege valente quoque.

Здрастуй, мій Михайле, багатший за царів усього світу, вільнійший, ніж сатрапи, найбезпечніший у [своєму] спокої!

Ти сьогодні не прийшов до школи, і я страшенно скучав за тобою. О, хоча б не справдилось те, що я підозріваю! Боюся, чи не захворів ти в цей нездоровий час, чого хай не буде по милості Христа. Тому ти найближчим часом повідом нас, що з тобою.

Наш Яшко вже сміється і бавиться, ніби ластівка, провіщаючи весну. Але в школу він не піде, доки не справлять йому добре взуття. Бо його лихоманка, між іншим, викликана і тим, що він до цього часу ходив у поганому взутті. Ми з великим задоволенням потурбуємось про це заради тих, кого ми любимо і повинні любити. Якщо ти здоровий, ощаслив мене, о мій найдорожчий!

Твій Григорій С[авич].

Здоровий хлібороб щасливіший від хворого царя. Ні, він навіть кращий і від здорового царя. \285\

37

[Харків, місцевий; перша половина березня 1763 р.] / 121 /

Salve, tyro Christi strenuissime!

Michaël dilectissime!

Lecta tua schedula magna cum voluplate пес sine risu, cum multa mecum cogitarem vel potius tecum tacite loquerer, deinde ad somnum compositus plurima super eadem re in pectore versarem, visus sum mihi subinde audire intus vocem hanc: vita nostra militia est... Ergo ‛ο διάβολος cum non potuit te avaritia voluptateque inescare ad corrumpendam animam, aggressus est valetudinem tuam laedere? Sic est profecto; et vero sapienter dictum est: e malis minimum esse eligendum. Novit veterator ille optima quaeque ingenia πρός κενοδοξίαν esse propensissima, praesertim hac, qua tu es aetate; hancque permultis saepe praematuri 1 funeris accelerasse horam, aut saltem immedicabiliter laesisse aliquam generosam corporis, velut oculos pectusque, partem. Illa igitur postquam non successit, hac via est aggressus. Tu vero ita hos ineptos quidem ac steriles, sed gravissimos labores exantlabis, ut interim nunquam non memor sis pretiosissirnae valetudinis. Praestat vanae gloriolae jacturam facere. Id fiet, si tantum labores nitarisque, quantum mediocri discipulo sit satis tuaeque obedientiae, ne quid vehementiae de propria addas alacritate. Sed avocor ad rss. nostrum λ. praefectum dominum et amicum. Tu, charissime, esto sub alis ducis tui Christi.

Vale in eo!

Tuus Gregor[ius] Sab[bin].

Здрастуй, найхоробріший новобранцю Христового воїнства!

Найулюбленіший Михайле!

Прочитавши з великим задоволенням і не без сміху твою листівку, я багато сам собі роздумував, вірніше розмовляв мовчки з тобою, а потім, приготувавшись до сну, багато про те ж думав. І раптом мені здалося, що чую такий внутрішній голос: життя наше — військова служба... Отже, диявол після того, як не міг спокусити тебе ні скупістю, ні втіхами і тим заподіяти шкоду твоїй душі, можливо, вирішив шкодити твоєму здоров’ю. Це, безсумнівно, так. І справді мудро сказано: з двох зол вибирати менше. Знає цей старий пройдисвіт, що деякі найкращі уми дуже схильні до честолюбства, особливо в такому віці, як твій, і цим часто збавляв віку або невиліковно вражав яку-небудь благородну частину їхнього тіла, наприклад, очі чи легені. Отже, не добившись успіху першим способом, він намагається діяти іншим шляхом. Ти ж ці безглузді і пусті, але в той же час дуже тяжкі труди виконуй \286\ так, щоб не забувати свого найдорогоціннішого здоров’я. Краще пожертвувати своїм честолюбством. Це здійснимо, якщо будеш працювати і напружуватися в такій мірі, в якій це достатньо для посереднього учня і для твоєї дисциплінованості без властивого тобі гарячого запалу. Але я звернусь до нашого друга, високоповажного пана префекта. Ти ж, найдорожчий, перебувай під крилами твого вождя Христа.

Бувай здоров[ий] в ньому!

Твій Григор[ій] Сав[ич].

38

[Харків, місцевий; перша половина березня 1763 р.] / 621 /

Pax tibi sit illa, Michaël amicissime!

Ecce juventa anni! facies nova ridet ubique;

Nunc demum agricolis dulce labore premi.

Prospiciens hiemem venturam rustica cura

Horlos expurgat, conserit arva bona.

Fortunatus hic est, sed fortunatior ille,

Quem purgare juvat pectoris arva sui.

Atque quidem stultis etiam bona corporis adsunt:

Esse tamen felix stulta senecta nequit.

Cerne tuae fundos animae, quae provenit herba;

Exstirpa citius, si venit herba mala.

Ocius exstirpa, si surgunt spina rubusque:

Suffocat plutus verba sacrata dei.

Bulbus et eruca hic si pullulat, ejice vulsa:

Namque videre deum spurca lubido nequit.

Si cedrus enata est, citius succide securi:

Aversatur enim corda superba deus. / 622 /

Et solet arboribus pulchris adnascier olim

Stultus sponte stolo, hunc ense recide foras.

Nam siquis sanctos libros evolverit, isti

Adnasci studio gloria vana solet.

At contra pulchros flores tutare foveque:

In primis florem virginitatis ale.

О hujus floris qualis fragrantia quantaque:

Hoc delectatur Christus odore nimis 1.

Ne tererem tempus inane, volui vel insulsis versiculis tecum ‛ομιλει̃ν magis, quam nugas nugaciores persequi. Soleo enim hoc praesertim pharmaco taedio medicari. Et tamen non semper in numerato licet habere ingenium.

Vale, cariss[ime]!

Gr[egorius] S[abbin]. \287\

Мир тобі, найдорожчий Михайле!

От вона, молодість року! Природи лице оновилось;

Радо підняв хлібороб звичної праці тягар.

Передбачаючи зиму прийдешню, в турботі хазяйській,

Саду пильнує свого, ниви свої засіва.

Скажеш: щасливий оратай. Але щасливіший од нього,

Хто залюбки обробив ниву душевну свою.

І нерозумний не раз утішається благом тілесним,

Старість немудра, проте щастя не може дознать.

Ти ж наглядай за душею, яке в ній зело проростає,

І не барися полоть, як де недобре зійшло.

Все повиполюй мерщій, де ожина і терен пробились.

Знай, що багатство глушить слова господнього ряст.

Де проростають свиріпа й часник, висмикуй з корінням,

Бога не узрить вовік, хто засмітив почуття.

Де височіє кедрина, сокирою там поорудуй,

Знай: відкидає господь горді від себе серця.

Ще ж уважай: і на доброму древі, бува, наростає

Пагоння вовче, лихе — геть пообрубуй його! —

Бо хто багато священних книжок прочитає, у того

В серці несита пиха і славолюбство росте.

Все непутяще поли, а добрі рослини викохуй

І щонайперше плекай квітку святу чистоти.

Як він горить, променіє, той цвіт незаймано чистий!

Відай: найбільше Христа тішить його аромат.

Щоб не гаяти часу даремно, я вирішив краще розмовляти з тобою хоча б поганими віршами, ніж займатися пустими дрібницями. Бо переважно цими ліками я звичайно лікую нудьгу. Але не завжди є потрібний для цього настрій.

Бувай здоров, найдорожчий!

Гр[игорій] С[авич].

39

[Харків, місцевий; перша половина березня 1763 р.] / 981 /

Ευθύμει, mi Michaël!

Δη̃μος ‛ο χριστιανός δαπαναει σω̃μα καί αιίμα

Χριστου̃, ’αλλά ’αεί ’εστι κακοστόμακος.

Vulgus christicolum consumit mernbra θεάνδρου,

Sanguine potatur; sed male stulta coquit...

Τά λοιπά ’αναβάλλομαι είς ‛ύστεροω χρόνον...

Γρηγόριος ‛ο Σαββίν

Кріпись, мій Михайле!

Народ християнський споживає тіло і кров

Христа, але завжди хворіє на шлунок. \288\

Народ, що шанує Христа, споживає тіло боголюдини,

Упивається його кров’ю, але погано перетравлює, нерозумний...

Решту я відкладаю на пізніше.

Григорій Савич.

Продовження листів до М. Ковалинського на настуній сторінці.


Листи до М. Ковалинського. Частина 2. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 288-359.]

Попередня Головна Наступна Примітки

Початок листів до М. Ковалинського на попередній сторінці.

40

[Харків, місцевий; перша половина березня 1763 р.] / 561 /

Salve, caritas christiana!

Michaël dilectissime!

Frustra corpus edit, qui in corpore sistit edendo,

Qui nec ut ad mentem progrediatur, edit.

Impia turba potest corpus contingere Christi,

Mentem haurire dei sed mala turba nequit,

Est animale quidem, dein est 1 et spirituale

Corpus: id haud prodest, hocce salutiferum est.

Haud equidem juvat id, quando consistis in illo:

Sin per id ad Mentem progrediare juvat.

Quid plantas oleam, si fructus non paritura est?

Quorsum figis humo, si nova non subolet?

Ecquid edis corpus Christi, quando unus et idem es?

Curve capis semen, si tibi fructus abest?

Semen humi jactum si 2 forte calore 3 putrescit,

Spiritus inde novus procreat ind nova.

Sic animale quidem nisi erit tibi morte peremptum,

Spirituale novumque haud habiturus eris.

Mitte hominem veterem κακοι̃ς σύν δόγμασιω αυτου̃:

Sume novas δόξας et nova facta dei. / 562 /

Quid corpus sumis. si mentem rejicis ejus?

Nonne animus potior corpore, plusque valet?

Carnem carne tua tangis, sed pectore vitas

Pectus? Et est 4 qualis, dic mihi, amicitia haec?

Oscula das ori, sed es hostis moribus ejus?

’Αντιπαθει̃ς genios quis sociare vaiet?

Christus simplicitas: tu veste domoque ciboque

Luxurias; prodest quid tibi sacra 5 caro?

Christus virginitas: at ego meretricis in ora

Respicio; prodest quid mihi sacra caro?

Sume mihi cum carne animum, carissime, Christi,

Et sic cum domino spiritus unus eris.6

Vale, mi dilectissime!

Tuus in domino G[regorius] S[abbin]. \289\

Здрастуй, християнська любов,

найулюбленіший Михайле!

Даремно вкушає плоть той, хто втілений у плоть

і не думає йти далі, до духа.

Нечестива чернь може торкнутися тіла Христового,

Але збагнути смислу божого дурна чернь не може.

Бо є тіло тлінне, але є й тіло духовне:

Перше не дає користі, друге — приносить порятунок.

Перше не допомагає, якщо ти ним обмежуєшся.

Якщо ж не обмежуєшся, допомагає дійти до розуму.

Навіщо ж садити оливу, якщо вона не дасть плодів?

Навіщо садити в землю, коли не з’явиться новий паросток?

Навіщо вкушати Христове тіло, залишаючись самим собою?

Навіщо приймати сім’я, коли в тебе не буде плоду?

Бо кинуте в землю сім’я, хоча й згниє від тепла,

Новий дух породить, від нього — нові плоди.

Якщо тлінне тіло не візьме у тебе смерть,

То ти не матимеш духовного і нового.

Облиш стару людину з її дурним вченням,

Прийми нові погляди і нові діла божі.

Навіщо ж приймати тіло, відкидаючи його душу?

Невже душа не краще й не важливіша від нього?

Тілом своїм ти торкаєшся тіла,

Але серцем ти уникаєш серця.

Скажи мені, будь-ласка, що це за дружба?

Цілуєш в уста, залишаючись ворогом його вчення.

Хто ж може поєднати протилежні природні вдачі?

Христос — простота, ти ж розкошуєш в одязі, житлі і їжі.

Чим же допоможе мені святе тіло?

Христос — непорочність, я ж дивлюсь в лице блудниці.

Чим же допоможе мені святе тіло?

Прийми, найдорожчий, разом з тілом дух Христа

І тоді ти з господом будеш одним духом.

Будь здоров, найулюбленіший!

Твій у господі Г[ригорій] С[авич].

41

[Харків, місцевий; останній тиждень березня 1763 р.] / 511 /

Salve, solatium curarum mearum,

Michaël dulcissime!

Parciori somno et frigidioribus cibis per hos vernos dies uti te velim, respice calorem juventutis tuae, veris ardorem, vitam sedentariam, et in hac nimiam tuam diligentiam. Nuper (heri) legimus in Mureto forte fortuna, Galenum, patrem post Hippo-\290\cratem medicorum, ubi περί ‛υγιειω̃ν disserit, pueris et juvenculis frigidiores, senibus cibos convenire calidiores sentire Dignus profecto est fide tantus auctor. Nam ex calidis cibis supervacuus hunior, hinc ‛ο κατάρροος, quem inter omnes medicos constat esse patrem morborum omnium; neque aliud quid est catarrhus quam gravedo (нежид). neque hoc aliud est quam pituita nimio calore ex nimio cibo calidoque contracto constipata, sive humor densatus ardore, unde graecis dicitur etiam φλέγμα ardor in corpore, sive pituita. Cura igitur laetus esse et vigil. Sed hujus rei mater est sobrietas, quae non solum in modico eoque frigidiori sita est potu, verum etiam cibo. Neque sobrius est, qui cibus ingurgitatur, etiamsi sit ’άοι νος. О stultitiam meam! qui tantam jacturam valetudinis feci instigantibus rudem aetatem corruptissimis sociis, quos angue pejus et cane rabido odisse debes et vitare. Sed quid ego haec? Quasi non norim liberale tuum ac verecundum ingenium.

Vale, cariss[ime]!

Tuus Gregor[ius] Sk[ovoroda] 1. //

Здрастуй, втіхо в турботах моїх,

Михайле найсолодший!

Я хочу, щоб в ці весняні дні ти менше спав і вживав холоднішу їжу. Враховуй жар твоєї юності, тепло весни, сидяче життя і твою надзвичайну старанність. Нещодавно [вчора] випадково прочитав я у Муре, що Гален, другий після Гіппократа батько лікарів, міркуючи про здоров’я, висловив думку, що хлопчикам і юнакам слід вживати холоднішу, а старим — теплішу їжу. Без сумніву, гідний довір’я такий автор. Бо з гарячої їжі розвивається зайва вологість, а звідси катар, який всі лікарі вважають причиною всіх хвороб. Катар — це нежить [нежид], а нежить — не що інше, як гній, що згустився з надмірного жару і надмірної гарячої їжі, або це вологість, згущена жаром. Тому-то греки називають жар у тілі, або гній, флегмою. Лікування ж — у тому, щоб бути веселим і бадьорим. Але матір’ю цього є тверезість, яка означає не тільки помірне і холодне життя, але й таку саму їжу. Не буде тверезим той, хто перевантажує себе їжею, хоча б він і не пив вина. О, який я був дурний, що завдав таку шкоду своєму здоров’ю, піддавшися в молодому віці впливові дуже розбещених товаришів, ти ж повинен ненавидіти і уникати їх більш, ніж отрутної змії і скаженої собаки. Але що ж це я? Ніби я не знаю твоєї розсудливої і цнотливої натури.

Прощай, найдорожчий!

Твій Григор[ій] Ск[оворода]. \291\

42

[Харків, місцевий; останній тиждень березня — поч. квітня 1763 р.] / 261 /

Κήδιστέ μου ω̃ Μιχαήλ,

Χάριν εύχομαι σοί ’εν τω̃ κυπίω ‛ημω̃ν!

Dies noctesque omnibus relictis contendamus, mi carissime, ad illam pacem omnem mentem supereminentem, quae est «мир, всяк ум преимущій» e graeco versum: τήν ειρήνην ‛υπερέχουσαν πάντα νόον. Quo magis cupiditatum vulgarium aestus desidit, hoc proprius accedimus ad arcem illam dei. Introspice mare pectoris tui, cogitationum tuarum et perpende, quis ventus excitat turbas, ut navicula animae tuae periclitetur. Ventusne ambitionis? Excitare protinus stude et propera illum: «его же вЂтры послушают».

Quid est id, quo cacodaemon nos sollicitat ad fucatas mundi hujus pulchritudines? Nitor palatiorum aut πορφύρας? Ah! non perspicis, quid occultatur malorum intus sub pulchra specie: latet anguis in herba. Δίβαφος τήν χοιράδα κρύπτει: Dibaphus etc. Pulchre haec intelligis, mi anime, et ut perfecte intelligas et sapias, Christus faciet, si in caritate ejus perseveraris et fideliter uteris dato jam tibi talento. / 262 /

Ceterum dum liberi sumus, curabis mi cariss... ut saepius ore tenus vivaque voce confabulemur ’εν τη̃ λέσχη et literariam confabulationem reservemus in id tempus, cum non licuerit nec vacaverit coram ‛ομιλει̃ν, quod jam prope adest. Quotidie autem mane missitabis ad me nostrum Maximiscum, ut et illi aliquid dicam boni et ad te meum quidvis tamen dem non de trivio.

Vale, ω̃ κήδιστε, καί ‛ημα̃ς ’αντιφίλει!

Σος Γρ[ηγώριος] Σ[αββίν].

Найдорожчий мій Михайле,

молюся про ласку для тебе в господа нашого!

Дні і ночі, залишивши все, будемо прагнути, скеровувати всяку думку, найдорожчий, до того миру, що перевищує всякий розум і який є «мир, всяк ум преимущій», що перекладене з грецьких слів: τήν ειρήνην ‛υπερέχουσαν πάντα νόον. Чим більше холоне жар низьких пристрастей, тим ближче наближаємось ми до цього божественного оплоту. Зверни увагу на море серця твого, твоїх помислів і зваж, який вітер піднімає хвилювання, що наражає на небезпеку човник душі твоєї. Чи не вітер честолюбства?.. Старайся вимолити, щоб поспішив тобі на допомогу той: «его же вЂтры послушают». \292\

Що це таке, чий злий дух нас вабить до підфарбованих красот цього світу? Блиск палаців чи порфири? Ах, ти не бачиш, скільки зла. криється всередині, під красивою зовнішністю: змія таїться в траві. Пурпурна тога жерця ховає надуту шию. Прекрасно ти це розумієш, душе моя, а щоб досконало зрозумів і пізнав, це здійснить Христос, якщо ти будеш стійким в любові до нього і вірно використаєш даний тобі талант.

Далі, поки ми вільні, подбай, найдорожчий, щоб ми частіше вели бесіду віч-на-віч в залі, а листовну бесіду відкладемо на той час, коли буде неможливо і не буде часу безпосередньо зустрічатися, а цей час вже скоро настане. А щодня посилай до мене ранком нашого Максимка, щоб і йому я міг сказати що-небудь добре і тобі що-небудь дати моє, що не входить в коло звичайного.

Бувай здоров, о дорогий, і відплачуй мені за любов любов’ю!

Твій Гр[игорій] С[авич].

43

[Харків, місцевий] квітень [1763 р.] / 421 /

Desideratissime sodalis, mi Michaël!

Hodie tam mane sum expergefactus, ut sesqui tertia hora solis ortum anteverterim. Deum immortalem! quam hilaris, quamque alacris expeditaque fulmine agilior, ocior Euro illa nostri pars erat, quae divina vocatur, Maroni dicta aurai simplicis ignis. Itaque ut paroemia est, ubi quis dolet, ibidem et manum habet. Nam avarus quidem continuo ad pecuniam, mercator ad merces, ad boves arator, miles ad arma, breviter, ubi quid sive dolet sive delectat, ibi quisque et mentern et linguam gaudet habere. Meum autem, simul ac surrexi, cor cucurrit ad proprium thesaurum. Coepi egomet mecum cogitare sic: hem no stulti et miseri indignamur, siquis nostrum aut pauper vulgi judicio, auf humilis vivit ac sine ullo magistratu cum sola virtus beat beatumque servat. Quid? contraxistine tandem virtutem? Eone tandem pervenisti, ut ad te quoque dictum id possit pertinere: ‛υμι̃ν δέδοται γνωέναι τά μυστήρια τη̃ς βασιλείας τω̃ν ουρανω̃ν; sin minus, ubi est pretium temporis? His et similibus memet ipse alloquens, coepi temporis rationem subducere, quando, quam multis, quamque futilibus rebus rem omnia pretio superantem impenderim. Rursum autem quam ne nunc quoque novi uti tempore, sed quod praesens est et solum in manu nostra, id aut nugis, aut, quod miserius est, maerore, quodque miserrimum, peccatis exigitur. Futurum speratur, praesens temnitur; captatur, quod non est, quod adest \293\ negligitur, tanquam aut praeterfluens redire, aut futurum certo posset obtingere. Talia mente perlustranti subiit graecum distichon, quod ego jam, cum essem в лаврЂ святаго Сергіа, et verteram latine et didiceram. Hoc quoniam non inelegans est, hic addimus: / 422 /

Τη̃ς ‛ώρας ’απόλαυε, διέρχεται 1 πάντα τάχιστα:

‛Έν θέρος 2 ’εξ ’ερίφου 3 τραχύν 4 ’έθηκε 5 τράγον.

Utere temporibus, propere nam cuncta senescunt:

Una ex levi hoedo messe fit hircus olens.

Utinam, mi Michaël, sic utamur tempore, ne olim frustra id geminemus perculsi animo, quod stulti vulgo inaniter clamant: О mihi praeteritos referat si Juppiter annos!

Feliciter posuit tempus, qui cognovit fugiendaque et expetenda. Neque enim (hodie mane legimus in enchiridio cum amico quodam) potest, ut Plato in sua «Politia» judicat: constanter virtutem tueri, qui de expetendis fugiendisque rebus firmiter non est persuasus. Nam qui, quod utile est, inutile putat et contra, is candidum quod est, nigrum putat. Et talibus vae! clamat propheta.

Scribe brevissime, tribus verbis, quomodo vales, praesertim animo. Pustulam illam, quae in facie emersit, obsecro te, ne tangas aut fodias. Heri inhorrui, postquam forte audivi multis mortiferas extitisse illas, ut putantur, minutias ob hoc ipsum, quod refricarentur.

Vale carissime! cum Gregorisco et reliquis pullis.

Vestri amantissimus Gregor[ius] Sab[bin].

April.

Найжаданіший товаришу, мій Михайле!

Сьогодні я встав раненько — на цілу годину і треть раніше сходу сонця. Безсмертний боже, яка весела, бадьора, вільна, жвавіша за блискавку і швидша за Евра та наша частина, яка називається божественною і яку Марон називає вогнем чистого повітря. Отже, за прислів’ям: «де у кого болить, там він і руку держить», — скупий безперервно думає про гроші, купець — про товари, орач — про волів, воїн — про зброю, — коротше, що в кого болить чи радує, те є в кожного в голові і на язиці. Моє ж серце, як тільки я прокинувся, полинуло до свого скарбу, і я почав міркувати сам собі так: ми, дурні і нещасливі, обурюємось, якщо хто-небудь з нас, за звичайними уявленнями, живе в злиднях або скромно, не маючи ніякого чину, тоді як одна доброчесність робить щасливим і зберігає щастя. Що ж, чи досягнув ти, нарешті, доброчесності? Чи ти вже прийшов до такого стану, що і до тебе можуть стосуватися слова: «Вам дано розуміти таїнства цар- \294\ства небесного»? Якщо ні, то де ціна витраченого часу? Звертаючись до самого себе з такими словами, я почав підводити підсумок часу: коли, для скількох, на які дурниці я витрачав річ, дорожчу за все. Я ще й тепер не вмію користуватися часом, і навіть той час, який тепер у моєму розпорядженні, витрачається на дрібниці або, що ще гірше, на смуток, або, що найгірше, на гріхи. На майбутнє ми надіємося, сучасним нехтуємо: ми прагнемо до того, чого немає, нехтуємо тим, що є, так ніби те, що минає, може вернутись назад або напевно мусить здійснитися сподіване.

Коли я про це роздумував, згадав грецький двовірш, який я переклав на латинську мову і заучив, коли був [в лаврЂ святаго Сергіа]. Оскільки цей двовірш досить витончений, ми перекладемо його тут:

Τη̃ς ‛ώρας ’απόλαυε, διέρχεται πάντα τάχιστα:

‛Έν θέρος ’εξ ’ερίφου τραχύν ’έθηκε 5 τράγον.

Лови час, бо все швидко старіє:

Одне літо молоде козля перетворює в кошлатого цапа.

О, якщо б, мій Михайле, ми так використовували час, щоб у збентеженні потім не молили даремно про те, про що дурні звичайно голосять: О, якщо б Юпітер повернув мені минулі роки!

Правильно використав час той, хто пізнав, чого треба уникати і чого домагатися. Бо не може (ми читали сьогодні з одним приятелем в підручнику), як каже Платон у своїй «Державі», «постійно дотримуватися доброчесності той, у кого нема твердих переконань у тому, до чого слід прагнути і чого уникати, бо хто корисне вважає марним і навпаки, той біле вважає чорним». І горе таким! — вигукує пророк.

Напиши коротко, в трьох словах, як твоє здоров’я, особливо душевне. Прищ, який вискочив на обличчі, благаю, не чіпай і не колупай. Вчора я вжахнувся, випадково почувши, що для багатьох такі прищі, які здавалися незначними, були смертельними саме тому, що їх роздирали.

Бувай здоров, найдорожчий, з Грицем та іншими малятами!

Ваш найбільший друг Григор. Сав[ич].

Квітень.

44

[Харків, місцевий; 11 травня 1763 p.] / 541 /

ΚΑΘ’ΩΣ ΓΕΓΡΑΠΤΑΙ

<Ut David і Не cantat: in tui gratiam

Toto diei tempore

In morte vita nostra nobis ducitur. \295\

Ac quales innocens ovis,

Quam durus ille carnifex ferro petit,

Fusurus atrum sanguinem:

Ipsa obsecundat ducta nullis viribus,

Gutturque praebet cuspidi.

Sed ista cuncta vincit aucta caritas

Solius ejus robore,

Qui nos amore sempiterno amplexus est.

Nam certa stat sententia> 1. / 542 /

ΕΙΣ ΤΗΝ ΠΕΝΤΗΟΣΤΗΝ

О utinam nobis fluat in cor spiritus ille,

Quem doctor pueris miserat ille suis!

Spiritus ille novus, qui corda suo innovat igne:

Ille novas linguas, et nova facta creans.

Spiritus ille novus zephyrorum mitior aura,

Quis simul ac flarit, fit nova terra statim,

Tempora, coelorum motus et vita novatur;

Hora vetusta fugit, hora novata venit.

Iam nova facta patrant homines, nova dicta loquuntur.

Mox novus obtutus, corda pedesque novi.

Ac velut illa arbor, quae bruma mortua verno

Sole calente super fit paritura brevi.

Adspice nunc stolidi vulgi linguasque manusque

Atque pedes: quid vult? quid facit, aut quid ait?

Ambitiosa loquuntur ubique, loquuntur avara:

Haec nova verba putas? lingua vetusta quidem haec. / 551 /

Regnat ubique scelus luxusque et spurca cupido:

Haec nova facta putas? Facta vetusta quidem haec.

Sola petunt, quae sunt ventris carnisque caducae:

Haec nova corda putas? Corda vetusta quidem haec.

О miserere mei, mitis paraclete, venito!

Da nova corda mihi, verba manumque novam 1

Exime de specu vulgi miserabilis hujus:

Insere coelicolis, qua nova terra nitet.

Carissime Michaël!

Hi versiculi quoniam visi sunt non injucundi, quique me hoc sacratissimo die, qui meta καί σκοπος omnium festorum est, pias res meditantem vel propter φιλαυτίαν, vel propter pias sententias adfecerunt, id est moverunt ad pietatem animum, hanc ob rem tibi quoque doctrinae. sed magis pietatis, quae sola beat, studioso nostroque amico communicare visum est. An si nauta suos / 552 / nauticos sermones nautae, mercator mercatori, militi miles libenter ‛ομιλίας suas communicat, pietatis \296\ bonarumque literarum studiosus apud studiosum ac amicum mutus erit? Ach! non est ita! Tu interim perpende, non verborum, quae prope nulla est, elegantiam, sed utrum nos satis pie cogitavimus, vim sententiarum; et nucleum, non corticem degusta. Faxit suo tempore ’αγιώτατος ‛ο Παράκλητος ut vetusta et vulgaria fastidiens imo ipsius pietatis lacte relicto. Appetas nevum christoque viro dignum cibum, ut de te quoque id de Juda prophetatum possit usurpari: dentes ejus super lac.

Tibi faventissimus Gregor[ius] Sab[bin].

ЗА ПИСАННЯМ

<Як співає Давид: в тобі

Все наше життя.

Щодня смерть загрожує нам.

І ми як та невинна овечка,

Яку жорстокий м’ясник

Готується зарізати,

Пролити її темну кров,

Сама сприяє цьому,

Підставляючи горло під ніж,

Хоч її до цього ніхто не змушує.

Але все це перемагає милосердя

Силою єдиного того,

Хто обіймає нас вічною любов’ю,

Бо існує певне твердження...>

НА ДЕНЬ П’ЯТИДЕСЯТНИЦІ

О, якби нам в серце вливався той дух,

Який вчитель вклав у своїх учнів!

Той новий дух, що оновлює серця своїм вогнем;

Той, що створює нові мови і нові діяння.

Цей новий дух ніжніший за віяння зефірів,

Лиш тільки він повіє — зразу новою стає земля,

Оновлюються часи, рух небес і життя.

Давній час тікає, оновлений час настає.

Люди уже роблять нові справи, вимовляють нові слова.

У них з’являється новий зір, нові серця й ноги.

Так дерево, мертве взимку, оживає,

Як тільки з висоти зігріє його весняне сонце.

Подивись тепер, яка мова, руки й ноги дурної черні.

Чого вона хоче? Що робить і про що говорить?

Слова її бундючні, повні жадоби.

Думаєш — це нові слова? Це стара мова.

Всюди панують злочин, розкіш і брудна хтивість.

Думаєш — це нові справи? Ні, це старі справи. \297\

Люди дбають, щоб догодити шлункові і тлінній плоті.

Думаєш — це нові серця? Це старі серця.

О, зжалься, ласкавий заступнику! Прийди!

Дай мені нове серце, нові слова і нову руку!

Визволи з печери, де живе нещасна чернь!

Прилучи мене до небожителів, яким сяє нова земля!

Найдорожчий Михайле!

Ці вірші здалися мені не позбавленими приємності. Коли я в цей найсвященніший день, який є метою і вісником всіх свят, міркував про священні речі, ці вірші, чи то через самолюбство, чи то благочестивими думками захопили мене і спонукали душу до благочестя. Тому я вирішив повідомити про них і тебе, мого друга і ревнителя науки, а ще більше — ревнителя благочестя, яке одне робить людину щасливою. Якщо моряк охоче обмінюється своїми морськими розмовами з моряком, купець з купцем, солдат з солдатом, то невже прихильник благочестя й корисних наук буде німим з тим, хто займається тим самим і є його другом? О, так не може бути! Але ж ти зверни увагу не на вишуканість слів, майже незначну, а на те, чи мислимо ми благочестиво, на силу висловлених думок і визначай смак не по шкаралупі, а по ядру. Хай найсвятіший заступник зробить у свій час так, щоб ти, відкинувши давнє і грубе і залишивши лише молоко благочестя, бажав нової їжі, достойної християнського мужа, щоб до тебе можна було застосувати пророцтво про Юду: зуби його біліші від молока.

Вельми прихильний до тебе Григор[ій] Сав[ич].

45

[Харків, місцевий; друга половина травня — поч. червня 1763 р.] / 991 /

Dilectissime omnium amice Michaël!

Post preces vespertinas valde aveo renovare hesternam deambulationem. Tu e templo egrediens aut ad me aut recta in hesterna tempe per humilia, quibus heri rediimus, loca sic lente ibis, ut te assequi ipse possim. Adducam mecum et magnam chori partem, id est meorum puerorum cantatorum. Accipiam et auctorem eundem, cujus ego genio vehementer delector. Nae ille sapienter juxtaque salse detrahit larvam suam blandissimae turpissimaeque meretrici, puta mundo huic. Sed ponamus eum esse talem, qualem vulgus aestimat. Attamen sapientis est e stercore aurum legere. An non Christus improbis паденіе, non ’ανάστασις? An non omnia pura puris? Sed \298\ quid ego tibi hunc laudem? neque enim erimus similes ventosi illius ac stulta philosophia inflati scholastici, qui risit ’επίγραμμα, τό ’επίγραμμα... inscriptionem illam... Hoc solum dico: Nemo unquam salsius, plenius, utilius ob oculos posuit velatam mundi spurcitiem. Sane talibus, qualis tu es, bubonis lumina ingenerat. «Дажд премудрому вину...» etc. Illud Terentii videtur sucinde ingeminare: Ex aliis periculum facito, tibi quod ex usu siet. / 992 / Invitus finio. De hoc genere nocte dieque est disseredum. Scripsi versus et ad Nicolaum, in quibus fucum mundi nonnihil ostendimus.

Vale, carissime!

Tuus Gregor[ius] Sab[bin].

Найлюбіший з усіх друже Михайле!

Після вечірньої молитви я дуже хотів би відновити вчорашню прогулянку. Після виходу з храму ти зайди до мене або прямуй вчорашньою мальовничою долиною по тих низинних місцях, по яких ми вчора поверталися, але йди повільно, щоб я міг тебе наздогнати. Я приведу з собою і велику частину хору, тобто моїх співаків-хлопців. Візьму і того автора, здібності якого приносять мені найбільшу втіху. Дійсно, він такий мудрий і, крім того, так дотепно зриває машкару з цієї найпрекраснішої і найогиднішої блудниці, тобто цього світу. Але припустимо, що він (автор) такий, яким його звичайно вважають. Проте мудрець повинен і з гною вибирати золото. Хіба Христос для грішних [паденіе], а не воскресіння? Хіба для чистих не все чисте? Але навіщо ж я тобі його хвалю? Не будемо схожими на того пихатого і набитого дурною філософією схоласта, який сміявся над епіграмою, відомим написом... Я скажу тільки ось що: ніхто дотепніше, повніше і корисніше не показував прихований від очей бруд світу. Таких, як ти, сов він наділяє зором [«Дажд премудрому вину...»] та ін. Такі слова Теренція, певно, вказують на це: добувай з досвіду інших те, що тобі буде корисним. З неохотою кінчаю. Про ці речі слід міркувати вночі і вдень. Написав вірші і для Миколи: в них я показую зрадливі прикраси світу.

Бувай здоров, найдорожчий!

Твій Григор[ій] Сав[ич].

46

[Харків, місцевий; друга половина червня 1763 р.] / 301 /

Propositio:

Sapiens est modestus.

Si quis ad vera musarum elegantiorum sacra admissus non satis hautis, sed tantum primis, quod ajunt, labiis sinceram \299\ illam sapientiam gustaverit, is mea quidem sententia non potest non esse modestus.

Nec mirum est. Ut enim stultitia omnium quidem vitiorum mater simul et arrogantiae est, cui naturale est et nous supra vires et honorem supra dignitatem et supra meritum gloriam affectare, ita sapientia cum ceterarum virtutum, tum germana genitrix est modestiae, quae suo se raodulo, ut dicitur, metiens, ad inferiora se potius deprimit, quam eluctetur ad altiora.

Praeclare Plutarchus, ut alia permulta, in suis moralibus scripsit haec: «Agricolae quidem, inquit, spicas libentius vident, quae inclinatae versus terram vergunt; quae ob levitatem sursum attolluntur, eas inanes putant esse et cassas. Nam sicut spicae tritici grariis vacuae facile inter alias / 302 / eminent, plenae autem et onustae occultantes sese desidunt, ita inter homines, ut quisque maxime vanus est et gravitatis expers, ita facillime fertur ad honores, audaciam habet, incessum vultumque plenum superbiae ac contemptus nemini».

Quocirca nullo pacto adduci possum, ut credam aut eum sapere, cui desit modestia, aut non illum bona sanaque mente praeditum esse, quem amabilis ista et gratiosa comitatur virtus.

Felicissime φιλολόγε

Michaël, salve!

Ergo totum triduum tacetur? Sed pensabimus taciturnitatem. Eximinando juvenes coactus eram ipse quoque juvenari et ad praecepta eorum scribere, quam vocant, τήν χρείαν. Eam tibi lydio lapidi mitto. Si displicebit, cogitabis me nihil unquam operae in praeceptis ‛ρητόρων posuisse, / 311 / sin haud omnino insulsa, tribues vetustis libris, quorum me perstudiosum esse scis. Jam autem proverbium tuum τό «абы ся курило» me оссіdit; totum probe triduum investigabam. Sed hos scias (vide praetextum) non statim graecis aut latinis esse in proverbio, si nobis est. Absque proverbio igitur sic, opinor, bene latine dicas: mihi umbra sufficit, sive titulis, sive imago. Graeci παροιμιαστί dicunt: ‛ως τύπω. Ait ibi nostras adagium sibi sufficere fumum, licet ad flammam non est progressum. Sic et hic umbra pro corpore, titulus pro re. Sed accipe et proverbium: dicis gratia, quasi dicas dicationis gratia, cum quid perfunctorie fit, sumpta forma loquendi a religionis non sinceris cultoribus, qui saepe dicant in templo non quod deo sit dignum, sed ut modo titulum habeant sese dicasse. Redde sic: «абы то для славы» et simile. Latine crasso filo enim dicetur. Certe est proverbium: tenui filo.

Vale, carissime!

Tuus Greg[orius] Sab[bin] 1. \300\

Теза:

Мудрець скромний.

Якщо хто-небудь, допущений до святинь красних муз, не досить від них почерпнув, лише, як кажуть, краями вуст вкусив від цієї дійсної мудрості, така людина, принаймні, не може не бути скромною.

І це не дивно. Як глупоста є мати всіх пороків у тому числі й пихи, якій властиво брати на себе тягар непосильний і почесті не по заслузі, — так мудрість є справжня мати як інших чеснот, так і скромності, яка, міряючи себе, як кажуть, своєю власною мірою, швидше спускається вниз, ніж підноситься догори.

Прекрасно у Плутарха в його творах на моральні теми, поряд з дечим іншим, написане таке: «Землероби, — говорить він, — з задоволенням бачать колосся, похилене до землі, те ж колосся, яке через свою легкість піднімається догори, вважають пустим і вимолоченим. Бо подібно до того, як пшеничні колоски без зерен легко піднімаються серед інших, повні ж і тяжкі, ховаючись, спускаються додолу, так і серед людей, хто найпорожніший і позбавлений серйозності, той і найлегше пнеться до почестей, нахабний, його обличчя і хода сповнені пихи і презирства, які не визнають нікого».

Тому-то я ніяк не можу допустити, ніби розсудливий той, кому бракує скромності, або що не володіє добрим і здоровим розумом той, чиєю супутницею є ця люб’язна і приємна доброчесність.

Найщасливіший філолог!

Михайле, здрастуй!

Отже, цілих три дні ми мовчали. Але надолужимо мовчання. Іспитуючи юнаків, я змушений був сам стати молодим і писати за правилами те, що називають τήν χρείαν — користю. Посилаю її тобі як лідійський камінь. Якщо не сподобається, то зваж, що я ніколи не займався правилами риторів (ораторів), якщо ж сподобається, то припиши це старим книгам, які, як ти знаєш, я наполегливо вивчаю. Щодо твого прислів’я [«абы ся курило»], то воно мене замучило: майже всі три дні я ним займаюся. Але, насамперед, візьми до уваги таке: не обов’язково у греків і латинян увійшло в прислів’я те, що увійшло у нас. Тому не прислів’ям, я думаю, ти досить задовільно можеш сказати латинською мовою так: mihi umbra sufficit, sive titulis, sive imago — мені досить тіні, назви або образу. Греки в прислів’ях кажуть — ніби знаком. Наше прислів’я в даному разі твердить, що досить диму, хоч би до вогню справа не дійшла. Таким чином, і тут тінь — замість тіла, знак — замість речі. Але ось тобі прислів’я dicis gratia, \301\ як кажуть — для виду, ти б сказав: dicationis gratia — для показу, — коли що-небудь робиться нашвидкуруч, — спосіб висловлення у нещирих виконавців релігійних обрядів, які часто в храмі жертвують богові не те, що гідне його, а тільки щоб мати знак, що вони принесли жертву. Перекладай так: [абы то для славы] та ін. Латинською мовою можна сказати crasso filo — грубою ниткою. Безсумнівно, є прислів’я tenui filo — тонкою ниткою. Бувай здоров, мій найдорожчий!

Твій Григ[орій] Сав[ич].

47

[Харків, місцевий; кінець червня 1763 р.] / 111 /

Pretiosissime amice mi Michaël!

Quis ille fuit Demonax, nondum mihi liquet, nisi quod suspicor laconem fuisse, quod genus hominum non tam facundum erat, quam acutum virtutisque mire studiosum. Sed quisquis ille fuit, jam secundum ejus dictum invenio. Quod mihi vehementer placet. Id est tale: ’Εν ’αλλοτρίοις παραδείγμασι παίδευε σεαυτόν, καί ’απαθη̃ς τω̃ν κακω̃ν ’έση. — Quod discendi gratia ad verbum reddemus sic: In alienis exemplis doce te ipsum, et impatiens eris malorum, id est non patieris mala. Nam primum ejus dicturn nosci opinor, quo reprehendit Τούς πολυπραγμονέοντας μέν περί του̃ κόσμου, περί δέ τη̃ς ‛εαυτω̃ν ’ακοσμίας ου φραντίζοντας. Quod ad superius attinet (nam de inferiori agemus alias) dictum, mire peccamus in id omnes. Si enim periculum, ut Terentius ait, ex aliis feceremus, nobis quod ex usu sit, et si vitam aliorum, velut in speculum inspiceremus, multo minus competeret in nos id: experientia stultorum magistra est. Hoc facere, praeterquam quod nimis utile, est etiam longe jucundissimum spectaculum et permagna pars illius sapientium hominum contemplationis, qui in portu, ut dicitur, navigantes alienis l / 112 / fruuntur malis, veluti dii homerici ουρανόθεν spectantes, non quod gaudeant aliis accidisse, sed quod sese expertes et in tuto esse videant. Quorsum enim nobis magnificentissima illa θέατρα gentilium? An non mundus vulgusque optimum iique gratuitum, velut Pythagoricus mercatus, spectaculum? Alium videas aere alieno obrutum ingemiscere, alium ambitione, hunc avaritia, illum insana discendi nugas cupidine torqueri, et quis enumeret? Explica notionem animi et videbis. Hoc ideo libentius dixi, quod vacationes instant, urgent, taedium insidiatur. Ad quod nisi te armas, vide ne in rnala te animal detrudat, non de ponte, ut ajunt, sed de virtute.

Vale, carissime! Videbimus nunc alter alterum perfacile, et dum abire continget, colloquemur. \302\

Найдорогоцінніший друже мій Михайле!

Хто такий був цей Демонакс, для мене ще не ясно. Припускаю лише, що він був лаконцем, а цей тип людей славився не стільки красномовством, скільки дотепністю і відданістю чесності. Але що він був за людина, я бачу вже з його вислову, який мені дуже подобається. Ось він: ’Εν ’αλλοτρίοις παραδείγμασι παίδευε σεαυτόν, καί ’απαθη̃ς τω̃ν κακω̃ν ’έση — «Учись на прикладах інших, не будеш знати горя». Цей вислів задля вивчення дослівно перекладаємо так: «Вчися на чужих прикладах і будеш вільний від нещасть, тобто не зазнаєш лиха». Я вважаю, що ти знаєш його перший вислів, в якому він засуджує тих, хто дуже турбується про порядок всесвіту, а про непорядок у власних справах і не думає. Щодо першого вислову (про другий ми говоритимемо в іншому місці), то дивно, як ми всі в цьому грішні. Бо, якщо б ми, як твердить Теренцій, вчились на досвіді інших, виносячи з нього корисне нам, і якщо б ми вдивлялись в життя інших, як у дзеркало, то значно менше стосувалися б нас слова: досвід — наставник дурнів. Така поведінка, крім того, що вона дуже корисна, — також надзвичайно приємне видовище. Мудрі люди багато думають про це. Вони, як кажуть, плаваючи на кораблі, вивчають з користю для себе нещастя інших і дивляться на них згори, як гомерівські боги з небес, які радіють не тому, що з іншими щось сталося, а тому, що бачать себе непричетними до цих нещасть і почувають себе в безпеці. Для чого ж вам розглядати ці розкішні видовища поган? Хіба світ і натовп — не краще видовище, до того ж безплатне, подібне до відомого Піфагорівського торжища? Ти бачиш, як один стогне під тягарем боргів, другий мучиться честолюбством, третій — скупістю, четвертий — нездоровим бажанням вивчити безглузді речі. І хто їх всіх перерахує? Розбери душевні почуття, і ти впевнишся. Я тим з більшою охотою сказав про це, що наближаються, настають канікули, і підстерігає нудьга. Якщо ти не озброїшся проти неї, то бережись, щоб ця тварюка не зштовхнула тебе не з мосту, як кажуть, а з чесноти в моральне зло.

Бувай здоров, найдорожчий! Тепер нам дуже легко буде бачитись і поговоримо перед від’їздом.

48

[Харків, місцевий] 7 липня 1763 р. / 651 /

Pretiosissime amice Michaël!

Quid mente velox volvis in praesentia?

Ubinam illa a fulminat tibi?

Quid illa captat, quid petit, quidnam fugit? \303\

Num certa agit? num fluctuat?

Si certa sancte factitat, beatus es;

Si fluctuat, et tu fluctuas.

Ubi fluctuationibus cor intumet,

Ibi nausea est et taedium.

Non nauta cantillat, sed anxius timet,

Cum fluctus insanit maris,

Cum insanus auster 1 concitavit Adriam,

Cum nauta non tenet ratem.

Mens otiosa nostra non unquam manet;

Versare semper sese amat.

Si non habebit quod bonae rei factitet,

Ad res nefandas procidet.

Infunde semper, illa quod molere queat,

Sed pulchra, sed nequid nimis,

Sic taedium vitare pessimum potes.

Dulcemque vitara viyere.

Desino jam versificare, quod e pumice aquam exprimere mihi videor. Praestat prosa aliquid... / 652 /

Tu aliquid ad nos scribe, nisi ipse venis. Antequam abeo, consultum puto hoc temporis insumere colloquendo tecum. Tu otiosus, ego item; tu studiosus, nec non ego; tu gaudes me audire, ego loqui haveo.

Quid est, quod locum non dispicis, in quo commode possimus nostro more λαλει̃ν; mitte igitur puerum ad nos, si vacat, ubinam congrediamur. Nam non semper erit aestas...

Vale carissime!

Tuus Gregor[ius] Sabb[in].

Vulgus potat et nos non colloquemur de honestis rebus? Quid hoc? 2

Найдорожчий друже Михайле!

Чим зайнятий тепер твій меткий розум?

Де він у тебе тепер блукає?

Чого він бажає, чого прагне, чого уникає?

Чи діє він впевнено, чи вагається?

Якщо він діє впевнено і свято, ти блаженний.

Якщо непевний, то і ти вагаєшся.

Де серце сповнене вагань,

Там панують огида і нудьга.

Моряк не співає, а непокоїться й боїться,

Коли лютують морські хвилі,

Коли шалений Аустер розбурхує Адріатику

І моряк губить кермо корабля.

Наш розум ніколи не залишається пасивним; \304\

Він завжди любить чим-небудь займатися,

Якщо не матиме хорошого заняття,

Він звернеться до поганого.

Займи його тим, над чим міг би добре попрацювати,

Але гарним і не надмірним.

Так ти уникнеш найлютішої нудьги

І зможеш досягти щасливого життя.

Кінчаю писати віршами, бо мені здається, ніби я з каменя видавлюю воду. Краще прозою що-небудь.

Ти ж нам пиши, якщо сам не прийдеш. Перш ніж я вирушу, маю намір знайти час для бесіди з тобою. Ти вільний, я теж. Ти займаєшся наукою, і я не менше. Ти з задоволенням мене слухаєш, я охоче говорю.

В чому ж справа? Якщо ти не надаєш значення місцю, де ми могли б, за нашим звичаєм, зручно поговорити, передай через хлопчика, — якщо він вільний, — де ми зустрінемося. Бо не завжди буде літо.

Бувай здоровий, найдорожчий!

Твій Григорій Савич.

Чернь пиячить, а ми не поговоримо про достойні речі? Як же це так?

49

[До Харкова] 12 липня [1763 р.] / 231 /

Salve, desiderium meum!

Κη̃δος τε τερπωλη̃ τε τη̃ς ψυχη̃ς ’εμου̃,

Michaël pretiosissime!

Quemadmodum τό μουσικόν ‛όργανον, si eminus audiatur, dulcius afficit aures, ita absentis amici colloquium longe, quam praesentis, suavius esse solet. Evenit mihi in te praecipue, ut tum magis anien, tuamque τήν ‛ηδύστην προσηγορίαν appetam, cum absum cumque semoto corpusculo animus cum animo tacito ac ’ασωμάτω quodam congressu ‛ομιλει̃ τε καί συνδιατρίβει, nulla nec locorum distantia impediente, nec satietate dulcedinem minuente, imo vero augescente, ac magis magisque crescente voluptate, cum quidem longe alia ratio est invisibilium quam terrenorum caducorumque conditio. Atque haec mihi inter alias summas rationes, quibus vitae molestias edulcare soleo, haud postrema quidem est. Quid enim vero amore suavius, mellitius vitaliusque est? Nae sole mihi carere videntur, imo esse \305\ mortui, qui amore carent; nec profecto miror, si αυτός ‛ο θεός ’αγαπή dicitur. Porro bonus amor ille quidem est, qui verus durabilisque et aeternus est. Neque aeternus durabilisque ullo modo esse potest, si ex caducis rebus, puta divitiis et id genus, nascitur. Sed ex aeternorum animorum similitudine, eorumque virtute corroboratorum, non corruptorum. Nam nec lignum putridum cum putrido conglutinatur, nec inter improbos amicitia coit. / 232 / Proinde si tibi amor tui noster gratus est, noli timere, ne interrumpatur. Quamdiu enim virtutem colis, tamdiu ille crescit occulto velut arbor aevo ipsaque fortior est morte. Perpetuo observaris oculis animi mei nec quidquam boni aut cogito aut agito, quin te praesens praesentem intueri videar. Appares mihi, cum in solitudinem secedo, cum in turba sum, comes congerroque es. Siquid doleo, partem doloris fers praesto; si quid gaudeo, particeps es itidem, ut nec mori mihi liceat, quin tuam animi imaginem velut umbram umbra mecum auferam, si modo vel mors separare poterit, quae corpus destruit, animum liberiorem reddit. Sic corpore quoque liber, tecum per memoriam, per cogitationem, per tacitum dialogum sum futurus; adeo ipsa morte fortior amor. Is tui noster amor, qui perpetuo tuum commodum meditatur, utinam nunc quoque dicat tibi aliquid, quod animaeque et corpori tuo praesint. Sed quid ego tibi dicam?

Ferunt Catonem illum sapientem, cum Carthaginem, ad tempus repressam, rursum arma meditari adversus Romam intelligerit, suasisse romanis iterum bellum Carthaginensibus inferendum esse. Qui cum non obtemperarent, non destitit tamen suadere. Et cum in senatu sententiam de aliqua re rogaretur, hoc, inquit, sentio, et (adjiciebat) Carthagini bellum inferendum, ita, ait, censeo et Carthagini etc. Donec romanum perpulit, donec Carthago solo aequata est, et sic Roma timore liberata.

О carissime! Fuge consortia malorum! malorum consortia fuge! heu fuge procul! / 241 / Memento libera me metu! hei mihi, quam timeo! Aufer hunc mihi, si n e amas, metum curamque, quae me cruciant. Quae me nunc coquit, et versat, sub pectore fixa. Non conquiescam, donec audiero te illos plusquam angues fugitare. Memento te templum dei esse. Serva corpusculum castum! Serva animum prius! Serva non mundo, sed Christo, optimo domino tuo et meo. Servabis, si vigilabis. Vigilabis, si sobrius eris. Sobrius eris, si orabis, lacrumabis otiumque fugies. Non te moveant palatia, arces et templa, manu facta, verum unice custodiens animam et corpusculum, templum non factum manu, illud Salomonis ingemina flexis genibus: «Да будут очы твои отверсты на храм сей... день и нощ» etc.

Utinam tam multa scribere quam cogitare...1 licet! ‛Χριστός optimam hanc indolem tuam sua luce 2... illuminet, corpusque \306\ bene compositum manibus castitatis inexpugnabilibus diabolo et ejus ministris. Amen!

Tibi amicissimus Gregor[ius] Sabb[in]

12 iulii, c БЂлгорода

Desideratissimas literas tuas desidero. Scribe, quid me tibi facere velis. Nihil non impetrabis, modo sit in rem tuam inque mea manu. Sed et tu omnia optima vis et ego is sum, ut ad omnia sancta liber mihi esse videar. Haec praeter hospitem tuum rss. p. Borissum nemini vulgabis. Scis enim invidiosissimum esse ac mendacissimum vulgus hominum.

Vale! Salve! 3 / 242 /

«Дорогому пріятелевЂ, Михайлу Ивановичу пану КовалЂнскому в ХарьковЂ; писано из БЂлгорода» 4.

Здрастуй, мій жаданий!

Турбото і втіхо душі моєї,

найдорогоцінніший Михайле!

Подібно до того, як музичний інструмент, якщо ми його слухаємо здалеку, здається для нашого слуху приємнішим, так бесіда з відсутнім другом звичайно буває набагато приємнішою, ніж з присутнім. Особливо з тобою у мене виходить так, що я тоді більше люблю тебе і прагну твоєї найприємнішої бесіди, коли ти відсутній, і коли без участі тіла душа з душею безмовно і безтілесно розмовляє і проводить разом час. Тоді ніяка відстань і ніяке пересичення не зменшує приємності, а, навпаки, її збільшує, насолода все більше зростає, бо зовсім інше положення і стан невидимого, ніж тілесного і тлінного. Ці міркування не останнє місце посідають серед тих, якими я звичайно пом’якшую прикрощі життя. Бо що може бути більш приємне, солодке і животворне, ніж любов? Хіба мені не уявляються позбавленими сонця і навіть мертвими ті, що позбавлені любові, і я анітрохи не дивуюсь, що сам бог називається любов’ю. Далі, хороша любов та, яка є істинною, міцною і вічною. Любов ніяким чином не може бути вічною і міцною, якщо породжується тлінними речами, тобто багатством і т. ін. Міцна і вічна любов виникає із спорідненості вічних душ, які змінюються доброчесністю тих, хто її гартує, а не тих, хто її руйнує. Бо як гниле дерево не склеюється з іншим гнилим деревом, так і між негідними людьми не виникає дружби. Тому, якщо тобі моя любов дорога, то не бійся, що вона промине. Бо поки ти шануєш чесноту, доти і любов зростає, подібно до того, як дерево непомітно з роками росте і само стає сильнішим, ніж смерть. \307\ Постійно ти перед очима душі моєї, і про що б хороше я не думав, і що б я не робив, мені здається, тебе я бачу лицем в лице. Ти мені являєшся, коли я лишаюсь на самоті, ти мій супутник і товариш, коли я на людях. Коли я сумую, ти відразу ж береш на себе частину скорботи, якщо я чомусь радію, ти також стаєш учасником радості, так що я не можу умерти без того, щоб образ твоєї душі я не взяв з собою, як тінь забирає тінь, якщо тільки цей розподіл може заподіяти смерть, яка руйнує тіло, душу ж робить більш вільною. Так, вільний від тіла, я буду з тобою в пам’яті, в думці, в мовчазній бесіді: до такої міри любов сильніша самої смерті. Ця моя любов до тебе, що постійно піклується про твоє благо, і тепер хай скаже тобі щось таке, що послужило б на користь твоєї душі і твого тіла. Але що ж мені сказати тобі?

Розповідають, що коли знаменитий мудрець Катон зрозумів, що тимчасово приборканий Карфаген знову помишляє про війну проти Риму, він радив римлянам почати нову війну проти карфагенян; коли ж римляни не слухалися його поради, він все ж не переставав радити. І коли в сенаті йому треба було висловити якусь думку, він говорив: «Я думаю так: (і додавав) все ж таки необхідно почати війну проти Карфагену». І він робив так до того часу, доки не переконав римлян, і Карфаген був зрівняний з землею, і Рим таким чином був звільнений від страху.

О найдорожчий! Уникай товариства поганих людей! Уникай їх! Тікай від них далеко! Пам’ятай це! Позбав мене страху! Ах, як я боюся! Віджени від мене, якщо мене любиш, страх і турботу, які мучать, печуть і переслідують мене тепер, угніздившись в моєму серці. Я не заспокоюсь, доки не почую, що ти злих людей уникаєш більше, ніж отруйних змій. Пам’ятай, що ти храм божий. Збережи тіло в чистоті! А перш за все збережи душу! Збережи не для світу, а для Христа, кращого господа твого і мого. Ти збережеш, якщо будеш пильнувати. Будеш пильнувати, якщо будеш тверезий. Будеш тверезий, якщо будеш молитися, лити сльози і уникати бездіяльності. Хай не хвилюють тебе палаци, замки і храми рукотворні, але, преклонивши коліна, піднось невтомно молитви до єдиного, що тіло й душу зберігає, нерукотворного Соломонового храму. [«Да будут очы твои отверсты на храм сей... день и нощ»] та ін.

О, якщо б можна було писати так само багато, як і мислити! Хай Христос просвітить своїм світлом ці кращії твої нахили і руками чистоти, непереборними для диявола і його слуг, хай збереже твоє тіло в доброму здоров’ї. Амінь!

Вельми тобі відданий Григ[орій] Сав[ич].

12 липня, [с БЂлгорода]. \308\

Найжаданіших твоїх листів чекаю. Напиши, що ти хочеш, що я для тебе зробив. Все виконаю, тільки щоб було тобі на користь і в моїх силах. Але і ти бажаєш лише найкращого, та і я, здається, така людина, що готовий на все святе. Про цей лист, крім твого хазяїна, вельмишановного о. Бориса, нікого не повідомляй. Бо ти знаєш, як безмежно заздрісна і брехлива людська чернь.

Прощай! Будь здоров!

[Дорогому пріятелевЂ Михайлу Ивановичу пану Ковалинскому в ХарьковЂ; писано из БЂлгорода].

50

[До Харкова] 18 липня [1763 р.] / 1041 /

Desideratissime Michaël, gaude in domino!

Triduum est, quod parata est oda, a me promissa. Ego tamen, si possem, nullo die tecum non confabularer. Nunquam dormit leo ille diabolus, hinc et nobis nunquam non vigilandum. Sicuti autem ex improviso jaculo petit corpus hostis, ita spiritalis ille hostis nunquam desinit ejaculari in animam nostram cupiditatum ignitas sagittas iisque configere. Has extingues, si cogitaveris te omnia habere, quibus magnus, id est sanctus vir evadere possis. Quid est enim, quod crucieris? An quod non potas cum lurconibus? an quod in aulis principurn non ludis aleam? Quod non saltas? Quod castra non sequeris? Si haec miserrima admiraris, nondum quidquam sapis ac unus ex multis es. Nondum beatus es, si extra te quaeris bona ulla. Collige intra te cogitationes tuas ac intra te ipsura quaere vera bona. Fodi intra te puteum illius aquae, quae et tuam domum et vicinorum riget. Intra te ratio illa, fons, ut Plutarchus ait, tranquillitatis; hanc expurgare stude, non de lacunis porcorum hauriens, sed de sanctis libris sanctorum hominum. Ne te moveat vulgus volantia sectans per terras per maria, sed domi tuae manens, quae prava aut recta geruntur, vide. Quid tibi prosit sceptrum, aut palatium, aut aurum, si pretiosissimam animam tuam, hoc est te ipsurn, perdis et occidis? An non ex animi morbis nascuntur etiam corporei? Simulatque peccati cupiditas incendit animam tuam, scito eam ictam esse, imo mortuam. Quin tu curas, ut ejicias cupiditatem, mortem carissimae partis tui? Quid mente peregrinaris? Quid autem concupiscis, cum intra te habeas bona omnia, si sapis? / 1042 / Quid curris ad pocula? ad turbam, ad coetum improborum? Quid ibi boni esse perspicis? Reprime ac frena animae τάς ‛ορμάς ac rex esse jam nunc assuesce. О utinam mihi adsit ‛η του̃ πνεύματος μάχαιρα excinderem tibi avaritiam, \309\ expungerem luxum et ebrietatis spiritum, configerem ambitionem, transverberarem κενοδοξίαν trajicerem mortis paupertatisque metum. О sanctissima sobrietas! о bona paupertas! о aeque anime! ut vos pauci norunt! Si nondum in peccato omnia mala esse vides, nondum sapis, nondum fidem theologicam possedisti. Crede tamen non videns. Si nondum perspicis totum paradisum esse in mordicus tenendis praeceptis dei servandisque, nondum gratiam, dei habes; crede tamen, et clama cum David: «Открій очы мои, и ураз[умЂю]» etc, donec perspecta indicibili in his sita utilitate dicas: «НаслЂдовах свидЂнія твоя вЂк за воздаянія». Haec quaere, hac...1. Vocat Virgilius. Haec si toto pectore quaeres, invenies...2 curam adhibueris? Quae haec est iniquitas? Noli te fallere. Christus dominus custodiat animam et corpus tuum a venenatis sociis, ab omni inquinamento, ab ignitis sagittis.

Vale, amicissime, et ad nos scribe! Aveo scire, quid agas.

Tuus christianus amicus Gregor[ius] Sab[bin].

Іюль 18, C БЂлгорода.

Найжаданіший Михайле, радуйся в господі!

Уже три дні, як готова обіцяна мною ода. Щодо мене, то я не проводив би жодного дня без бесіди з тобою. Ніколи не спить цей лев — диявол. Тому нам завжди слід пильнувати. Як раптовим ударом вражає тіло ворог, так і цей духовний ворог ніколи не припиняє кидати в нашу душу вогняні стріли пристрастей і уражати ними. Ти згасиш їх, якщо подумаєш про те, що в тебе є все, завдяки чому ти можеш стати великим, тобто святим мужем. Що ж тебе гризе? Чи не те, що ти не береш участі в пияцтві з ненажерами? Що в палацах князів не граєш у кості? Що ти не танцюєш? Що не перебуваєш у війську? Якщо ці жалюгідні речі захоплюють тебе, то ти ще не мудрий, а один з юрби. Ти ще не блаженний, якщо поза собою шукаєш якихось благ. Збери свої думки і в собі самому шукай справжніх благ. Копай всередині себе колодязь тієї води, яка зросить і твій дім і сусідські. Всередині тебе є та основа, яку Плутарх називає джерелом спокою: намагайся це джерело очистити, черпаючи не з свинячих калюж, а з священних книг святих людей. Хай не захоплює тебе юрба, що по морях і суші женеться за скороминущим, але, перебуваючи в своєму домі, дивись, що робиться поганого і доброго. Чим тобі допоможе скіпетр, або палац, або золото, якщо ти загубиш і вб’єш найціннішу душу свою, тобто самого себе? Хіба не з хвороб душі народжуються і тілесні хвороби? Як тільки гріховна пристрасть охопить полум’ям твою душу, знай, що вона вражена і навіть мертва. Чому не дбаєш про те, щоб вигнати пристрасть — смерть найдорогоціннішої твоєї \310\ чесноти? Навіщо блудиш розумом? Навіщо пориваєшся бажанням, коли знаєш, що в собі маєш всі блага, якщо ти розсудливий? Навіщо прагнеш бенкетів і юрби, зборів недостойних? Що бачиш там доброго? Заглуши і приборкай пристрасті твоєї душі і вже тепер звикай панувати над ними. О, якби у мене був духовний меч! Я б знищив у тобі скупість, убив би розкіш і дух нетверезості, вразив би честолюбство, розтрощив би марнолюбство, вигнав би страх перед смертю і бідністю. О найсвятіша тверезість! О добра бідність! О спокій душевний! Як мало людей знає вас! Якщо ти ще не бачиш, що гріх таїть в собі всі види зла, ти ще не мудрий, не володієш богословською вірою. Проте вір, хоч не бачиш. Якщо ти ще не бачиш, що весь рай — це тверде збереження і додержання заповідей божих, ти ще не маєш божої благодаті; вір, проте, і проголошуй разом з Давидом: [«Открій очы мои, и ураз[умЂю]» та ін., поки, зрозумівши невимовну, закладену в них користь, ти не скажеш: [«НаслЂдовах свидЂнія твоя вЂк за воздаянія»]. Цього шукай, цього... кличе Вергілій. Якщо ти цього будеш всім серцем шукати, знайдеш... Подбаєш? Яка це неправда? Не обманюй себе. Христос господь нехай збереже душу твою і тіло твоє від отруйних товаришів, від всякого бруду, від вогняних стріл!

Бувай здоров, найдорожчий, і пиши мені! Хочу знати, як ти живеш.

Твій християнський друг Григор[ій] Сав[ич].

[Іюль 18, с БЂлгорода]

51

[Харків, місцевий; 29 серпня 1763 р.] / 1021 /

Μείζων ’εν γεννητοι̃ς γυναικω̃ν προφήτης Ιώανου

του̃ βαπτιστου̃ ουδείς ’εστιν (Luca, 7).

Hodie obitum celebramus illius, quo majorem negat Christus ex omnibus inveniri, quicunque ex mulieribus essent nati. Attendamus autem mentis oculos ac paulisper contemplemur, qualis ille fuit, quidve factitabat, dum esset in vita, quod tam magnus a deo est judicatus. Erat propheta dei, canebat divina, castigabat peccantes, reducebat in viam bonam, qui est Christus, omnibus dictitabat jam jam adesse ac imminere adventum Christi, ut exornarent sese, ut sponsus ille paratos inveniret; alioquin securim esse expeditam promptamque. Magnum igitur est doctorem evangelicum esse? Ita, mi carissime Michaël, non modo magnum, verum etiam maximum. Impiissimus erat Herodes, corruptissimus moribus et educatione, assuetus luxui ita, ut et hodie vides magnatum vulgus: et tamen et ipse «в сладость послушаше его»; usque adeo verum illud est, quod dixit Plato, nullam rem auditu jucundiorem esse, quam veritatem. \311\ Non ego reges admiror ac suspicio, qualis erat Herodes, imo et bonos reges, sed doctorem coelestem, sed prophetam, sed sacerdotem. Si magnum est corporibus imperare, majus certe animos moderari. Magnum est auro donare, quod reges solent, et non magnum adducere ad aurum sapientiae? Quodnam margaritum indicum comparare potest cum illo pretiosissimo lapillo, si cui castitas est commendata? / 1022 / Si magnum est curare corpora, an non maximum est animam simul et corpusculum integrum, sanum, illaesum offerre homini? Hoc autem fit, cum alicui est temperantia, mater castitatis, oblata atque commendata. Hae duae virtutes faciunt, ut oculi sint in homine acutissimi et plane aquilini, pedes levissimi ac cervini, memoria tenacissima ac angelica, judicium divinum, non humanum, totum denique corpus castum ac expeditum dignumque τη̃ ’εκδοχη̃ divinae sapientiae, quae (jur)e refugit impura membra, velut fumum apes. Numquid dicam de animae bonis, quae sunt invisibilia? Novit is solus, qui expertus est. Alioquin in cor non ascendit. Talia cum donabat obedientibus ’Ιωάννης docens Christum, tamque magna: an non jure maximus inter natos mulierum vocatur? Sed vide, quibus initiis ad id pervenit, quibus παρασκευαι̃ς. Non petivit aulas, non abiit juvenis in populosas ac luxuriosas urbes, non ventri se dedit, sed in desertum abivit, quaeritans unice regnum dei, nec de vestitu, nec de cibo sollicitus, sciens his non fore destitutos servos dei, sciens luxum capitalem hostem virginitatis, quam unice amat Christus, sine qua nemo ad mysteria regni dei admittitur. Ergo cinctus erat ζώνη τη̃ pellicea, castigans carnis lasciviam rigorose. Sic confirmatus, tantus erat doctor in tam magna aula regia. O carissime, tales imitemur! Summa capiamus, ut saltera medium capiamus. Gedeonis nostri ‛ομιλίαν perlege, quam die obitus hujus habuit. Sub finem ultima aut penultima sic incipit: «Глас слова...», quotus nescio.

Vale, cariss[ime]!

Tuus Gregor[ius] S[abbin]

«Серед пророків, народжених жінками, немає

визначнішого від Йоанна Хрестителя» [Лука, 7].

Сьогодні ми святкуємо кончину того, хто, як каже Христос, був найбільш великим серед усіх народжених жінками. Подивимося очима розуму і поміркуємо трохи, яким він був, що творив, поки був серед живих і за що він визнаний богом таким великим. Він був пророком божим, оспівував божественне, виправляв грішників, навертаючи їх на вірний шлях, всім говорив, хто такий Христос, що скоро повинне настати пришестя Христа: хай вони прикрасять себе, щоб він, як жених, знайшов їх готовими; крім того, він говорив, що сокира \312\ справна й готова до дії. Отже, це велика річ бути євангельським учителем. Так, мій найдорожчий Михайле, це не тільки велика річ, але й найвеличніша. Найнечестивішою людиною був Ірод, до краю зіпсований своїми звичаями і вихованням, він звик до розкошів настільки ж, наскільки, як ми бачимо, звикли до них сучасні магнати, — але й він [«в сладость послушаше его»]. Настільки ж вірне те, що сказав Платон: «немає нічого приємнішого, ніж слухати істину». Я не високо шаную і не поважаю не тільки таких царів, яким був Ірод, але навіть і хороших царів; проте я шаную небесного учителя, пророка, священика. Якщо велика справа — панувати над тілами, то ще більша — керувати душами. Важливо дарувати золото, що царі звичайно роблять, але хіба не важливо привести до золота мудрості? Яку індійську перлину можна порівняти з таким найдорогоціннішим камінням, як похвальна непорочність? Якщо важливо лікувати тіло, то чи не найважливіше разом з тілом зберігати і душу людини цілою, здоровою, незіпсованою? Але це буває тоді, коли кому-небудь пропонується і прищеплюється помірність — мати незайманості. Ці дві чесноти призводять до того, що очі людини стають надзвичайно гострими і майже орлиними, ноги — дуже легкими, як у оленя, пам’ять — міцною і ангельською, судження — божественним, а не людським, все тіло, нарешті, — чистим і вільним, достойним прийняття божественної мудрості, яка уникає порочного тіла, як бджола диму. А що мені сказати про невидимі блага душі? Це знає тільки той, хто має досвід. Інакше це не увійде в серце. Такі й подібні речі дарував Йоанн послідовникам вчення Христа. Хіба не справедливо Христос називає його найбільш великим серед народжених жінками? Але зверни увагу на те, якими шляхами він досяг цього, якими приготуваннями. Він не шукав палаців, не тікав юнаком у багатолюдні і розкішні міста, не віддавався черевоугодництву, але пішов у пустиню, шукаючи лише царства божого, не дбаючи ні про одяг, ні про їжу, знаючи, що бог не позбавить цього слуг божих і що розкіш — головний ворог незайманості, яку єдину любить Христос і без якої ніхто не може бути допущеним до таїнств царства божого. Тому він був обвитий поясом шкіряним, суворо тамуючи розбещеність плоті. Зміцнений так, він був таким великим учителем у такому великому чертозі божому. О найдорожчий, будемо наслідувати таких мужів! Прагнемо вершини, щоб принаймні оволодіти серединою. Прочитай проповідь нашого Гедеона, яку він проголосив в день його [йоанна] кончини. При кінці остання або передостання сторінка так починається: [«Глас слова...»], який — не знаю.

Прощай, найдорожчий!

Твій Григорій С[авич]. \313\

52

[Харків, місцевий; вересень — жовтень 1763 р.] / 61 /

Salve, mea voluptas, Michaël cariss[ime]!

Legens Evagrii τά μοναχικά, his prae ceteris visus sum esse delectatus, quae tibi quoque communico, tibi inquam, felicissimo christianae philosophiae candidato. Scis enim, carissime, saepenurnero a me laudari τήν σχολήν καί τήν ‛ησυχίαν, τήν τη̃του̃ Χριστου̃ σοφία ’ενδιατρίβουσαν dicique ipsum Christum fuisse principem τω̃ν σχολαστικω̃ν. Sed audi nostrum Evagrium: βούλη τοιγαρου̃ν ’αγαπητέ τόν μονηρη̃ βίον ‛ώς ’εστιν ’αναλαβει̃ν καί ’επί τά τη̃ς ‛ησυχίας ’αποτρέχειν τρόπαια ’άφες ’εκει̃ του̃ κόσμου τάς φροντίδας — τοθτέστι αύλος ’έσο, ’απαθής, — ίνα τη̃ς ’εκ τούτων περιστάσεως ’αλλότριος γενόμενος δυνθη̃ς ‛ησυχα̃σαι καλω̃ς. Et non paucis post: Μή ’αγαπήσεις οικη̃σαι μετά ’ανθρώπων σου. Sed dices tu mihi: Non est mihi in animo monarchatus, et quorsum mihi isthaec? Esto sane: quid tamen vetat angelica audire verba? Cum praesertim christianorum vulgus male intelligit τόν μοναχόν. Et vetus dictum est: summum cape, et medium habebis. / 62 / Ego enim monachum summum Christi discipulum existimo, qui plane praeceptori suo in omnibus similis est. Dices: at apostolus est major monacho. Fateor, sed tamen ipse hic apostolus non fit, nisi ex monacho, qui quamdiu se solum regit, est monachus, sin alios quogue, incipit tum esse apostolus. Christus dum erat in solitudine, μοναχός ή̃ν, id est plane immaterialis vel ut graeci dicunt, ’άυλος «невеществен»; et hinc est, quod monachi dicti sunt angeli non quod extra corpus sint, sed quod corpori in totum valedixerunt, qui renes quoque exusserunt, ut jubet Moses, et quorum portio (‛ο κλη̃ρος) solus dominus, «его же лице вину зрят». Quod tamen non fit, nisi post mortem, id est ubi quis plane omnia terrestria ita relinquens defungitur, ut de illo dici queat: «Енох же не обрЂтеся в живых» etc.

Sed vale dulcissime «и ревнуй духовом вишшим»!

Tuus συμμαθητής Γρηγ[ώριος] Σ[άββιν] 1.

Здрастуй, моя радосте, найдорожчий Михайле!

Коли я читав книгу Євагрія про чернецтво, мені найбільше сподобались такі місця, про які повідомляю і тебе, найщасливішого кандидата християнської філософії. Адже ти знаєш, найдорожчий, що я часто вихваляв відпочинок і спокій, проведення часу в Христовій мудрості і називав самого Христа главою схоластів. Але послухай пораду нашого Євагрія: «Отже, вибирай і люби самотнє життя, яке дає можливість користуватися плодами спокою; залиш там мирські кло- \314\поти, тобто стань безплотним, безстрасним, щоб, зробившись чужим всім нещастям, що походять від мирських турбот, ти міг добре скористатися спокоєм». І трохи далі: «Не живи з людьми плотськими, або живи один, або з братами безплотними і однодумцями твоїми». Але ти мені скажеш: я не думаю стати ченцем і тому для чого це мені? Хай так, але чому не послухати ангельських слів? Тим більше, що простий християнський люд неправильно розуміє ченців. До того ж існує древній афоризм: «Бери вершину і матимеш середину». Щодо мене, то я вважаю ченця найвищим учнем Христа, у всьому повністю подібним до свого наставника. Ти скажеш: але апостол вищий за ченця. Згоден, але сам апостол стає ним лише з ченця; поки він керує самим собою, він чернець, коли ж починає керувати й іншими — стає апостолом. Христос, поки він був у пустині, був ченцем, тобто майже безплотним, або, як говорять греки, ’άθλος [«невеществен»]. Цим пояснюється, чому ченців називають ангелами; не тому, що вони не мають тіла, а тому, що вони у всьому прощаються з тілом, навіть нирки випалюють, як велить Мойсей, тому що їх долею (‛ο κλη̃ρος) є лише господь [«его же лице вину зрят»]. Однак це відбувається лише після смерті, тобто тоді коли хто-небудь, повністю залишивши все земне, помирає, так що про нього можна сказати: [«Енох же не обрЂтеся в живых»] та ін.

Але бувай здоровий, наймиліший, [«и ревнуй духовом вишшим»]!

Твій товариш по навчанню Григ[орій] С[авич].

53

[Харків, місцевий; вересень — жовтень 1763 р.] / 1131 /

Salve, thesaure margaritorum sophisticorum!

Cum animi arma sunt carnalibus longe potiora cumque tu philosophia illa πανοπλία а summo vertice ad talos usque pulchre munitus ceteros haud mediocriter territas profligasque, ego autem tuus amicus nunquam mari, quod ajunt, guttam adspersi, id est nunquam quidquam contuli ad tuam armaturam, aliisque tantopere conferentibus ipse sum ’ασύμβολος, visum est tentare, possimne ego quoque, hoc in genere plane asinus ad lyram, vel paulum inservire ac gratificari. Accipe igitur quandam ratiocinandi formulam dictam sophistis αυξομένην, id est augescentem. Ea est haec: Quam quis mutuo pecuniam sumpsit, eam alius solvere non debet pro eo; ego autem a te imberbis sumpsi, et nunc quinquennium factus sum alius, utpote barbatus. Ergo... Quodsi barba, ut fortassis dices, essentiam rei non mutat, quae est invisibilis, accipe hoc modo: iudaeus cum \315\ essem sumpsi aurum mutuo, ergo factus christianus non debeo solvere.

Syllogizo sic: mutata essentia, plane fit ex uno τω̃ esse aliud; sed cum essentia sit invisibilis et proinde spiritus, spiritu autem christianus in totutn immutatur atque alius fit: ergo qui iudaeus sumpserat, non reddet factus christicola. Sed videris mihi me cum centum centuriis bisulcarum tuarum distinctionum adoriri; proinde Thrasonem Terentianum imitatus non post principia, ut ille, cavebo, sed in angulum me abdens haec timidi Poloni more in te eminus jaculor...

Vale «α» τω̃ν σοφιστω̃ν!

Sophistarum asinus Gregor[ius]

Здрастуй, скарбе софістичних перлин!

Духовна зброя сильніша за тілесну, і ти, чудово з голови до ніг озброєний філософією, цим всеозброєнням, не в міру лякаєш і примушуєш тікати інших. Я ж, твій друг, ніколи навіть і краплі, як кажуть, не пролив у море, тобто ніколи нічим не сприяв твоєму озброєнню; в той час як інші допомагають тобі, сам я не корисний тобі. Тому я вирішив спробувати, чи не можу я, дарма що розбираюся в цьому, як осел в лірі, хоч трохи прислужитися тобі. Тому прийми від мене одну схему судження, яку софісти називають αυξομένην, тобто зростаючою. Ось вона: якщо хто-небудь взяв гроші в позику, то інший не повинен за нього їх повертати. Я взяв у тебе гроші ще безбородим, а тепер, через п’ять років, я став іншим, а саме — з бородою. Отже... Якщо ти, можливо, скажеш, борода не міняє суті справи, то візьми судження в такому вигляді: будучи іудеєм, я взяв золото у позику, отже, ставши християнином, я не повинен його повертати.

Будую такий силогізм: із зміною суті одне стає іншим за своїм буттям; але оскільки суть є невидимою і тому духовною, за духом же християнин зовсім змінюється і стає іншим, — отже, той, хто взяв гроші у позику, будучи іудеєм, не повинен платити, ставши християнином. Але мені здається, ти виступаєш проти мене з сотнею сотень твоїх парнокопитних; тому, наслідуючи Теренцієвого Тразона, я буду обережним і не під кінець, як він, а з самого початку, подібно до боягузливого Полонія, заберуся в куток і здалека пущу в тебе свою стрілу.

Бувай здоров, альфо софістів!

Осел серед софістів Григор[ій] \316\

54

[Харків, місцевий; вересень — жовтень 1763 р.] / 982 /

Мі Michaël, macte virtute!

Tres adeo Christi miles sibi conspicit hostes,

Cum quibus assiduo bella gerenda videt.

Primus es huic hostis, tu simia, munde, fucata;

Tu, quem dux noster pulchra sepulchra vocat.

Alter blanda caro mulier, quae tempore nullo

Ad mala desistit solicitare virum.

At reliquis gravior cacodaemon tertius hostis,

Stultitiae genitor, qua venit omne malum.

Eja tyro Christi, gladium tibi cude! memento,

Militiam vitam hanc esse memento jugem.

Tuus veteranus commilito Greg[orius] Sabbin.

Мій Михайле, хвала тобі!

Трьох ворогів бачить воїн Христа,

З ними йому завжди доводиться воювати.

Перший ворог його — ти, нарум’янена мавпо, ти, світе,

Який наш вождь називає прикрашеною труною.

Другий ворог — знадливе тіло жінки,

Яке завжди спокушає мужчину до зла.

Третій і останній ворог, ще небезпечніший, — злий демон,

Батько глупоти, від якої походить всяке зло.

Ну, молодий воїне Христа! Куй собі меч!

Пам’ятай, що наше життя — це безперервна боротьба.

Твій старий військовий товариш Григ[орій] Савич.

55

[Харків, місцевий; травень — червень 1763 р.] / 921 /

Salve, benevolentissimum animal mi Michaël!

Inveni portum, spes et fortuna valete!

Sat me lusistis, ludite nunc alios.

Elegans in primis distichon hoc vel hoc nomine videri potest, quod usurpatum est a doctissimo, quisquis ille fuit, viro, qui errores Жилблазовы eloquentissime planeque homerice descripsit; nec dubito quin tibi quoque sit placiturum. Id nos jambicis exercitationis gratia sic reddidimus:

Iam tango portum, spes vale fortunaque:

Lusisse sat me, ceteros nunc ludite. \317\

Conabimur vertere etiam dimetris, si aspirarint musae:

Portus recepit me in sinum

O spes vale fortunaque:

Me desinatis ludere,

Nunc ceteros jam ludite.

Sed tentemus alternis quoque ludere; tu, ті philomuse, musas invoca, qui illis litare soles, si forte faverint:

Jam me quietus portus in sinu fovet,

O spes vale fortunaque!

Nolo esse lusus amplius vobis, sat est:

Nunc ceteros jam ludite.

Minimum abfuit, quin hallucinaremur. Verum optimus est error, ubi in discendo erratur. Saepeque malum bonum est. / 922 / Quid? Satne tibi videor luisse poenam? Quas, ais, poenas? Quia heri non praestiti, quod promiseram, quamquam quidem sub conditione tanquam praescius promiseram. Invisi enim sacrificum ДоментЂевскаго Gregorium, hominem mihi amicissimum, et cujus ingenium vehementer ато, ut nihil interim dicam de dotibus ejus, nihil de eruditione. Ergo quae eramus tecum heri praesentes cum praesente disserturi, licet alia fortassis erant futuram, quam hic sunt, tamen, ut quomodocunque pensaremus illam ’απροσηγορίαν, haec tibi impraesentiarum alacres valde ac laeti illivimus. Ceterum cum Nicolao nostro ut colloquar secretum de vestra simultate, cape tempus. Confido fore, ut vos rursum reconciliem. Quid dulcius amore et concordia? Novi simplicissimum tuum innoxiumque ingenium, sed tamen amicorum errata dexteritate corrigere aut ferre, si leviuscula sunt, debemus.

Tuus Greg[orius] Sabbin.

Здрастуй, найдоброзичливіша істото, мій Михайле!

Я знайшов гавань, прощайте, надія і щастя!

Досить ви бавились мною, бавтеся тепер іншими.

Цей виключно витончений двовірш запозичений у того невідомого автора, який, хто б він не був, досить красномовно і детально описав гомерівським віршем [Жилблазовы] блукання, я не сумніваюся, що він і тобі сподобається. Задля вправи ми передали його ямбічними віршами так:

Я вже доходжу пристані, прощай, надіє і щастя;

Ви досить бавились мною, бавтеся тепер іншими.

Спробуємо тепер передати це також віршами подвійного розміру, якщо це буде до вподоби музам: \318\

Пристань прийняла мене в своє лоно,

Надіє і щастя, прощайте!

Перестаньте грати мною;

Тепер вже грайте іншими!

Але спробуємо також дати це віршами, що чергуються: ти мій любителю муз, поклич їх; можливо, вони допоможуть тобі:

Мене вже зігріває в своєму лоні спокійна пристань;

О надіє і щастя, прощайте!

Не хочу бути більше вашою іграшкою, досить.

Тепер вже грайте іншими.

Я боюсь, шо наробив помилок. Але найкраща помилка та, яку допускають при навчанні. Часто зло є добром. Чому? Чи думаєш ти, що я достатньо спокутував провину? Яку провину? — запитаєш ти. А ту, що я вчора не був, як обіцяв, хоча й з умовою, ніби я наперед знав, коли давав обіцянку. Бо я був у священика Григорія [ДоментЂевскаго], людини до мене вельми прихильної, характер якої я дуже люблю, не говорячи вже про його здібності і вченість. Отже, те, про що ми вчора мали намір говорити віч-на-віч, доведеться замінити іншими темами. Щоб якимось чином компенсувати нашу розмову, яка не відбулася, я написав тобі дуже швидко і з охотою оце все, беручи до уваги дані обставини. Далі щодо того, щоб поговорити окремо з нашим Миколою про вашу сварку, то почекай трохи. Обіцяю вас помирити. Бо що солодше від любові і згоди? Я знаю твою дуже просту і лагідну вдачу, проте помилки друзів ми повинні уміти виправляти або зносити, якщо вони не серйозні.

Твій Григ[орій] Савич.

56

[Харків, місцевий; травень — червень 1763 р.] / 611 /

Salve, divinarum musarum alumne!

Michaël carissime!

Beatus ille, qui fugit negotia,

Ut prisca christiana gens!

Qui pectus excolit suum virtutibus,

Sanctisque purgat litteris.

Amara cura tale pectus haud trahit,

Nec horror ullus excitat,

Nec dente duro livor A ater exedit,

A Livor pro invidia; haec enim livida est, id est синяя. Nam invidiosi plerunque sunt pallidi, qui color est ex albo et caeruleo mixtus. Прим. автора. \319\

Nec est A cupido pessima.

Quietus ergo dulce tempus exigit,

In pace cum coelestibus...

Sed satis sit!

Reversus e ludo, quoniam omnino statueram tecum aliquid non admodum de faece vulgi loqui, protinus excudi hos, respiciens exemplar nostri Flacci. Quid agas? Sic homo sum: nihil mihi dulcius nugis istis. Quodsi quando incido in hominem similium nugarum studiosum, tantum non sublimi ferio vertice sidera. Sentisne, quorsum haec tam putida tendunt, ut idem ait? Te, inquam, innuo, te enim amo, talium nugarum pariter mecum cupidum. Nauta enim nautae, asinus asino et sus sui, ut ajunt, pulcher.

Vale, mi carissime philomuse!

Tuus musarum coalumnus Greg[orius] Sabbin. / 612 /

Heri prehendens nostrum Nicolaum, concessimus in meum musaeum prima, ni fallor, noctis hora. Ego missis omnibus ambagibus, quare, inquam, irasceris nostro Michaëli? Aut cur mihi non communicasti, si quid ille fecit, unde tibi justa esset buccensendi causa? Negavit se tibi iratum esse, licet haberet justas causas: fuisse quidem iratum, sed iram jam posuisse. Quaeso, inquam, quid ille tale fecit? Primum dixit, te aliquando aliquoties illi rescripsisse superbiuscule et arroganter, repudians ejus amicitiam, nolle te talibus amicis uti, similes sibi quaereret: te enim metuere, ne tales socii perducerent in societatem periculi, quod sequeretur maleficia. Deinde narravit te ejus colloquium fugere, licet ipse cuperet tecum fabulari; breviter: sese non admodum tuam amicitiam ambire, si tu recusares. Prope illa omnia in te dixit, quae tu in eum nudius tertius. Hic ego: ut ut, inquam, haec sunt, noli, sodes, irasci. Ille jurare sese nihil in te mali stomachi habere. Sic digressi sumus. Divinavimus, mi Michaël, te ille suspicatus est, qui mihi dixisses de se male; confessus erat. Comici erroris. Mi Michaël, age rriitte ornnia. Ego te quidem extra culpam esse confido; sed tamen saepe imprudenter peccamus in amicos. Haec omnia sunt leviuscula.

Vale!

A Est pro edit. Sic et Horat[ins] Siquid est aniraum, differs curandi tempus etc. Прим. автора.

Здрастуй, вихованцю божественних муз,

Михайле найдорожчий!

Щасливий, хто уникає справ,

Як давнє плем’я християн,

Хто серце удосконалює чеснотами \320\

І очищає читанням священних книг!

Гірка турбота не охоплює такого серця,

І ніякий страх не тривожить його.

Твердими зубами не гризе його чорна заздрість A

І не пожирає B препогана хтивість.

В спокої проводить він приємно час,

В мирі з небесними...

Але досить!

Повернувшись із школи, я твердо вирішив докладно поговорити з тобою про пороки черні і зразу ж написав ці вірші, взявши за зразок Флакка. Що поробиш? Така я людина: для мене немає нічого більш приємного, ніж ці дрібниці. І якщо я зустрічаюся з людиною, яка захоплюється такими ж дрібницями, я ледве не торкаюся головою зірок. Чи розумієш ти, куди спрямовані ці манірні вірші, як каже той же поет? Скажу тобі: я натякаю на тебе, бо люблю тебе, а ти, як і я, дуже охочий до цих дрібниць. Бо моряк, як кажуть, хороший для моряка, осел — для осла, а свиня — для свині.

Бувай здоровий, мій найдорожчий любителю муз!

Твій, як і ти, вихованець муз Григ[орій] Савич.

Вчора я зустрів нашого Миколу, і ми зайшли до мого музею, якщо я не помиляюся, о першій годині ночі. Я просто без натяків кажу йому: «Чому ти сердитий на нашого Михайла? Або чому ти не повідомив мене, якщо він зробив щось таке, що дає тобі справедливу підставу для невдоволення?» Він сказав, що не гнівається на тебе, хоч і має для цього справедливу підставу, що він був сердитий, але перестав гніватися. Питаю, що ж таке зробив Михайло? Спочатку він сказав, що ти декілька разів відповів зарозуміло і зухвало на його листи, відкидаючи його дружбу і заявляючи, що ти не бажаєш мати таких друзів і нехай він шукає собі друзів серед подібних до себе, бо ти боїшся, що такі друзі втягнуть тебе в небезпечну компанію. Потім розказав, що ти уникаєш розмов із ним, хоч він і бажав би побалакати з тобою. Одним словом, він не дуже домагається твоєї дружби, якщо ти відмовляєшся від неї. Він сказав про тебе майже все те, що ти сказав про нього позавчора. Я йому на це говорю: «Як би там не було, ти, товаришу, перестань гніватися». Він заприсягнувся, що ніякої образи на тебе не має. Так ми і розійшлися. Я висловив здогад, Михайле, що він запідозрив тебе в тому, що ти в розмовах зі мною погано про нього відгукуєшся.

A Livor [синій] замість invidia [заздрість], бо livida означає [синяя]. Адже заздрісні люди переважно бліді, а блідий колір є сумішшю білого й голубого. Прим. автора.

B Est [є] замість edit [їсть]. Так і Горацій: коли що-небудь гризе душу, ти відкладаєш час турбот та ін. Прим. автора. \321\

Він це визнав. Комічна помилка! Мій Михайле, залиш все це! Що ж до мене, то я визнаю тебе ні в чому не винним; однак ми часто нерозсудливо грішимо по відношенню до інших. Все це дрібниці.

Бувай здоров!

57

[Харків, місцевий; вересень — жовтень, 1763 р.]

Χαι̃ρε, ’εράσμιέ μου τέττιξ, καί φίλτατε μύρμηξ!

Μιχαήλ φιλόμουσε!

Cicadae rore pasci dicuntur. Proinde vehementer quadrat in hominem musarum amicum vocari cicadam, cum musica sacra nunc mons δροσοφόρος, nunc fons limpidissimus apellantur. Imo et in arcanis nostris literis saepe mentio fit roris, quale est: роса аермонская etc, pluviae, fontium saepissime, velut «Снійде, яко дождь на руно...» et «Ополчишася синове Ісраилсти при 12 источниках». Hic est ille ros et aqua, quae sitientes potat ac reficit animas. Quarum aquarum cum dilectissimus Christi discipulus Ioannes in euangelio fecisset mentionem, haec addit: «Сіе же глаголаше о дусЂ...» etc. Quemadmodum enim ros, graece δρόσος, desuper cadens nihil plane in se pulveris habet, sed merissima ac purissima quaedam aeris sereni lacruma est, ita I. Christi doctrina nequidquam terrae est particeps, sed tota quanta est, spiritalis est, spiritus autem plane asώματος et immaterialis et hinc abstrusissime latet abditus veluti aqua in venis terrae, profanos fugiens oculos; donec percussa petra in fontem et scatebras erumpat. Sed heu! quam pauci sunt οί τέττιγες quamquam plena sunt omnia asinorum, qui turbidam amant nec bibunt, ut tuus ait Aristoteles, nisi prius turbent; quantique greges porcorum, qui fontes oderunt, natura sua, καινόν et coenum quaerunt, humilia amant et palustria, cervosque ad fontes curre...1 / 332 /

Jam et formicae nomen oppido quam competit in verae sapientiae studiosum, sive intelligas formicas nostrates, tritici grana congerentes, sive septemptrionalis Indiae illas auriferas, quod aurum e montium cavernis egerant; quas respiciens divus Basilius sic apud Erasmum nostrum ad suos nepotes loquitur: quicquid ultra necessitatem usus superesset, sive id esset lydia gleba sive formicarum auriferarum opus, hoc magis esse contemnendum, quo minus esset eo opus. Audis in s. scriptura panes nunc hordeaceos, nunc triticeos a Iesu frangi nunc plebi, nunc discipulis. Audis sapientiam vocari nunc margaritum, nunc aurum. Quod sicuti granum tritici e spica excutitur per boves triones, qualis fuit Lucas; sicuti rursum aurum in altissimas terrae latebras abdidit deus. ne porci conculcent, suos \322\ autem scrutari jubet. Christus talem tantamque indolem tuam in dies altius promoveat ad gloriam suam porcinis animabus inaccessam!

Vale, amicissime sodalis!

Tuus Gregor[ius] Sabbin.

Здоров, любима моя цикадо і найдорожча мурашко!

Михайле, любителю муз!

Кажуть, що цикади живляться росою. Тому дуже доречно людину, віддану музам, назвати цикадою, оскільки святилищем муз називається то гора росоносна, то найчистіше джерело. Більше того, і в наших священних книгах часто згадується роса, наприклад [роса аермонская] та ін., і дуже часто говориться про дощ і джерело, як наприклад: [«Снійде, яко дождь на руно...»] і [«Ополчишася синове Ісраилсти при 12 источниках»]. Це та роса й вода, що напуває і відновлює спраглі душі. Коли найулюбленіший учень Христа Іоанн згадує про ці води в євангелії, він додає таке: [«Сіе же глаголаше о дусЂ...»] та ін. Подібно до того, як роса, — погрецьки δρόσος?, — яка падає згори, зовсім не містить в собі пилу, а є ніби найчистіша, без домішок сльоза погідного повітря, — так і учення І. Христа зовсім непричетне до землі, а все наскрізь духовне, дух же цілком безтілесний, нематеріальний і тому таємно ховається в недоступних сферах, як вода в жилах землі, невидна для звичайних очей, поки не вирветься у вигляді джерела або живого струмочка з розколини скелі. Та ба! як мало цикад, хоч всюди повно ослів, що люблять каламутну воду і не п’ють, як говорить твій Арістотель, поки не скаламутять води. А скільки стад свиней, які за природою своєю ненавидять джерела, шукають нечистоти і бруд, люблять низькі і болотисті місцевості, тоді як олені біжать до джерел.

Для того, хто вчиться справжньої мудрості, надзвичайно підходить і назва — мурашка, чи то коли мати на увазі наших мурашок, що тягають пшеничні зерна, або відомих золотоносних мурашок Північної Індії, названих так тому, що вони тягли золото з гірських печер. Маючи їх на увазі, божественний Василій у нашого Еразма так говорить своїм нащадкам: «Робити те, що не викликається необхідністю, чи буде це лідійська брила або справа золотоносних мурашок, тим більше не слід, чим менше це потрібно». Ти знаєш із святого письма, як Ісус переламує то ячмінні, то пшеничні хліби — один раз для народу, другий раз для учнів. Ти чуєш, як мудрість називається то перлиною, то золотом. Вона, як пшеничне зерно з колоса, вимолочується волами, такими, як Лука. Знову, як золото, ховає її бог в найглибших тайниках землі, щоб не зневажали її свині, своїм же велить шукати. Таку \323\ і настільки велику твою здібність хай возведе Христос на вищий ступінь до своєї слави, недоступної свинським душам.

Бувай здоров, найдорожчий товаришу!

Твій Григор[ій] Савич.

58

[Харків, місцевий; вересень — жовтень (?) 1763 р.] / 1031 /

Salve mi carissime φιλόχριστε,

Michaël dulcissime!

Haec tua mens si dia facit, nae digna facit se:

Non agitare quidem pulchrius illa valet.

Non incerta facit, sed certo spectat ocello,

Ut miserum ventrem vulgus inane colit!

Saepius haec facias: quid sanctius hocce θεάτρω,

Sic superi vivunt, sic σοφός omnis agit.

Saepius hanc speculam ascendas, licet unde videre,

Colluvies hominum quicquid in orbe gerit.

O me, cum aspicio te talia posse tenellum,

Cum maturus eris gaudia quanta manent?

Accipe quo semper finitur epistola verbo, quo, tibi qui mittit, non caret ipse.

Vale!

Tuus Gregor[ius] Sab[bin].

Здрастуй, мій найдорожчий христолюбцю,

Михайле найсолодший!

Коли твій дух діє по-божому, то це дійсно гідне тебе.

Краще він не може діяти,

Бо не займається дрібницями, а споглядає,

Як легковажна юрба дбає про жалюгідне черево.

Частіше чини так, бо що є святішим за це видовище?

Так живуть боги, так робить кожен мудрець,

Частіше підіймайся на цю вежу, звідки можна бачити,

Що роблять у світі людські покидьки.

О, який я задоволений, коли бачу, що в юності ти здатний так діяти;

Які радощі чекають мене, коли досягнеш зрілості!

Прийми слова, якими завжди закінчується лист: бажаю тобі здоров’я, якого не позбавлений і той, хто тобі посилає цього листа.

Бувай здоров!

Твій Григор[ій] Сав[ич]. \324\

59

[Харків, місцевий; 28 (29?) жовтня 1763 р.] / 1061 /

Carissime Michaël!

Vidi spectaculum, e vespertinis precibus vixdum finitis evocatus, idque tum lugubre, tum ridiculum, tum pudendum. Unde, inquis tibi, risus sufficiebat, ubi conclamabatur? aut conclamatum est? An non haec importuna? Tace, carissime, ac paululum me audi. Non ego sum cyclope immanior; imo sentio singularem quandam mihi inesse humanitatem καί τήν φιλανθρωπίαν, sed, crede mihi, suppudebat videre quosdam sane quani muliebriter ululare. Quos, ita me deus amet, in ipso Trojae excidio si tantis tamque femineis fletibus indulgere conspicerem, non sane virtutis eos quidquam habere existimarem. Ergo fugi ex templo, tantum pudorem non ferens, cum viderem ipsos eos lamentari, quorum erat ceteros in hunc modum flentes cohibere. Heu pietas! heu prisca sapientia! Tantisne lacrumis lugere mortem carnalem, quae tantum abest, ut sit fugienda, qui vel paulum sanae mentis habeat, ut omnium periculorum malorumque unicus ac certissimus portus sit putanda? Unde illis haec opinio? Ex s. literis, dices. Sed quonam loco? Animi mortem miseram esse videre licet plus satis in s. libris; corporis mortem usquam mihi legisse / 1062 / explorandam esse haud sane memini, neque in philosophorum scriptis. Si ipse adfuisses, non sane temperasses a lacrumis. Sed hoc fecisses exemplo aliorum permotus, non rei dignitate. Sic adolescentia semper apud nos corrumpitur exemplis stupidissimorum virorum senumque. Ο tempora! ο mores! Abbas jam expiravit; plebs cursitat plorans; ego rideo et simul lugeo animo. Rideo stultitiam hominum, eandem tugeo.

Vale, mi carissime, ac te quantum potes abducere cura a corruptissimo vulgo!

Tuus condiscipulus Gregor[ius] S[abbin].

Найдорожчий Михайле!

Ледве закінчилася вечірня молитва, як мене викликали, і я став свідком видовища — і видовища сумного, хоча й смішного та ганебного. Звідки, скажеш, у тебе вийшло смішне, коли був загальний плач? Хіба це не дивно? Замовкни, мій найдорожчий, і трохи мене послухай. Я ж не лютіший за циклопа. Навпаки, я визнаю, що мені властива деяка особлива гуманність і людяність, але, повір, мені було соромно бачити, як деякі майже по-жіночому голосили. Якби, господи прости, при самій загибелі Трої я побачив, що люди настільки віддаються жіночому плачу, я, без сумніву, подумав би, що у них немає анітрохи мужності. Тому я втік \325\ з храму, бо не міг знести такої ганьби, бачачи, що голосно плачуть ті, яким слід було б інших утримувати від плачу. Де благочестя? Де стара мудрість? Хіба слід такими слізьми оплакувати тілесну смерть, якої зовсім не треба уникати і яку кожний, у кого є хоч трохи здорового глузду, повинен визнати єдиним і найнадійнішим виходом з усіх небезпек і нещасть? Звідки у них така думка? Ти скажеш — із святого письма. Але в якому місці? Що смерть духовна — нещастя, про це можна дізнатися більш ніж достатньо з святого письма, але що тілесну смерть слід оплакувати, я не пам’ятаю, щоб коли-небудь про це читав у святому письмі, а також і в книгах філософів. Якби ти сам був там, то, звичайно, не утримався б від сліз. Але це ти зробив би під впливом прикладу інших, а не з огляду на суть справи. Так юнацтво завжди у нас псується прикладами виключно нерозумних мужів і старих людей. О часи! О звичаї! Ігумен помер, народ метушиться, плачучи; я сміюся і разом з тим плачу в душі. Сміюся з людської глупоти, її ж оплакую.

Бувай здоров, мій найдорожчий, і, наскільки можеш, намагайся віддалятися від страшенно розбещеної черні!

Твій товариш по навчанню. Григор[ій] Сав[ич].

60

[Харків, місцевий] / 581 /

Carissime adolescens mi Michaël, ευ̃ πράττε!

Nempe satellitii dux regi proximus esse

Assolet et regis proximus ora videt.

Sic tuus et Michaël princeps dux, proximus illi,

Qui deus est Jacob, adstat et ora videt.

Numinis obtutum porro quisnam aspicit? Audi,

Dilectus Christi discipulus quid ait;

Πα̃ς ‛ο ‛αμαρτάνων ου μήποτε ‛ώρακεω

Αυτόν, ουδ’ ’έγνω αυτόν...

Quo magis hanc terram fugiens peccata relinques,

Hoc propior poteris numinis ore frui.

Τάς μέν βιοτικάς ’έβω ’έκβαλλε μερίμνας.

’Άγιός ’εστ’ ‛όντως γαι̃αν ‛ο καταφρονω̃ν.

Macte nova virtute dei: sic itur ad astra;

Quid tibi cum terra? Nil habet illa boni.

Abjectis curis, quibus ardet futile vulgus,

Verus es, ω̃ Μιχαήλ, aemulus angelicus:

Sed, Michaël! vis excellentia dona dei? Ergo

Eximius vulgi temptor ut esse queas,

’Άκουε τά ’από καρδίας. / 582 / \326\

*

Sed accipe ista quoque, non de summis, ut ajunt, labris.

Angelus est in carne quidem, sed spiritus ille est;

Carne latet Christus, sed deus ille tamen.

Temne voluptates, et eris mihi magnus Apollo:

Imo raihi princeps ille στρατηγός eris.

Crede tamen, liced haut capis haec, et postea dices

Mendacem aut fuero magnus Apollo tibi.

Vale, cariss[ime], as angelicum diem angelice transige!

Σός συμμαθητής Γρηγόριος ‛ο Σάββιν.

1763, nov[embris] 8.

Illa heri, haec mane πεποίηκα.

Найдорожчий мій юначе Михайле, будь щасливий!

Начальник варти найближчий до царя

І найкраще бачить його обличчя.

Так і твій верховний вождь Михайло найближчий до того,

Хто бог Іакова.

Він стоїть поруч нього й споглядає його лице.

Але хто ж ще бачить божественний лик?

Слухай, що каже улюблений учень Христа:

Хто грішить, той ніколи не бачить

І не знає його...

Чим більше ти, уникаючи земного, позбудешся гріхів,

Тим ближче споглядатимеш лице божества.

Облиш земні турботи!

Будь справді святим.

Вітаю тебе з новою чеснотою! Так досягнеш вічної слави.

Що тобі до землі? На ній нема нічого доброго.

Відкинувши турботи, якими живе легковажна чернь,

Ти станеш справжнім суперником ангелів,

Адже ти, Михайле, прагнеш найкращих дарів божих?

Щоб ти міг нехтувати звичаями черні,

Вислухай, що скажу тобі від щирого серця.

Тільки сприйми це не поверхово.

Ангел — у тілі, але він є дух,

У тілі ховається Христос, але він є бог.

Зневажай насолоди — і будеш для мене великим Аполлоном,

Навіть більше того — великим полководцем.

Та повір, хоч ти цього не зрозумієш: або назовеш мене \327\

Брехуном, або я стану для тебе великим Аполлоном.

Прощай, найдорожчий, і день ангела проведи по-ангельськи!

Твій товариш по навчанню Григорій Савич.

8 листопада 1763.

Перший вірш я написав вчора, другий — сьогодні вранці.

61

[Харків, місцевий] / 641 /

Carissimo Michaëli pacem in domino!

In lucem me nocte parens hac edidit olim,

Hac coepi vitae pnma elementa puer.

Altera nox post orta fuit, qua, Christe deus mi,

In me natus erat spiritus ille tuus.

Nam mea frustra genitnx enixa fuit, ni

Tu genuisses те, о lux mea, viia mea!

Reversus in museum meum a quodam amico ac memoria recolens natalem meum, coepi simul cogitare, quam plena malorum vita est mortalium, ut mihi quidem haud quaquam absurde divinasse videantur, qui dicerent, puerum recens natum ideo statim incipere plorare, quod jam tum tanquam praesentiret, quantum calamitatum agmen semel ei in vita esset subeundum.

Haec animo solus volvens, non putavi sapientis esse hanc noctem, qua quondam natus ploraveram, poculis aut id genus noxiis nugis dedicare atque auspicari; sed parum abfuit, quin nunc quoque solverer in lacrumas, considerans, quam miserum animal sit homo, cui scintilla lucis Christi non affulgeat in cimmeriis his mundanae stultitiae tenebris. / 642 / Ταυ̃τα ’εννοω̃ν hos versiculos feci, tibique egregio amico communicandos esse judicavi, partim quod diu jam nostro more nori sumus collocuti ac prope ’απροσήγοροι sumus, licet animo te quidem quotidie conspicio, partim quod admonendum araicissime putavi, ut omnibus vulgaribus nugis relictis tanto ardentius eum ambiamus, in quo sunt omnes thesauri τη̃ς σοφίας quique solus, amicus nobis factus, omnes vitae hujus amaritudines edulcare potest, dicens: ’εγώ ειμί μεθ’ ‛υμω̃ν, καί ουδείς καθ’ ‛θμω̃ν.

Vale, omnium cariss[ime]!

Tuus συμμαθητής Greg[orius] Slcovoroda]

Novembr [is] 22, 1763, noctu. \328\

Найдорожчому Михайлові мир у господі!

Колись у цю ніч мати народила мене на світ.

В цю ніч з’явилися перші ознаки мого життя.

Другої ночі, Христе, боже мій,

В мені народився твій, святий дух,

Бо даремно народила б мене мати,

Якби ти не народив мене, о світе, мій, життя моє!

Повернувшися до свого музею і згадавши про день свого народження, про який нагадав мені один друг і власна пам’ять, я почав думати про те, як сповнене злигоднями життя смертних. Мені здався зовсім не безглуздим чийсь здогад, ніби щойно народжена дитина зразу ж починає плакати тому, що вже тоді вона ніби передчуває, на які лиха доведеться їй колись наражатися.

Міркуючи про це на самоті, я вирішив, що непристойно мудрецю ту ніч, коли він, народившись, почав плакати, відзначати келихами чи якимось іншим безглуздям; навпаки, я і тепер мало не заплакав, думаючи про те, яке це нещасне створіння людина, котрій у цьому кімерійському мороку мирської глупоти не блиснула іскра світла Христового. Думаючи про це, я склав ці вірші і вирішив послати їх тобі, моєму чудовому другові, почасти тому, що ми уже давно не вели між собою бесіди так, як у нас заведено, і стали майже мовчазними, хоча душею я тебе щоденно споглядаю; почасти тому, що я мав на увазі найдружнішим способом нагадати тобі про те, що ми повинні, залишивши всі звичайні і низькі дрібниці, тим палкіше линути до того, в кого є всі скарби мудрості і який один лише, ставши нашим другом, може усолоджувати всі прикрості цього життя, говорячи: я з вами, і ніхто проти вас.

Бувай здоровий, найдорожчий з усіх!

Твій товариш по навчанню Григ[орій] С[авич].

Листопада 22, 1763, вночі.

62

[Харків, місцевий; кінець листопада 1763 р.] / 1071 /

Salve, mea voluptas, Michaël dulcissime!

Nempe, ut ajunt homines, tantum est paradisus amoenus,

Dulciter ut solus vivere possit homo.

Quidam, quidnam sit sapientia vera rogatus,

Esse tibi socium dixit et esse parem.

Sic 1 paradisus erit sapienti quaelibet ora,

Quaelibet urbs, tellus quaelibet atque domus.

Haec, o mi carissime, prandens scripsi, nihil minus patiens, \329\ quam solitudinis taedium; quod nunquam eram facturus, si in illud τω̃ν συμπόσιον venissem. Ingenue tibi fateor homini ingenuo nihil esse gravius, quam opiparum convivium, praesertim ubi μωρόσοφοι primas tenent. Nunc felix sum et haec ridens post principia, ut ajunt, scripsi ad te, quem praesens praesentem spectasse ac locutus esse mihi videtur.

Vale, mi anime!

Tuus συμμαθητήζ Γρεγώρ[ιος] Σ[αββίν] 2.

Здрастуй, моя радосте, найсолодший Михайле!

Як кажуть люди, рай настільки прекрасний,

Що в ньому приємно жити людині на самоті.

Хтось з мудреців на питання про справжню мудрість

Відповів: бути собі союзником і собі рівним.

Так, для мудреця раєм стане будь-який берег,

Будь-яке місто, будь-яка земля і будь-який дім.

Це, мій дорогий, я написав за сніданком, страждаючи не від чого іншого, як від нудьги самотності. Цього не сталося б, якби я пішов на той відомий бенкет мудреців. Щиросердно тобі признаюся, що для благородної людини ніщо не є таким важким, як пишний бенкет, особливо коли на ньому перші місця займають пустомудрі. Тепер я щасливий і, посміявшися врешті-решт з цього, написав тобі, кого я ніби бачу перед собою і з ким ніби говорю.

Бувай здоров, моя душе!

Твій товариш по навчанню Григор[ій] С[авич].

63

[Харків, місцевий; кінець листопада 1763 p.] / 371 /J

Salve, adolescens animo meo carissime!

Michaël εθγελέστατε!

Nisi rae fallit animus, sentio rursum cooriri in me invidiam, tum propter meam tecum amicitiam singularem, tum ob dicta quaedam, quae a me solent dici in ludo graecanico. Videlicet sic mundus est, ut quod ipse facere nequeat, aliis invideat. Verum probe est, ut illud dicam: πειθαρχει̃ν δει̃ θεω̃ μα̃λλον, ’ή ’ανθρώποις. Non quaerimus gloriam ab illis, sed τά του̃ θεου̃, et mihi aut τό ζη̃ν ‛ο Χριστός ’ή ’αποθανει̃ν. Vici et vincam timorem, patre et ejus filio propugnante. An ego invidiam non feram, cum nostri Abrahamitici majores haec dicebant olim: ου δυνάμεθα γάρ ‛ημει̃ς, ά είδομεν καί ’ηκούσαμεω, ου λαλείν. Qui nondum gaudet pro Christi nomine ’ατιμασθη̃ναι, is regno ejus haud est dignus. Patiatur, qui volet, in nomine avaritiae aut ambitionis, ego piae vitae gratia nisi hoc tantulum tulero, \330\ mollis ac stolidus fuero. Et quo pacto pretiosissimam rem amicitiam nanciscantur, cum illud fugiunt, unde nascitur illa? Ubi unquam inter avaros amicitia? Aut ambitiosos? Ubi calorem invenias omni virtutum igni extincto? Ubi bonus odor in morticina? Vivus sit oportet, si fragrare cupiat: vita nostra deus est, qui nos calefacit ad virtutes, qui nihil amabilius augustiusque. Ferendum est, orandum est, et nunquam praevalebit malignitas sapientiae. / 372 / Cum maxime premimur propter Christum, tum maxime praesentissimeque adest, ut admirabilem in nobis reddat suam virtutem. Tunc enim ad noc propriissime pertinent illa apud prophetam, quibus ‛ο θεός alloquitur athletam id est Jacobum suum, quorum hoc solum memini: «Всы ненавидящіи тебе погибнут...» Proinde consciscant sibi si volent aeternam mortem, nobis autem vitam aeternam. Ego vero longe maximam in me dei clementiam amoremque interpretor, quod me, ne dormitem, in has procellas saepicule injicit. Nae ego exercitatus brevi totum proteram diabolum cum ministris ejus non ferro, sed armis sapientiae, innocentiae, castitatis ac patientiae.

‘Ο θεός τη̃ς ειρήνης esto tecum ω̃ στέφανέ μου!

Tuus Gr[egorius] S[abbinj.

Здрастуй юначе, безмежно дорогий моїй душі,

Михайле найблагородніший!

Почуваю, якщо не обманює мене моя душа, що знову піднімається проти мене заздрість як з приводу моєї до тебе рідкісної дружби, так і з приводу моїх деяких слів, які звичайно говорю на уроках грецької мови. Очевидно, такий уже світ, що, якщо сам чого-небудь зробити не може, іншим заздрить. Але буде доцільно сказати: краще коритися богові, ніж людям. Ми не шукаємо від них слави, а дбаємо про діла божі, і для мене Христос — життя або смерть. Я переміг і буду перемагати страх при допомозі отця і його сина. Невже я не знесу ненависті, якщо наші Авраамові предки говорили колись таке: ми не можемо не говорити про те, про що дізнались і почули. Хто не радіє тому, щоб бути приниженим в ім’я Христа, той не гідний його царства. Хай терпить, хто хоче, в ім’я скупості або честолюбства; я ж, якщо заради благочестивого життя не знесу цієї дрібниці, то буду безсилим і дурним. І яким чином ми здобудемо ту найціннішу річ, якою є дружба, якщо будемо уникати того, з чого вона народжується? Хіба коли-небудь була дружба поміж скупими? Або між честолюбними? Де ти знайдеш жар, якщо весь вогонь чеснот згас? Хіба буває хороший запах мертвечини? Хто бажає вдихати аромат, повинен бути живим, життя наше — бог, який зігріває нас для чеснот, привабливіше і \331\ величніше яких нічого нема. Треба терпіти, треба молитися, і ніколи зло не буде мати більше сили, ніж мудрість. Чим більше ми терпимо заради Христа, тим ближче він стоїть до нас, щоб зробити чудовою в нас свою чесноту. Тоді і до нас найближче стосуються ті слова пророка, з якими бог звертався до борця, тобто свого Іакова, з яких я запам’ятав лише таке: [«Всы ненавидящіи тебе погибнут...»]. Тому хай вони прирікають себе, якщо хочуть, на вічну смерть, а нас — на вічне життя. Що ж до мене, то я бачу особливу і найбільшу до мене ласку — любов божу в тому, що мене, який не спить, не раз кидали в ці бурі. Після пережитих випробувань невдовзі я зовсім розтрощу диявола з його слугами не залізом, але зброєю мудрості, невинності, чистоти і терпіння. Бог миру хай буде з тобою, вінець мій!

Твій Гр[игорій] С[авич].

64

[Харків, місцевий; кінець листопада 1763 р.] / 1101 /

Salve, mi Michaël, amice carissime!

Jam mihi quoque ‛ο σκορπιίος aculeum intentat ictumque meditatur. Sed quid ego non lubenter debeam ferre, modo tibi tuique similibus quoquo modo prosim incitans ad elegantiores illas musas? Et praeclarum ea est natura rerum, ut quo magis impediuntur, vehementius incitentur, veluti nobilissimum durissimumque μέταλλον, quo magis injecta terra atteritur, eo pulchrius enitescit. Reprimit improbitas ac obluctatur, ut hoc magis mihi lubeat. Porro icti a scorpio, scis, quo φαρμάκω utuntur? Eodem scorpio atterunt vulnus et efficacissime praesentissimeque sanant. Unde in India, ubi scorpionum cubicula velut apud nos cimicum plena, ajunt super mensam semper paratum stare vas, in quo scorpii oleo innatant propter repentinos ictus medicandos. Quod jam ante annos 10 audivi. Ceterum qua parte me aculeo ferire parat, coram dicam. Neque enim toti ictui patemus, muniti durissima testa innocentiae, ac intra hanc contracti. Qua igitur parte petit? Illa qua solet canis, qui scipionem mordet, viatorem laedere non valens. Ridebis, ubi dicam, id quod audivi post sacram vigiliam domi. Ergo mihi cum talibus monstris, dum vivo, est pugnandum? Sic est, cariss[ime] Vita enim nostrum christianorum est militia. Sed si ipse Hercules non sum, at vero Christus nobis multorum instar τω̃ν ‛ηρώων, sub cujus vexillis militamus.

Vale, mi carissime, καί γραικάς μούσας μετά τη̃ς ’αρετη̃ς φίλει!

Tuus γνήσιος Γρεγ[ώριος] Σάβ[βιν]. / 1002 / \332\

Accipe, mi amicissime, quod heri didici inter colloquendum a rss. eruditissimo nostro praefecto, cum sermo incidisset de improborum machinatione. Est autem carmen δίστιχον του̃το:

Μήτε δόλους ‛ράπτειν, μήτε αίματι χείρα μιαίνειν,

Ψεύδεα μή βάζειν, καί ’ετήτυμα πάντα λέγεσθαι.

Neque dolos suere, neque sanguine manum polluere,

Mendacia non dicere, et vera omnia dicere.

Quod nos versiculis reddidimus sic:

Ne fabricato dolos, nec sanguine pollue dextram,

Vana loqui fugito, veracia dicito cuncta.

Здрастуй, Михайле, мій найдорожчий друже!

І мені вже скорпіон готує жало і замишляє мене вжалити. Але чого я не знесу з радістю, тільки б бути корисним тобі і подібним до тебе, заохочуючи вас присвятити себе красним музам? І природа прекрасного така, що чим більше на шляху до нього зустрічається перешкод, тим більше до нього тягне, на зразок того найблагороднішого і найтвердішого металу, який, чим більше треться об землю, тим прекрасніше виблискує. Неправда гнобить і протидіє, але тим сильніше моє бажання боротися з нею. Далі, чи знаєш ти, якими ліками користуються ужалені скорпіоном? Тим же скорпіоном натирають рану і дуже надійно і швидко виліковуються. Тому в Індії, де у житлах повно скорпіонів, як у нас блощиць, кажуть, на столі постійно стоїть напоготові посудина, в якій скорпіони плавають в олії і служать для лікування на випадок укусів. Про це я чув ще 10 років тому. Проте я відверто скажу, в яку частину він збирається ужалити мене, бо ми не всюди доступні жалу, тому що захищені найміцнішою бронею невинності і нею прикриваємося. В яку ж частину він мене жалить? В ту ж, що й собака, який кусає палицю, не маючи сили завдати шкоди подорожньому. Ти будеш сміятися, коли я тобі розкажу про те, що я чув дома після всеношної. Отже, мені все моє життя доведеться боротися з цими потворами? Це так, мій дорогий. Наше християнське життя — це військова" служба. Але якщо я сам не Геркулес, то Христос є для нас зразком багатьох героїв. Під його знаменами ми боремося.

Бувай здоров, найдорожчий, і люби грецькі музи разом з доброчесністю!

Твій справжній друг Григ[орій] Сав[ич].

Вислухай, мій милий, про що я вчора дізнався від нашого преподобного і найученішого префекта, коли йшлося про підступність неправедних. Ось такий двовірш: \333\

Не плести інтриг, не плямити кров’ю рук,

Не говорити брехні і висловлювати всю правду.

Віршами ми це перекладаємо так:

Не умишляй зле, не плямуй правиці кров’ю,

Уникай говорити брехню, говори тільки істину.

65

[Харків, місцевий; кінець листопада — поч. грудня 1763 р.] / 1111 /

Cariss[ime] Michaël, fortis esto!

Natatorem tuum δήλιον vix adminiculo lexici intellexi. Proinde par pari retulisti, id est ’αντί αινίγματος aenigmate percussisti. Sed quid tuus velit sibi carcinus? an poeta est tam perspicuus, quam in narrando ‛ο πίθηκος; sed aliquid inaudivi de illo et te et me. Dixi rss. p. praefecto. Risit satis. Tu quid? nonne despondes animum? Ego vero mihi vehementer gratulor, quod tam κακίστοις displiceo.

Crede mihi, laus est displicuisse malis. Sine ringantur, rumpanturque, tu tuam viam honestatis pertinaciter urge, cetera ne pili quidem facito, ac tanquam ranas palustres contemnito. Si sese ipsos oderunt et quotidie occidunt, quid postulas, ut aliis bene faciant? Nihil illis miserius; et tu beatus, es quorum improbitate abutitur ‛ο θεός ad tuam utilitatem. Fortassis non tam libenter nostra uteremur familiaritate, si nihil per illos esset impedimenti. Naturam quo magis sistas, plus incites.

Vale καί ’ανδραγάθεε!

Σός Γρηγώριος ‛ο Σαβ[βίν].

Ubi veneris, aenigma praesenti solvam... Heus! parce valetudini; quid a mensa curris mox ad stu...1

Найдорожчий Михайле, будь мужнім!

Твого делоського плавця я ледве зрозумів за допомогою словника. Таким чином, ти на рівне відповів рівним, тобто за загадку ти побив мене загадкою. Але що має означати твій рак? Можливо, поета так само легко зрозуміти, як мавпу, коли вона розповідає. Зрештою, дещо, що стосується тебе і мене, я зрозумів. Сказав преподобному отцю префектові. Він немало сміявся. Ну, а як ти? Не занепав духом? Я ж принаймні дуже задоволений тим, що не подобаюсь таким мерзотникам.

Повір мені: похвально не подобатися поганим. Чи лихословлять вони, чи обурюються, ти вперто продовжуй іти шляхом добра, а іншому не надавай ніякого значення і зневажай \334\ їх, як болотних жаб. Якщо вони самих себе ненавидять і щоденно вбивають, то як же ти станеш вимагати від них, щоб вони іншим робили добро? Нема нічого жалюгіднішого, ніж вони, і ти щасливий, що їх злобу бог обертає на твою користь. Можливо, і ми не з такою приємністю відчували б близькість один до одного, якби не зустрічали протидії з боку таких людей. Чим більше ти гальмуєш природу, тим більше її збуджуєш.

Бувай здоров і будь хороброю людиною!

Твій Григорій Савич.

Коли прийдеш, загадку відгадаю при тобі. Гей, послухай! Бережи здоров’я, навіщо від столу зразу біжиш до...

66

[Харків, місцевий; кінець листопада — поч. грудня 1763 р.] / 381 /

Carissime Michaël, salve!

Intolerabili invidia oneravit te nostra ‛ομιλία καί συνουσία, quam quod tam generose fers, multi admirantur; ego autera agnosco sincerum tuum in nos amorem, qui malis livorem odiumque vulgi tolerare, quam convictu colloquioque nostro carere. Proinde licet scio semper τό κάκιστον θηρίον comitari generosa facinora solere, veluti fumus ignem, nos tamen tui miseret, qui dignus es triplo redamari. Certum igitur est calamo abstinere in posterum nec quidquam literarum ad te missitare cedendumque multitudini existimavi, ne quid incautus laedere possim eum, de quo illud potest usurpari: amicus certus in re incerta cernitur.

Tu quoque desine ad nos schedulas dare tuas mellitas, donec sedetur tumultus iste flammaque odii desidat. Durum quidem hoc, sed quid amori est intolerabile? Malo mihi esse peius, ut tibi sit melius. Absens igitur cum absente tacite colloquemur. Tu interim nostra leges, quae ad te per annum dedimus, si voles et si quid ibi dictum vel paulum ad bonas illas literas aut ad virtutem conducibile, memor interim, non semper τόν Δία pluere.

Θαρσει̃ν χρή, φίλε Βάττε ταχ’ αύριον ’έσσετ’ ’άμεινον. Fidere, Batte, decet; melius cras forsan habebit.

Valedico tibi, carissime!

Tuus animo ‛ομιλητής Γρηγώρ[ιος] ‛ο Σαβ[βίν]. \335\

Найдорожчий Михайле, здрастуй!

Наш зв’язок і близькість поклали на тебе тягар нестерпних заздрощів, який ти несеш з такою мужністю, якій багато хто дивується. Отже, я бачу твою щиру любов до мене, коли ти вважаєш за краще терпіти заздрощі і ненависть черні, ніж припинити наші зв’язки і наші бесіди. Тому, хоч я і знаю, що найлютіший звір звичайно завжди слідує за благородними вчинками, як дим слідує за вогнем, мені, однак, жаль тебе, бо ти заслужив того, щоб тобі відповідали потрійною любов’ю. А втім, в дальшому прийдеться утриматись від писання тобі листів. Я вирішив поступитися перед юрбою, щоб як-небудь через необережність не зашкодити тому, до чого можна віднести слова: вірний друг пізнається у нещасті.

Ти також припини посилати мені твої чарівні листи, поки не заспокоїться це збентеження і не затихне полум’я ненависті. Це тяжко, але чого не може перенести любов? Я волію, щоб мені було гірше, аби тобі було краще. Будемо, отже, мовчки вести розмову, як відсутній з відсутнім. Ти ж тим часом перечитай ті мої листи, які були адресовані тобі протягом року, — якщо ти цього хочеш і якщо що-небудь сказане там хоч трохи здатне сприяти корисним знанням і доброчесності, пам’ятаючи при цьому, що Зевс не завжди посилає дощ.

Треба бути мужнім, любий Батте, можливо, завтра стане краще.

Бажаю тобі здоров’я, найдорожчий!

Твоєї душі співбесідник Григорій Сав[ич].

67

[Харків, місцевий; кінець січня — поч. лютого 1764 р.] / 1011 /

Χαι̃ρε, φιλτάτων φίλταήε

τιμιώτατε μου̃ Μιχαήλ!

Mitto tibi strenam, tu arripe pileum; assero te manu prehensa... Quorsum, inquis, strena, cum non sit novus annus? Et an sine pileo erat Michaël? Venit, heus! audi me! Venit post multas una serena dies.

Novus tibi mihique annus est, cum novum atque Saturnium est tempus, cum Κρόνου τόν βίον vivimus hodie: nonne igitur dignum est mittere strenam? Et an non pileum habes? Revoco te ad pileum, inquam, id est ’ελευθερίαν. Sed tu non modo pileum, verum etiam zonam astringe lumbis tuis. Et arripe τήν ‛ράβδον sive scipionem sive sceptrum, ut fecit Israël exiens de Aegypto, ac ede non agnum, sed caseum hunc, linquens execrabilem terram Barbajanam et liberatus in novam. Gaude, caris- \336\sime! et nobis quam ocissime rescribe. Haveo literulas tuas plusquam mellitissimas, quibus hactenus privatus fui. Tu cum Zacharia salve τήν σιωπήν.

Tui desideratissimus Greg[orius] Sab[bin]. / 1012 /

Diplomate Alexandri Magni involvi strenam, diplomate dato de libertate slavonicae olim genti, si credere fas est, quod optimum est omen.

Vale! Salve!

Здрастуй, найдорожчий для мене з найдорожчих, найдорогоцінніший Михайле!

Посилаю тобі новорічний подарунок, хапай шапку; оголошую тебе вільним, взявши за руку. Що за новорічний подарунок скажеш ти, коли Нового року немає? І хіба без шапки був досі Михайло? Так, Новий рік пройшов, вислухай мене. «Після ряду днів настав один ясний день».

Для мене і для тебе — Новий рік, бо новим є і Сатурнів час, бо сьогодні ми живемо життям Кроноса, то хіба не личить послати подарунок? І хіба немає в тебе шапки? Закликаю тебе до шапки, тобто до свободи. Але ти не тільки одягни шапку, пов’яжи поясом чресла свої. І візьми палку, або жезл, або скіпетр, як це зробив Ізраїль, виходячи з Єгипта, і споживай не агнця, а цей сир [який я тобі посилаю], залишивши прокляту Барбаянську землю, і будь вільним у новій землі. Радій, найдорожчий, і мені якнайшвидше відпиши. Прагну листів твоїх більше, ніж тих найсолодших листів, яких я досі був позбавлений. Ти разом з Захарією поруш мовчанку.

Дуже прагну до тебе. Григ[орій] Савич.

Подарунок я загорнув у грамоту Александра Великого, яку, наскільки цьому можна вірити, було дано, щоб забезпечити свободу слов’янському народові, що я вважаю доброю ознакою. Прощай! Бувай здоров!

68

[Харків, місцевий; лютий — травень 1764 р.] / 461 /

Salve, θησαυρέ μου, Michaël pretiosissime!

Narrabo tibi quaedam, si non utilia, certe non turpia. Facessat enim turpitudo a nobis omnis! Post sanctam λειτουργίαν heri invitatus forte praeteriens a quodam sum monacho, homine non ex eorum quidem numero, qui laicos lascivia superant, sed tetrico, ac solitudinis unice amante et sobrietatis, καί φιλοβίβλω. Is laetus me ’εκδεξάμενος coepit queri de morbo, quem nec ipse, utpote et internum et nuperum, nosset. Dum quaeritur \337\ genus morbi, narrat ille se olim habuisse uxorculam et liberos, deinde summo dolore amisisse omnia. Sese ex illo tempore semper petere solitudinem, turbam sibi esse odiosam. Nam post mortem eorum se quidquam laetitiae sensisse nunquam meminisse. Ne plura persequar, cognovi illum, a daemonio τη̃ς λύπης summe excruciari, quem vulgo melancholicum vocitant. Hoc, inquit, tristior fio, quod et mihi simile fatum fore conjicio. Hic ego. quomodo quaeso? Daemonium, ait, ter imo quater allisam terrae, me et socru mea spectante exanimavit uxorculam. Et causam postea repetiit, unde daemonium esset ingressus. Uterque nostrum, ait, summopere sumus perterriti ex domus incendio. Hinc daemon in illam introiit metus vulgo переполох. / 462 /

Dum consulo homini, probe ipse perii. Coepi consolari, ad me invitavi, offero vinum, recusat. Dum quaerimus causam colloquii, de molestiis murium coepi ipse queri, perrodi ab ipsis supernum solum, penetrare in cubiculum. О pessimum, inquit, προγνωστικόν. Breviter: ex colloquio plurimum mihi de suo daemonio participavit. Ut enim τό πνευ̃μα τη̃ς πορνείας ’έχων facile impuris salacibusque dialogis transfundit in familiarem, sic mihi iste suum spiritum; adeo refert, quocum consuetudinem quotidianam habeas, quem audias. In verbis unius cujusque spiritus sive bonus sive malus latet. Quae duni haurimus, spiritum imbibimus. Τό ου̃ν δαιμόνιον τη̃ς λύπης mire coepit me cruciare, nunc mortis metu, nunc malorum in posterum eventuum; coepi enim protinus hariolari sic: hoc fecerant mihi mures Perejasloviae, et ejectus sum cum maximo dolore e seminario, ergo etc. Sic in domo ejus (μυριάδα exemplorum suppeditavit) factum erat, et mortuus est. Atque hoc modo, mellitissime Michaël, toto me die sophista 1 daemon ille execuit et huc allusi dicens tibi heri: «НЂчто мнЂ печално было». Rogasti: «Как?» «Было, — inquam, — нЂчто». Digressis vobis heri, ubi obdormivi, in insomnio me persequitur daemoniacus; effugio, te aggreditur; tibi dum succurro, rursum in illum incido impetum ejus in me derivans ac / 471 / vix salvatus sum. Exoritur alius somnium, sed tutius et sanius nimirum, ut opinor, jam mente ad pristinum statum redeunte. Visus sum confidenter ire cum pretiosissima et artificiosissima lancea argentea ad aulam quandam magnificam, satellitibus in statione stantibus passim adeo, ut tamen nemo me auderet impedire. Ubi ad pulchram portam aulae est ventum, rogant me quidam, ut certos aliquot poetae (non memini cujus) interpreter et commenter versus, ad propellendum taedium facientes. Occepi, et maximam vim lacrumarum effudi, clamans: «Кто мнЂ даст море слез?». Quae, inquam, insania hos a poetis petere praeterito deo? Si ubique deus est, si in hoc vitro (testam 2 vitrum de terra tollens) est deus, si nusquam non est, «аще в нем живем и...» etc, quid petis aliunde solatium et non ex te ipso, qui omnium \338\ creaturarum es optima? Et similia. Hic somno solutus protinus incinui: «Водна звЂра во утробЂ» etc. Deinde laetus valde sum factus. Et an non tibi videor fuisse in visceribus marinae belluae si ’Αποκαλυπτικός звЂр est diabolus? Certe diabolum existimo inter alias affectiones τήν λύπην; cum quibus spiritibus pulchrum et dulcissimum puto mihi dimicare.

Vale, carrissime! ac mihi commilito esto.

Tuus Gregor[ius] S[abbin]. / 472 /

Rescribe tria verba, quando enim vidi tuos? 3

Здрастуй, мій скарбе, найдорогоцінніший Михайле!

Розповім тобі про дещо, якщо і не про корисне, то і не про ганебне. Хай залишить нас все ганебне. Вчора після святої літургії мене по дорозі запросив до себе один чернець не з тих, які в розпусті перевершують мирян, а людина похмура, любитель самотності і тверезості, книголюб. Він з радістю мене прийняв і став скаржитися на хворобу, якої він і сам не знав, оскільки вона внутрішня і з’явилася недавно. Пояснюючи, що це за хвороба, він розповідає, що в нього колись була дружина і діти, потім, на превелике своє горе, все втратив. З того часу він завжди шукає самотності, юрба стала для нього нестерпна. Після їх смерті він не пам’ятає, щоб коли-небудь відчував радість. Коротше кажучи, я зрозумів, що його страшенно мучить демон печалі, який звичайно називають бісом меланхолії. «Я тим смутнішим стаю, — каже він, — чим більше думаю, що і мене чекає га ж доля». «Яким чином?» — питаю я. «Біс у присутності моїй і моєї тещі повалив на землю мою жінку і позбавив її життя». І далі вказав причину, чому напав біс. «Обоє ми, — сказав він, — дуже перелякалися, коли горіла наша хата. Звідси в неї і вселився демон страху, по-народному [переполох]».

Даючи поради цій людині, я сам ледве не пропав. Я почав його заспокоювати, запросив до себе, дав йому вина, але він відмовився. Шукаючи теми для розмови, я став скаржитись, що миші не дають мені спокою, вони прогризли підлогу і залізли до моєї кімнати. «О, це дуже погана прикмета!», — сказав він. Одним словом, своєю розмовою він передав мені більшу частину свого демона. Бо як той, хто має дух блудливості, своїми нечистими і хтивими розмовами легко передає цей дух своєму ближньому, так і він мені передав цей дух. Дуже важливе значення має, з ким щоденно спілкуєшся і кого слухаєш. Поки ми їх слухаємо, ми цей дух в себе вбираємо. Таким чином, демон печалі став надзвичайно мене мучити — то страхом смерті, то страхом нещасть, які мають статися. Я прямо став міркувати таким чином: переяславські миші були причиною того, що мене викинули з великими неприєм-\339\ностями із семінарії, значить... і т. ін. Так було в домі такого і такого (він навів безліч прикладів), — і незабаром той і той помер. Таким чином, найдорожчий Михайле, весь день цей софіст-демон мучив мене, і я на це натякав тобі вчора, сказавши: [«НЂчто мнЂ печално было»]. Ти спитав: [«Как?». «Было»], — відповів я. — [«нЂчто»]. Коли я ліг спати, після того, як ви вчора розійшлися, уві сні мене стало переслідувати бісеня. Я втікаю, воно нападає на тебе, поки я допомагаю тобі, воно на мене нападає, я вислизаю — і ледве врятувався. Снився мені і інший сон, безперечно, заспокійливіший, як я думаю, здоровий, який свідчить про те, що розум повертається в звичайний стан. Мені снилося, що я з надзвичайно цінним, мистецьки оздобленим срібним списом впевнено іду до якогось розкішного палацу, причому на варті всюди стоять охоронці, які слідкують за тим, щоб мені ніхто не насмілився перешкодити. Коли я дійшов до прекрасних дверей палацу, мене якісь люди почали просити перекласти і прокоментувати декілька віршів поета (не пам’ятаю якого), які служать для того, щоб розганяти нудьгу. Я почав і пролив багато сліз, вигукуючи: [«Кого мнЂ даст море слез?»]. Яке, говорю я, безумство вимагати цього від поетів, минаючи бога! Якщо бог всюди, якщо він присутній і в цьому черепку (при цьому я підняв черепок з землі), якщо він існує всюди [«аще в нем живем и...»] та ін., то для чого ти шукаєш розради в інших місцях а не в самому собі? Адже ти є кращим з усіх створінь. Тут, прокинувшись, я відразу заспівав: [«Водна звЂра во утробЂ»] та ін. Після цього мені стало дуже весело. Чи не здається тобі, що я був у череві морського звіра, якщо апокаліптичний [звЂр] есть диявол. А дияволом я між іншими станами духу вважаю печаль. Я сподіваюсь, що з цими духами я чудово і з завзяттям борюся.

Бувай здоров, найдорожчий, і будь моїм товаришем у боротьбі!

Твій Григ[орій] С[авич].

Напиши три слова, коли я побачу тебе?

69

[Харків, місцевий; друга половина червня 1764 р.] / 341 /

Carissime Michaël!

Cogita, utrum placet genio tuo custodire per vacationum spatium judicis filium ceterosque; sin minus, poteris aleam jacere, atque aulicam delibare vitam. Hinc multa capies commoda. Primum dulcius vives in sequentem annum in scholis diversatus apud alios; solet enim taedium oboriri eodem diu loco moranti. Deinde consules etiam crumenae. Denique hoc \340\ quoque adde, satisfacies obstinatis istis cordibus. Hac tamen lege, ut tibi liberum sit remeare mature theologiae graecisque litteris operam daturo. Alioquin quae haec dementia aurum carnale anteponere auro bonarum literarum sapientiaeque Christi? Si hanc conditionem accipient, non repugnabo tuis commodis, quae ubique debent meis esse potiora, alioquin non cum verus amicus. Interlm nobis licebit vel raro per literulas colloqui. Abi et arma te non tam propter taedium, quam adversus mundum, custodi animae tuae virginitatem. Abibis enim ex fumo in ignem. Antehac tantum aubisti de mundo, / 342 / nunc videbis. Quod si в Бурлуках, etiam potero facile invisere tecumque amantissimo amantissime coram fabulari. Diu delibera, et semel statue. Σπευ̃δε βραδέως. Fortis esse disce. O utinam possim tibi salutare dare consilium! Aliquando tamen necessitati accomodari sapientis est.

Vale, cariss[ime]!

Tibi fideliss[imus] Gregor[ius] Sab[bin].

Quid velis me aut facere tibi aut dicere apud rss. [reverendissimum] p. [atrem] praefectum aut..., rescribe brevissimo!

Найдорожчий Михайле!

Обдумай, чи не згодишся ти під час канікул стежити за заняттями сина судді та інших. Якщо ні, можеш кинути жеребок і зажити двірцевим життям. Прийнявши цю пропозицію, матимеш багато вигод. Насамперед, приємніше буде жити в майбутньому році, навчаючись в різних школах, бо звичайно стає нудно, якщо лишатись довго на одному і тому ж місці. Крім того, подбаєш про гроші. Нарешті, додай до цього, що вдовольниш ці уперті серця. Однак це при тій умові, якщо матимеш можливість своєчасно повернутись, щоб зайнятися богослів’ям і грецькою літературою. В іншому разі, яке безумство тілесному золоту надавати перевагу перед золотом наук і Христової мудрості! Якщо вони приймуть цю умову, то я не буду заперечувати проти твоїх вигод, яким всюди я надаю перевагу перед моїми, інакше я не був би твоїм істинним другом. За цей час у нас буде можливість хоч зрідка вести бесіду листами. Отже, їдь і озброюйся не стільки проти нудьги, скільки проти світу, пильнуй чистоту своєї душі. Адже ти потрапиш з диму у вогонь. До цього часу ти лише чув про світ, тепер ти його побачиш. Якщо ти будеш [в Бурлуках], то я зможу легко навідатись до тебе і з тобою, вельми дорогим мені, віч-на-віч вести приємнішу бесіду. Побільше думай і тоді вирішуй. Спіши повільно. Навчись бути сильним. О, якщо б я міг дати тобі рятівну пораду! Однак \341\ у деяких випадках мудрому належить зважати на необхідність.

Бувай здоров, мій дорогий!

Вельми відданий тобі Григ[орій] Сав[ич]

Якщо ти бажаєш, щоб я що-небудь зробив для тебе чи сказав преподобн[ому] отцю префектові.., напиши якомога швидше!

70

[Харків, місцевий] / 271 /

Χαι̃ρε σφύδρα, θύγατερ Σιών,

κήρυσσε, θύγατερ ‘Ιερουσαλήμ! etc.

Dominus enim tuus, licet est παλαιός κατά ‛ημέρας novus tamen est eo, quod paucissimis ac rarissimis insidet. Neque enim tales animae sunt qualeslibet, quibus tuus rex ille imperat. Sed et ipsae sunt novae, non ligatae spurcis servilibusque cupiditatibus, quales sunt lllae, quas non tuus iste καλούμενος ‛ο ών, sed alius non novus, sed vulgaris regit Χριστός ac nemini non communis, licet totum probe mundum et colluviem hominum moderatur. Sed illae taceant, quae de Edom sunt et de Idumaea: ex malo enim θησαυρω̃ mala proferunt, spirantes morticinas. Illam filiam, quam mater Σιών genuit (nolo natas de lacu miseriarum et de limo) pulchram, pulcherrima novaque spirantem haveo audire, gestareque oculis, quae tota spirat θυμιάματα. / 272 / Recens enim et nova fragrantia de spiritu illo exhalat, qui semper est vivus et antiquus tamen diebus. Te amat omnis similis anima, tuosque sequitur gressus, quaecunque et ipsa est ejusdem matris ‘Ιερουσαλήμ filia. At filia Edom licet indignatur, hoc tamen tacite id est serviliter facit, heram te esse probe sentiens et hoc ipso sese servam ostendens. Videt enim ex non vulgaribus non vulgaria admirandaque praemia novam inusitatamque gloriam, cum et rex ipse sit admirandus quia justus et mitis. Ego autemlicet raulta et confuse dixi, nunquam tamen animo non alloquor, nunquam non specto te. Quodsi paulum aversi visi sumus, tanto magis nunc exardescimus. Sed salutare tuis hodie γνησίοιζ te visum fuit, ή ψιλτάτη ψυχή μου τρισπόθητε Μιχαήλ, χαι̃ρε!

Σός Γρ[ηγώριος] ‛ο Σ[αββίν].

1764, nov[emberis] 8.

«Радій вельми, дочко Сіону,

Проповідуй слово боже, дочко Єрусалима!» та ін.

Адже господь твій, хоч і старий днями, в той же час новий, оскільки він живо мало в кому і рідко в кому. Це зовсім неабиякі душі, якими керує цей твій цар. Вони теж нові, не \342\ пов’язані з нечистими і рабськими пристрастями, як ті душі, якими править не той твій, що називається сущий, а інший, не новий, а звичний Христос, не для всіх спільний, хоч він і править майже всім світом і всіма покидьками людства. Але хай мовчать ті, хто родом з Едома і Ідумеї, бо з поганого скарбу вони одержують погане і пахнуть мертвечиною. Але ту дочку, яку народила мати Сіону (я відкидаю народжених з озера зол і бруду), найкрасивішу, сповнену новими пахощами, — її я жадаю почути і побачити, її, яка вся пахне фіміамом, бо вона свіжа і новим жаром дихає від того духа, який завжди живий, хоч давній днями. Тебе любить всяка подібна до тебе душа і слідує твоїм стопам, бо вона і сама дочка тієї ж матері Єрусалима. А дочка Едома, хоч і гнівається, однак робить це мовчки, тобто по-рабському, добре відчуваючи, що ти пані, і тим самим показуючи себе рабою. Бо вона бачить, як з незвичайного походять незвичайні і дивні дари, бачить нову і незвичайну славу, тому що і сам цар гідний подиву, бо він справедливий і лагідний. Щодо мене, то хоч я багато що сказав неясно, однак я завжди з тобою в думках розмовляю і завжди бачу тебе перед собою. Якщо здавалось, що ми трохи були один одним незадоволені, то тепер ще більше палаємо любов’ю. Але я вирішив сьогодні вітати тебе з днем народження. О найлюб’язніша душе моя, тричі жаданий Михайле, радій!

Твій Гр[игорій] С[авич].

1764, листопада 8.

71

[Харків, місцевий; листопад 1764 р.] / 251 /

Carissime Michaël!

Mitto tibi duas, quas vocant — lapsus sum: tres στροφάς ποιητικάς, aptatas ad modulationem illam, quam dedicimus а degenere illo monachorum Καλλιστράτω. Has concinnavi, ut cum puero uno alterove non soli tibiis caneremus. Porro ne vana essent omnino verba, inserui aliqua de sententia divina planiuscule rudique, ut ajunt, Minerva, quae nos sernper et subinde respicere extrema docet. Nam haec primum in mentem sese obtulerunt, cum circumspicerem. Et mea quidem sententia nec cautus nec prudens nec callidus est putandus, qui hoc identidem non factitat. Hoc veteres sapientes factitarant, et hanc ob causam, ni fallor, Apollo τέσσαρα ω̃τα ’έχων, romanus autem Janus δισπρόσωπος fingebatur et pingebatur. Et si offenderis ethnica theologia, vide an non huc pertinet specula illa Habacum aut Pauli illa altitudo et longitudo. \343\

Sed vale, carissime, ac nostras in domino nugas boni consule, ut soles. Ad te quando et qua parte diei venire jubes, veniam, sed per puerum significa.

Tuus Gregor[ius] S[abbin].

Найдорожчий Михайле!

Посилаю тобі дві, — ні, я помилився, — три так звані поетичні строфи, підібрані до мелодії, якої ми навчилися від відомого тобі недостойного ченця Калістрата. Я їх склав, щоб мати можливість співати з ким-небудь із хлопчиків, а не лише виконувати цю мелодію на флейті. Потім, намагаючись, щоб слова не були зовсім беззмістовними, я надав їм деякого релігійного змісту у стилі, як кажуть, простонародної мудрості, яка нас учить оглядатись завжди і раз у раз на наслідки. Останнє прийшло мені насамперед на думку, коли я підшукав потрібні слова. І, по-моєму, не можна вважати обережним, розсудливим того, хто не діє так само. Це практикували і давні мудреці, і, якщо не помиляюсь, з цієї причини Аполлона зображали і малювали з чотирма вухами, а римського Януса — дволиким. А якщо ти не гребуєш, язичеським богослов’ям, то зверни увагу, чи не сюди також відносяться відомі дзеркала Аввакума або висота і довжина Павлова.

Але бувай здоров, найдорожчий, і прийми прихильно в господі, як це ти звичайно робиш, наші дрібнички! Коли і в який час накажеш прийти до тебе, прийду, повідом через хлопчика.

Твій Григорій С[авич].

72

[Харків, місцевий; жовтень — листопад 1762 р.] / 281 /

Salve, anima mihi carissima,

mi Michaël!

Questus es heri de quodam male in te animato. Quid agas? Sic est hominum vulgus, ambitiosum, iracundum, philautum et, quod pessimum, est mendax et invidum. Non potes tibi ne unicum quidem amicum parare, quin simul duos tresve acquiras inimicos, ut verissime dictum sit, eum, qui inimicos non haberet, ne amicum quidem possidere. Vulgarium rerum mercatura, si felicior sit, movet invidiam, nedum bonus emptus amicus. Sed stultissimum genus hominum amicos emere ambit, nec nomisma habere curat. Quod autem est nomisma, quo amici comparantur, didicisti ex Plutarcho: «Divinum munus est virtutis indoles ceteraeque pulcherrimae dotes, quae pelliciunt ad amorem; has nemo sibi largiri potest: dei est haec gratia; \344\ quibus cum sunt privati, restat, ut invideant, ad naturalem infelicatatem novam ex sese fabricatam addentes, puta animi vitiositatem, usu comparatam. Indigni igitur sunt, qui amentur, non tam propter naturae injuriam, quam quod id, quod parca manu a deo acceperunt, depravant, non contenti sorte, sed invidi et obmurmurantes». Hi sunt, qui irascuntur tibi et oderunt, queruli, lividi, ostentatores tamen, ne videantur carere, clam conscii sunt paupertatis suae, et exeduntur. Hos tu fuge, nec in sinum admitte. Saluta illos, loquere humane, et, si res postulat, juva, sed ut vulgum, non ut amicos fideles.

Quodsi me quaeris de quibusdam, videor mihi perspexisse juvenem bonum esse Jacobum Правиц., non lividum, simplicem, verae doctrinae avidissimum, dotibus suis contentum, ad honestatem plane natum, mitem, humanum l. Haec sunt quae me pellexerunt in ejus amorem. Talis ingenii videtur esse et Basil. Bilozor. Quamdiu tales putavero, amavero tam diu.

Vale, dulcissime! et nos redamare perge!

Tui amantissimus Gregor[ius] Sab[bin] 2.

Здрастуй, найдорожча мені душе,

мій Михайле!

Вчора ти скаржився на одного з неприхильних до тебе. Що ж робити? Така людська чернь: честолюбна, дратівлива, самолюбна, і, що найгірше, брехлива й заздрісна. Ти не можеш знайти жодного друга, не знайшовши разом з ним двох-трьох ворогів. Як дуже вірно сказано, що той, хто не має ворогів, не має також і друга. Торгівля звичайними речами, якщо вона вдала, викликає заздрощі, тим більше придбання друга. Але безмірно нерозумний людський рід бажає купувати друзів і не турбується про те, щоб мати для цього гроші. Що це за гроші, при допомозі яких здобуваються друзі, — ти знаєш з Плутарха: «Задатки чеснот та інші найпрекрасніші властивості, що закликають до любові, — це божий дар; їх ніхто не може здобути, вони — ласка божа. Коли люди їх позбавлені, їм лишається тільки заздрити, додаючи до природного нещастя нове, створене самою людиною, тобто порочність душі, яка створюється під впливом звички. Таким чином, люди не гідні любові не стільки з несправедливості природи, скільки тому, що одержані ними від бога скромні здібності вони псують і, незадоволені своєю долею, заздрять, ремствують». Такі ті, які на тебе гніваються і тебе ненавидять, вони вічно скаржаться, заздрять, хваляться, щоб не показати свого убозтва, яке вони в глибині душі усвідомлюють і яким мучаться. їх ти уникай, не товаришуй з ними. Вітай їх, говори ввічливо і, якщо потрібно, допомагай їм, але як звичайним знайомим, а не як вірним друзям. \345\

Тому що ти мене питаєш про декого, то, мені здається, я переконався, що Яків Правиць[кий], — юнак хороший, не заздрісний, простий, дуже жадібний до істинної науки, задоволений своїми здібностями, від природи по-справжньому порядний, м’який, людяний. Це ті якості, що спонукали мене полюбити його. Такого ж складу, як мені здається, і Василь Білозер. Поки я їх вважаю такими, до того часу їх любитиму.

Прощавай, найдорожчий, і постарайся любити мене взаємно!

Вельми люблячий тебе Григорій Сав[ич].

73

[Харків, місцевий; липень 1766 р.] / 211 /

Ex Plutarcho

«De animi tranquillitate»:

«Existimabam divites ego, Phania, non gemere noctu, carpere soporem suaviter».

Post:

Est ergo vitae consanguinea molestia.

Vitae haec adest molli, clarae vitaeque adest,

Inopique consenescit vitae... (Menander).

Sed veluti timidi, inter navigandum nausea correpti, melius se habituros putant, si in lintrem e lembo, rursumque inde in triremem escendant nihil agentes, quia bilem et raetum secum transferunt: ita, vitae mutationes non tollunt ex animo id, quod aegre facit ac perturbat. Id autem est imperitia rerum, judicii inopia et impotentia atque inscitia recte utendi statu praesenti. Haec sane tam divites, quam pauperes jactant, coelibes conjungesque; ob haec forum fugitur, rursus molestum est otium; ob haec produci in aulis volunt, producti statim aegre ferunt.

Ob inopiam (iudieii) morosi sunt, quibus est male.

Aegrotis et uxor molesta est, et medicum incusant, et lectulus displicet, et de amicis

Gravis est, qui venit, abiens parit molestiam. / 212 /

Morbo autem fugato aliaque facta temperie, qui heri amylum, ova, panem e cribrata farina respuebat, hodie cibarium panem cum nasturtio alacriter et suaviter edit. Eodem modo recta ratio quodvis vitae genus, quamlibet mutationem reddit facilem. Exempla: Alexander mundos alios desiderabat, at Crates, pera et pallio instructus, vitam tanquam festivitatem quandam per jocum et risum exigebat. \346\

Sicut igitur calceus una cum pede non in diversam partem convertitur, sic animi affectio vitam sibi conformem reddit. Non enim consuetudo, ut quidam dixit, vitae modum facit jucundum, sed prudentia optimam parat vitae rationem. Ergo fontem tranquillitatis animi in nobis situm expurgemus et excolamus, ut externa etiam tanquam familiaria non cum molestia nobis usurpentur.

Nil est quod irascere rebus scilicet.

Non ira curae illis tua est; bene huic erit,

Qui rebus obtingentibus recte utitur.

Id ergo est primo exercitatione perdiscendum, ut quo pacto is, qui canem ferire lapide cum voluisset, icta noverca dixit: «ne sic quidem, inquit, jactus lapis male cecidit», ita nos quoque ea, quae nolentibus nobis fortuna obtulit, alio transferre sciamus. / 221 /

Actus in exilium Diogenes ne hoc quidem male: philosophari cepit.

Zeno Citiensis, audita navi oneraria, quam unicam reliquam habebat, una cum mercibus vi fluctuum obrutam ac submersam, laudo, inquit, tuum factum, о fortuna, quae nos in palliolum et porticum redigis.

Quid obstet, quo minus ista imiteris? Obeundo magistratu impegisti? vives postmodum ruri rerum tuarum satagens. Ambiens principis amicitiam repulsus es? vives periculorum ac negotiorum liber. Accidit per calumniam vel invidiam exsibi1atio aliqua et infelix successus? Secundo vento ad musas et academiam navigare licet, quod fecit Plato post naufragium amicitiae cum Dionysio. Ac profecto ad parandam animi tranquillitatem multurn conducit illustres viros considerare, qui eadem qua nos fortuna aequo animo sunt usi. Inimici stolidos turbant, quorum delicta non persequeris, sed tua te affectione animi obleetabis. Est insani ob amissa dolere, non gaudere relictis. Quid habemus? vitam, valetudinem, solem, otium, loqui, tacere etc.

Eas rationes, quae adversus animi perturbatlones’ auxilio sunt, cordati, ante quam perturbentur, meditari debent, / 222 / ut multo ante praeparatae plus habeant virium.

Eos, qui unum aliquod vitae genus molestia putant vacare, Menander erroris admonet praedictis versibus.

З книжки Плутарха

«Про спокій душі»

«Я вважав, Фанію, що багачі не стогнуть вночі і солодко сплять». Потім:

«Отже, з життям нерозривно пов’язана прикрість. \347\

Вона існує і в розпещеному житті, існує і в славному житті,

Але втрачає свою силу в житті бідняка...» (Менандр).

Але подібно до того, як люди боязкі, захворівши під час плавання на морську хворобу, вважають, що вони будуть почувати себе краще, якщо з великого судна пересядуть до невеликого човна, а звідти знову перебираються в тривесельник, нічого цим не досягаючи, оскільки разом із собою переносять жовч і страх, — так і життєві переміни не усувають з душі того, що приносить прикрості і турбує. Таке ж значення має недосвідченість у справах, слабість і безпорадність судження, а також невміння правильно використовувати дійсне становище. Без сумніву, від цього страждають багаті і бідні, неодружені і жонаті, і з цієї ж причини люди уникають публічних місць, з цієї ж причини обтяжлива бездіяльність, з цієї ж причини хочуть здобути доступ в палаци, а, здобувши, відразу ж розчаровуються. «Через нерозсудливість сердиті ті, кому погано». Для хворих і жінка є тягарем, і лікаря вони обвинувачують, і постіль їм не подобається, а щодо друзів, то неприємний їм той, хто приходить, і викликає незадоволення той, хто відходить.

Коли ж хвороба пройшла, стан змінився, той, хто вчора відмовлявся від крохмалю, яєць, хліба з просіяного борошна, сьогодні з апетитом і втіхою їсть простий хліб з кмином. Таким же чином здоровий розум робить легким будь-який спосіб життя, будь-яку зміну. Приклади: Александр прагнув здобути інші країни, а Кратес, маючи тільки торбу і плащ, провадив життя, як якесь свято, серед дотепів і сміху.

Таким чином, як черевик і ступня не обернені в різні сторони, так і нахил душі створює відповідне собі життя. Бо не звичка, як хтось сказав, робить життя приємним, а розсудливість створює найкращий спосіб життя. Тому будемо очищати і берегти закладене в нас джерело спокою душі: для того, щоб стороннє сприймалось без невдоволення, як щось властиве нам.

Не слід з роздратуванням ставитися до обставин,

Бо воно не допоможе; добре буде тому,

Хто правильно використовує існуючий стан речей.

Отже, це правило слід добре засвоїти в першій вправі, щоб, подібно до того, хто кинувши камінь в собаку, влучив у мачуху і сказав при цьому: «однак камінь влучив не так вже й погано», і ми вміли інакше витлумачити те, що, всупереч нашій волі, нам послала доля.

Непогано, що Діоген був приречений на заслання: там він почав займатися філософією.

Зенон з Катіона, почувши, що єдиний корабель, який лишився в нього, був перекинутий хвилями разом з товарами \348\ і затонув, сказав: «Хвалю твій вчинок, о доле, ти, що скеровуєш нас до плаща і портика».

Що заважає тобі наслідувати це? Ти зазнав невдачі, добиваючись посади? Зате згодом будеш жити в селі, займаючись своїми справами. Тобі не вдалось добитись прихильності начальства? Будеш жити вільним від небезпек і справ. Через наклеп або заздрощі виникає якась неприємність або невдача? Можна при попутному вітрі приплисти до муз і в академію, що й зробив Платон після краху його дружби з Діонісієм. І, безсумнівно, здобуттю душевного спокою багато сприяє знайомство з життям знаменитих мужів, які спокійно переносили однакову з нами долю. Вороги тривожать дурнів: не роби таких помилок, як вони, і найдеш втіху у твоєму душевному настрої. Безумцеві властиво жалкувати за втраченим і не радіти тому, що лишилось. Що в нас є? Життя, здоров’я, сонце, дозвілля, можливість розмовляти, мовчати та ін.

Про засоби, які служать нам проти душевних тривог, слід подумати раніше, ніж ми зазнали турбот, щоб, завчасно приготовані, ці засоби мали більше сили.

Щодо тих, які вважають, що існує один який-небудь спосіб життя, вільний від неприємностей, то Менандр у поданих віршах переконує в тому, що вони помиляються.

74

[Харків, місцевий; липень — серпень, 1765 р.] / 31 /

Salve, thesaure mi! Michaël pretiosissime!

Fortassis tibi quoque, о carissime, importunus et molestus his aliquot diebus eram, cum ipsemet mihi displicerem. Nam dum taedeo, dum moereo et irascor, neque adspecto, neque compello te solito nostro more amicissimo, ut haud mirum sit, si aliquid de nobis sinistri suspicatus sis. Sed tamen dolendum erat, mi amice, postea quam avulsus est is, qui erat inter praecipua curarum mearum oblectamenta et solatia. Nemo magis gaudet amicitia, quam ego: hoc unicum meum oblectamentum et thesaurus; quid igitur mirum, si modum in dolendo non tenui? Veniam damus, si quis pretioso ablato equo lacrumat, aut moestus est, postquam aedes onflagrarunt. Mihi quoque danda est, quod non video et timeo ei, quod mihi amicissimum est. Cum praesertim animus humanus, et is amicus, omnium rerum pretia superat, procul dubio. Si in tutiori loco esset, minus dolerem: nunc aula est fraudum scelerumque taberna. / 32 / Parvula simplexque aetatula est, facillime decipitur, moresque imbibit improbos; expertus sum ipse et tanto magis doleo, et doleo et libet dolere. Quid enim agam in vita? Ubi animus occupetur? \349\ Ubi vigeant studia mea? At nihil curare, nihil dolere, non est vivere, sed mortuum esse: cura enim est animi motus, et vita in motu consistit. Alii alia curant, mihi generosos mihique amicos puerorum et juvenum animos curare libet. Sed ubicunque labor, ibi est et requies. Ubicunque cura est, et oblectatio indidem petitur. Curat avarus aurum, dolet aurum, aliquando et delectatur auro, et ut delectetur, curat, curisque exedi gaudet. Ad hunc modum et ego angi ато commodis amicorum, ut aliquando delectatio pariatur: quamquam et nunc quidem jam paritur. Quid enim dulcius, quam amari, quam expeti a bono animo? Quid amabilius ipso amore amici? Nullum ego munusculum amo, si absit amor animique benevolentia. Nihil mihi carius aut dulcius, quam animus mei amans, etiamsi alia absint omnia. Et cura mea, et delectatio, et gloria, dicam et vita, et haec immortalis quidnam? Animus amicus, animus mei amans, animus memoriam mei retinens. Hunc ego malo, quam pyramides, quam mausolea, quam alia regum monumenta. Et quid generoso animo generosius, / 41 / quid magis aeternum? Doleo igitur carissimum Jacobiscum meum, et curo, ut aliquando me quoque amet: quamquam et nunc jam amat. Amor enim amore invitatur: et volens amari, amo ipse prius. Et quis non amet ingenium huius pueri? Jam mihi reputa, quanto miserius dolerem, si tibi, licet non puer quidem ac tanto grandior es, mali quid contingeret. Tui enim gratia (dicam ingenue), tui, inquam, solius jucundissimum meum otium reliqui, fluctibus me commisi, per biennium tantas inimicitias exercui, tantas calumnias, tanta odia tuli. Alioquin nullus antistes aut abbas a dulcissimo meo abstraxisset otio, ut famae, ut valetudinis dispendium paterer, nisi non multo ante eorum pellectationem te conspexissem, nisi prima fronte tantopere animo collibuisses meo. Meministi, opinor, quantopere indignarer, cum abstrahereris a graecis literis, maxime autem, cum pellicereris in aulam, cum praeceptor linguae germ[anae] publicus parum abfuit quin creareris, quantopere, inquam, indignabar? Ut si leaenae sui catuli aut humanissimae mulieri suus foetus eriperetur. Et sic affectus eram, quod perspiciebam, quam non procul esses a pernicie, si esses aut in aula paedagogus aut linguae praeceptor publicus. Omnes mirabuntur, suspicabantur, inimici autem mei ringebantur, quid esset, quod plus quam germani mei rem curarem. Si igitur Iacobi mei vicem tam doleo, quem amandi tu mihi occasio ansaque extitisti, ei siquid alii es me fructus / 42 / ceperunt, tibi acceptum ferre omnes debent, qui me solus a portu imo amor meus abstraxit tui, quem sic adamavi, ut licet inimicus factus esses, odisse te nequeam, neque quidquam recusare, quod ad tuam pertineat utilitatem... Ego quidem sic me natum video, ut ipsissimis inimicis, in ipsa ira, ubi quid parum blanditiae adspexi, protinus mitescam; jam ubi quem mei amantem esse \350\ animadverti, huic prope dimidium dierum vitae meae concederem, si possem et liceret: quamquam quidem, qui pericula lubens amici gratia [subit] 1, videtur aliquo modo vitam suam impendere. Aliquando irasci am icissimis eram, videor, sed heu, quam ista ira non est ira, sed nimius fervor amoris et perspicientia mea, quod plus video quam vos, quid vitandum, quid sit expetendum. Itaque dum memor ipse mei, dum spiritus hos reget artus, hoc unum agam, solum hoc curabo, ut omnibus modis ingenuorum animorum amorem in me provocem. Hic meus thesaurus et delectatio et vita et glaria. Amor autem amore provocatur, quem prodit gratia et benevolentia cum virtute conjuncta. Sed tu solus omnium carissimus, nec poenitebit repetere solitudinem meam, licet infirmior sum factus, si te amicum habeo.

Vale, cariss[ime] mi amice!

Tuus Greg[orius] S[kovoroda].

Здрастуй, мій скарбе! Найдорогоцінніший Михайле!

Можливо, й з тобою, найдорожчий, ці кілька днів я був грубий і обтяжливий; тоді я і сам собою був незадоволений. Бо коли я нудьгую, коли я смутний і роздратований, тоді не можу бачитись і розмовляти з тобою, як це ми звичайно робимо, тому й не дивно, коли ти міг подумати щось недобре про мене. Але як не вболівати, мій друже, коли від мене відірвали того, хто був однією з найбільших моїх відрад і втіх. Ніхто більше за мене не радіє дружбі: це моя єдина втіха і мій скарб; що ж дивного в тому, що віддаючись печалі, я не дотримався міри. Ми вибачаємо тому, хто плаче, втративши дорогого коня, або віддається печалі після пожежі. Треба вибачити і мені, бо я не бачу того, хто для мене найдорожчий, і боюся за нього. Тим більше, що людська душа і друг, безсумнівно, цінніші за все інше. Коли б він був у безпечнішому місці, я менше непокоївся б, але ж він перебуває в панському дворі — кублі обманів і злочинів. Людина в твоєму юному віці недосвідчена, легко піддається обманові і впливові аморальності; я сам маю досвід і тим більше непокоюся — непокоюся і маю право непокоїтися. Бо що мені робити в житті, чим заповнити свій дух, про що піклуватися? Ні про що не турбуватися, ні за що не переживати — значить не жити, а бути мертвим, адже турбота — рух душі, а життя — це рух. Одні піклуються про одне, інші про інше; я ж турбуюся про прихильні до мене, дружні мені душі отроків і юнаків. Але де труд, там і спочинок. Де турбота, там і радощі. Скупий турбується про золото, страждає через золото, але іноді і тішиться золотом і, щоб тішитись, віддається турботам і радіє втомлений турботами. Так і я люблю триво-\351\житися душею за благополуччя друзів, щоб коли-небудь зазнати також і втіхи, хоч я ЇЇ зазнаю уже й тепер. Бо що може бути солодшим, як коли тебе любить і прагне до тебе добра душа? Що може бути приємнішим, ніж любов друга? Я не люблю ніякого дару, якщо він не пов’язаний з любов’ю і доброзичливістю. Для мене нема нічого дорожчого чи солодшого, ніж душа, яка мене любить, хоч би бракувало всього іншого. А моя турбота, і радощі, і слава, і, я сказав би, життя, при тому вічне життя — що це таке? Дружня душа, душа, що любить мене, душа, що пам’ятає про мене. Її я ціную більше, ніж піраміди, мавзолеї та інші царські пам’ятники. А що є розсудливішим від благородної душі і що більш вічне. Я непокоюся тому за мого найдорожчого Яшка і турбуюся, щоб і він мене коли-небудь також полюбив, хоч він і тепер уже любить. Адже любов викликається любов’ю і, бажаючи бути любимим, я сам перший люблю. А хто не любив би душі цього хлопчика? Уяви собі, наскільки сильніше я непокоївся б, якщо б з тобою, хоч ти і не хлопчик, а дорослий, сталося щось погане. Адже заради тебе, одверто кажучи, заради тебе одного, я залишив мій такий приємний спокій, пустився на життєві хвилі, протягом двох років зазнав стільки ворожнечі, зіткнувся з такими наклепами, з такою ненавистю. Інакше ніякий архімандрит або ігумен монастиря не відірвав би мене від найсолодшого спокою на шкоду моїй репутації і здоров’ю, коли б значно раніше їх наполягань і вимог я не побачив тебе, коли б з першого погляду ти не полюбився б так моїй душі. Я думаю, ти пам’ятаєш, як я був обурений, коли тебе відвертали від занять грецькою мовою і особливо коли тебе запрошували до панського двору, коли ти мало не зробився викладачем німецької мови, — як тоді, повторюю, я обурювався? Так буває, коли в левиці відбирають її малят або у чадолюбивої жінки віднімають її дитину. І я зазнав цих почуттів, тому що бачив, як недалеко ти був би від загибелі, ставши учителем у панському дворі, або звичайним учителем мови. Всі дивувались, підозрівали, а мої вороги з мене сміялись — в чому справа, чому я піклуюсь про тебе більше, ніж про рідного брата. Тому, якщо мене турбує доля мого Якова, полюбити якого ти сам дав мені нагоду і привід, і якщо я був корисним іншим, то всі вони зобов’язані цим тобі, тобі, котрий один лише витягнув мене з тихої пристані, або, вірніше, любов моя до тебе витягла мене; тобі, кого я так полюбив, що якби ти навіть став моїм ворогом, я не міг би ненавидіти тебе і відмовити тобі в чому-небудь корисному для тебе... Я знаю, така вже моя натура, що, будучи в стані великого гніву, я відразу стаю лагіднішим навіть по відношенню до найлютіших ворогів своїх, як тільки помічаю хоча б незначний вияв прихильності до мене. Як тіль-\352\ки ж помічаю, що хтось мене любить, я готовий віддати йому половину днів життя мого, якщо б це було можливим і дозволеним, зрештою, хто добровільно заради друга наражається на небезпеку, той певним чином ніби витрачає своє життя для нього. Іноді могло здатися, що я гнівався на найдорожчих мені людей; ах, це не гнів, а надмірна моя гарячковість, викликана любов’ю, і прозорливість, тому що я краще від вас бачу, чого треба уникати і до чого прагнути. Отже, поки я усвідомлюю самого себе, поки душа керує тілом, я буду дбати лише про те, щоб всіма засобами здобути любов благородних душ. Це мій скарб, і радість, і життя, і слава. Любов же викликається любов’ю, яку породжує ласка і прихильність у поєднанні з чеснотою. Але ти мені з усіх найдорожчий, і я не пожалкую за моєю самотністю, хоч здоров’я моє і стало підупадати, — якщо ти залишишся моїм другом.

Бувай здоровий, найдорожчий мій друже!

Твій Григ[орій] С[коворода].

75

[Звідки — невідомо] «С купянских степов» [до Харкова, перша половина 1767 р.] / 1141 /

Мой любый Друже! 1

Михайло Іванович! Веселись во господЂ!

Молчаніе должно нагородит. Посилаю Вам новую мою пЂсню. А вот она:

БЕЗДНА БЕЗДНУ ПРИЗИВАЕТ

1

Нелзя бездны окиана

Горстю персты забросат,

Нелзя огненнаго стана A

Скудной каплЂ прохлаждат.

Возможет ли в темной яскинЂ B гулят орел,

Так, как в поднебесній край вилетит он отсель,

Так не будет сыт плотским дух.

A Castra sedes, ora [військовий табір, місцеперебування, берег]. Прим. автора.

B Hoc potest dici ‛ο ’άδης — locus subterraneus obscurus, angustus [це може бути сказане словом ‛ο ’άδης — місце підземне, темне і тісне]. Прим. автора.

2

Бездна дух есть в человЂкЂ

Вод всЂх ширшій и небес. \353\

Не насытиш тЂм вовЂкы,

Что плЂняет зрак очес. / 1142 /

Отсюду-то скука внутр скрежет, тоска, печал,

Отсюду неситость, и с каплЂжар паче встал.

Знай: не будет сыт плотским дух.

3

О роде плотскій! НевЂжды!

ДоколЂ ты тяжкосерд? A

Возведи сердечны вЂжды!

Взглянь виспр на небесну твердь.

Чему ты не ищеш знат, что то зовется бог?

Чему не толчеш, чтоб увидЂт его ты мог?

Бездну бездна удовлит вдруг.

Haec cantilena non est quidem grandis lapis, sed plane pusillus lapillus, non inutilis ad aedificandam tamen pietatem. Habet certe scintillam intus; non omnino caret acie ad excindendas carnis cupiditates, et aliquantum similis iis silicibus, quibus olim apud iudaeos fiebat circumcisio. Adhaesimus mundo, immersi sumus carni, intricati τοι̃ς σοφίσμασι του̃ διαβόλου. Verum si saepius tentemus, est spes fore, ut aliquando eludamus sursumque exiliamus для насищеніа.

[Ця пісня — не великий камінь, а дуже маленький камінець, проте небезкорисний для виховання благочестя. Всередині він, без сумніву, має іскорку і не позбавлений леза, щоб вирізати плотські пристрасті; він трохи схожий на ті кремені, за допомогою яких у юдеїв колись робилося обрізання. Ми прив’язані до світу, ми захопились плоттю, заплутались у софізмах диявола. Проте якщо ми частіше будемо робити спроби, то є надія, що ми коли-небудь з них виплутаємося і піднімемося увись] для насищеніа.

A Recordare vocabule [пригадай слово] χαμαιζήλος [низький, приземкуватий]. Прим. автора.

76

[До Харкова] / 1191 /

ВселюбезнЂйшій друже, Міхайло Іванович!

О істинной Вашей ко мнЂ любвЂ не сумнюся, что она желает о нынЂшном моим знать обращеніи. Моя теперь rusticatio [село] в КурежЂ. In solitudine non solus, in otio negotiosus, in absentia praesens, in jactura integer, in tristitia pacatus. [В самотності не один, в бездіяльності за роботою, у \354\ відсутності присутній, при аварії неушкоджений, у смутку задоволений].

Вы всіо понимаете, развЂ in jactura sint; id est 1 pacтерялся; повЂрте, тол нечаянной выхор вихватил меня с Купянских степов, что, кромЂ ютки да бурки кирейной, ничего не взял. О этой бурЂ послЂ поговорим. А negotiositas [заняття] моя вся состоит... да вЂдь вы ж знаете... в борбЂ с скукою. Если б кто посторонній сіе начитал, без сомнЂніа, сказал бы: чорт тебЂ виноват, если добровольно всЂх дЂл убЂгаешь.

СмЂшніи мнЂ, душа моя, эти умишкы! Оны не разсуждают, что бЂс скукы подобен да и есть он внутренной вихор, кой тЂм бурнЂе поривает, чем легшое перо или очеретину схватит, и чЂм далЂй за легкость свою подаіотся ему, тЂм безпокойнЂе станет, в то время когда імпет по імпетЂ 2 стремителнЂе раждается, разсЂкая, как прах, и обращая без конца 3, как листвіе, вожделЂнія душы, волнующойся и неутвержденной. Что ж это за лЂкарство? Да и, кромЂ того, оны толко по тих мЂст разумЂют скуку, пока она нас принуждает mutare terras alio sole calentus [змінювати землі на ті, які гріє інше сонце], и, желая уврачевать, совЂтуют (ut Horatius tuus ait) multa jaculari brevi aero. Atque istud ipsum est torquieri hoc daemone. [Як каже твій Горацій, багато досягнути за коротке життя. Але це ж саме і означає терзатися цим демоном]. И что есть скука, развЂ неудовольствіе? Коль же она вездЂ по всем розлилась! Non satisfacit tibi tua doctrina? habes hunc daemona. Male me habet, quod parum sum musicus? quod parum laudor? patior plagas et colaphizor? Quod jam sum senex? / 1192 / Quassor, ni boni consulo. Irascor propter improbitatem inimicorum et obtrectatorum? Non illi, sed daemon me inquietat idem. Quid mors, paupertas, morbi? Quid quod ludibria omnibus sumus? Quod spes evanescit in posterum? His omnibus an non misere anima tanquam venti labro quodam sublata ac turbine exagitata quassatur.

[Не задовольняє тебе твоє вчення? І в тобі сидить той же демон. Мені не подобається, що я не досить музикальний? Що мене мало хвалять? Що зношу удари і ганьбу? Що я вже старий? Не задоволений тим, що мені щось не до вподоби? Роздратований через безчесну поведінку ворогів і ганьбителів? Не вони, а той же біс мені завдає неспокою: а що як прийде смерть, бідність, хвороба? Нас непокоїть, що всі підіймають нас на сміх, що слабне надія на майбутнє? Хіба душа не страждає від всього цього найжалюгіднішим способом, ніби ЇЇ піднімає порив вітру і жене вихор]. Вот, душа моя, как я разумЂю скуку, а не то толко, что вселюбезних моих разговоров не наслаждаюсь. И что блаженнЂе, как в толикой достигти душевной мир, чтоб уподобитись шару, кой всіо \355\ однаков, куди ни покоти. Я тебЂ, друг мой, говорю, что нЂт сего божественнЂе и премудрЂе разсужденія, и вопію с твоим тезком, сей шар держащим: «Кто яко бог?».

Ваш вседоброжелателній Гр[игорій] Сковорода.

25 іюня 1767.

Любезному Николаю поклон.

Михайлу Івановичу КовалЂнскому.

77

[Із с. Гусинки до Петербурга. 1787 р. — поч. серпня 1788 р.]

Любезная душа моя!

Радуйся, веселись, дерзай, мир тебЂ да будет ввЂк!

Благодарю благому сердцу за огнедухновенное от тебя письмо твое, а без него вся мнЂ вселенная, в дар приносима, не толко твоя юфта не мила. Внял ли ты сему Павлову слову: «Вас ищу, не ваших имЂній». Хвалит тебя благій во мнЂ дух мой, что, постоянствуя в любви и к нищему моему странничеству / 21 /, обличил, яко ты.., т. е. краеголнаго каменя вижу, что и сам ты не искал во мнЂ ни моих ни плоти и крови, но того единаго, о коем писано: «Слыши, Израиль, господь бог твой посредЂ тебе». Держися убо сего царствующего в нас краеголнаго каменя и кифы, сей среди нас камень есть прибЂжищем для всЂх, да ищет мір индЂ себЂ помощи и утЂшенія, да волнуется во всем мирном потокЂ, се бо есть вся тварь, есть лед и вода непостоянная, но она есть основаніем и надеждою людям безсердечным по писанному: «РЂка текущая — основаніе их». Ты же, о человЂче божій, бЂгай сих, держися любви. Вся преходят, любви же никогда, вся тебе оставит, кромЂ любезнаго, внутрь тебе сущаго. Се: сей стоит за стЂною нашею, в тюрмЂ нашей он свЂт. Если возволнуется море, если воззыграет плоть и кровь, естли возвЂют смертнаго страха волны, не бЂги искать помощи по улицам и по чужим домам. Вниди внутрь тебе, мимо иди, плоть и кровь твою проиди всю тлЂнь и дрянь — вот тебЂ спасителная пасха. Остави всю гибель, поколь даже доидеши туда, дондеже пришедши, ста верху, идЂ же бЂ отроча; и бысть в мирЂ мЂсто его; он отроча тЂм, что не старЂется, но послЂ крЂпости есть ветхій денми Сампсон. Кричи, / 22 / вопи, стучи, буди, он честолюбив, хочет, чтобы мы его просили, и будто спит, да научит нас наша бЂда, горе, гдЂ искать его. Сей-то проженет тебЂ твои филистимы, запретив мор и вЂтрам. Докажем, надЂяся на сію гавань, что ты правдивый сын... яже есмь... или Варсава, т. е. сын мира, нашедший в смерти моей истину, \356\ вовЂки пребывающую, и на ней с Ноевою голубицею упокоющійся безпечно. Да исполнится слово Исаино: «Прозовешися здатель оград, и стези твоя посредЂ упокоиши».

Друг твой Варсава.

78

[До Петербурга].

Из Ольшанскія Ивановки 1790 года, септемвр[іа] 26-го.

Возлюбленный паче всЂх человЂк, Михаиле! 1

Мир тебЂ, муже божественных желаній!

Мати моя, Малороссія, і тетка моя, Украина, посылают тебЂ в дар малорослую мою дщерь Авигею «Икону Алківіадскую». Прійми ее и, яко Давид, наслаждайся ею. Она не лицем, но сердцем красавица, и вся слава ея внутрь ея. С нею бесЂдуя, бесЂдуеш со мною. Сердце мое в ней, а ея во мнЂ. Она породит тебЂ единаго точію сына, иже есть истое начало.

Род сей лицемЂрный и сластоочесный, ругаясь нарицает бЂсною и буйною. Аз же тя, прежде юношу, нынЂ же обрЂтох тя мужа по сердцу моему. Вся моя дума твоя есть и твоя — моя. Вот единость! Любовь! Дружба!..

Письмо сокращу. Не удерживаю от бесЂды с дЂвою Евою. Только припишу воспЂтую мною в ХарковЂ Харкову пЂсеньку в августЂ:

ORATIO AD DEUM IN URBEM ZACHARPOLIM

Ех hoc Zachariae prophetae grano: «7-m sunt oculi domini...»

Zacharias oculos septem tibi praedicat esse.

Septimus est oculus, Zachariana polis.

His oculis septem tu solus, Christe, pupilla.

Caeci sunt oculi, quando pupilla latet.

O reclude in eam, miseratus, ocellos!

Sic sol verus erit, Zachariana polis.

[Молитва до бога за місто Харків.

З такого зерна Захарія-пророка: «7 очей господа...»

Захарія прорікає, що в тебе сім очей.

Сьоме око — місто Захарія.

Цим семи очам ти єдиний, Христе, зіниця.

Сліпі очі, коли закрита зіниця.

О розкрий свої очі, зглянься на нього!

Так місто Захарія буде справжнім сонцем]. \357\

Сіи очи откроет Авигеа в Захаріевском свЂщникЂ. Tu versus facies slavonicos. [Ти будеш складати слов’янські вірші].

Іаков мой к сей моей «ДщерЂ» простудился. Замарал в ней и мое и кому поднесена имя. Откуду сіе? — не вЂм. Сего ради пересылаю к тебЂ, другу, сей для него списанный список. Уживай, лучше его, себЂ сію твоего лиценціата душу. Аще бог помощь, во слЂд «Авигеи» еще два мои сыночки выправляют крилца и думают к вам летЂть. «Древній м<ы>ір» (пишу ы, ut differat ab illo [щоб відрізнити від того...]: мир) и «Михаил, боряй Сатану». Они рожденны для тебе и посвященны от самых пелен святому твоему духу. Окажет пролог. Будь же им отец и покров вовЂки! Но потерпим. Снимаются копіи. Оригинал ли прислать? Увижу. До «Дщери» случайно привязалася «Ода» Сідронія езуиты. Благо же! На ловца звЂрь, по пословицЂ. ПослЂ годовой болЂзни перевел я ее в ХарковЂ, отлЂтая к матерЂ моей, пустынЂ. Люблю сію дЂвочку. Ей! Достойна быть в числЂ согрЂвающих блаженну Давидову и Лотову старость, оных — «приведутся царю дЂвы». Прилагаю тут же, как хвостик, и закоснЂвшее мое к Вам письмишко гусинковское. НынЂ скитаюся у моего Андрея Иван[овича] Ковалевскаго. Имам моему монашеству полное упокоеніе, лучше Бурлука. Земелька его есть нагорняя. ЛЂсами, садами, холмами, источниками распещренна. На таком мЂстЂ я родился возлЂ Лубен. Но ничто мнЂ не нужно, как спокойна келіа, да наслаждаюся моею невЂстою оною: «Сію возлюбих от юности моея...» О сладчайшій органе! Едина голубице моя, бібліє! О, дабы собылося на мнЂ оное! «Давид мелодивно выгравает дивно. На всЂ струны ударяет. Бога выхваляет». На сіе я родился. Для сего ям и пію, да с нею поживу и умру с нею, аминь!

Твой друг и брат, слуга и раб, Григорій Варсава Сковорода — Даніил Меінгард 2.

Число моих твореній

Лучшее значат звЂздки.

1. Наркисс. Узнай себе ***. Первородный плод.

2. Симфоніа библейных слов сему: «РЂх: сохраню пути м[оя]».

3. Симфоніа «Аще не увЂси самую тебе...» и протчая ***.

4. Неграмотный Марко. У Як. Правицкаго.

5. Алфавит мира (о природЂ) ***.

6. Разговор Кольцо *.

7. Древній мыр.

8. Жена Лотова *.

9. Брань Михайлова со Сатаною **.

10. Ікона Алкивіадская ***. \358\

11. БесЂда 1-я: нареченна Сіон.

12. БесЂда 2-я: Сіон.

13. БесЂда 3-я: нареченна двое **.

14. Діалог: Душа и НетлЂнный Дух. У Правицкаго.

15. Притча, нареченна Убогій Жайворонок. У Дискаго.

Переводы

Из Цицерона.

1. О старости. Поднесена Степ. Ів. Тевяшову, полк[овнику].

Из Плутарха.

2. О смерти.

3. О божіи правосудіи *.

4. О храненіи от долгов. Дарена Алекс. Юр. Сошальскому.

5. О спокойствіи душевном. Подн[есена] Яков[у] Мих. Захаржевскому.

6. О вожделЂніи богатства. Завезена в Крым без списка.

7. Езуита Сідронія «Ода о уединеніи» et cetera.

У друга нашего бабайскаго іерея Іяк. Правицкаго всЂ мои творенія хранятся. По мнЂ бы они давно пропали. Я удивился, увидЂв у его моего «Наркісса» и «Симфон: Аще не увЂси...» Я ее, ожелчившися, спалил в ОстрогорскЂ, а о «НаркіссЂ» навЂки было забыл. Просите у его. А я, не точію апографи, но и аутографи раздал, раздарил, расточил.

Non prodesl messis, nisi servit, cura fidelis.

Fons fundit largas, festa reservat aquas 3.

[Не приносить користі врожай, якщо немає доброго піклування; Джерело щедро розливає воду, а посуд її зберігає].

Post scripsi. При «Авигеи» пріймите и «Алфавита — сына». Так дух велЂл 4.

79

[Із с. Іванівни до Петербурга. 2 квітня 1794 р.] / 1091 /

Desideratissime Michaël!

Pax tibi et tuis! 1

Senectus mea dolet, sed sepulchrum corporis dolet, non animus. «Жτну Лотову», уже совершенную, пришлю, аще бог восхощет, через Андрея Ивановича. Пришлю и «Потоп Зміин»: et videbis, fortassis et admiraberis. Nam uterque liber tuo nomini est consecratus. Prologos hoc aperit. Feci prologon et in «Narcissum», id est, in librum: «Nosce te ipsum», sed iste veniet suo tempore. Sed quid hoc tandem? Quando tuam cor- \359\poris domunculam videbo, in qua meus Michaël habitat? Expectando defessus sum. Celerum semper sum tecum. Neque enirn non ii sumus...2 «Плоть ничто же...»

Vale, carissime!

Tuus et servus et amicus Greg[orius] Daniel Meingard.

Найжаданіший Михайле!

Мир тобі і твоїм!

Старість моя страждає, але страждає тлінне тіло, а не душа. [«Жену Лотову», уже совершенную, пришлю, аще бог восхощет, через Андрея Ивановича. Пришлю и «Потоп Зміни»] і ти побачиш і, можливо, будеш здивований. Адже ж обидві книги присвячені твоєму імені. Обидві починаються прологом. Я зробив пролог і до «Нарцісса», тобто до книги «Пізнай себе самого», але цей пролог прийде в свій час. Однак що ж це таке? Коли я побачу домівку твого тіла, домівку, в якій мій Михайло живе? Від чекання я знемігся. Зрештою я завжди з тобою. Бо ми не ті... [«Плоть ничто же...»]

Бувай здоров, найдорожчий!

Твій і слуга і друг Григ[орій] Даниїл Мейнгард. \360\


Листи до Я. Правицького. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 360-378.]

Попередня Головна Наступна Примітки

ДО Я. ПРАВИЦЬКОГО

80

[У с. Бабаї]

Из Гусинскаго лЂса 1782-го года, окт. 3-го дня.

Honorande mihi in Christo Pater!

Pax tibi in Domino nostro!

Lateo in Cremo; duco ostam pie

Dominus mens mihi est καί ‛η πέτρα, ‛η ’ελπίς καί ‛ο ’ερός *

[Шановний во Христі мій отче!

Мир тобі в нашому бозі!

Перебуваю в тліні, праведно несу кості

Бог для мене розум, скеля, надія та любов].

Он меня не оставляет во время старости, внЂгда оскудЂвати немощам моим; он меня защищает от отчаянія; укрЂпляет к целомудрію; ограждает необоримою стЂною против всЂх прилогов діаволских; я никому ни завижу; никого не ненавижу; всЂм друг и для моего сердца нет непріятеля во вселенной. Не сіе ли есть оный Исаіевский мір и веселіе? «На горЂ сей испіют радость; испіют вино...» Всяка плоть есть юдоль и плачь и ложь... Что же есть твердое? «ПосредЂ вас стоит...» Стоит, сирЂчь, незыблемая гавань. Сей есть един свят. Той есть твердь кифа, петра, адамантова гавань, матерая земля, твердь и град апокалипсический. Не сіе ли есть оная земля, посредЂ воды составленна божіим словом? Не сей ли есть новый мір, рай? Не здесь ли почивает Израиль, прешед море? Ей, тамо взыдоша вся колЂна. Не на сей ли петрЂ и скали то водворяется Ноева голубица. «Полечу и почію...» «Очи твои, яко голубины...» Не на сей ли кифЂ утверждается вся церковь, презрЂвшая с голубицею плоть свою и кровь и прозрЂвшая оную гавань? «Царя со славою узрите, и очи ваши узрят землю издалека». Не сія ли земля и царь глаголет: «МаловЂре, почто усомнЂлся еси? Блажен еси Симон, сыне голубицы Ноевы...» Не то же ли есть кровь, плоть, вода, непостоянность, лжа и огнь и погибель? Не то же ли есть ад и смерть? Не царствіе ли внутрь непостоянности нашея стоит. Не сіе ли есть истина и кифа? Не кифа ли есть гора оная, на которой со Израилем піет радость оную: «Радости вашея никто же возьмет от вас». И вино оное: «Дондеже пію я новое вино в царствіи небеснЂм?» А кто піет? Твой сын, Григорій Сковорода упивается от тука дому божія, нашед внутрь себя со Соломоном сот вЂчности, и услаждается со отцем своим \361\

Сторінка копії новознайденого листа Г. С. Сковороди. \362\

Лотом оным: «Народ мой даде воню свою». «Сердце мое есть сердце твое». «Да и тіи в нас едино будут». Услаждается и вас поминает, пребивая вам всенижайшим во вЂки слугою

Григорій Сковорода.

81

/ 11 /

Из Маначиновки

1785 года, окт. 3-го дня

Dilecte in Christo frat[er] Iacobe!

Pax illa tibi sit, guae mentem supereminet omnem!

Ignosce mihi, siquid te offendi, cum diversarer apud vos. Scis, me esse irritabilem, sed me scis etiam humanitati et innocentiae natum, quae sola hominem facit. Bonus, id est verus homo, de bono cordis thesauro semper bonum praefert. Et tamen multi meorum amicorum tales sunt, ut parati sint illico me mordere, siquid delirii conor eis deminuere. Non cogitantes, me benevolentia ductum, hoc facere. Vere enim humanum cor et ingenium haud quoquod potest male velle hominibus. Ego quoque siquid uro, aut molestus sum, non malevolentiae impulsu hoc facio, sed quid candor animi mei nefas putata assentiri, mendacio aut adversus veritatem pugnare. Nam ut medicina non semper est mollis, ita veritas saepe aspera est. Et nemo est qui semper misceat utile dulci. Sed obliviscamur offensas et redeamus in gratiam. Друг друга тяготы носяще... / 12 /

Письмоподателя сего пріймите благоутробно, несмотря яко мытар есть, но яко друг и человЂк. Если что имЂете передать ко мнЂ, можете через его вЂрно. Что? Не пишет ничего Михайло ко мнЂ? НЂт ли о́чок, или письма ко мнЂ, или чего?.. О лексикЂ не тужите. Письмо мое к Василію Павловичу при поклонЂ моем отцу Силвестру дает знать, что лексик у мене жив есть. Liberavi fidem tuam, qua fide jusseras de lexico: ne quid augeram curam tuam.

Отцу Василию, отцу Еустафію, отцу ГуслистЂ от мене лобызаніе искреннее. О Наеман, Наеман! И тебЂ, друже мой, тут же духом истины лобызаю. Да утЂшит всЂх нас господь бог наш миром и любовію, да пребудете Вы мнЂ и я Вам вовЂки искренним почитателем и другом.

Григ[орій] Сковорода 1.

Omnia praetereunt, sed amor post omnia durat.

Omnia praetereunt, haud deus, haud et amor.

Omnia sunt aquae, cur in aquas speratis, amici?

Omnia sunt aquae, si portus amicus erit. \363\

Нас kepha tota est fundata ecclesia Christi.

Haec et nobis est kepha et petra gr. skala...2

Gr[egorius] Skovoroda. / 21 /

Post scripsi.

Haec epistola retardata est: grammatophorus fefellit. Nunce per nostrum Alexium, opinor, perveniet recte. Si descripsisti novos meos jam libellos, remitte ad me archetypa. Etiam illum meum dialogum, quem et aliis laudare soles, simul cum archetypis mitte. Descriptus ad te remittetur deo volente. Dicatur ille dialogus «Марко Препростий». Quid obmutuit noster Michaël? Non scribit, nec mittit conspicilla aut скрыпочку. Oportet obrui eum nunc maximis aulicis undis aestibus effervens. О munde! Miserrime ponte! Felix, qui his undis, ceu Petrus, extrahitur. Heu fugiamus mundum quiescentes in portu fraudesque mundi perspicientes. Mundus est avaritia, ambitio, carnis voluptas... «Сія ввергают во всегубительство». Ab his, ut dei dextra nos omnes liberet, opto, precor, voveo.

Vester omnium in Christo frater 3. / 22 /

Господину моему

отцу Іякову Правицкому,

в Бабаях.

[Из Маначиновки

1785 года, окт. 3-го дня]

Улюблений во Христі брате Якове!

Хай буде з тобою той мир, що вищий всякого розуму!

Пробач мені, коли чимсь скривдив тебе, перебуваючи серед Вас. Ти знаєш, що я дратівливий, але ти знаєш також, що від природи я схильний до людяності і незлобивості, які стверджують людину. Добра, тобто справжня людина, завжди виносить добре із доброго скарбу серця. І все ж більшість з моїх друзів такі, що ладні, з свого боку, дратувати мене, коли я намагаюсь попередити будь-які їх нерозумні вчинки, при цьому вони не зважають на те, що я керувався доброзичливістю, коли це робив. Бо справді людське серце і розум аж ніяк не можуть бажати зла людям. І я так само, коли роздратований або маю поганий настрій, роблю це, не бажаючи зла. Але ті, хто вважають, що мені не властива лагідність душі, помиляються або виступають проти істини. Бо як ліки не завжди приємні, так і істина часто буває сувора. І нема таких, які б завжди корисне поєднували з \364\ приємним. Але забудьмо взаємні образи і повернімось до всепрощення. [Друг друга тяготы носяще...

Письмоподателя сего пріймите благоутробно, несмотря яко мытар есть, бо яко друг и человЂк. Если что имЂете передать ко мнЂ, можете через его вЂрно. Что? Не пишет ничего Михайло ко мнЂ? Нет ли о́чок, или письма ко мнЂ, или чего?.. О лексикЂ не тужите. Письмо мое к Василію Павловичу при поклонЂ моем отцу Силвестру дает знать, что лексик у мене жив есть]. Я тебе звільнив від зобов’язання, яке ти мені дав відносно лексикону, щоб не примножувати твоїх турбот.

[Отцу Василію, отцу Еустафію, отцу ГуслистЂ от мене лобызаніе искреннее. О Наеман, Наеман! И тебЂ, друже мой, тут же духом истины лобызаю. Да утЂшит всЂх нас господь бог наш миром и любовію, да пребудете Вы мнЂ и я Вам вовЂки искренним почитателем и другом.

Григ[орій] Сковорода.

Все минає, але любов після всього зостається.

Все минає, але не бог і не любов.

Все є вода — навіщо на води надіятись, друзі?

Все є вода, але буде дружня пристань.

На цьому камені заснована вся церква Христа.

Це нам і кефа, петра і скеля.

Гр[игорій] Сковорода.

Написане після.

Цей лист затримався. Листоноша обдурив. Тепер, я вважаю, він справно дійде до тебе через нашого Олексія. Якщо ти вже описав мої нові книги, то надішли мені оригінали. Надішли і той мій діалог, що ти його перед усіма звичайно вихваляєш: надішли його разом з оригіналами. Після того як він буде переписаний, я поверну його тобі, якщо богові буде угодно. Нехай буде названий цей діалої [«Марко Препростий»]. Чому ж замовк наш Михайло? Він не пише, не надсилає окулярів або [скрыпочку]. Очевидно, він тепер захлинається величезними двірськими хвилями, страждаючи від спеки. О світе, найнещасливіше море! Щасливий той, хто рятується від хвиль, подібно до Петра. Будемо тікати від світу, перебуваючи в гавані і зневажаючи омани світу; Світ — це скупість, честолюбство, плотська насолода. [«Сія ввергают во всегубительство»]. Я бажаю і молюсь, хай звільнить нас усіх від цього десниця божа.

Ваш спільний браг у Христі.

[Господину моєму

отцу Іякову Правицкому,

в Бабаях]. \365\

82

[У с. Бабаї] 6 березня [1786 р.] / 11 /

Дух велит мало с тобою побесЂдовать, дав к сему случай и время. ОбЂщался еси ты меня посЂтить, но и письменно не воззвал еси ко мнЂ и не раздражил к отзыву. Скажи мнЂ, друже, здрав ли ты? Не вопрошаю о тЂлЂ. Не потерял ли ты доселЂ самого себя? Т. е. мыслей твоих и сердца твоего. Мысли и сердце со мною нынЂ, отвЂчаеш мнЂ, вЂрю. Сіе же то и бЂдство есть. Не могу разлучитись от того, что всегда мучит и зжет и в сем ли есть горкій источник и приснотекущій вЂчных мученій. Не сія ли есть истинная гибель? Погубить самого себя, убЂжать, потеряв себя. Тако ниже избЂгнути бЂд, яко бЂдство, аки удица внутрь сердца увязла, сердце же всегда с человЂком, и оно-то есть человЂк, се есть едино истинное несчастіе, смерть люта и ад; не помышляйте, что несчастіе внЂ. В вас и в нас входящее извнЂ не сквЂрнит человЂка. Для чего же равно обратно не сказать — приходящее извнЂ не обезсчастливит? ГдЂ же и откуду? Исходящее от сердца. Та суть / 12 / сквернящая. Видиш, что внутрь нас счастіе и несчастіе; кое же есть знаменіе спокойнаго и блаженнаго сердца? То же, что здравія тЂлеснаго. Вкуси пищу, вкушаешь сладко, спиш и обращаешся вездЂ весело. Вот Павел означает здравіе сердца. «Радуйтеся непрестанно, о сей радости молитеся, о всем благодарите». Если такое сердце еси, тогда ты не ветхій еси человЂк и не гроб повапленный, но цЂлый, нетлЂнный и новый; радуйся, убо в новый год желае тебЂ твой друг.

Григорій Сковорода.

Маначиновка, марта, 6 дня.

83

[У с. Бабаї] / 31 /

Из Маначиновки,

1786-го, марта 20-го дня.

Друже Іякове, радуйся во господЂ!

Слышу, что нЂчто мнЂ присланно от нашего Михайла. Аще тако есть, и оно в твоей рукЂ, то передай, друже, чрез сего письмоносца ко мнЂ. Аще господу моему угодно, помышляю посЂтить Вас весною. Пришли, друже, такожде «Разговор, нареченный Марко Препростый». Он возвратится паки к тебЂ. Протчія же, яко же тебЂ угодно, или нынЂ, или возьмутся тогда, когда к Вам прійду. Наема́ну Петровичу мир и благословеніе и всЂм собратіям нашим ієреям. ЦЂлуйте такожде духовную матерь мою, игуменію Марфу. \366\ Писать облЂнился к ней. Бог мира да будет со всеми нами! Аминь!

ТебЂ и всЂм вам истинный и неязыколстивый друг

Григ. Сковорода 1.

Пришли, друже, лимончиков пару: да прохладится болЂзнь моя, или соку черносмородиннаго, или журавлично-ягоднаго, или каковаго-либо для чаю. Остатки горячки / 32 / мучат мене. Два мЂсяцы огневица свирепствовала во мнЂ. Начало и отец ея — проклятых московских печей чад. Quid est чад сей? Jocemur nonnihil: est чад сей pestis septemtrionalis. Constantinopolitana pestis necat triduo. At illa tribus horis. Quidquid agit vulgus? Nihil est, nisi pestis et huleus 2. [Що є чад сей? Іноді ми жартуємо: чад сей — північна чума. Константинопольська чума вбиває за три дні, а ця за три години. Що хвилює народ? Не що інше, як чума і [нрзб].

Господину моему

іерею Іякову Правицкому

в Бабаях.

84

Із с. Маначинівки у [с. Бабаї] / 41 /

Из пустыни Маначиновскія,

1786-го года, апр. 25-го

Христос воскресе!

Любезный друже и брате во ХристЂ, Іякове!

Да будет мир божій в сердцЂ твоем и в тЂлЂ!

Сей есть кентр наш, и твердь, и кефа, и край, и конец, и останок младенцем, сирЂчь дурачкам евангелским. Земля и пристанище среди воднаго тлЂнія нашего, силою и десницею вЂчнаго основанное оною. «Ею же поставих небо и основах землю», — глаголет господь вседержитель у Исаіи.

Qui Christum noscit, nihil est, si cetera nescit.

Qui Christum nescit, nihil est, si cetera noscit.

[А хто Христа знає, то не важливо, що він не знає інше

[А хто Христа не знає, то не важливо, що він знає інше].

О сем нам нелЂпо ли есть похвалитися. Ей, не безумно.

Omnes in se ipsis mortem vident. Nos autem — τήν ’ανάστασιν. \367\

[Більшість у самих собі бачить смерть. А ми — воскресіння]. Убо и мы воистину воскресли и живы есмы. Аминь! Обрадовало душу мою любезное письмо твое, дышущее любовію и миром Христовым. Сей есть союз совершенства.

Старость моя облЂнилася посЂтить Вас. ПослЂжды прійду, аще господь благоволит. Не печися о «РазговорЂ МаркЂ». Он всегда есть Ваш и возвратится в твою книгохранку.

«Лотову жену» хочется докончать. Однак принесу 1 с собою, да написанное выпишете. Что бо мнЂ есть любезнЂе на небеси или на землЂ: точію поучатися святынЂ в сей единой да живу и умираю! Помалу-малу отходим от тлЂни плотскія, яже есть, блаженная и вседневная смерть, и / 42 / приближаемся ко господу, иже есть святыня, кефа и воскресеніе наше. Что убо есть блаженнЂе жизни нашея? На ней же собывается оное: «Положу стропотная их во гладкая...» «ОкрылатЂют, яко орлы, потекут и не утрудятся...» Виждь діатрібу мою, друже! Διατριβή еллински нарицается то, чем кто главно жизнь свою забавляет. Вот діатріба Давидова: «Поглумлюся в запов[Ђдех] твоих». Вот Павлова: «МнЂ бо еже жити: Христос...» Вот Лукина и Клеопьг. «Како глаголют его быти жива?..» О воскресеніе! О оное воскресеніе, мыру не вЂруемое! Коль услаждаеши сердце мое! Блажен узрЂвшій с наперсником красоту твою! Ядущій тя еще взалчет... Сіе глаголю того ради, яко, доканчавая «Жену Лотову», наслаждатися имам новаго вина с новим моим Лотом — Христом Іисусом, имЂя обрученіе с ним во вЂрЂ божіей.

Христос воскресе! Друже Наемане! Да вкусиши и ты сота воскресенія и все ангелы его! ВсЂ! Жихорайскій с Бабаевским и с Воскресенским со всем клиром своим. Желаю, любезный друже Іякове!

ТебЂ и всЂм твоим брат и друг Григ. Сковорода 2. / 51 /

Господину моему

іерею Іякову Правицкому

в Бабаях.

85

[У с. Бабаї]

Из Гусинки,

1787-го года, іануар 18-го дня

Вселюбезный отче, друже и брате во ХристЂ Іякове!

Радуйся, дерзай и возмагай во господЂ нашем!

Ни старостна лЂность, ни мрак, ни хлад зимный, ни неисправное перо со чернилом не могло мене удержать, чтоб не ублажить [gratulor 1, saluto поздоровляю, вітаю] graece — \368\ [по-грецьки μακαρίζω поздоровляю]) тебе в новый сей год! Радуйся в новый год! Да радуется и весь дом твой и вся елика суть твоя! Да радуется и Еустафій, и Іоанн с Наеманом! Да возвеселятся Бабаи со всеми своими отраслЂми, селами! Да возрадуются и горы Ваши, и рЂки да восплещут руками! Да обновляется и вся тварь, обстоящая Вас! Молюся, когда же будут сія! Тогда 3, когда ублажит господь благословеніем своим Сіона. Как? Тогда, когда в человЂцех будет благоволеніе и посредЂ нас. А что ли есть благая воля? Вот что: «Дух прав обнови во утробЂ м[оей]». Аще кто не имЂет новаго сердца, тому весь мыр есть ветха ветошь. Аще чія душа тужит, тому весь мыр плачет. Аще чіе сердце мучится і страждет, тому весь год без праздника. Аще чій дух отчаяніем оледенЂл, тому весь год без весны. Аще чій смысл мертвый, тому весь вЂк без живота. О любезный мой друже Іякове! Изблюймо ветхій квас мырскій. Стяжим новое сердце. Облецимся во одежду новыя нетлЂнныя надежды во утробу братолюбія. Тогда нам вся тварь просвЂтится, весь мыр взыграет и возскачет. Будет нам всяк день Великдень, не зайдет солнце нам, и луна не оскудЂет нам. Мы же наречемся язык свят, люди обновленія. Благое сердце, любовь, бог, правды солнце, всю тварь, весноновотворящее есть тожде.

Ваш всеискренній любитель, почитатель, брат

и нижайшій слуга Григ[орій] Сковорода 4. / 62 /

Прости, любезный, что солгал я прислать Вам «Жену Лотову». Весною хощу Вас посвтить, аще богу угодно, и привезу. Аще же, — дайте знать, — тотчас перешлю. В зимних трусостях может она потеряться, тем не даю чрез Григорія Юріевича. Не печальтесь. Она всегда у вас. Другое то, что весною во пустынЂ можно подумать об окончаніи ея, а зима безгодна. Я и сіе с нуждою пишу. Михайло мой доселЂ молчит. Нимало не дивлюся. Блаженны мы, Ізраилю, яко бог нам дал по уши покоя и времени.

Deus nobis haec otia fecit. Tum demum praetium temporis cognoscitur, cum id amissum est. [Бог нам створив спокій. Тоді, нарешті, пізнається цінність часу, коли він втрачений].

Пришли, друже, барылце пива бабайскаго, и то, аще несть трудом. Я всЂм доволен, слава богу!

Господину и отцу моему

іерею Іякову Правицкому

в Бабаях. \369\

86

[У с. Бабаї] / 71 /

Из Гусинки,

1787-го года, марта 6-го дня

Любезный во ХристЂ отче и брате и друже Іякове!

Веселися во господЂ!

Пришлите мнЂ «Симфонію: Аще не увЂси самую тебе...» Переписав, паки отошлю к Вам. Посылаю к Вам «Жену Лотову». ПобесЂдуйте во ХристЂ с нею. Она чистая чистым, и сей кумир есть плодоносный вЂрным божіим. На ней-то исполняется от каменя воздвигнути чада Аврааму... Она не доведена до конца. Но кто дождется конца в приснотекущем источникЂ? А что я сказал, обЂщая окончаніе, сіе касается до книжечки, начатой мною: не до «Жены». Сія книжечка учит, как ли читать подобает священное письмо? Аще един глагол божій уразумЂется, тогда весь храм Соломонов есть свЂтел. Во примЂр сему взял я сіе: «Поминайте жену Лотову». И толкуя сіе слово, возмутил всю с[вященнаго] писанія купель. Да уразумЂют спящіи на библіи или с Паулом сказать: почивающіи на законЂ, яко не многочтеніе дЂлает нас мудрыми, но многожваніе принудило сказать сіе: «Како сей весть книги не учився?» И да познают: яко един день в тысящЂ, и вопреки — 1000 глаголов божіих во едином глаголЂ сокрывается. Нынв же со женою кровоточивою много жерут для единыя дисентеріи; и нЂсть им человЂка, могущаго приложить им вкус плюновенія, жванія і преломленія онаго: «Зубы его, паче млека». «Познася има в преломленіи...» Все дает вкус свой: и зввзды в сокровищах своих блеснут, аще есмы от числа оных: «Израил толчаше манну в ступах».

Во блаженное число сих людей да впишет Христос всЂх нас! Желаю, Ваш всеискренный брат и нижайшій слуга

Григ[орій] Сковорода 1. / 72 /

Postea scripsi. Да наречется же сія книжечка «Женою Лотовою»! Предисловіем же да будет сіе мое к тебЂ письмо, о возлюбленный друже! ТебЂ сію невЂсту, безневЂстную и чистую голубицу, в дар приводжу первому и тебЂ обручаю именем господа нашего Іисуса Христа.

Протчее, при перепискЂ повелЂвай наблюдать ортографію. Паче же все ея листы хранить от нечистоты. ЦЂлуй любезнаго Наема̃на Петровича и всю нашу братію. Мир во днех наших! Аминь!

Господину моему

іерею Іякову Правицкому

в Бабаях. \370\

87

[Із с. Гусинки у с. Бабаї] 21 березня [1787 р.]

Март, 21-го

Отче, и брате, и друже!

Оттак на сем свЂтЂ жив будь, весел будь, а про себе богови молись, еще ж и правду, коли когда треба сказать: хм! хм!

Молюся. Помилуй мя, господи! Подай ми в сердце братолюбіе! Да не быть ми яко яр тур, да быть ми яко овца безобронна.

Молитва и терпеніе, терпеніе да молитва, сія суть ми граница, и щит, и мощ, и надежда, и утешеніе, и покой. МнЂ? Ни. Не токмо мнЂ, всем.

Не пишу болЂе: сердце болить. Иван Максимович доскажет Вам, чего не пишу.

Ваш сын, и брат, и друг

Гр[игорій] Сковорода.

88

[У с. Бабаї] / 81 /

Из Гусинки, 7-го окт. 1787

Любезный отче, и друже, и брате Іякове!

Радуйся со всею нашею братією!

Всепокорно благодарю за кровь гро́здову. Мы с братом Василіем абіе разрЂшили и, желая Вам и всему Вашему дому с любезною Христиною здравія, потягли в собственное наше здравіе лЂпо-лЂпо. Еще ожидаю из Харкова... Чудно мнЂ! Вы, снится мнЂ, переписали «Михайлову борбу» и паки требуете? Обаче посылаю. Негли обрящете, чего Ваша перепись не образует. Не медлите же много. Обаче чрез невЂрныя руки — не! не! не!..

Mavolo apud te eam interire, quarn volutari manibus impurorum.

Nunc quiddam, non magnum quidem, sed pium parturio amico cuidam. Ideo pauca scribo. Maturamus parere, dum tempus est. Nam instat, imo pro foribus stat hiems inimica musis. Tum jam non scribere, sed manus calefacere opus erit. Porro, quidnam est id, quod in utero gesto propinquus ad partum? Scies jam.

Vale!

Tuus et servus et frater 1. \371\

Caseus nostri Michaëlis alicubi haesit. Conspicilla parum mihi apto donavi Josepho. Promittit in utraque epistola rnagnam tibiam rectam. Quando erit? nescitur mihi. О utinam, praeter omnia alia, ipse nobis reddatur! Facilis descensus Averni... О miserum hominem! Unicum septennem filium amisit. Mortuus est vide! quomodo mundus initio blanditur tandem cruciat et lacerat, ut tigris. Mundi via... [Я вважаю за краще, щоб вона загинула у Вас, ніж має ходити по руках нечестивих.

Тепер я готовий породити на світ щось, хоч і невелике, але благочестиве, призначене для якогось друга. Тому, я пишу в небагатьох словах, поспішаю явити на світ, поки є для того час. Бо близька, навіть стоїть біля дверей, ворожа музам зима. Тоді вже треба буде не писати, а гріти руки. Далі, відносно того, що я готовий створити на світ і що близьке на народження, про це ти уже знаєш.

Бувай здоров!

Твій слуга і брат.

Сир нашого Михайла десь застряв у дорозі. Окуляри для мене не підходять, я подарував їх Йосипу. Він обіцяв в обох листах велику пряму флейту. Коли буде, мені невідомо. О якби, крім всього іншого, він сам повернувся до нас. Легка дорога до Аверна... О нещасна людина! Втратив єдиного семирічного сина. Він помер у велику п’ятницю. От як світ спочатку тішить, а потім, нарешті, мучить і терзає як тигр. Мирський шлях...] мнится человЂку блага быти. ПослЂдняя же ея суть — ад. О блаженны людіе, им же господь бог их! Сіи наживутся у батька. Аминь!

89

[У с. Бабаї] / 91 /

Из Гусинскія Скрынницкія пустыни,

1788-го года, авг. 4-го

Возлюбленный в дусЂ святЂ друже Іякове!

Дерзай во господЂ!

Аще уже воста от одра любезная наша Христина, радуюся всЂх нас ради. Аще же воскрилилася в мыр первородный, отнюду же прійде в нижній, радуюся ея ради; нас же ради возмущаюся, яко оставляет нас в сей плачевной юдо́ли.

Жизнь сія есть нам темница,

Верный же друг есть денница.

Благодарю Вам и ХристинЂ за гроздову кровь. Питейный и ядейный монумент есть живЂе очесныя памятки. Юлія \372\ Цесаря точію единожды во іюле поминаем, а нашего истиннаго кесаря Христа ежеденно хлЂб и вино, аки зерцало нам, но и самаго духа сердечнаго его вид и сЂнь, пожертая истиною и животом, бывает, и есть, и будет. Впротчем, вот Вам, по желанію Вашему, херувимскія пЂсни paraphrasis [переказ]!

Тайновидным херувимам сообразны,

И животворящей тройцЂ пЂснь принося,

Видимый сей весь мыр извéржим из сердца.

Да вмЂстим невидимый и его царя,

Окружаемаго и стрегома тмами.

Копіеносных херувим и серафим.

Алилуіа, алил.! алил.!

Δορυφορέω [носити на списах] есмь копіеносным лейб-гвардером. Δορυφορου̃μενος [списоносний], сирЂчь окружен копіеносною гвардіею или строем. Дариносйма есть полгрека, а полславяна. / 92 /

Ангелское Ваше болтаніе читал я ангелским же сердцем. Болтает сатана со ангелами лютыми своими. Болтает и бог Іяковль со своими, яко же есть писано: «Ангел господень возмущаше воду».

Turbabai et exturbabat aquam, ut enataret ferrum illud [Каламутив і збурював воду, щоб виплило таке залізо]. «Ты еси Петр [еврейски kupha — каменная гавань и кораблям авраамское лоно], и на сем каменЂ...» и протчая. Сатана же болтает: да потопит во изблеваемых водах оную жену со чадом авраамским. Болтает: да покрыет и смЂшает с водою гавань, да никто же узрит вЂчности, развЂ тлЂнія, еже есть матер афеистов. И сіе-то есть проклинаемое у Іезекіиля сліяніе, за кое ужасно грозит вышній. Но наш бог се! Что велит ангелу своєму Іереміи? «Аще изведеши честное от негоднаго, уста моя будеши». «Мелзи-де млеко, и будет масло». Exturba aquam et remanebit butyrum [Збурюй воду і залишиться масло]. О клеветниковых же ангелах се, что глаголет: «Усырися, яко млеко, сердце их». Заболтали и сколотили со сыром тлЂнія и со сырною водою масло оное. «Всплыве железо». ТлЂнным своим днем и солнцем, яко же землею, загребли оный нам день и солнце. «В солнцЂ положи сел[еніе] свое». «БлаговЂстите день от дне: новый от ветхаго, вЂчный от тлЂннаго. Ничто же бо есть благо, точію бог; и ничто же есть свЂт, разве он. И самое солнце есть то тма и нощь, се сія!» «Помянух в нощи имя твое...» «Возлюбиша человЂцы тму» и протчая. Желал Христос выболтать воду гергесинцам, но они отпросилися. Агарино чадо есть то, что велблюд: любит мутну пить, мЂшает и болтает, да чистоту погубит. Сыр паче масла любит. Что убо таковым помогает доити Іяковлевскія и \373\ Іовлевскія / 101 / овцы и козы? Сіи-то мотылоядцы у Іезекіиля, возненавидЂв оприснок вЂчности, со гергесинскими вепрами ядят человЂчу мотылу, сболтав чистое с нечистым, но не отболтав нездравого от здравости. Мы же, о друже, чада Саррины есмы, чада премудрости божія, во утріе избивающе и изганяюще из храма все безчествующее дом божій, яко же Христос веревкою оною: «Вервь червленна — устнЂ твои...» «Се муж, и в руцЂ его уже землемЂрно». Сія вервь невредных сохранила шпіонов Навиновых во ІерихонЂ. Что ли есть сія вервь? «Даде мнЂ господь язык...» «Дух животворит...» Слыши, сыне человЂч, дерзай и очищай храм господень! Сіе-то есть жити в дому господни. «Едино просих от господа...» Мир тебЂ! ЗемлемЂрити, разсудити [у Паула глаголется: дух разделенія — spiritus discretionis), извести честное от недостойнаго и возмутити воду, болтая бурею духа святого оною: «Бысть шум...»

Сія есть должность ангелов божіих, написанных не на землЂ, но на небесЂх.

В сем числЂ и нам быть желаю.

Аминь!

Любезный друже!

Твой друг...1

Любезному другу Наеману Петровичу нижайшій мой поклон и мир божій. Такожде отцу Василію, другу и брату во господЂ.

Corpore sum procul a vobis, at corde propinquus.

Cor est in nobis columba Noe.

Nil est tam mirum, quam sancti cordis abyssus.

Tunc est sanctum, cum se modo magnificat.

Omnia sunl foenum, furfur, sunt pulvis et umbra.

Omnia praetereunt. Corde perennis homo. / 102 /

Purum cor in amore manet: sed amor stat in hocce.

Ast amor hic, deus est. Ergo perennis horno.

О homines! Cur oceanum, cur astra stupetis?

Ite! redite domum! Noscite vos! Sat erit.

Amen!

DIVA COLUMBA CANIT

Omnia proveniunt alti de cordis abysso.

Omnia post mortem rursus origo capit.

Sic recipit stipulas granum. Sic occulit intus.

Quid mortem trepidas? Ecce tibi speculum 2. \374\

Sic tibi turbo dei proturbat, quiquid inane est. Angelus... turbat inane chaos. Sic ubi... hiems misera transibit aquarum, ...ecce sacra arx!

Hicque columba Noe:

Inveni kepham. Satana, caro, munde valete!

Sat me jactastis. Nunc mihi sancta quies.

Amen.

NB. Arx est idem quod arca. Arca rupes supra diluvium, kepha, petra, portus est idem, quod sanctum illud principium.

[Я тілом далекий від вас, але серцем близький.

Серце в нас — щира голубка Ноя.

Ніщо так не дивне, як безодня святого серця.

Тоді святе, коли тільки возвеличує.

Все — трава і лушпиння, все — прах і тінь.

Все минає; серцем людина вічна.

Чисте серце перебуває в любові, але любов залишається в ньому ж.

Але ця любов є бог, отже — вічна людина.

О люди! Навіщо ви дивуєтесь океану, навіщо дивуєтесь зорям?

Ідіть, поверніться додому! Пізнайте себе! Цього буде досить. Амінь.

БОЖЕСТВЕННА ГОЛУБИЦЯ СПІВАЄ

Все походить з безодні глибокого серця.

Після смерті все починається знов.

Так зерно знов дає ростки, так воно ховається вглиб.

Що ж ти боїшся смерті? Ось тобі подоба.

Так само все, що пусте в твоєму житті, відносить божественний вихор. Ангел... збурює порожній хаос... Так... коли пройде важке хвилювання, то... ось священний ковчег!

І тут Ноєва голубиця:

Я знайшла скелю. Сатана, плоть, світ — прощайте!

Досить ви мене хвилювали. Тепер у мене святий спокій.

Амінь.

Arx (замок) означає те ж саме, що й агса (ковчег). Ковчег, скеля над потопом, кефа, гавань є те ж саме, що і святий цей початок.

«Иже влазяше в началЂ origa [початок], здрав бываше ’αρχή [початок]» 3.

Господину моему

іерею Іякову Правиц[кому]

в селЂ Бабаях 4. \375\

90

[У с. Бабаї; 31 грудня] / 111 /

Из Бурл[ука],

1788-го года, в послЂдній день

Dilecte in domino frater Jacobe!

Pax et gaudium tibi a domino deo!

[Улюблений у господі брате Якове!

Мир і радість тобі від господа бога!]

Зимую в БурлукЂ. Аще господь восхощет и не возмет... 1 его от мене, мене же от тЂла, помышляю посЂтить Вас...2 ГдЂ и когда умрЂть? Не боится той, о нем же Аввакум: «Праведник от вЂры жив будет». «ПримЂчай-де незлобіе и виждь правоту...» А я сладчайший...3 мой останок во мнЂ (посредЂ вас стоит...) давно уже вижу. А что? Аще получили Вы от мене письмо и в нем херувимску от мене paraphrasin? Не знаю. С письмом к Василію Пауловичу послал я к Вам также через его ученика из Бурлука 4. Аще не получили? ГнЂваюся, но крошку. Много там добраго. Сіе пишу в безпокойствЂ. Не ожидайте убо бесЂды, развЂ...5 притчЂ, сухія, немазанныя. ЦЂлуйте от мене всЂх...6 Наума Петр[овича] и отца Василія со Еустафіем и весь клер...7

91

[1791 р.] / 11 /

Из Гусинки маіа 30.

Христос воскресе!

Возлюбленный друже Іакове!

Радуйся во господЂ!

Вас не поздравляю праздником, а поздравляю любезную нашу Христыну со чады, яко младенцев убо во ХристЂ. Совершенныи же мудрствуют со Златоустым: «Празднику не время творец, но ведренная совЂсть». У Исаіи же сей истинный праздник нарицается: «Веселіє вЂчное над главою их». Главою человЂку есть сердце его, господствующее тЂлесным мыриком. И если сія глава не болит, яко же у Елиссеевы вдовицы сына, оживленнаго Елиссеем, — тогда исполняется на нас высокая притча оная: «Святому человЂку кійждо день — праздник». И в сію-то мЂть улучает Исаина стрЂлочка сія: «Веселіе вЂчное», сирЂчь непреривное, на всяк день творящее пасхи Великдень. Се таков же есть и \376\ Сираховскій праздник: «Веселіе сердца — живот человЂку». Вот истинный праздник Давидов! «Мыр мног[о]любящим зак[он] твой». Кая полза, аще на воздусЂ — не в сердцЂ — вéдро и весна? В сердцЂ же сіе: «Взволнуются нечестивыи...» А я ежеденно пою пЂсеньку сію: «Христос — моя сила...» От смысла чистаго во господЂ празднующи. О смысле чистый! Коль немногим ты друг еси! О нем-то притча сія: «Чистое небо не боится молніи и грому». О боже мой! Коль мыр сіе презирает! Коль же паки оно великое! А трудно ли сіе доказать или обличить! Се пентекостіа через три дни! Се предложеніе, обЂщаніе! Се надежды совершеніе і вЂнец празднику пасхи! А что ли то совершилося? Вот что: «Сердце чисто созижди, в[еликій] боже... О смысле (паки реку) чистый! О сердце! Коль не многим ты друг еси! Заключу со Соломоном: «Кто похвалится сердце имЂти чисто?..»

Вот коим праздником, друже мой, тебе поздравляю или реку еллински — μακαρίζω, ублажаю. Сей праздник от твоих стогн не отнялся, яко же грозит Исаія. Ты ему, а он тебЂ есть друг.

Сорадуйся же и мнЂ. Ибо и аз, милостію вышняго, сего небеснаго торжества и шума празднующих сопричастником быти сподобихся. Сей мой един есть и жребій, і наслЂдіе, и премудрость; конец, цвЂт и плод жизни и трудов моих упокоеніе; и вся благая мнЂ — сердце чистое. О! Тогда бы то исполнилося на нас сіе: «Кляхся во гнЂвЂ моем». «Аще внійдут в покой мой?» СирЂчь, бЂдами и трудами поразил я их. Не доберутся ли нынЂ до моего праздника? Прости, любезный! От избытка сердечнаго наболтал много.

Ваш соторжественник и друг Григ. Вар. Сковорода. / 12 /

Через дЂтей Захаржевских имЂю письмо от Михайла. Боже мой! Коль жаждет к нам! Да страждет (остави его) клятву гнЂва божія, аще како достигнет во покой нашего праздника. Любящіи бога ему єдиному согрЂшают на то, яко да справдится перед ними во словесЂх своих, и тЂм удобЂе препобЂдит их на свою сторону.

Получил на свЂтлой седмицЂ. Аще уже празднует, перешлите «Михаило-сатано-махію». Но сіе предаю волЂ Вашей. Любезному Наеману Бар-Петру радость и мир божій от мене со всЂм его гнЂздом и со птенцом Иліею. Такожде отцу Василію, и отцу Евстафію, і бЂдненькому моєму Любачину, слЂпенькому, и всему вашему клеру благосердное мое поклоненіе. Аминь!

Сіе пишу через Алексія Юріевича. Он при мнЂ жаловался, ex musca elephantem faciens [роблячи з мухи слона], что не мог у вас (у друга!) выпросить бездЂлки — нЂсколько розовых кустов. Сіе он с великою тражедіею повЂствовал. Почто \377\

Сторінка автографа листа до Я. Правицького. \378\

Вы столь скупы и презорчивы? Даже в мимоЂздЂ не обЂщался к Вам заЂхать. ПосЂтите его и мир сотворите.

Господину моему

отцу Іякову Правицкому

в селЂ Бабаях.

92

[У с. Бабаї]

1792-го года, генв. 5-го, из Гусинки 1

Возлюбленный друже и брате во ХристЂ Іакове!

Радуйся с любезною Христиною и со чады в новый сей год!

О боже! Ей! МнЂ давно скучно, что с Вами не бесЂдую. Аще в сію зиму или весну не совлеку моего тЂлеснаго бреннаго линовища (exuvium), потщуся видЂти Вас и насладитися бесЂдою во ХристЂ, иже мя вЂсть и аз его... НынЂ же голубиными любви крилами Вас посЂщаю. Прости, любезный, что на твое и на твоего чада письмо не отвЂтствовал. Сердце воистину желает, но старость и лЂность есть студенокровна. Пишу видь к Вам, обаче болен. Благословен бог мой! Егда немоществую, тогда силен есм с Павлом. БолЂзнь моя есть старость, ток кровный и огневица не столь из невоздержныя, как из несродныя пищи. Шуія часть моя угризает мя, а часть благая во боках дому моего. Сарра моя поглаждает мя... О discors concordia rerum! [О порушена згода!]

Удивися разум твой от мене. Пришли, друже, Златоустаго рЂч о том, что человЂк есть всея бібліи конец, и центр, и гавань. Он жертва, олтарь, фіміам и вся протчая...

НынЂ Вас поручаю с возлюбленною Христиною и со чадами богу Авраамлю и пребываю,

любезный друже,

Вам всеусердным старчик Григ[орій] Сковорода.

Любезному во ХристЂ отцу

его преподобію

господину Іякову Правицкому

в Бабаях. \379\


Листи до різних осіб. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 379-419.]

Попередня Головна Наступна Примітки

ДО РІЗНИХ ОСІБ

93

[До Іоіля]

[Із с. Коврай до м. Переяслав, поч. січня 1758 або 1759 р.] / 881 /

БОИТСЯ НАРОД...1

Блажен, о блажен,

Кто з самих пелен

Посвятил себе ХристовЂ,

День, ноч мислит в его словЂ,

Взял иго благое

И бремя легкое,

К сему обик,

К сему навик.

О жребій сей святій!

Кто сея отвЂдал сласти,

ВЂк в мірскы не может пасти, ни!

В наготах, в бЂдах не скучит,

Ни огнь, ни меч не разлучит;

Вся сладость разводит,

На сердце не всходит

КромЂ тому,

Если кому

Дал знать искус драгій 2. / 882 /

Хрісте, жизнь моя,

Умерій за мя!

Должен был тебЂ начатки

ЛЂт моих, даю остатки.

Сотри сердца камень,

Зажжи в нем твой пламень,

Да мертв грЂхом, страстям

И плотским сластям 3

Живу тебЂ, мой свЂт.

А как от грЂхов воскресну,

Как одЂну плоть небесну,

Ты в мнЂ, я в тебЂ вселюся,

Сладосты той насищуся,

С тобою в безсЂдЂ,

С тобою в совЂтЂ,

Как дня заход, \380\

Как утра всход.

О! се златих вЂк лЂт!

Τό νέον έστιν ’έτος, καί νέα, πάτερ ’άγιε, χαι̃ρε!

(’έστι νέον τό ’έτος καλώς!)

Τά ‛υγιαίνε νέα τά πρα̃ττε, φίλε!

Ταυ̃τα μέν εύχεται ‛ο Γρηγώριος, ω̃ φίλ’ ’Ιωίλ[ε]

Αιλέλλην ‛ο νέος, σός παλαιός δέ φίλος.

[Настав Новий рік, радуйся по-новому, шановний добродію!

(хай гарним буде для тебе Новий рік!)

З новим здоров’ям, друже, з новим щастям!

Про це, дорогий Іоїле, молиться Григорій,

Молодий любитель еллінів, а твій старий друг].

94

До Гервасія [Якубовича]

[Із с. Коврай до м. Переяслав] / 661 /

Venerandiss[imo] in Christo patri Cervasio

Greg[orius] Skoworoda S[alutem] B[onam] D[ico]!

Jam jam abiturus, jam in alas te nobis librare videris. Accipe igitur symbolum filialis in te nostri amoris ac reverentiae, carmen apobaterion. Apobaterion vocant ’από του̃ ’αποβαίνειν, quod est abire, quodque abeuntes votis bonisque omnibus prosequatur. Est quidem nostrum carmen prope rusticanum ac humi repens, utpote quod sit sermone vulgari; sed nil moror, quam sit vulgare atque ignobile, modo sincerum, candidum, simplex. Reges et tyrannos saepe inviti laudamus, sed vero amicorum longe alia est ratio. Quicquid hic dictum, non vi, non metu, sed benevolentia expressum, Iam vero ab adulatione meum quidem ingenium tam distat, quam China a Portugalia. Sed quid purgo me? num quis accusat? Quasi vero non norim aut ingenium tuum aut in me animum. Non enim quod carmen, nec quod tibi, sed quod a me, quem non odisti, ne dicam amas, sit profectum, libenter accipies. Nos quidem et hodiernum tui desiderium hac cantiuncula vel chely vel cythara cantillanda solamur, et futurum, inque majus ex abitu tuo, minuemus, dum...

Si dii forte dabunt ora videre tua. / 662 / Sin superis aliter visum fuerit, nos tamen memoriam tui honeste servabimus.

Accipe quo semper finitur epistola verbo,

Quo, tibi qui mittit, non caret ipse, vale!

1758, augusti 22, ex pago Kaurai 1. \381\

R[EVERENDISSIMO] S[ACRO] S[ANCTO] / 671 /

IN CHRISTO P[ATRI] GERVASIO CARMEN APOBATERION

Или отходная песнь 2

Ђдеш, хочеш нас оставить?

Ђдь же весел, цЂлій, здравій,

Будь тебЂ вЂтры погодны,

Тихы, жаркы, ни холодны;

Щасливій твой путь

ВездЂ отсель будь!

Путніи ищезнЂт страхы,

Ляжте, подорожны прахы,

Скоропослушніи конЂ

Да несут, как по долонЂ,

Щасливим слЂдом,

Как гладенким льдом!

Облакы, пройдЂт вы невЂрны!

Не соллЂт дождей чрезмЂрных!

Вар не ожжи полуденній,

СвЂтом луны озаренній;

Щасливо сей путь

Повсюду в ноч будь! / 672 /

Той твои управит ногы,

Кой дал землю и дорогы,

Бодро сидяще високо,

Путь твой хранящее око.

Щастит сей отход

Благословит вход!

Здравствуй, сторона щаслива!

Примеш мужа добротлива.

Брось завистливые нравы!

ВЂрен есть познавій.

Щаслив на степень,

Конец на блажен!

Найпревелебнішому у Хрисгі отцю Гервасію

Григ[орій] Сковорода бажає доброго здоров’я!

Ти уже готовий до від’їзду. Нам здається, що ти вже линеш на крилах. Тому на ознаку нашої синівської любові й пошани до тебе прийми від нас пісню відхідну, яка називається по-грецьки апобатеріон. Апобатеріон походить від грецького слова ’αποβαίνειν, що означає відходити, від’їжджа-\382\ти. В пісні тих, що від’їжджають, проводжають побажаннями добра і різних благ. Правда, наша пісня майже зовсім селянська і проста, написана простонародною мовою, але я сміливо заявляю, що при своїй простонародності і простоті вона щира, чиста і безпосередня. Царів і тиранів ми часто всупереч нашій волі вихваляємо, але з друзями справа зовсім інша. Те, що тут сказане, викликане не силою, не страхом, але прихильністю. Від лестощів моє серце не менш далеке, ніж Китай від Португалії. Але чого я виправдовуюсь? Хіба хто мене звинувачує? Ніби я не знаю твого серця або твого ставлення до мене? Я знаю, що ти її з задоволенням приймеш не тому, що це пісня; не тому, що вона звернена до тебе, але тому, шо належить мені, якого ти не ненавидиш, щоб не сказати — любиш. Ми зараз, сумуючи за тобою, втішаємо себе цією пісенькою, співаючи її під звуки кифари або ліри. І в дальшому, коли цей сум збільшиться від розлуки з тобою, будемо пом’якшувати його тим же способом, поки...

Якщо боги дадуть можливість побачитись з тобою. Якщо ж вишнім бажане буде інше, ми, однак, вірно будемо берегти пам’ять про тебе.

Прийми слово, яким завжди закінчується лист: бувай здоров, чого не позбавлений і той, хто тобі посилає листа!

1758 р., серпня 22, з села Ковраї.

95

До Кирила [Ляшевецького]

[У м. Воронеж] [1761 р.] / 191 /

Γνήσιε amice, jucundissime Cyrille!

Quid? Potuistin’ credere, fore ut mihi apud te verba deessent? Desunt. Et tamen stat sententia paulisper cura Cyrillo confabulari. Tres schedulas ad te perpetuas dedimus, in quibus nil, ut ajunt, sacri erat, praeter nugas familiares, praeter meras minutias. Quid autem expectes ab eo, qui sese totum in aeternum musis consecravit, quam quae ad solius animae cultum pertineant? Magnifica, inquis, polliceris. Ita sane, mi amice, si animum et voluntatem spectes, etiamsi non semper voto respondetur. Per me licet aliis curare aurum, honores, Sardanapalorum mensas et vulgares voluptates, popularem auram sive gloriam et magnatum favorem: obtineant sibi hos, ut putant, thesauros, non invideo. Modo mihi contingant spiritales divitiae et animi panis ille et illa vestis, sine qua non conceditur introire ornatissimum illum thalamum sponsi illius; omnes meas vires, totum conatum huc confero; facessat omnis \383\ caro! Paulus clamat: τά πάντα ’εζημιώθην, καί ‛ηγνου̃μαι σκύβαλα ει̃ναι, ίνα Χρίστον κερδήσω. Idem ego vociferor: διδώκω δέ ει καί καταλάβω.

Attamen in magnis et voluisse sat est.

Sed vis clarius ostendam meum animum? Accipe: omnia relinquo et reliqui, hoc solum per omnem vitae cursum acturus, ut intelligam, quid sit mors Christi, quid significat resurrectio. Narn nemo potest surgere cum Christo, nisi prius cum eodem moriatur. Dices: nae tu tardus es, qui hactenus non capis, / 192 / quid sit resurrectio et mors domini, cum haec mulierculis, pueris, lippis et tonsoribus sunt nota. Sic sane, mi Cyrille, tardus sum et hebes cum Paulo, qui canit: Τά πάντα ’εζημιώθην του̃ γνω̃ναι αυτόν, καί τήν δύναμιν τη̃ς ’αναστάσεως αυτου̃ καί τήν κοινωνίαν τω̃ν παθημάτων αυτου̃.

Haec quanti sunt? quid ait, perpende! Quid est γνω̃ναι αυτόν καί τήν δύναμιν τη̃ς ’αναστάσεως αυτου̃, nisi noscere Christum, et vim resurrectionis ipsius? Eheu miseram stultitiam nostram! qui somniamus nos arcem s. literarum tenere, cum fortassis quid sit babtizari, quid denotat vesci sacra caena, ignoramus. Haec si primo auditu, ut vulgo putant, intelliguntur, quorsum attinebat mysteria dicere? An non stultitia est occultum et arcanum nominare, quod nemini non pateret quamvis imperito? Veteres pharisaei illi et scribae pulchre sibi blandiebantur in intellectione legis Mosaicae et tamen a Christo audiunt caeci. Τίς γάρ ’έγνω νου̃ν κυρίου? Haec certe de s. scriptura dicit Paulus, in qua mens dei latet conclusa, inaccessibilis, signata. Et quis aperiet sigillum?

Ecce audis, mi cariss. Cyrille, quae spectat, appetit, desiderat meus animus, ne quaerere possis, quid agam. Sed accipe, quae me praecipue in Seneca in stuporem conjecerunt, arrige aures! Facis rem optimam et tibi salutarem, si, ut scribis, perseveras ire ad bonam mentem: quam stultum est optare, cum possis a te impetrare. Non sunt ad caelum elevandae manus, nec exorandus aedituus, ut nos ad aures simulacri, quasi magis exaudiri possimus, admittat. Probe est a te deus, tecum est, intus est. Ita dico, / 201 / Lucili, sacer intra nos spiritus sedet malorum bonorumque nostrorum observator et custos: hic prout a nobis tractatus est, ita nos ipse tractat. Bonus vir sine deo nemo est.

O Cyrille! non tibi hic de tertio caelo tonare videtur? Nonne haec de eorum numero, quae hominibus, id est carni et mundo deditis, nefas est evulgare? Habeo confabulationem.

Vale! ac nos redama.

Iulii 19, в Старицы 1. \384\

Щирий друже, найдорожчий Кириле!

Чи повіриш, що мені бракує слів написати до тебе? Бракує. Однак я вирішив трохи побалакати з Кирилом. Я послав тобі один за одним три листи, в яких не було, як кажуть, нічого святого, крім звичайних дрібниць, крім справді пустих справ. А чого б ти чекав від людини, яка всю себе навіки присвятила музам, як не того; що стосується виключно вдосконалення душі? Ти говориш, що я обіцяю величні речі. Так воно і є, мій друже, якщо зважити на мою душу і бажання, хоч не завжди бажане здійснюється. Про мене, хай інші дбають про золото, про почесті, про Сарданапалові бенкети, про низькі насолоди, хай шукають вони народної прихильності, слави, ласки вельмож; хай одержать вони ці, як вони думають, скарби, — я їм не заздрю, аби я мав духовні багатства і той хліб духовний, і той одяг, без якого не можна увійти у вельми прикрашені чертоги небесного жениха. Всі свої сили, всю свою волю я сюди скеровую: хай зникне все тілесне! Павло проголошує: «Я все втратив і вважаю це дрібницями, аби лиш знайти Христа», Я також кричу: переслідую і, можливо, наздожену.

Адже у великому достатньо і бажати.

Але ти хочеш, щоб я ясніше показав свою душу. Прошу: я все лишаю і залишив, щоб протягом всього свого життя досягти тільки одного: зрозуміти, що таке смерть Христа і що означає його воскресіння. Бо ніхто не може воскреснути з Христом, якщо спочатку не помре з ним. Ти скажеш: дійсно, чи ти не тупий, якщо до цього часу не знаєш, що таке воскресіння і смерть господа, тоді як це відомо жінкам, дітям, всім і кожному. Звичайно, це так, мій Кириле, я тугодумний і тупий разом з Павлом, який співає: «Я все витерпів, щоб пізнати його: і силу його воскресіння, і його страждання».

Яке це має значення? Зваж, про що він каже. Що значить пізнати його і силу його воскресіння, як не пізнати Христа і силу воскресіння його? О жалюгідна тупість наша! Ми уявляємо себе у фортеці святого письма і, можливо, не знаємо, що таке бути хрещеним, що означає вкушати від священної трапези. Якщо це за своїм буквальним смислом, як звичайно думають, зрозуміле, то для чого було говорити про таїнства? Хіба розумно називати незрозумілим і таємним те, що всім ясно, навіть недосвідченому? Давні фарисеї й книжники з пихою думали про себе, що вони розуміють закон Мойсея, і однак Христос назвав їх сліпими. «Бо хто пізнав розум господній?» Це дійсно говорить Павло про святе письмо, в якому розум божий ховається, замкнутий, недоступний і запечатаний. І хто ж зірве печатку? \385\

Тепер ти розумієш, мій найдорожчий Кириле. що має на увазі, до чого прагне і чого жадає моя душа, щоб не питати про те, чим я займаюся. Але послухай, що мене особливо вразило у Сенеки, слухай уважно. Ти робиш найкращу і для тебе рятівну справу, якщо, як ти пишеш, твердо ідеш по шляху здорового розуму! Як нерозумно випрошувати те, чого можеш сам досягти. Не треба здіймати до неба рук, не слід умовляти сторожа храму допустити нас до вуха статуї, щоб нас могли краще чути. Бог біля тебе, з тобою, в тобі. «Я так кажу, Луцілію: всередині нас — священний дух, який стежить за нашими добрими і злими ділами й береже нас; як ми з ним поводимося, так і він поводиться з нами. Добрий муж без бога ніхто».

О Кириле! Чи не здається це тобі громом з третього неба? Чи не з того це числа, якого людям, тобто відданим плоті і світові, не можна сповіщати? Ось моя розмова.

Бувай здоров і воздай мені любов’ю за мою любов!

Липня 19, [в Старицы].

96

До Федора Панасовича Жебокрицького

[1764 р.] / 1051 /

Carissime juvenis, mi Theodore!

Praeter nugas hodie frustra а те quidquam expectas; primum quod non vacat, deinde ingenium non est in numerato, et plane haec frigide scribo, quamquam et alioquin quidam garrulus ad aurem haec exaranti indignantique obgannit, nec est, qui me servet Apollo, ut Horatium a suo. Extremo crepusculo Gregoriscus nuntiavit adesse tabellionem; postridie summo mane discessurus, ego adversus meum hodiernum morem ad lucernam duas epistolas properavi. Nam et nox moderna curta est, et oculis sublaboro, et mane surgere soleo, et cogor. Tu quid taces hactenus? Nam ego quidem scripseram ad te si occas... Si aegrotas corpore, vulgus te vocet miserum, non ego. Quodsi gnaviter τό στάδιον curris, quod ingressus es, nostro calculo beatus es. Curre, insequere, venare, investiga, dispice, prospice, quaere, pulsa, urge, sed pertinaciter, sed improbe; ut virginitas, sic regnum coeleste amat rapi. Quis languet? tu vige. Quis offenditur? tu concoque. Quis desperat? tu innitere ancorae. О fortunatum! qui ingressus est viam του̃ κυρίου At vero ille terque quaterque, qui perseveravit. Sola ‛η ύπομονή praemium coronae accipit. Hei mihi, quam fere nulli vere serioque sequuntur fabrilem hunc filium! Jam ex iis ipsis quotusquisque pertendit? Nullus philosophus, nullus artifex \386\ tam solus tamque desertus, quam qui solus vitam aeternam docet. Hujus quidem τέκτονος gnatum mundus ridet, sophi stultum vocant, monachi sub larva pietatis oppugnant, haeretici subdolis interpretamentis subvertunt, juvenes fugitant, senes horrent, reges opprimunt, pauperes spernunt, et tibi non videtur hodie ludi mirus rex iste? Sed novit ille suos, et scit quibusnam resurgit. Quis improbus vivum illum non vidit? Quis autem redivivum praeter electos? «О глубина» пр. etc.

Sed vale, mi cariss. neque enim satior...

Tuus in domino Greg[orius] Skoworoda.

22 apr., c Харькова. / 1052 /

Любезному пріателевЂ Федору Афанасьевичу Жебокрицкому в Дмитровку 1.

Найдорожчий юначе, мій Федоре!

Даремно ти чекаєш від мене сьогодні чого-небудь іншого, крім дрібничок. По-перше, я зайнятий, і потім — немає відповідного настрою. До того ж, коли я це пишу, один балакун меле мені на вухо всякі нісенітниці, незважаючи на моє обурення і мою зайнятість, і нема Аполлона, який би мене від нього захистив, як він захистив Горація. Пізно ввечері Гриша сповістив, що є листоноша, який від’їжджає завтра вдосвіта. Всупереч моєму щоденному звичаю, я при світлі лампи приготував два листи. Бо і ніч тепер коротка, і очі в мене болять, і, крім того, маю звичай вставати рано. Чому ти досі мовчиш? Щодо мене, то я раніше писав тобі, якщо випад... Якщо ти хворієш тілом, люди тебе назовуть нещасним, але не я. Якщо ти твердо ідеш шляхом, яким почав іти, то, на мою думку, ти щасливий. Іди, слідуй, дивись навкруги, дивись вперед, шукай, стукай, настоюй, але уперто і наполегливо: царство небесне, як і дівоча незайманість, любить, щоб його брали силою. Хтось слабшає? Ти зміцнюйся. Хтось ображається? Ти знось образу. Хтось вдається у розпач? Твердо стань на якір. О, щасливий той, хто вступив на шлях господа! Але тричі, чотири рази блаженний той, хто несхибно йде по ньому. Лише стійкість одержить в нагороду вінок. Лише вона одна, але, на жаль, майже ніхто по-справжньому і серйозно не слідує за цією направляючою ниткою. Жоден філософ, жоден художник не такий самотній, не покинутий так на самого себе, як той, хто вчить про вічне життя. Появу такого будівника світ висміює, мудреці називають його дурнем, ченці під машкарою благочестя переслідують, єретики, хитро перетлумачуючи, спростовують, юнаки уникають, старці гребують, царі пригнічують, бідні зневажають; і чи не здається він тобі якимось царем блазнів? Але він знає своїх і знає, \387\ для кого він воскресає. Яка безчесна людина не бачить його живим? Але хто, крім обраних, бачить його воскреслим? [«О глубина» и пр.] та ін.

Але бувай здоров, мій найдорожчий!

Твій в господі Григ[орій] Сковорода.

22 квіт[ня], [с Харькова].

97

До Василя Максимовича

[Харків, місцевий (?) друга половина 1764 р.] / 1232 /

Любезной друг Васіль Максімович!

Слава человЂку неоцЂненное есть сокровище. Справедливо мы дЂлаем, что богатство, честно собранное, сохраняем или похищенное виіскиваем. Та ж справедливость требует от нас, дабы мы честными дЂламы наживали и сохраняли себЂ славу, а похищенную клеветничимы кохтями опять возвратить себЂ старались. Вы, друг мой, думаю, повЂрите, коль злобних я умЂю оглаголников. Если бы они обичніи мнЂ беззаконія приписивали, сносно бы было. Но сіи немилосердникы толь неограниченним дишут на мене язіковредіем, что, кромЂ чрезвичайной моих нравов порчи, от них проповЂдуемой, дЂлают мене душегубителем, іли еретіком, и по сей причинЂ запрЂщают подкомандним своим слушать моих разговоров. Сего я не терпя, здЂлал краткое очищеніе, которое Вам, другу моєму, посилаю. Оно хотя лаятелних их челюсть заградить не может, однак, думаю, по нЂсколко здЂлает косноязичнимы, дабы незлобивій и правій сердца менш от сего соблазнов претерпЂвали.

Друг Ваш Григорій Сковорода 1. / 1241 /

Во-первих, поговорують, будто я нЂкоторим молодцам внушал, что сія или другая какая человЂческой жизны стать вредна и неблагополучна и, напротив того, нЂкоторим статьям существéнное приписивал блаженство. Но можно ли мнЂ бить толь безумнаго и вреднаго мнЂнія? Которіи внутреннЂе мене спознали, тЂ доволно 2 увЂренны, что я о сем імЂю мнЂніе з Максимом Святим. Он говорит, что нЂт нЂгдЂ злости, ни в чем никогда. Как же так, если видим, что почти вездЂ одна злость? Он учит, что злость не что иное, точію тЂ ж от бога созданніи благіи вещы, приведенны кЂм в безпорядок. Вот, напримЂр, наложил кто на голову сапог, а на ногы шапку. Безпорядок зол подлинно, но чтоб шапка или сапоги жизни человЂческой не полезны были, кто скажет? А сколко я. \388\ примЂтил, то сей безпорядок по болшой части зависит на разсужденіи времени, мЂста, мЂры и персоны. НапримЂр, в горячой лЂтной полдень без достойнаго резону шубу таскать; заснул ли кто безвременно и безмЂрно или не на мЂстЂ, хулы достойна непорядочность, но не сон или гнЂв; все бо есть благое. / 1242 / И развЂ я не понимаю, что мудріи люде житіе человЂческое уподобили комедіалним играм? Можно сказать, что ты этой персоны по природЂ удачно представить на театрЂ не можеш. Но лзя ли сказать, что тая или другая персона комедіи вредна, если благоразумной сочинитель ея опредЂлил? И великіи персоны и подліи маскы в важной сей житія нашего комедіи премудрій творец опредЂлил. Разсуждая свойство чьей природы, могу я сказать, что ты, напримЂр, гидлив, жалослив, робок, лЂкарем или поваром тебЂ быть неудачно. Но когда я кому говорил, что личебная наука и поваренное мастерство вредное? Многократно я говаривал, что тебЂ или тому быть священником или монахом не по природЂ, но чтоб сказал, что священство или монашество стать вредна, никогда сего не было. Кто по натурЂ своей клопотлив и ретив, такому можно сказать, чтоб быть градоначалником беріогся, гдЂ безпрестанніи оказіи к гнЂву и к здорам. Но могу ли / 1251 / помислить, чтоб своеволству людскому командиры надобны не были? Помилуйте мене! Не толь я подлаго родился понятія, чтоб ниспутитись в толикіи сумазброды. Многіи мене називают разумним человЂком, но такія разсужденія не могут прити развЂ в бЂшеную голову.

Если ж я правдолюбніи и незлобивіи сердца увЂрить возмогу в сем, что мнЂ кую-либо стать житія существенно називать вредною никогда на ум не всходило и что я учил всегда осматриваться на свою природу, кратко сказать, — познать себе самого, к чему он рожден, ибо никого бог не обидил. Теперь я тЂм же истинну любящим умам на разсужденіе оставляю — за сіе я хулы или хвалы достоин? Толко покорнЂйше прошу сіе взять в разсужденіе, откуда меж народом такіи непорядкы, смятенія и безпокойства? Не оттуду ли, что многіи, по пословицы, не родились к священству, да повлЂзали в ризы и, не будучи грибамы, повлЂзали в ку́зуб? По сей то причинЂ дЂлается, что иних священство ублажило, а многих окаяннимы подЂлало. Отсюду дЂлается, что и самая подлая стать бывает человЂку причиною щастія, если она природная ему / 1252 /. Если право и хорошо всяк свою персону представляет, откуда толикое смятеніе на театрЂ? Оттуду, без сумнЂнія, что неудачно, а неудачно безпрекословія от того, что природЂ его несогласно, ему вредно и обществу непрочно. Многіи изрядніи были бы купцы или пахары, если б не принялись за противную их природЂ стать. Иніи были бы искусніи стряпчіи, если б в монашество не встряли, в кото-\389\ром один с природою борющійся больш надЂлает соблазнов, нежели пять честних могут загладить, как обикновенно бывает в комедіях. Вот мое мнЂніе и намЂреніе, для чего я всігда наставлял совЂтоваться молодим людям з своєю природою, чтоб оны на театрЂ жизны нашей могли наблюдать благопристойность, искусним акторам приличную. А если кто по случаю надЂл маску, не совсЂм его натурЂ приличную, дабы, сколь возможно удачно, в оной и без соблазнов поступал и чтоб хотя по нЂкоторой часты жалобы меж народом и роптанія перед богом о состояніи своем уменьшились. Я бы сам севодня же бросил мое состояніе и вступил бы в иное, если б не чувствовал, что клопотливая моя и меланхоличная природа к самой подлой приватной и уединенной маскЂ способна, в которой, если не могу ни в чем любезному отечеству услужить, то, по крайней мЂры, всЂмы силамы стараться стану не быть никому ни в чем вредним. / 1261 /

Есть еще одна клевета, важнЂйшая прочих поговоров, а іменно: говорят, будто я охуждаю употребленіе мяса и вина. И сія есть точно єресь маніхейская, давно уж проклята от святых соборов. Иніи прописивают мнЂ и то, будто злато, сребро, дорогіи одежди и прочая сим подобная самимы по себЂ вредными и негодными називаю. Се слиша смЂются тЂ, которіи сердце мое знают. Правда, что было время и теперь бывает, что я для внутренней моей экономіи воздержуюсь и дозволенніи дни иногда от мясояствія и от вина. Но потому ли лЂкарь охуждает, напримЂр, чеснок, когда велить поудержаться, если жар кому вредной вступил в глаза? Ибо то извЂстно, что всЂ благосотворенніи от всещедраго творца вещы не всЂм и не всігда бывают по случившимся обстоятелствам полезны. Правда, что я нЂкоторим совЂтовал, чтоб оны опасно поступали с вином и мясом, а иногда совсЂм их от того отводил, разсуждая горячую их младость, но когда отец младолЂтному сынишкЂ выривает с рук нож и не дает ему употреблять оружейнаго пороху, сам между тЂм симы пользуясь, не ясно ли показует, что оны еще не доросли до того, чтоб могли обладать сими вещамы и обращать в свою ползу, к которой оны и изобрЂтенны? Вот откуду мене почли за Маніхеева ученика. / 1262 /

Подлинно всякой род пищы и питія полезен и добр есть, но разсуждать надобно время, мЂсто, мЂру и персону. И не бЂдствіе ли было бы смЂшенное со смЂхом, если бы кто в колибелЂ лежащему младенцу налил сосать остраго уксусу, а осмолЂтному малчику рюмку крЂпкой водкы <налил> 3, но вернувшемуся с охоты кавалеру или озябшему от многолЂтствія старику поднес сладкаго молока? А как неправилно почли мене за Маніхея, так и не по заслугЂ моей и за богатствоненавистника и человЂконенавистника, то есть бЂгающего \390\ людскаго сообщества почитают. Когда бог опредЂлил мнЂ в подлой маскЂ обращатся на театрЂ, то уже должно и в уборЂ, и в обращеніи с достойнымы людмы наблюдать благопристойность и всігда помнить свою перед другими ничтожность. Сіе я сам наблюдать стараясь, и прочим то ж делать совЂтовал и отсюду попал в оклеветанія, от которих если помощію благоразумних и милосердних сердец хотя по нЂкоей часты освобожден буду, то невинность моя безопаснЂйшою от сих немилосердних угризателей здЂлавшися латвЂе исполнить возможет заповЂдь господню: «Любите врагы вашы» и проч...

98

До Іова [Базилевича] / 11 /

В письмЂ Ваш[его] высокопр[еподобія] к отцу Иосифу приписанній и мнЂ поклон уничтожил мое о Вашем ко мнЂ сердцЂ сомнЂніе. И я не почитаю Вас из числа тЂх, кои усты своими благословяху, [а сердцем кляняху].

И подлинно благородной душы знать свойственной хоть ненавидЂть кого, да явно, а не прикрывать благосклонним лицем своего неблаговоленія, что природное рабским серцам, на лицемЂріе и лжу родившимся.

Поздравляю ж Вас не совсЂм еще минувшим праздником, а паче пожеланним отсутствіем его высокопреподобія достойнопочтенного нового святогорского игумена отца Кордета.

Думаю, что всяк честной ученик поболит сердцем о лишеніи таковаго и толикаго уда. Но что дЂлать? Сего требовали мужа сего толикіи заслугы. / 12 /

...Непрестанно в школах, храмах проповЂдывал, наставлял непросвЂщенную и свицкими мненіями ослЂпленную юность студентскую словом и житіем и, будучи родніохенкій ученик любвы насадителя Хріста, вездЂ и всегда, аки гром, гремЂл о согласіи і конкордіи, найпаче в компаніах.

Что до мене касается, то я сего чистосердечного мужа уподобил бы святому пророку ІонЂ, кой извержен в демонстроителніи волны, цЂлому училищному кораблю благотишіе, а его навклиру породил облегченіе. Ибо он, кромЂ того, есть весма ‛ο οικονομικός ’ανήρ [обізнаний в економіці муж] при том смислит аріфметіку καί τα γεογραφικά [і географічні науки] кратко сказать καί ται̃ς μούσαις καί ‛άμα πολυπραγμούναις πεφυκω̃ς [здібний одночасно і до наук, і до практичних справ] к войнЂ и к покою, к богу и к міру.

РассЂвая на всЂ стороны ползу, аки солнце лучы, был он і мнЂ ‛ο βάσανος [пробный камінь] к разпознанію нЂкоторих людей, коих бы мнЂ никогда не узнать, каковы оны, если б // \391\ не его с нимы друж[ба] ‛όμοιόν προς ‛όμοιον ’άγει ‛ό θεός [подібного до подібного веде бог].

О філософских его суптильностях, даже до четвертого неба проницающих, нЂт чего уже и говорит.

Но кто-то еще дерзнет в достойное привест окончаніе господина Барбая? Должен такой бить неотмЂнно ‛άπο τη̃ς αυτη̃ς στόας [того ж складу (буквально — з тієї ж галереї)].

Ітак, остается вам молитись, дабы Аполлис, зачавшій образ Венерін, сам и дописал.

Впротчем, что надлежит до персоны, у которой веселую рЂчь я мою распростер, то есть до Вас, всегда был и есмь почитатель, а доброжелатель и всяким лицам.

Вашего высокопреподобія

почитатель и слуга,

студент Григорій Сковорода.

Апр[Ђля] 18, 1765, з Должка.

Его высокопреподобію

господину отцу архімандріту

і ректору Іову

в ХарковЂ

всепочтенно.

99

[До Василя Степановича Томари]

Із Харкова [у Грузію] 20 серпня 1772 р.

Не поЂду к Вам, потому что меня любите: луна издали свЂтлЂе, музыка — вкуснЂе, а пріятель — пріятнЂе. Все то, что вблизи, не столько мило, милЂе младость, когда миновала 1, а приблизившаяся старость менЂе 2 желательна. Что естли есть в нас самых 3 подлая часть, / 102 / заключаемыя 4 тЂснотою мЂста и времени 5, раздЂляемая рЂками и вЂками, то, напротив того, есть тут же часть и стихія, нам не подвержена 6, но владЂющая ими. Катон в Цицероновой старости говорит, что тЂло трудом дЂлается костнЂе и лЂнивЂе, а дух быстропарнЂе, чЂм болЂе и далЂе 7 движимый; для чего ж нельзя по сей же формЂ вылить, что чЂм и по бренному тЂлишку 8 удаленнЂе от друга, тЂм ближе сердцем. Сердце его вижу и соединяюся тЂснЂе; а Іеремія учит 9, что точным в человЂкЂ человЂком 10, есть сердце, а не тЂло стихійное [гл. 17, ст. 9]. И совершенно человЂка видит тот, кто видит и сердце 11 его, и любит, кто любит мысли его; любить, и вмЂстЂ быть, и в единствЂ жить — все то одно. Сіе есть истинное собраніе и дружество, а не то, чтоб в одних стЂнах 12 \392\ собраться по тЂлесным чучелам, сердцами же разбрестися, желаніями и совЂтами поразнится, как небо от земли, единство ни в тЂлесном подобіи, ни в той же статьЂ, и ни в сообществЂ покрова, ни в количествЂ лЂт или в ровестничествЂ, ни в землячествЂ или одноземствЂ, ни на небесЂх, ни на земли, но в сердцах союзом Христовой философіи связанных; «БЂ в них едина душа...» («ДЂянія»). А из-за гор и рЂк вас вижу, люблю и почитаю, но вижу душею 13 и люблю ею же. Если любите евангеліе — а, конечно, любите, — естли любите духа божія, средь сокровеннЂйших сердца вашего тайностей 14 живущаго, сему вас и вам подобных поручая, пребываю.

100

[До Якова Івановича Долганського]

[Із Харкова (?) у м. Острогожськ, 1772 р.] / 51 /

Скажите мнЂ, что значит Ваше сіе: «Силно Вы меня [принудили]» 1; также то 2, дуже для меня 3 эти вЂсти непріятние 4... РазвЂ Вы противитеся, чтоб Вас [принудить]? 5 Я не диспутант 6, а вы не супостата 7. Или развЂ Павел то 8 должен говорить, что нашим застарЂлым мнЂніям любо 9, а не то, что 10 божіей правдЂ 11 угодно. МнЂ кажется, что вы выговорили 12 сіи слова не как любопители 13, но как рабы, непослушныи 14 правдЂ библейной 15. РазвЂ по преодолЂнію? Если так, вы бросте 16 сіе снутра 17 рабство, а возлюбите ея, как сын. Догадуюся 18 нечто, чутли не внутренной тайной 19 шепотник и тут присовокупился тот, о коем написано: «Предсташа ангелы...» и 20 по пЂнію птичку узнать можно; справтесь с тайностми сердечными; не вкрался ли сей змЂй к тЂм мыслям, кои, ища истинны 21 господней, вышнему столу присудствуют 22. Я с Августином говорю, что он вездЂ сЂти поставил, даже при самом небесном столЂ, внутрь самого чертога, гдЂ пируют жаждущіе правды; / 52 / он-то причиною сему плачевному случаю. Друже, как вышел 23 еси. Можно ли веселу быть при том столЂ без одЂянія брачна 24. Может ли с охотою кушать 25, кто говорит это дуже 26 для меня непріятно. РазвЂ принудите кушать? У меня позывы нЂт. Познавайте 27 сами, что это за дух, душок 28, душа, день, днесь — осмотритеся горазденно 29 дома. «Враги человЂку домашніе его». Я его в вас ужасно не люблю затЂм, что вас люблю. Он хочет от вас желаніе присудЂть 30 сему кушанью, выкрасть и, кажется, так шепчет: к чему тебЂ 31 сіи высокости? Да ты ж их и понять не в силах, а, может быть, и не родился; тЂм тЂбЂ вреднЂе. Будь доволен тЂм, что умЂеш, а сіе все утверждает священными ж словами 32, чтоб от священных книг отвлечь, подобен 33 \393\ змію, кой собранный из тЂх же цвЂтов, из коих пчелы сладчайшіи соты 34 собирают, божіи соки по природному яду в яд обращает, он нас всЂх искушает; в 35 спасителЂ нашем, находящемся в нас, а нас в нем; никому 36 сей змій мЂшать не устыдился; рцы, говорит, да каменем хлЂбы будут, на что-де по духу тосковать, довольно по плоти одной. Вот еще: «Но Хрест 37 наш говорит / 61 /, что один хлЂб для насыщения 38 не доволен; два рожденія, два и человека 39 и два живота». Сколко злый змЂй 40 силился, чтоб вергнулся долой 41 спас наш, но сей благій человЂк все в гору 42 до господа, до духа, до бога — и так оставил его; не мог от небес к земли 43 приклонить. Дух божій до духа божія поднимается, а злый к долу влечется. Я теперь говорю и давно говорил 44, что священное писаніе должно читать со страхом божіим, оставив всЂ свои подлыи свЂтовіи плотскія повЂрія долу 45, так как Авраам осла с рабами, восходя с Исааком на гору божію. В то время не говоритемеш 46: сіе мнЂ непріятно; тое 47 моему мнЂнію противно, оное мене утюжит, и кажется 48, не так бы надобно, да не 49 могу оспорить. Не искушал ли бог Авраама, то есть не мучил ли словом истинны своей святой? Как можно, кажется, чтоб 50 благій дух божій требовал смерти единороднаго сына его? Но, боже 51 мой! Что за преданное сердце в незлобной той душЂ было тот час. «Се аз, изволь; ах, или поспорю, будто не знаю, что ты там еще мудрЂе, гдЂ кажешся 52 неприличен». Я сего не понимаю; мой умишок 53 мал, но можно ли, чтоб я худо о тебе и о словЂ твоем / 62 / подумал? Изволь, один мнЂ наслЂдник — и того для тебя зарЂжу; сноснЂе мнЂ всего в свЂтЂ лишится, нежели твоей дружбы; она состоит в согласіи мнЂній, а ты мнЂ вождь. Скажи, пожалуй, как такому сердцу не откроет бог? О, бЂдніи 54 мы с нашими рабами и ослами! Туда ж, на гору, педнимся 55, то есть силуемся, но там имущим не дают... Брось мнЂнія, омый болото и спери 56 одежду, оставь, всю твою подлость 57, тогда восходи; поколь твое 58 несеш, потоль твое хвалиш 59, а хваля твое, охулишь 60 божіе. Да будут же ризы твоя бЂлы. Что за риза? Слушай, Исайі 61: «Одеждою веселія одЂяте» 62. Что за веселіе? Слушай Сирах 63: «Страх господень возвеселит сердце». Сей есть жезл, раздЂляющій море, да не погрязнем, как олово, сей есть ключ отверзающій, отверзет и кто затворит 64, и кто отверзет. «Страх господень — дар от господа; любленіе господа, — преславная премудрость». «Премудрость и наказаніе 65. Страх господень...» «Им же является (не всЂ его знают) раздЂляет себе и в видЂніе его» (Сирах, гл. 1) 66. \394\

101

До Якова Івановича Долганського / 11 /

Любезный пріятель Яков Иванович!

Получил я письмо Ваше. В нем просите, чтоб побесЂдовать с Вами внятнЂе, нежели в то время, когда в отсутствіи пріятель пріятелю живо, будто бесЂдующый 1 тайно, умному взору представляется.

Самая правда! В отсутствіи находящійся друг, хотя часто во внутренных 2 наших очах обращается, но если не пишет и не говорит, тогда он подобен присуществующему другу, однак нЂмому.

Разговор есть сообщеніе мыслей и будто взаимное сердец лобызаніе; соль и свЂт компаній — союз совершенства. Но как невозможно плодоноснаго саду сообщить другу без зерн или вЂтвей, так нелзя мыслей в душу пріятелскую занесть, и перевесть, и размножить, развЂ чрез зерно или глаголемаго, или на бумагЂ начертаемаго слова. И как зерно по своей внЂшности малое и презрЂнное, но 1000 садов в нем сокрывается с сокро́венным источником плодоноснаго божіего духа 3, так и слово по ударенію воздуха и по начертанію своему есть ничтожное, но по силЂ утаеннаго внутрь духа, сЂемое на сердцЂ и плодоприносящое новую тварь и новыи дЂла, есть важное. / 12 / Злое лукаваго міра зерно износит терніе, мучащое душу: «Тлят бесЂды благы, обычаи злы...» и сЂяй в смерть пожнет истлЂніе души. Но, напротив, добраго слова зерно прозябает в сердцЂ: «Любов, радость, мир, долготерпЂніе».

НЂт иншаго и горчайшаго нещастія, как 4 когда душа болит. Она болит тогда, когда болят мысли. А мысли болят, когда родится в сердцЂ сіе: «Еда кій есть в вас корень, (выспрь) горЂ прорастающ в желчи и горести?» (Второзаконіе, гл. 29, ст. 18).

Не таковыи разговоры слушал Исаія, что говорит: «Господи, во чревЂ пріяхом, и поболЂхом, и родихом дух спасенія твоего...» Не падемся, но падутся вси живущыи на земли.

Живут на земли ничего не помышляющіи, кромЂ обогатиться, наЂстись, напитись, одЂтись. БЂгайте разговоров сих, хотящих обогатитись. В сердцЂ их худое сЂмя, плодоприносящое желчь и зміин яд, убивающый душу.

А если пало (и нелзя без того, всяк бесЂдник есть сЂятель), смотрите, чтоб проклятый сей ідолопоклонства корень выспрь не поднялся. СовЂт есть начало дЂла, сЂмя и голова. Молитеся тому, о коем написано: «Той сотрет твою главу 5». Доброе сЂмя есть священное писаніе. «Изыде сЂяй сЂяти». / 21 / Злое сЂмя есть манЂр...6 зміиным сЂмям, и между сЂменем жены вражду положу между тобою... А что се за жена — \395\ евангелская премудрость и вся бібліа. Слушай Сіраха: «Срящет его, яко мати и яко жена дЂвства пріимет, и ухлЂбит его хлЂбом разума, и водою премудрости напоит его» (гл. 15). Прочтите и 14-ю главу. Конечно, се та жена: «Прійдите, ядите мой хлЂб и пійте...» Ей добрЂ тецим, да будем сыны тоей, «яже есть мати всЂм нам».

А я, как был, так и нынЂ есмь спутник, сотрудник и покорнЂйшій слуга.

Гр[игорій] Сковорода.

1773, февр[аля] 25, из Бабаев. / 22 /

Милостивому государю

Якову Ивановичу, живописцу, господину

Долганскому, в ОстрогожскЂ.

102

До Володимира Степановича Тевяшова

[У м. Острогожськ]

Милостивий госуд[арь]!

Письмо сіе таково, как пробЂгающій почтою мимо пріятеля вмЂсте кричит: «Здравствуй!» и «Прости!..»

Я больше не в Бабаях, а живу в Липцах, у Алексія Ивановича Авксентіева. Словом сказать: «Господь пасет мя...» Тут пишу набЂло «Разговор». Пожалуйте, потерпите к новому году, и вся Вам воздам. Сам себе обовязал и сам себе разрЂшу от самообЂтованного обЂта.

Высокомилостивому государю дражайшему Вашему батюшкЂ принесите нижайшее от меня почтеніе. Також милост[ивому] госуд[арю] Ивану Петровичу.

И Мирон Семенович да возвеселится во днех своих, яко в день жатвы.

В заключеніе, желая лицезрительное мое всЂм поздравленіе принесть, пребуду, милостивый госуд[арь]

Вашего благородія

нижайшій слуга Григ[орій] Сковорода.

Из Липец, 28 нояб[ря] 1774.

103

[До Дмитра Автономовича Норова]

[Харків, місцевий; друга половина липня — перша половина серпня 1775 р.]

Простите мнЂ ту дерзость, с которою осмЂливаюсь я утруждать Вас немного важнЂйшею вещію, коя Вам толко омерзЂніе ко мнЂ в сердцЂ вашем почтется. Но когда бы \396\ дозволено было мнЂ от Вас изъяснить, яснЂе весь тот предмет, который побудил меня предстать теперь пред Ваше лицезрЂніе, то бы, я думаю, великое затрудненіе было б дать мнЂ на оной милосердное рЂшеніе. А сверх бы того увидЂли, что немного важнЂйшія вещи иногда бывают не без полезной пріятности. А при том поистинЂ признаюсь я, что не осмЂлился бы я болЂе прибЂгнуть под ваше покровительство затЂм, что вы меня в 1-й раз изволили пред собою / 31 / видЂть, потому что Ваш обыкновенно кроткой дух, мудрость и правосудіе рождают во мнЂ нЂкоторую боязнь в тЂ самыя минуты, когда подумаю я пред вами предстать, и не знаю, от радости ли сіе происходит, что вы мнЂ милосердное рЂшеніе пожалуете, или (от) того, что лишусь навЂки моей надежды дЂлать моєму отечеству ползу, сверх мЂру превосходимую.

104

До Івана Григоровича [Диського]

От 20-го ноября 1778 го[да],

Ізюмской провінціи, із Бурлука

Милостивый государь, Іван Григоріевич!

Вспомнив Ваше человЂколюбное сердце и старинную Вашу любовь ко мнЂ, вздумал поклонится и кланяюсь Вам и всему Вашему дому. Если Вы доселЂ в живых — блажу живущих с Вами, когда же Вы умерли — тогда Вас ублажаю. Смерть мужу — покой. Я доселЂ скитаюсь, обнося мертвенное тЂло; окруженная броня моя есть благонравная невинность, а се утЂшеніе мое есть любовь к богу и к премудрости его. Живу, яко ничто же имущій, а вся содержащій, малим сим быть научився. І будьто мореходец пливу, виглядивая, не видать ли сладчайшаго от всЂх бЂд пристанища — смерти... Надежда моя — господь мой — внутрь мене есть; его крилами я приосЂняюся, и Вас и ввесь дом Ваш ему же поручая, пребываю.

Милостивый государь, Вашим вЂрним

слугою Григорій Сковорода.

105

До Артема Дорофійовича [Карпова]

Из Гусинской пустыни,

Полтавской губерніи, Прилуцкого уезда,

1779, февраля 19

Любезный государь, Артем Дорофеевич!

Радуйтесь и веселитесь!

Ангел мой хранитель ныне со мною веселится пустынею. Я к ней рожден. Старость, нищета, смиреніе, безпечность, \397\ Дуб, під яким часто відпочивав Г. С. Сковорода, в с. Сковородинівці Золочівського району Харківської області. \398\ незлобіе суть мои в ней сожительницы. Я их люблю, и они мене. А что ли дЂлаю в пустынЂ? Не спрашивайте. Недавно нЂкто о мнЂ спрашивал: «Скажите мнЂ, что он там дЂлает?» Если бы я в пустынЂ от тЂлесных болЂзней лЂчился, или оберЂгал пчелы, или портняжил, или ловил звЂрь, тогда бы Сковорода казался им занят дЂлом. А без сего думают, что я празден, и не без причины удивляются.

Правда, что праздность тяжелее гор Кавказских. Так только ли развЂ всего дЂла для чЂловЂка: продавать, покупать, жениться, посягать, воеваться, тягаться, портняжить, строиться, ловить звЂрь?.. ЗдЂсь ли наше сердце неисходно всегда?.. Так вот же сей час видна бЂдности нашей причина: что мы, погрузив все наше сердце в приобретеніе мира и в море тЂлесных надобностей, не имЂем времени вникнуть внутрь себе, очистить и поврачевать самую госпожу тЂла нашего, душу нашу. Забыли мы сами себе, за неключимым рабом нашим, неверным тЂлишком, день и ночь о нем одном пекущесь. Похожи на щеголя, пекущагось о сапогЂ, не о ногЂ, о красных углах, не о пирогах, о золотых кошельках, не о деньгах... Коликая ж нас отсюду тщета и трата? Не всем ли мы изобильны? Точно всем и всяким добром тЂлесным. Совсем телЂга, по пословицЂ, кромЂ коліос. Одной только души нашей не имЂем. Есть правда в нас и душа, не такова, каковая у шкарбутика или подагрика ноги, или матрозскій, алтына не стоющий козырок. Она в нас разслаблена, грустна, нравна, боязлива, завистлива, жадная, ничем не довольная, сама на себя гнЂвна, тощая, блЂдная, точно такая, как пацієнт из лазарета. Такая душа, если в бархат одЂлась, не гроб ли ей бархатный? Если в свЂтлых чертогах пирует, не ад ли ей? Если весь мир ее превозносит портретами и пЂсньми, сирЂчь одами величает, не жалобныя ли для нея оныя пророческіе сонаты: «В тайнЂ восплачется душа ваша» (Іерем.). «Взволнуются... и почити не возмогут» (Ісаіа).

Если самая тайна, сирЂч самый центр души, гніет и болит, кто или что увеселит его? Ах, тосударь мой и любезный пріятель! Плывите по морю и возводьте очи к гавани. Не забудьте себе средЂ изобилій Ваших. Один у Вас хлЂб уже довольный есть, а втораго много ли? Раб Ваш сыт, а Ревекка довольна ль? Сіе-то есть: «Не о едином хлЂбЂ жив будет человЂк...» О сем последнем, ангельском хлЂбЂ, день и нощь печется Сковорода. Он любит сей род хлЂба паче всего. Дал бы по одному хлЂбцу (блину) и всему Израилю, если б был Давидом, как пишется в «Книгах Царств», но и для себе скудно.

Вот что он дЂлает, во пустыиЂ пребывая.

Любезный государь!

Вам всегда покорнЂйшим слугою... \399\

И любезному нашему Степану Никитичу господину Курдюмову.

Отцу Борису и его сынови поклон, если можно, и Ивану Акимовичу.

М[илостивому] гос[ударю]

г-ну Артему Дорофеевичу

в ХарьковЂ.

106

До Василя Михайловича Земборського / 1281 /

Из Гусинской пустыни,

февраля 21 дня [1]779 года

Милостивый государь!

Польская притча: не вдруг выстроен Краков. Мало-помалу оправляйтеся от болЂзни. Пуская болит тЂло. Лед на то родился, чтоб таять. Но спасайте Вас самых, сирЂчь душу. ЯснЂе сказать, мысли и сердце Ваше, владЂющее тЂлом Вашим так, как тЂло носимою одеждою.

НЂт бЂднЂе и в самом адЂ, как болЂть в самых внутренностях, а самые темные внутренности есть то бездна дум наших, вод всЂх ширша и небес. Самое ж внутреннЂйшее внутри нашея мисленныя бури и самый центр и гавань и мір есть наш то, о пресладчайшее имя Христос — бог наш.

«Воньми себЂ!» Не потому он в самой внутреннЂй нашей точкЂ почивает, будто упрЂл от работы и для того субботствует. Оставте сію думку для младенцов и исувЂров, и не потому, будто он очень мал, как маковое зерно, и столь узкій, чтоб не мог распространится по нашим рукам, ногам, волосам, побЂждать по горничным стЂнам, по дворовым плетеням, по лЂсам, полям, по небесам и по всЂм Коперниковским міров системам. Оставте и сіе для сумасбродов и страждущих огневицею. Но вот почему внутренній и мал, что невидимый есть и неприступен; посилает же потому, что ни одна гибель и порча его не достает и не безпокоит, но всегда и бодр, и жив, и лЂта его не оскудЂвают. Не имЂет ни высоты, ни глубины, ни широты, вездЂ сый и всегда. А зерном и сЂменем образуется потому, что как зерно 1000 садов, так он всю твар от себя изводит наружу и паки в себЂ сокрывает.

«Внемли себЂ». Теперь мы нашли на бЂдственном житія нашего морЂ спасительную гавань; радуйся со мною, друг мой! Видиш ли и вЂруеш ли, что мы нашли в пеплЂ тЂлеснаго домышка нашего темнЂйшее сокровище... Ей обрЂто-\400\хом; чего ты плачеш, а плачеш в таиностях сердца твоего: не сіе ли огнь и черв и скрежет? Пускай сучья рук и ног наших дряхлЂют и исчезают! Не бойся: оно сокріется в сЂмени своем, откуду вышло. Выть видиш, что мы нашли авраамское сЂмья, о надеждо и утЂхо наша! И всЂх вЂрующих о тебЂ и в тебЂ, сладчайшій 2.

Видишь правду сказано Аврааму, что сЂмья его вЂчное. Хочеш ли быть от рода Авраамля, — вЂруй в сЂмья его, не его, но божіе. Авраам же и мы прах есмы. Сіе-то Авраам видЂ и возрадовася, и мы вЂруем, радуємся и хвалимся: «ВЂм человЂка». «Возвратится в дом твой». «Внемли себЂ».

Тут плачь и проси цЂлбы. Внутр тебЂ божій человЂк, не за морем. Близ господ человЂк; не проси у раба от плоти твоея, сирЂч у тЂла. Плоть ничго же, она есть прах, и смерть, и тьма, одежда, и гниль... Еще ли во околичнЂйшіи наружности уклонишася, там-то самая кромЂшная тьма, чем далЂе от чертога царя нашего, тЂм наружнЂйшее зло... Вот тебЂ самарянин и трахтир, и рай, и гавань! СЂдамо маловЂрнаго из бури Петра привлек он. / 1282 / Тут ковчег блаженнаго Ноя успокоился.

«Тамо очень высоко взыидоша вси с Давидом». «И полещу и почію».

Не бойся! Недалеко! ОдЂнь только мысли твои в крыла вЂры и любви божіей. А я приношу его давно уже с Маріею, доволен благою для мене частію чрезчур пребывая.

Любезный друг, Вам покорнЂйшим слугою

Григорій Сковорода.

Василію Михайловичу Зембровскому,

в ХарьковЂ.

107

До Василя Михайловича [Земборського]

[У м. Харків] / 1291 /

Из Гусынской пустыни,

от 10 мая 1779 года

Любезный благодЂтель Василій Михайлович!

Христос воскресе!

Давай мало побесЂдуем!.. Болишь, Лазаре!.. Боли, друг мой, пожалуй, боли и поболи... Но боли слышь тЂлом, а души да не коснется рука вражія! Душа наша в руцЂ божіей да будет! ТЂло на то родилось, чтоб болЂть и ищезать, как луна. А душа есть чаша, наполняемая вЂчною радостью. Смотри да не наполнится сія чаша дрождіем грЂшным. Мож-\401\но ли сіе здЂлать? Очень можно. Взгляните на множество сидящих в темницЂ разбойников! Они крЂпчайшіе звЂрей и скотов по тЂлу, а сердце их немощнЂе воробья, гнилЂе молію снЂденнаго порта. Взгляните ж опять на гноище Іовлево! ТЂло его, как орЂшная скорлупа, от струпа согнило, а душа, или мысли, в нем, как благовонное зерно коріандрово, будто смирна издает благоуханіе блаженнаго веселія онаго: «Радости вашея никто же возмет от вас». «Не даде Іов безумія богу». «О господЂ похвалится душа моя». Естли скорлупа быть может здорова с гнилым зерном, то и голова может радоваться при гнилом своем хвостЂ. / 1292 / Не обЂщал нам бог нерушимаго тЂлеснаго здравія во спасеніе нигдЂ; и как не может сего здЂлать, так и неизрЂченная сила его в том утаилась, чтобы ему не могти сдЂлать ничего из тварей твердым, кромЂ самого себе, дабы мы, минув его, не похитили во основаніе щастія нашего коего-либо идола или тварь. Презри, пожалуй, мЂх твой тЂлесный. Вот тебЂ здравіе, кушай на здоровье! «Веселіє сердца — живот человЂку, и радованіе мужа — долгоденствіе» (Сирах).

Веселым бог сердце наше здЂлать может, а стерво твое нетлЂнным сдЂлать не может и безболЂзненным. Для чего? Он еще поражает стерво и всяку молію подверженну гниль нашу. Для чего? Будто пастырь, поражая жезлом, скотину, от болота отводит. Для чего? Резону не скажу. Для чего? Не может никто сказать: ни ангел, ни человЂк. Для чего? А вот для чего: бог есть вышшая всЂх вин вина и резон. Ему всЂ отдают причину, а он — никому. Естли бы он отдавал отчет, имЂл бы зависимость, посему имЂл бы сверху себя начало и потерял бы божество. Не может он потерять божества. Правда ли? Весьма правда! Не может же и стерво наше получить божества, когда он не может потерять. НЂт труднЂе, как глупый и ненадобный резон давать. / 1301 / Для того не может его ни ангел, ни человЂк сказать. Если б надобно, тогда б можно. Естли спрашивать, для чего бог стерва сдЂлате не может нетлЂнным, — равно значит спросить, для чего бог не может божества потерять. НетлЂнным быть и богом быть есть то же. Уже есть бог, как же можно желать, чтоб и плоть была богом? Два кота в мЂху скорЂе, нежели два начала помЂстятся в мірЂ. Когда желать сего — есть то чепуха, как же не безмЂстный вздор спрашивать о сем и давать резон?

О боже мой! Коль трудное все тое, что ненадобное и глупое! Коль легкое и сладкое все, что истинное и нужное. На что ж нам желать, чтоб плоть вЂчная была? Есть без нея вЂчный. Да исчезнет, как дым, всяка плоть, присный сей враг божій и наш! А мы еще обожить ее хощем. Уже червонец есть [бог драхма], на что желать, чтоб кошелек был \402\ червонным? ДовлЂет один. Но неверствіе наше не видит в мЂхЂ нашем драхмы. «Сей же стоит за стЂною нашею» (ПЂснь пЂсней).

О отверзи, господи, очи наши! Да воскреснет и блеснет нам внутренный наш человЂк! Да узрим живаго! Да не обожаем діавола! Да услышим от небеснаго: «Мир вам!» Чего вы боитеся? Пусть дрянь ищезает! ЧеловЂк есть сердце. Мир сердцу!

Григорій, сын Саввы, Сковорода.

108

До Осипа Юрійовича [Сошальського]

[Із с. Гусинки у с. Маначинівку чи навпаки. 1781 р.]

Любезный государь,

Осип Юрьевич!

НынЂшняя поЂздка АлексЂева привела мнЂ на сердце сіи Павловскіе слова: корень всЂм злым есть сребролюбіе, отсюду выросли тяжбы, войны, отравы, убійства, воровскіе монеты, затЂи, вражды, неудачи, печали, отчаянія, страстныя піанства, саморучные убійства.., а сам сей скверный премногих (вот что значит выспр прорастающій толкуемый о табакЂ), осквернившій корень, родился от отступленія от вЂры, сирЂчь от безбожія, уничтожающего промысл о нас, сидящаго на высоких отца нашего и от попранія предрагоцЂннаго маргарита, сирЂчь третіе из десятословія заповЂди: «Не пріемли имени господа бога твоего всуе», как бог чрез нас ту же заповЂдь в нашем законоученіи, или катехематЂ, истолковал, которое и нынЂ пред вашими лежит очима.

Из сих мыслей возлЂтело сердце мое в дальнЂйшіе думы, что таковые, презрЂв незыблемый щастія камень сей: «Да будет воля твоя...», уповают на себя, на свою волю и на свои хитрости и запутываются, наконец, в неизбЂжныя погибельныя лабиринты.

Во время оное теряют они всего свЂта дражайшее сокровище сіе: «Мир мой даю вам». «Веселіе сердца — живот человЂку» (Сірах). «Сыне, храни сердце твое!» (Притчи).

По крайней мЂрЂ, может быть, спокойно искали погибели своей. Вот как спокойно: «Ходихом в пути непроходны...» Вот как спокойно: «Яко елень, устрЂлен в ятра...»

Разсудите, не се ли тЂ бЂсноватые, что бродят по гробовищах, по калугах, по околицах, как есть в євангеліи.

Сим бЂшеным кажется шутка и вздор сіе слово: «Иже убіет душу свою, той спасет ю».

Христос всЂм бЂсноватым и скаженным говорит почти одно сіе: «Возвратимся в дом твой»; то же что: сыне, храни \403\ сердце твое. ПростЂе сказать: АлексЂе! Старайся не о корванЂ, но о спокойствіи сердца. Убій душу, отрЂж прихоти твои корванскія. Что ж то за волчцы, которые обрЂзать, и что то за душа, которую убить нужно и пренужно. А вот она: не разумЂете ли, яко се ну... 1 годящее в человЂкЂ не может осквернити его. А вот оно: прелюбодЂянія, любодЂянія, убійства, татьбы, лихоимства (вот и сребролюбіе).

Сіе-то есть благородное убійство и истинное обрЂзаніе, ему же похвала не от человЂк, но от бога. Сіи-то зміины сЂмена называет Павел началами, властьми и духами злобы. «НЂсть наша брань» и протчая.

Если кто прямой Христов солдат и повоевал оныя духи, тогда исполняется на нем: сердцу веселящуся цвЂтет лице. Вот что значит убить душу! Сіе же значит и крещеніе. «Измыемся... отыймите лук от душ ваших».

Сіе же и елеосвященіе есть — помазаніе, веселіе плачущим. Если же кто не вернется домой, не заглянет в сердце свое и не убіет проклятая оныя души, правдивЂе сказать, полка бЂсовскаго, тогда сердце отдается сим бурным вЂтрам, как лоточка, и исполняется: «Взволнуются и почити не возмогут...» «ВтайнЂ восплачется душа ваша». «О горе им, яко в путь Каинов поидоша». И не дивно, яко, не убив злых, убили невинную душу, по пословицЂ: Daemon in daemona non suadet, lupus lupinam non est. [Демон проти демона не свідчить, вовк вовчого м’яса не їсть].

109

[До Степана Микитовича Курдюмова]

[Із м. Таганрога у м. Харків. Осінь — поч. зими 1781 р.]

[Любовь]... есть родник всему животу... к дЂлу всякую тварь, и не напрасно написано: «Бог любови есть». «Бог наш огнь есть», и параклит значит того, кто заохочивает и куражит. Сіе-то есть утЂшать, а уныніе всегда в лЂности есть. Сей параклит, сіесть дух-утЂшитель, и мене возжег претер... // ...Пожалуйте, пришлите по милости своей одни и коты, что с красными завязками, изрядное дЂло для снЂгу. Григ. Иванов в началЂ зимы имЂет Ђхать в Петер через Харьков из Катеринслава.

Артему Дорофеевичу нижайшій поклон.

Виноват, что не писал. О леность! О параклите! \404\

110

До Степана Микитовича [Курдюмова]

Изюм, 1784, г., генв[аря] 5 дня.

Любезный благодЂтель Стефан Никитич!

Радуйтеся в Новый год!

Cum tota tua domo et familia, in domino Jesu Christo!

[З усім твоїм домом і сім’єю в господі Ісусі Христі!]

НынЂ скитаюся в ИзюмЂ. Скоро чаю возвратиться в моя присныя степи, аще гдЂ господь благоволит. Уже пройшла половина зимы, а тулубчик ваш коснит. Аще угодно богу и вам, пришлите чрез Троф. Михайловича, аще же ни, господня воля да будет! По крайней мЂрЂ, пришлите маленькій внутренний замочек, каковы бывают в гуслях. Артемію Дорофеевичу нижайшій поклон. Поклонитеся и Якову Борисовичу. Mittat mihi primam et ultimam chordam in violam, ut vocant, saltem ultimam. [Хай він надішле мені першу й останню струни для скрипки, принаймні, хоч би останню]. А сыну Вашему вот что:

Іп stadio currunt multi et victoria paucis.

Paucis musa favet, plurima turba studet.

Navigat ille miser, qui portum tangere nescit.

Navigat ille bonus, si cui kepha — deus.

[В бігу змагається багато, перемога ж дістається небагатьом,

Вчиться багато, муза ж ласкава до небагатьох,

Плаває нещасливо той, хто не вміє досягти гавані,

Плаває щасливо той, кому підпора бог].

Кефа, или кифа, еврейское имя Петру апостолу дано. По звону значит каменную гору и гавань. По силЂ же своей значит истинной премудрости ключи и вход оный: «Исходы мои — исходы живота...» «И внійдет, и изыйдет, и пажить обрящет». «На камень вознесл мя еси». Кефа же гречески гласит — петра, полски — скалы. В силу сію Павел: «Сице гоните, да постигните». Тут почила Ноева голубица оная: «Кто даст мнЂ крилы...» Сіе-то есть новая земля не мертвых, но живых людей. Я, ублажая вас новым годом, желаю отцу со сыном достигнуть сея блаженныя страны со оными насельниками: «Блаженны кротціи, яко тіи наслЂдят землю». Я, издали взирая на сію землю, гавань, гарец, или герец, очима вЂры, как зрительною трубою, что на обсерваторіях астрономских, всЂ мои обуреванія и горести сим позорищем услаждаю, воспЂвая пЂснь Аввакумову: «На стражЂ \405\ моей стану и взыйду на камень». «На Сіон-гору взыйдет, благовЂтствуя» (Іеремія). И пребывая Вас, любезнаго моего благодетеля, искренним слугою.

Гр[игорій] Сковорода.

Стефану Никитичу Курдюмову,

в ХарьковЂ.

111

До Івана Васильовича [Земборського]

[У м. Харків]. / 1302 /

Из Гусинки 1787 года,

генваря 23 дня

Любезный друже, Иван Васильевичь!

Дерзай и возмогай!

Что ты друже? Зашел в тЂсные непроходности. Но кто возвЂстил тебЂ, яко наг еси. Конечно, вкусил уже ты от мірскія 1 мудрости? Требуешь от нас утЂшенія? Право твориши. Мір уязвлять только нас может, исцЂлять не может. То ли тебя мучит, что столь горько уязвитися тебЂ допустил бог со іерихонским странником равно? Но знай, что человЂк всЂх скотов и звЂрей упрямЂе и что, не наложив на него тяжких ран, не может иначе к себЂ обратить его от міра бог и не загремЂв страшным оным тайным громом: «Сауле! Сауле! Что мя гониши? Адаме! Адаме! ГдЂ еси? Куда тебе чорт занес?..»

Таковы-то, друже, всЂ мы есмы: «Согниша раны моя от лица безумія моего». Вот какое бывает начало спасенія нашего! ПослЂ ран, милость блудному сыну и примиреніе. А без того вЂчно бы он за мырскою со Езоповым псом гонялся суетою, оставив...

Ублажаю ж правду и поздравляю тебя Новым годом! Знай, что послЂ сих ран уродится в тебЂ / 1311 / новое сердце, а прежнее твое никуда не годится: буйе, ветхое, пепельное, а вмЂсто сего дастся тебЂ и уже начинается сердце чистое, истинное и новое. Вот второе наше рожденіе! А естли правдиво сказать, то мы прежде второго рожденія никакого сердца не имЂем; и безумные нарицаются у Соломона безсердыми. Удивительно, что самое нужное в человЂкЂ коснЂе и позднЂе созидается, яко сердце есть существом человЂческим, а без него он чучелом и пнем есть. Но чему же дивлюся? Не прежде ли корабль, потом кормило и компас, иже есть серцем кораблю? Куда положишь новое сердце, не создав прежде \406\ тЂлеснаго мЂха? В сію силу Павел: Primum carnale, deinde spiritale [Спочатку тілесне, потім духовне.]

Воззри на орЂх! ПервЂе скорлупа с наполняющим оною молочком, потом зерно, кое, распространяясь, так уничтожает молочную пустоту, как Даніилев камень, несЂченный от горы отвален, всю міра сего суєту един сам исполнил. Без зерна орЂх ничто же есть, а без сердца — человЂк. Когда слышишь сіе: «Созда бог человЂка», разумЂй так: серце чисто создал еси во мнЂ, боже.., а без него был я доселЂ мертва и несущая тварь. Когда слышишь: «Лазаре, долго ли тебЂ страдать в земненностях мірских» разумій сіе: «Дунув, пріймите дух свят!» «Востани, спяй». РазумЂй сіе: долго ли тебЂ валяться во блатЂ / 1312 / мірских скверностей; прійми дух свят, сирЂчь новое сердце. Да будет свЂт! СирЂчь свЂтозарное и свЂтлое сердце.

Видишь, что послЂдовавшее щастіе всегда предваряемо было тяжчайшими бЂдами, и как не бывает весна прежде прошествія стужи, так день спасенія не является человЂку: аще не предидет гнЂв бога нашего. Зло стражди убо и потерпи. Се избавленіе твое при дверех! Проси у бога не плотской жизни, но свЂтозарное сердце. Тогда будет Сампсон. Как? Так: лев, сирЂчь смерть, весь род человЂческий мучит и раздирает, а ты сего аспида одною рукою поведешь. А разодравши, не мучительный в нем страх сыщешь, но мед. Да уразумЂеш, коль храбра и сильна премудрость божія и коль младенческая есть слабость мірскія буія премудрости и коль истинна есть истина сія: «Змія возмут».

Вам искренній друг и нижайшій слуга

Григорій Сковорода.

112

До Якова Михайловича [Донця-Захаржевського]

[До с. Бурлук. 7 грудня] 1787 р. / 1101 /

Liberalissime here!

[Найблагородніший добродію]

Вся «Катехеса» моя состоит из 12 чверток сверх предисловія. Самая же ея эссенчія, cor 1 [серце, серцевина], то-есть толк десятословія, занимает двЂ только чвертки. Посылаю видь Вам дщерь мою по плоти, но по духу божію, катехезу, но с таким нароком, дабы от Вас отнюд никуда на сторону не пошла и не окаляла бы внЂшнія своея одежды, разумЂйте, бумагу и оправку. Она есть не копіа, но самый родник и оригинал, начертанный отца рукою. Бродила она даже до Кав-\407\казских гор, и бог ее сохранил, да сохранится ж и у Вас! В протчем болен, не Ђду к Вам и спЂшу совершить маленький свиток или книгочку, да не явлюся лжив во обЂщаніи другам моим.

Пишите до Михаила и от мене цЂлуйте его и ее. Я все от него посланное получил. Единаго его (человЂчески глаголю] доселЂ не получаю. ВсЂх подарков миляе дружних сам друг тому, иже взаимный есть друг. Получил я и от Вас 4 дары. Rependat tibi deus, qui est omnium pauperum nutritor. Amen!

Tuus servus Gr[egorius] Sartago 2.

Decembr[i], Die Ambrosij sancti.

[Хай відплатить тобі бог, який всім бідним кормилець. Амінь.

Твій слуга Гр[игорій] Сковорода.

Грудня, в день св. Амвросія]. 1787 из Гусинки.

113

До Степана Івановича [Тевяшова]

[У м. Острогожськ (?) 10 червня 1788 р.]

Милостивый господине!

Пишу к Вам по нЂкоего ближняго. Сей вЂтхозаконник Аверкій ищет хлЂба, а слух добрыя Вашея славы к Вам его направил. Аще правда благословит и сила довлЂет, помогите ему ради его. Аще не достоин, помогите ему ради Вас самих. Вы вЂдь родились на то, дабы дождить на злыя и на благія.

Вашего имени и всего благословенного Вашего рода учитель, старец Григорій Сковорода.

1788 года, из села Гусинки, іюня 10.

114

До Григорія Івановича Ковалинського

Из Великого Бурлука.

1788-го года, сент[ября], 23-го дня.

Desideratissime mi Gregori!

Gaudium et pax tibi а domino deo!

Alexius scribit te aegrotum esse. Si corpore doles, nihil est. [Si animo] 1 simul, et ipsa tua causa, doleo. Hic est pessimus mo[rbus] 2 — animo dolere. Utinam Christus sanit tibi morbum, magis autem animi. Disce paulatim recedere a mundo. \408\ Sic minues curas, deinde animi et corporis dolores. An nescis: duas esse hominis partes sive naturas — dominum et servum, spiritum et carnem, cor corpus. Quorsum hoc? Ut intelligas: in tantum concedendum esse carni, quantum necessitas jubet; non vero, quanturn cupit carnis serva voluntas. Sin, non necessitati carnis concedis, sed voluntati eius indulges, nunquam laetus vives. Quare? Quia domino eius detrahis, quidquid superfluum carni concedis. Sic irascitur tibi tuus frater et carnis dominus. Quis ille? Spiritus. Porro, fraterna hac concordia rupta, nemo unquam svaviter vixit. Nam seipso esse contentum, id est, habere beatissimam illam quam Timotheo suo tantopere commendat Paulus αυταρκείαν (глава 6, стих 6), nihil aliud est, quam frui fraterna illa pace, sive concordia, Nimirum hoc illud est: «Аще сердце наше не осуждает нас, дерзновеніе имамы у бога» (І Іоанна, гл. 3-я). In graeco: ου κατά γιγώσκεν.

Hanc, о carissime, unicam et beatissimam tibi pacem precatus, commendo te, et totam tuam familiam Christo; // «Иже есть мир наш, аминь!»

Unus eorum, qui tibi bene volunt;

senex Gregorius Skoworoda.

Приклони мало ухо твое и вонми прощенію моему. Призри письмодавицю сію оком благоутробным, обЂщающим хотя малую помощ житейским ея немощам. ВЂм тя, рожденнаго дождить на злыя и благія.

Милостивому государю

Григорію Ивановичу КовалЂнскому,

в ТаганрогЂ.

[Из Великого Бурлука,

1788-го года, сентября, 23-го дня].

Найжаданіший для мене Григорію!

Радість і мир тобі від господа бога!

Олексій пише, що ти хворий. Якщо ти хворієш тілом, то це нічого. Якщо одночасно і духом, і з твоєї власної причини, то я теж вболіваю. Бо це найгірша хвороба — хворіти духом. Хай Христос вилікує твою хворобу і особливо дух. Привчайся помалу відходити від світу. Таким чином ти зменшиш турботи, а далі болі духу і тіла. Хіба ти не знаєш, що є дві частини або природи в людині: пан і слуга, дух і плоть, серце й тіло. Для чого я це говорю? Щоб ти зрозумів, що тілу треба уступати настільки, наскільки цього вимагає необхідність, а не настільки, наскільки цього бажає слуга плоті — хотіння. Коли ж ти замість того, щоб уступати тільки необхідності плоті, будеш догоджати її примхам, то ти ніколи \409\ не будеш жити весело. Чому? Бо коли ти що-небудь зайве уступаєш плоті, то ти принижуєш її пана. Тоді гнівається на тебе твій брат, пан плоті. Хто він такий? Дух. Далі, ніколи не жив приємно той, хто розірвав цю братню згоду. Бо користуватись цим братнім миром або згодою — це бути задоволеним самим собою, тобто мати оту найблаженнішу самодостатність, яку так дуже рекомендує Тимофієві апостол Павло (глава 6, стих 6). Очевидно, це є оте: [«Аще сердце наше не осуждает нас, дерзновеніе имамы у бога» (І Іоанна, гл. 3)]. По-грецьки: ου κατά γιγώσκεν. [не засуджуючи].

Бажаю тобі, найдорожчий, цього єдиного й найблаженнішого миру. Доручаю тебе і всю твою сім’ю Христові: [«Иже есть мир наш, аминь!»].

Один з тих, хто бажає тобі добра.

Старець Григорій Сковорода.

[Приклони мало ухо твое и вонми прощенію моєму. Призри письмодавицю сію оком благоутробным, обЂщающим хотя малую помощ житейским ея немощам. ВЂм тя, рожденнаго» дождить на злыя и благія.

Милостивому государю

Григорію Ивановичу КовалЂнскому,

в ТаганрогЂ].

115

До Олексія [Базилевича]

Із с. Бурлука [у м. Таганрог] 23 вересня [1788 р.]

Dilecte mi Alexi!

Pax tibi!

Non multis ad te scribo, quia te expecto. Obruisti те tuis; epistolis. At ego te осыпаю благодареніем. Sed [quando] 1 venies. Ad calendas graecas? At enim graeci calendas 2 non habent. Бурлуки от Гусинки circiter...3 verstas. Hic nunc diversor. Ne scandalizet te, quod ’αστατέν. Quid sonat ’αστατέω quaree Grigorio. Ille est quidem graeculus, qui in nasum cantillat hoc: πα̃ς, ‛ο ου ’έλλην, βάρβαρός ’εστι.

Valete, о carissima mihi in domino capita! Et gaudete!

Daniel Meingard 4.

Любий мій Олексію!

Мир тобі!

Пишу до тебе коротко, бо чекаю тебе. Ти закидав менесвоїми листами, а я тебе [осыпаю благодареніем]. Але [коли]; ти прибудеш? На грецькі календи? Але ж у греків немає: \410\ календ. [Бурлуки от Гусинки] приблизно... верст. Тут я тепер перебуваю. Ти не дивуйся, що я ’αστατέν [мандрую]. Що означає ’αστατέω, спитай у Григорія. Він же грек, що собі співає під ніс: Всяк, хто не еллін, той варвар...

Будьте здорові, найдорожчі мені в господі особи, і радійте!

Даниїл Мейнгард.

116

До Єгора Єгоровича [Урюпіна]

[У м. Харків]

Из Великого Бурлука.

1790 года, июня 10 дня

Возлюбленный друже Георгій Георгіевич!

Мир серцу твоєму и дому!

Благодарю богу и тебЂ, друже, за твое мнЂ страннопріимство. Седмицу у тебя почил старец Сковорода, аки в матерном домЂ. Да воздаст же тебЂ той, иже на свой счет прЂ емлет все даемое нищим! Я Вашим вином не только в дорогЂ, но и вдома ползовался!

Прошу покорнЂйше отдать низенькій поклон господину Петру Федоровичу, аптекарю, и показать на оборотЂ Вашего письма мои строки латинскіе! Артему Дорофеевичу и Рощину с товарищем усердное мое почтеніе! Такожде и Стефану Никитичу Курдюмову и всему его дому, а я пребуду, возлюбленный друже, Вам искренним другом и покорнЂйшим слугою.

Старец Григорій Варсава Сковорода.

117

До Петра [Федоровича Пискунівського]

[Із с. Великого Бурлука у м. Харків. 10 червня 1790 р.]

Carissime amice Petre!

Nisi simplicitatem et candorem animi tui nossem, equidem nunquam te interpellassem, nec tibi facesserem molestiam! Nunc cum Socrate dico illud vetus proverbium: «Novi Simonem et Simon me».

Mitte, sodes, saltem unicum fasciculum centaurei majoris; sive cardui benedicti. Macerabumus aut vino aut sikera! Gratissimum nobis feceris, si miseris. Vale! Debitor tuae amicitiae et beta tuorum amicorum.

Senior Gregor[ius] Barsaba Skoworoda. \411\

Найдорожчий друже Петре!

Коли б я не знав щирості й простоти твого духа, я ніколи б не звернувся до тебе і не непокоїв тебе! Тепер разом із Сократом висловлю оту стару приказку: «Я знаю Симона і Симон мене».

Пришли мені, будь ласка, хоч один пучок центурії або благородного осету. Настоїмо його на вині або сикері. Коли пришлеш, зробиш нам дуже велику послугу. Прощай! Вдячний за твою дружбу і другорядний серед твоїх друзів.

Старець Григорій Варсава Сковорода.

118

До Єгора Єгоровича [Урюпіна]

[У м. Харків]

Из Великого Бурлука.

1790 года, июля, 2 дня

Любезный друже Георгій Георгіевич!

Да будет мир тебЂ и дому твоєму!

Не забывай, друже, что нынЂ течет первая четверть небесныя луны аугуста. РазумЂй, яже глаголю: «Даждь премудрому повод, и премудрЂйшій будет». Слушай римскую сію пословицу: Боязливого сына мати не рыдает! Не дремай! Жизнь наша есть море. Блюдите, како опасно ходите! Господь да хранит правыя теченія твоя! Тако плови, да достигнеши в гаванЂ благоумащенныя старости оныя! ВЂнец хвалы — старость!.. А кое-то есть масло, умащающее щастливую старость!.. Кій венец! Послушай! Помаза нас бог духом... Елеем радости помазал еси его. Веселіе вЂчное над главы святых! Ах, что лучше возможет усладити старость, как божіе сіе масло? Вот тебЂ масло! Добрая слава (пословица) лучше мягкого пирога!

Не думай же, друже, что добрыя слова есть то же, что пустозвонкій мирскій газет, гремящій по улицам о тЂлесной твоей премудрости, о силЂ и богатствЂ. Да не хвалится премудрый премудростію своею!.. От сего елея утЂкает Давид! Елей же грЂшнаго да не намастит главы моея. Сим елеем мажутся нечестивіи! Они украшают стЂны и тЂлеса, а не сердца своя. А вон они суть! О лицемЂре! Омый прежде внутренность твоея скляницы. На, вот же тебЂ и истинный, сердца украшающій елей и питающій. НазнамЂнался, напечатлЂлся на сердцЂ нашем свЂт лица твоего. Дал еси веселіе в сердцЂ моем. От плода, пшена, вина и елея и протчее. СирЂчь разбогатЂли-де мы в богатствЂ, украшающем и \412\ питающем сердце. УмЂй же различать ложную славу от истинныя, яко ж воровскую монету: и будеши блаженный оный, Христом похваляемый купец. Он над все свое имЂніе предпочел дражайшій некій маргарит, хоть тратою всего, только бы достать оный. А кій той толь странный и чудный маргарит?

Вот он! ЗаповЂдь господня свЂтлая... Страх господень чист!... Вот он! На пути сведеній твоих насладихся, яко во всяком богатствЂ. Вот он! Открой очи моя и уразумЂю цЂну его! Вот он! Пришлец аз есьм на землЂ. Вот он! Слава добрая утучняет кости... Вот он! Слава велія послЂдовати богу... Прильне сердце до тебе... ВовЂки не забуду оправданій твоих. Ей! Лучше голый, да правый, нежели богатый беззаконник. Не убоюся от обнажающих тЂло, души не обнажить не могущих.

Любезный друже!

Ваш истиннаго добра желатель и всепокорнейшій слуга, старец Григорій Варсава Сковорода.

Пришлите мнЂ ножик с печаткою. Великою печатью не кстати и не люблю моих писемь печатать. Люблю печататься еленем. Уворовано моего еленя тогда, когда я у Вас в ХарьковЂ пировал и буянил.

Достойно! Боченочки оба отсылаются: Ваш и Дубравина. И сей двойцЂ отдайте от меня низесенький поклон и господину Прокопію Семеновичу.

119

До Івана Івановича Єрмолова

[Із Гусинської пустині] у м. Харків [друга половина вересня 1791 р.]

Милостивый государь Иван Иванович!

Бога ради, постарайтесь о шубкЂ ярославской. Зима идет, а старость давно уже пришла. Надобно для нея теплЂе и легче, да сія ж купля и по нищенскому моему капиталу. О деньгах не опасайтесь. Будь Вам свидЂтель сія записка. Если ж умру, тогда пріятели не допустят бранить меня, мертвеца, заплатив за меня должок, который один только и есть. Не можно ль Вам к покрову в Харков?

Боже мой! Коликой я дурак, забочусь о шубьонкЂ, будто бы обитает в ней со вшами блаженство! Довольно было напомянуть. Так-то мы, любезный приятель, малодушны, в тЂлесных надобностях попечительны и проворны. Но не щасливЂе ли примирившаяся с господом совЂсть в худенкой для зимы шубЂ, неж беззаконниково сердце, хотя [б] его тЂло \413\ одЂваемо было соболями? НЂт мучителнЂе, как болЂть мыслями, мучитись сердцем, зябнуть душею от холодного скрежета и безкуражного отчаянія. О, когда б мы сего морозу хоть впол боялись! Внутренное утЂшеніе, рождаемое от совЂсти мирной, толь силное, что средЂ тяжких досад тЂлесных не угасая, доказует истинну слова сего: «Не убойтеся от убивающих тЂло...» Все тое убивает, что вредит и досаждает. Я думаю, что если кто весел, тот и в болЂзни здоров. Не вся, [кто] по тЂлу здоров, весело живет. Так видно, что иное дЂло здоровье и другая рЂчь — веселіе душы. Если ж здоровый иногда живет без веселія, то для чего нелзя жить душевному веселію без крЂпості тЂла?

Ах, не сливаймо самих нас в одно тождество! Одно в нас тЂло, а душа — другое дЂло. Пусть бренное тЂло, как родилось на то, так и болит, но душа да радуется, что по оному [тЂлу] мы тлЂем, но по душЂ обновляемся. ТЂлом мы ничто, но душею чтось-нЂчтось, да еще и великое. Оно вовЂки с нами, и мы с нею и в ней.

Видиш... в чем пока пустынник... и люби его...1

Милостивому государю

Івану Івановичу Ермолову.

120

[До Наемана Петровича ]

Із с. Гусинки [куди?] 6 грудня 1792 р.

Любезный израилтянин!

Мир ти!

Дерзай! Не бойся! Не умрет, но жив будет. Протчія суть мертвецы. Но он наш господь же бог Авраамль нЂсть бог мертвых, но бог живых. А какова есть жизнь наша, такова и дружба наша. Она нЂсть основана на оной притчЂ: Когда есть пирожок, тогда есть и дружок.

И похвалюся с Павлом: «Вас ищу и нет Вас, израилтянине любый...» — Ни сія есть истина, т. е. вЂчная дружба и истинная жизнь, а правдівая дружба не умирает. Она в богЂ и бога вЂдЂ навсЂгда.

О несчастныи, кто, минуя сей источник, чает сыскать себЂ кое-либо благо.

Все, кромЂ сего отца святаго, мертвое есть жизни и богатство. А как сам есть он невидимый есть, так наше благо есть невидимое. По оной притчЂ. Наше добро ни в огнЂ не горит, ни на водЂ не тонет. \414\Мало пишу, надЂясь отселЂ часто к вам писать. Да разрешится молчаніе наше отселЂ... Аминь.

ЦЂлуйте от меня вся наши други. ВсЂх вас предаю господу.

Старец, учитель закона божія

Григорій Варсава Сковорода.

Что значит Варсава? Вар еврейски сын; Сава сирски мир. Итак, Вар-Иона — сын голубицы; Вар-Сава — сын мира, т. е. сын Савы.

[Из] Гусинки, 1792 года, декабря 6-го дня, Николая-чудотворца.

До невідомих осіб

[Адресат, звідки, куди — невідомо]

121

/ 81 /

ЗахотЂлось мнЂ нЂсколько с Вами из отсутствія поговорить. ПримЂтили ль Вы, что отсутственная дружеская персона похожа на музыкальный инструмент: он издали бренчит пріятнЂе. Дай бог, чтоб мы могли взаимным бренчаніем веселить наши внутренныи 1 уши согласным слЂдующей симфоніи: «Хвалите господа, яко сей есть благ 2!» [Псалом]. И что ж лучше, как почаще бренчать 3 о том: «Зиждяй Іерусалима господь», исцЂляяй сокрушенныя сердцем и обязуяй сокрушенія их. Посылаю Вам один и другой гостинец: один слон, другой солнце 4; если их сложить, то сдЂлают символ, то есть складку и заключать 5 прекрасную силу. Слон с 6 удовольствіем на солнце, свЂтом облившеєся, взирает, подняв хобот будто для объятія руки своей. Взирайте на сей символ почаще, он вам не меньше будет полезен, как израилтянам змій повЂшенный. Не забывайте того: в чем мир ваш 7, исцЂляющій сокрушеніе сердечное. Естли ж хотите, подпишите в низу 8 сіе: «СовЂсть чистая богу угодна». Коль изрядно сим узлом назнаменываются сыны дне противныи тЂм, о коих Давид: «И в ложах 9 своих лягут». Плиниус 10 пишет, что слоны вместе собираются 11 всякой день, чтобы поздравить 12 восходящее солнце. / 82 / Видно, что они его люблять 13. Случилось и в библіи читать, что весь Израиль рано пред господем предстает. Но о противных вот что 14 поет Давид: «Ни же пребудут беззаконницы пред очима твоима»; Но сам о себЂ 15: «Заутра, — говорит, — предстану ти»; а когда говорит: «Глаголи мои внуши» 16, не кажется ли вам Давид слоном, солнце поздравляющим 17; весьма сходное позорище. Счастливы 18, кои рано в первой час 19 дня с веселіем взирают на внутренное свое 20 правды светило. Та-\415\ковыи-то 21 действительно прочитывают правило перваго часа 22. СлЂдующій весело свЂтающій 23 день есть плодом вчерашнего в страсЂ 24 божіи проведеннаго дня, так как добрая старость есть награжденіе доброй младости 25.

122

/ 11 /

Хорошо, снесем вмЂстЂ и поставим, будто картину возлЂ картины, страх божій і вЂру во Христа, чтоб усмотрЂть, велика ли меж ими разнь 1. Страх божій — боится 2 бога, вЂра во Христа 3 вЂрует в него ж. Страх — боясь бога, любит его, вЂра 4 — вЂруя, надЂется и любит 5.

Страх 6 — боится 7 вездЂ сущаго, вЂра вЂрует в творца, вся исполняющего. Страх боится невидимаго, вЂра, не видя, видит того же. Страх божій уповает на Бога; вЂра уповает на Христа 8. Страх божій, — дар от господа (Сирах, гл. 1, ст. 13), ВЂра есть дар божій (К ефесіанам, гл. 2, ст. 8). Страх божій в бозЂ, как на камени, вЂра во ХристЂ каменем 9 есть он же (К коринфянам, І, гл. 10, ст. 4). Страх божій есть верх и цвЂт щастія; вЂра спасает щастіе и спасеніе (то же, гл. 11, ст. 6). Страх божій есть вЂнец мудрости, вЂра есть символ, лозунг 10, печать христіан. / 12 / Страх божій ведет в землю обЂтованія 11, вЂрою преидоша Черное море (К евреям, гл. 11, ст. 29). «Страх господен прилагает дни...» (Притчи, гл. 10, ст. 27). «ВЂра вовЂки стояти будет...» (Сирах, гл. 40, ст. 12). «Страх господень — источник жизни» (Притчи, гл. 14, ст. 26). «ВЂрою праведник жив будет...» (Аввакуум, гл. 2, ст. 4). «Страх господень отгоняет грЂхи» (Сирах, гл. 1, ст. 21), «ВЂра исполняет заповЂди 12 (Іоанн, гл. З, ст. 23). «Страх господень, боясь господа 13, вЂрует в него; вЂра вЂруя 14 господу, боится его». «Страх господень расцвЂтает 15 мир» (Сирах, гл. 1). ВЂрою оправдившеся, мир имамы к богу».

Как можеш 16 вЂровать богу, не боясь 17 его? Как можеш 18 боятися, не вЂруя? Бог и Христос есть одно 19, воля божія и заповЂдь Христова есть одно.

Видно ж, что вЂра и страх божій есть то ж одно. Страх божій есть то дух божій в человЂкЂ: «Исполнит его дух страха божія (Исаія, гл. 11, ст. 3); «ВЂра Христова есть то же внутрь дух господень»; «Имуще той же дух вЂры» (К коринфянам, гл. 4, ст. 13). Богом боимся 20 бога и духом духа видим. Отец нас влечет к сыну, сын ко отцу 21, но отец в сынЂ и сын во отцЂ, страх божій в вЂрЂ, а вЂра, — в страхЂ. Страх божій есть внутреннее свидЂтельство о сынЂ его. ВЂра Христова есть наружное пред человЂком 29 / 21 / доказательство о отцЂ 23 его — лежащее, как камень (монумент) свидЂнія. Естли кто вЂрует, камень свидЂнія, конечно, имЂет страх божій внутрь 24, а уничтоживый внутренное свидЂтельство 25 лживым сына божія почитает. «ВЂруяй, — говорит наперст-\416\ник, — в сына божія имат свидЂтельство в себі, а не вЂруяй богови, лжу сотворил есть его» (гл. 5, ст. 10).

Естли б 26 кто мене спросил, каким образом наслЂдовать страх божій, я б ему отвічал 27 с Сираховым сыном: «Возжелав 28 премудрости, соблюди заповЂди 29, и господь подаст тебЂ 30. Премудрость и страх божій одно. А естли опять спросишь, коим путем достигнуть вЂры, невидимое величество божіе видящей, или (как Павел говорит) обличающей, т. е. перед лицо ставлящей 31, скажу тебЂ со Іоанном: «Всяк, согрЂшаяй 32, не видЂ его, не позна его». Спроси ж теперь мене, коим способом получить наслЂдіе дражайших заповЂдей. Отвічаю с Давидом: «Блажен муж, бояйся господа, в заповЂдях его восхощет зЂло». Видиш, что к помянутым двоим присовокупляется, а сіе тріе суть едино страх божій, вЂра Христова і животворящія заповЂди. Страх божій и вЂра побуждают к заповЂдям, а дух заповЂдей вершит двойцу. Страх божій — глава и начало, вЂра Христова — нива и зерно / 22 / а сладчайшія 33 заповЂди суть животворящим плодом райского 34 древа, еже плод свой дает во время свое.

Мы 35 при свидітелствЂ каменя библіи страх божій и вЂру Христову в одно поставили, а Давид страх божій вмЂстЂ с заповЂдми ставит. Страх господень чист 36, судьбы господни истинны. Кто дерзнет от божественной двойцы нераздЂлной отдЂлить 37 безсмертнаго божества сокровище — заповЂди божіи? Они — плод, совершеніе и окончаніе всему, конца не имЂюще, а конец и начало все одно. Бог — всему начало, бог — средство, бог и конец всему; ничто не может от бога родитись лучшее, как он сам, тЂм-то он и бог, что он лучшій 38 всего. Что ж ты мнЂ сыщешь лучше 39 заповЂдей? ГдЂ, на небеси или на земли? Когда, в сей вЂк или будущій? Право, я и сам бы их оставил 40, естли б что лучшее от них отыскал 41, но не могу затЂм, что не хочу, и не хочу затЂм 42, что не могу. Сей есть бог мой, рай и живот вЂчный: «На пути свидЂній твоих насладихся, яко о всяком богатстві». «НаслЂдовах свидЂнія твоя в вЂк, яко радованіе серца моего суть». «Скорби и нужды обрЂтоша мя, однако заповЂди твои — поучение мое есть» 43. «Боящіися тебя узрят мя и возвеселятся, / 31 / яко на словеса: «Мир мног любящим — закон твой»; «ВовЂк не забуду оправданій твоих, яко вразуми мя, и научуся».

Есть же другова 44 рода страх божій. Он не веселит, но мучит, не ублажает, но погубляет, не живот душі, но смерть люта. Он называется безбожничій и рабскій, а живет в двоих сортах людей, о первом жребіи 45. Говорит Давид: «Рече безумен в сердцЂ своем». О втором сын его Христос: «Всяк согрЂшаяй раб есть грЂху». Первой сорт 46, не признавая за господина, войну ведет против божіего стана; второй 47 признавает, но боится как мучителя, не как отца. Противляясь воли 48 \417\ его, а живущи 49 по слЂпотЂ своей 50 — вот страх их. «БЂгает нечестивый никому же гонящу». Притчи: «Неправедныи же взволнуются 51 и почить не возмогут». Так 52 убояшаяся страха, идЂ же все житіе нечестиваго в попеченіи...» «Страх же его во ушеях 53 его...» (ПримЂть 54: то его, не божій страх), жало же смерти — грЂх. Один боится, чтобы не потлЂла тлЂнь 55, другой печется грЂхом, оба 56 мучатся. Сей страх можно назвать адским, не божіим, а как 57 страх есть погибельный, так и вЂра есть суетная, лицемЂрная, / 32 / бЂсовская, рабская. Она, конечно, вЂрует, что есть бог, но дЂлами, как Павел учит, отмещется и тЂми плодами, кои свидЂтельством 58 о вЂрЂ во Христа сокровенной, как зерно в сердцЂ. Говорит устами: «Господи, господи!» — и не творит воли его. «Покажи мнЂ вЂру твою от дЂл твоих!» — кричит апостол Іаков. Иное дЂло есть вЂрить о том, что бог есть, а иное вЂрить в бога, любить, положится на него и жить по бозЂ. БЂсы вЂруют что есть точно бог, и трепещут. Видишь в бЂсах вЂру, видишь в них и страх, но не вЂруют в бога, не идут по нем, как путем щастія. ВЂруют разбойники, что есть суд гражданскій и боятся его, но не живут по законам его, а сим самим не ввіряются ему, избрав собственной путь к мнимому своему щастію 59. Не тот есть богатым, кто вЂрует о том, что золото находится в нЂдрах земных, но кто погнался за ним, влюбясь во оное, и, собрав, обогатился оным и укрЂпил дом свой, ввЂряяся на оное. Так вЂрный хрістіанин не тот, кто вЂрует о том, что находится в свЂтЂ бог, но кто послЂдует ему, влюбясь в нево 60, и основал дом счастія на любви божіей, утвердив оной соблюденіем воли его блаженной, ввЂряяся, как на твердЂйшей 61 адамант, что дом его не подвижится во вЂки, / 41 / обогащен сим 62 сокровищем: «Благ мнЂ закон уст твоих». Вот в чем есть обрученіе вЂры с господом по слову Осіи: «И обручатся себЂ в правдЂ, и в судбЂ, и в милости 63, и в щедротах и обручатся себЂ в вЂрЂ, и увЂси господа» (гл. 2, ст. 19). Видиш — вЂра не раздЂляется от правды, суда, милости и щедрот. Что есть правда? Слушай Давыда: «Правда твоя — правда вовЂк, и закон твой — истина». Что есть суд? «Сотворих суд и правду... От судеб твоих убояся» 64. Что есть милость? «По милости твоей, по судбЂ твоей живи мя». Что есть щедроты? «Щедроты твоя многи, господи 65, по судьбЂ твоей живи мя». «ВЂруяй в мя имат живот вЂчный». Что ж есть живот? Слушай батька: «ВовЂки 66 не забуду, яко в них оживил 67 мя еси». Вот тебЂ живот, вот чем оживляются мертвіи 68 жалом грЂховным. Но долго ли нам не вЂрить животу сему, долго ли тяжек нам будет свЂт и мир повелЂній его? О ослЂпленные 69 сердца и несчастные умы. Заповідь его есть печать дружбы: «Вы други мои есте 70, аще творите, елико аз заповЂдах 71 вам». // \418\

123

/ 71 /

Так вы сего 1 не разумЂете: «ОтдЂляюще себе от единости 2 вЂры», куда вы дуравы 3; уже развЂ вытекло 4 то, что там же сказано: «По своих похотЂх ходяше и нечестих» 5, сія 6 вся рЂчь о тЂх одних 7 людях. Сіи несчастливцы, основавшіи 8 блаженство свое на внЂшных 9 церемоніях, ведут жизнь свою по своих похотях. Что то за похоти 10, — слушай Павла: «Явлена же суть дЂла плотская», яже суть прелюбодЂяніе 11, блуд, нечистота, студодЂяніе, идолослуженіе, чародЂяніе, вражды, рвенія завиди, ярости, разженія 12, распри, соблазны, ереси, зависти, убійства, пиянство, безчины, кличы 13 и подобная сим... Всякая церемонія называется плотью 14, ведущая ни к чемусь тайному, будто 15 букварь к чтенію, а чтеніе 16 к понятію силы. Но сіи сивыи 17 голубчики, оставив самую силу и конец церемонія 18 и души их, поставили дом свой на корни 19, как на лду, уповал на сіе пЂсчанное свое основаніе, не на камень твердіи и сдЂлніи 20, о коем Давыд: «И сперва познах от свидЂній твоих, яко вовЂкЂ основал я еси». О таковых Павел есть 21: «Имущіе образ благочестія, силы же его отвергшися»; а 22 Іуда говорит: / 72 / «ОтдЂляющие от единости 23 вЂры». Тое ж, что Павел 24, и пророки называют каменем или твердостію 25, а богослов любовію или единством. (Любовь и единство то ж). Тое ж самое 26 наш Іуда называет единостію; сіе значит камень заповЂдей господных 27: «На камени мя вЂры утвердив»; и по сей причинЂ зовет тЂлесными, плотяными и пещаными, сирЂч ничево 28 твердости не имЂющими, о коих бог Исаіи: «УвЂжд 29, — говорит, — яко пепел сердце их, и прелщаются» 30. Вспомните созидающаго храмину на пЂску 31. ПЂсок есть нЂчто не одно, но из разностей смЂшенное; но камень есть нЂчто одно и затЂм твердое. Таковых людей на обряды упованія можно назвать вЂрою затем, что на них положились, но не твердою и плотяною. И посему-то тут же сплош наш Іуда говорит: «Вы же возлюбленніи самою вашею вЂрою», т. е. не пЂсчаною, сами себе в любви божіей соблюдайте; истинная вЂра ведет к концу. Что ж есть конец? Слушай Павла: «Конец же завещаніе есть». Что такое любовь от чистаго сердца и совЂсти благія и вЂры нелицемЂрныя? (К римлянам, гл. 13), — говорит, и (К филиппийцам, гл. 15): «Ни единому же ничим же должіи бывайте, точію еже любити друг друга, любяй бо друга, закон исполняется» 32.

124

/ 91 /

Зане от дЂл закона и проч. Конечно, под дЂлами закона

разумЂется 1 дЂйствія, церемоніи. Они всегда находятся божіей истинны 2 или духа святаго нЂмым начертаніем и слабым \419\ абрысом 3, яснЂе сказать — дЂйствія церемоніальныи суть комплементы и жеманныи 4 наружности, обЂщающіе усердіе к богу и дружбу, которая печатлЂется исполненіем священнейшего закона 5 его, до которого они находятся нЂкою кладочною или с мостичною 6 и будто с алфавитом букваря. Законом оно названо для того, что узаконено было; всякому не миновать тЂх дЂйствій, могущих со временем вперить в неискусное 7 сердце понятіе и просвЂщеніе высочайшей ползы и щастія истинного человЂку 8. НапримЂр: 1) яденіе пасхи есть то внЂшное 9 дЂйствіе; 2) обрЂзаніе; 3) неяденіе свинаго мяса; 4) омытіе внЂшных 10 членов стихійною водою и проч. бесчисленная. Названо оно еще и для того законом, что, закрывая или назнаменуя тайно 11 божій закон, находится его коркою 12 и шелухою и будто половою, зерно царства божія закрывающею, и надеющіеся на сію корону называются шелуханами, то есть суевЂрами. Вся сія шелуха законная 13 ведет сердце наше к святому духу. Он есть возсіяніе блаженных / 92 / и чистЂйших мыслей и называется дух вЂры, дух премудрости, дух страха божія. Дух божій и начало всего того плода, о коем Павел: «Плод же духовній» и пр. Если к сему концу кто приспЂл; так, оправдай духом вЂры и 14, исполнив церемоніи, чрез окончаніе может сказать с Павлом: «Закон ли убо разоряю вЂрою?» Никак! Но закон утверждаю, а если кто и без церемоніи добрым сдЂлался, пускай с Павлом же вопіет: «Един бог, иже, оправдит 15 обрЂзанцов, (да) от вЂры и необрЂзанцов 16. Да всіож однак верою, не вЂрЂзаніем, «ни обрЂзаніе что может, ни необрЂзаніе, но нова тварь» (К галатам, гл. 6, ст. 15) 17.


Різне. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 422-431.]

Попередня Головна Наступна Примітки

РІЗНЕ

EXCERPTA PHILOLOGICA / 1201 /

Vertendi quomodo auctores in vernaculam

Si singula verba latina iisdem germanicis exprimeres, ineptus fueris. Aliter enim latinus, aliter germanus de una eademque re loquitur. Ex[empli] gr[atia] apud Terent[ium] aut «equos alere», aut canes ad venandum. Hic si equos alere convertere velis «Pferde nähren», redderes quidem significationem verbi «alere», sed a germanica loquendi ratione et consuetudine propria recederes; germani dicunt non «ein Pferd nähren», sed «ein Pferd halten». Itaque cum ex latino interpretamur aliquid, semper ad usum et proprietatem linguae respiciendum est, non latina vocabula tantum et verba, quod notent aut significent, consideranda (Buchnerus, partis 2, epist[ola] 28).

Literae ad theologiam aut aliud genus sapientiae prosunt. Quo majores profectus in literarum feceris studio, eo felicius olim in theologia aut alio sapientiae genere te processurum (idem, ibidem).

Autores non multi, sed optimi legendi ac relegendi. Sed ordo, sed delectus habendus; neque tam multa, quam optima et multum legere oportet. Nisi conficias dentibus cibum, parum alimenti conferet, integer enim transmittetur; ita nisi premas autores, eorumque lectioni inhaereas et immoreris, nunquam in succum vertes et sanguinem. / 1202 /

Autores, qui primum legendi

Ipsi latini etiam, imo romani, optimum omnium dicendi magistrum Tullium habuerunt. In eo praecipue nunc commendo tibi dialogos de amicitia et senectute, item de officiis libros, tum orationes pro Archia, Marcello, Ligario, Dejotaro, tum quas in Catilinam scripsit. Ex illis enim puram illam et incontaminatam latini sermonis facilitatem et elegantiam hauries, quae fundamentum sinceri styli ac incorrupti. Quo etiam faciet Terentii, Plauti, Nepotis et Caesari assidua lectio, unde omnis lascivia orationis atque inanis granditas abest (idem. ibidem).

Paulo postr sepone illum (Persium) igitur, atque hanc operam Virg[ilii], Horat[ii], Ovid[ii]. E quorum numero nec excludendus Claudianus est, disertiss(imi) oris suavissimique poëta, ex cujus carminibus plurimum sane ad omne scriptionis atque materiae genus proficies. Hunc igitur in sinu, in oculis, quin animo potius atque memoria ferre memineris, et quantum potest, ad ejus rationem te penitus fingere. \423\

Excerpendum esse legentibus

Post cibum saepe, quem interdiu levem et facilem veterum more sumebat, aestate, siquid otii, jacebat in sole: liber legebatur, adnotabat, excerpebat; nihil enim unquam legit, quod non excerperet (Plinius Minor de avunculo, lib[er] ep[istolarum], lib[er] 3, ep[istola] 5, § 10). / 1211 /

Excerpendi modus

Tres aio faciendas classes, et suum cuique indicem assignandum, quicquid enim notatu dignum videtur, aut in lemmata aut adversaria aut in historica excerpendum.

1. Prima classis lemmata. Huc spectat, quicquid historia non est, et fuse non exscribitur, sed annotatur tantum auctor tiber, caput et c. additis subinde voculis seu clausulis: hic breviter, iste fuse, ille optime. Huc praecipue spectant virtutes, vitia, omniaque alia, quae in familiarem sermonem adduci solent. Ex[empli] gr[atia] coelum, sidera, meteora; item beatitudo, elementa, animantes, arbores, montes, horologia, musica.

2. Adversaria. Huc enotandum quicquid historia non est, sed tamen (nota discrimen a priore) paulo fusius exscribitur. Huc referuntur potissimum ritus prisci, epitaphia, descriptiones insigniores, sententiae vel dicta uberius explicata, rara, admiranda, nova, vetera. Si tamen haec, ut dixi, non sint historiae, et plusculis verbis excerpantur.

3. Historica. Huc congeres, quicquid historia est, vel (ut pueri loquuntur) exemplum, sive id fusius exscribatur, sive non. Tribus his classibus triplex accommodandus est index in libro separato. / 1212 /

Lemmata qui sint facienda

Duo sint quaterniones chartae complicatae in quarto, ut bibliopolarum officinae loquuntur, sibimet inserti, habeantque latiores paulo margines; his praefige titulum lemmata. Ubi duos quaterniones illos impleveris, alios illis atque alios appone, prout multum excerpseris. Ita haec res in infinitum potest crescere sine ullo chartae dispendio. Titulos lemmatum nulla ordinis ratione habita subjunge, exempli gratia:

Lacrimae et quidquid ad illas

De his Caesar Baronius, tom. 2, an 253, numero 8, et anno 254, num. 55: Thamuz idoli concavi oculis infusum plumbum et accensus intus ignis, ut idolum flere videretur. De lacr[imis] Chrisost[omi] hom[ilias]. I in epiphan domini Eleganter dictum: nimium risus pretium est, si cum probitatis impendio constat. \424\ Iuliana virgo martyr rogum lacrimis extinxit. Marcellus expugnatis Syracusis flevit (Valer[ius], 5, 1). Iulius Caesar illacrumavit capiti Pompei hostis (ibidem). Lacrimae oratio sunt efficacissima (Maldonatus in cap[ite] 2); Ioan de Xerxis lacrimis (Valer[ius], lib. 9 cap. 13). Lacrimae viduarum ex oculis in coelum subsiliunt (Ecclesiast[es], cap. 35, vers. 17, illustris locus). Homo cum primum plorat, vigllat; cum primum in cunis ridet, dormit (Cardanus, lib. 8, De rerum varietate, cap. 43, prope finem). / 1221 /

Adversariorum exemplum

Descriptio fusior lusciniae apud Tullium aviculae plataneae (De natura deorum). Verbo montium, fluminum, operum omnium et c. prolixior, exscriptio epitaphiorum. A lemmatibus eo differunt, quod in adversaria referantur res illae, quae paulo fusiorem secum explicationem trahunt, uti esse ritus priscos, epitaphia, virtutes, vitia, conscientia.

Historica

Quicquid ad historiam sacram, profanam, veterem, novam, latinam, graecam, barbaram, huc spectat. Ut titulus: «Fortunae ludibrium». Alvarus Luna ab humili fortuna ad summum pervenit; in praeceps eum ambitio dedit, nil ei ad regnum praeter nomen deerat. Tandem bona ejus omnia occupata, ipse majestatis damnatus mula ad supplicii locum vectus est. In medio foro theatrum, in eo crux alta, et geminae faces, tapete substrato. Luna conscendens locum, crucem veneratus, annulum signatorium et galerum puero amanuensi dedit; proximae felicitatis cum praesenti fortuna comparatio inimicis etiam lacrumas excusserat. Erat uncus ferreus sublimi ligno confixus. Rogat carnificem, quem in usum paratus esset? ille, ut sejunctum a trunco caput imponatur. Subdit Alvarus: post mortem de corpore facito quod lubet; viro forti mors turpis esse non potest, nec immatura. Simul diloricatis tunicis intrepide caput securi subjecit an. 1453. / 1222 /

Triginta annos ita in aula dominatus est, ut nihil nec majoris nec minoris rei, nisi eo arbitro gereretur; ita ut nec Ioannes III, rex Castelae, vestem mutaret eo non conscio.

Truncus in theatro relictus, pelvi juxta posita ad colligendam stipem, qua sepeliretur homo paulo ante regibus potentia exaequandus. Sic res humanae variant. Alvarus prioribus annis consuluit vatem: praedictum est Cadahasmum exitio fore; est oppidum hujus nominis in Hispania quod semper vitavit Luna, et significat etiam ferale theatrum, quod vitare non potuit (Ieremias Drexellius in «Aurifodina» sua, pars 2, cap. 8). \425\

Lemma

Lemma dicitur aliquando apophtegma, h. e. breviter et argute dictum. Musarum vox originatione haebraicum.

Quibus (musis) et originatio accedit, quae non aliunde, quam ab ipsis haebreis petenda est. Quibus disciplina ac doctrina quaelibet peculiariter autem ethica. musar, appellatur (Aug[ustus], Buch[nerus] in orat[ione] festa 3, sub finem).

ФІЛОЛОГІЧНІ ВИПИСКИ

Як перекладати авторів на рідну мову

Якщо окремі латинські слова ти висловиш тими ж німецькими, вийде нісенітниця. Бо про один і той же предмет латинянин говорить так, а німець інакше. Наприклад, у Теренція сказано: коней або собак годувати (аlеге) для полювання. Якщо ти в цьому випадку захочеш «equos alere» (годувати коней) перекласти через «Pferde nähren» (годувати коней), то ти передаси значення дієслова «аіеге», але відступиш від правил і традицій німецької мови: німці говорять не «ein Pferd nähren», а «ein Pferd halten». Таким чином, коли ми що-небудь перекладаємо з латині, завжди слід враховувати традиції і властивості мови, не обмежуючись передачею смислу і значення слова (Бухнер, т. II, лист. 28).

Література корисна для теології і для інших занять. Чим більше успіхів досягнеш у вивченні літератури, тим кращі успіхи будеш потім здобувати в теології чи в іншій науці (він же, там же).

Читати і перечитувати слід небагатьох авторів, але найкращих. Слід також додержуватись порядку і вибору: варто читати не так багато щодо кількості, як багато щодо якості. Якщо не пережуєш їжі зубами, то буде використана лише невелика частина її, бо вона пройде в непереробленому вигляді; таким же чином, якщо не будеш брати від авторів того, що тобі потрібно і не будеш старанно і пильно їх читати, то ніколи їх не перетвориш в сік і кров.

Яких авторів слід читати насамперед

Найкращим майстром слова у самих латинян, або римлян, вважався Туллій. З його творів особливо рекомендую тобі діалоги про дружбу і старість, а також книги про обов’язки, крім того, промови на захист Архія, Марцелла, Лігарія, Дейотара, а також промови, написані ним проти Катіліни. Від них ти почерпнеш ту чисту і незаплямовану легкість \426\ і витонченість латинської мови, яка становить основу ясного і правильного стилю. Корисним теж буде і ретельне читання Теренція, Плавта, Непота і Цезаря, в яких немає всяких надмірностей мови, пишномовності (той же, там же).

Трохи далі: виділи його (Персія) і твори Вергілія, Горація, Овідія. З їх числа не можна виключити і Клавдіана, найкрасномовнішого і найприємнішого поета, з віршів якого ти, безсумнівно, здобудеш велику користь для всякого роду писання в різних галузях. Тому не забувай зберігати його в серці, в очах, а ще краще в голові і в пам’яті і, наскільки можливо, наслідуй його.

При читанні слід робити виписки

«Після обіду, який у нього, за звичаєм предків, був досить легким, він влітку, відпочиваючи, лежав на сонці; при цьому читав книгу, робив замітки, виписки, бо ніколи нічого не читав, не роблячи виписок» (Пліній Молодший про свого дядька. Книга листів, книга 3, лист 5, § 10).

Як робити виписки

Існує три види виписок, з яких кожному дається особлива назва; все, що гідне бути відзначене, повинне знайти собі місце у виписках, які називаються: короткі виписки (lemmata); замітки (adversaria); виписки історичні (historica).

1. Перший клас складають короткі виписки. Сюди належить те, що не має характеру історії, не виписується докладно, а відзначається лише автор, книга, розділ та ін. і пізніше додається словечко чи висновок, як: коротко, докладно, дуже добре. Сюди переважно належать чесноти, пороки і все ін., що зустрічається у звичайній мові, наприклад небо, зірки, небесні явища, а також блаженство, стихії, тварини, дерева, гори, годинник, музика.

2. Замітки. Тут слід виписувати все, що не належить до історії, однак (відзнач різницю з попереднім видом) виписується трохи докладніше. Сюди належать здебільшого звичаї старих часів, епітафії, цікаві описи, афоризми або вислови, які пояснюють детальніше: рідкісні речі, гідні подиву, нові, давні. Однак, я сказав, це не стосується історії і виписується дещо докладніше.

3. Історичні виписки. Сюди слід віднести все, що належить до історії, або, як кажуть діти, є прикладом — виписується ця історія досить докладно або ні. До цих трьох класів треба скласти покажчик у вигляді окремої книги. \427\

Як робити короткі виписки

Беруться дві чвертки паперу, складеного, як кажуть книготорговці, в четверту частину листа, вкладаються одна в одну; вони повинні мати дещо ширші поля. На початку треба дати заголовок: «Короткі виписки». Коли дві такі чвертки заповниш, додавай до них все нові, залежно від того, скільки ти робитимеш виписок. Так це може продовжуватись без кінця, без зайвої витрати паперу. Заголовки виписок ідуть один за одним, без додержання якого-небудь порядку, наприклад:

Сльози і все, що до них стосується

Про них Цезар Бароній, т. 2, від 253 р., № 8 і від 254 р., № 55: «В очі ідола Тамуза влито олово, всередині горить вогонь, так що здається, ніби ідол плаче». Про сльози перша проповідь Златоуста в свято богоявлення. Вишуканий вислів: «Занадто дорого коштує сміх, коли за нього треба платити втратою честі». Діва — мучениця Юліана, слізьми загасила вогнище. Марцелл, взявши з бою Сіракузи, заплакав (Валерій, кн. 5, 1). Юлій Цезар пролив сльози над головою свого ворога Помпея (там же). Сльози — найбільш дійова річ (Мальдонат, в розд. 2), Іоанн про сльози Ксеркса (Валерій, кн. 9, р. 13). Сльози удів з очей здіймаються до небес (Екклезіаст, р. 35, вірш 17, знамените місце). Людина, яка вперше плаче, не спить, а коли вперше в колисці сміється, спить (Кардан, кн. 8, «Про різноманітність речей», р. 43, близько до кінця).

Приклади зауважень

Досить докладний опис солов’я у Туллія: пташка платанових гаїв («Про природу богів»). Більш-менш докладний опис гір, рік, всяких справ та ін., докладні витяги з епітафій. Від коротких виписок відрізняються тим, що в замітках повідомляється про предмети, які описуються докладніше: старі звичаї, епітафії, чесноти, пороки, совість.

Історичні виписки

Сюди відноситься все, що стосується історії священної, світської, давньої, нової, латинської, грецької, варварів. Наприклад, «Насмішка долі»: Альвар Луна з нижчого стану досягнув найвищого становища; честолюбство швидко піднесло його на вершину щастя; для королівської влади у нього було все, крім імені. Але під кінець всі його маєтки були конфісковані і самого його, засудженого за злочин проти \428\ величності, везли на мулі до місця страти. Посередині площі — ешафот, на ньому високий хрест, подвійні факели, розстелений килим. Луна, зійшовши на місце, вклонився хресту, віддав хлопчику-писарю перстень з печаткою і шапку. Порівняння недавнього щастя з теперішньою долею навіть у ворогів викликало сльози. На високому стовпі був прикріплений залізний гак. Питає ката: «Для чого приготований гак?» «Щоб повісити на нього голову, відокремлену від тулуба», — відповідає той. Альвар зауважує: «Після смерті роби з тілом що хочеш; для мужньої людини смерть не може бути ганебною або передчасною». Промовивши це, розірвав туніку, безстрашно поклав голову під сокиру в 1453 р.

Протягом 30 років він мав таку владу при дворі, що нічого — ні великого, ні малого — не робилося без його рішення, так що Іоанн III, король Кастілії, навіть одягу не міняв без його відома.

Обезглавлене тіло залишили на ешафоті, коло нього поставили таз для того, щоб збирати подаяння на похорон людини, яка зовсім недавно вважалась за могутністю рівною царям. Так змінюються долі людські. Раніше Альвар звертався до ворожбита: віщування говорило, що буде Кадагазм (є в Іспанії місто з такою назвою) місцем його смерті: цього міста постійно уникав Луна, але це слово означало також ешафот, якого уникнути він не міг (Ієремія Дрекселлій у своїй «Золотій копальні», част. 2, р. 8).

Лема

Лемою іноді називають короткий і сильний вираз. Слово «музи» єврейського походження. Далі йдеться про їх (муз) походження, яке треба шукати у самих євреїв. У них всяке вчення, або наука, особливо етична, називається «музар» (Авг[уст] Бух[нер], в 3 уроч[истій] промові, під кінець). \429\

[СОН]

В полноч ноября 24, 1758 года, в Кавраи

Казалось будто 1 различніи охоты житія человЂческаго по разним мЂстам разсмотрюю. В одном мЂсту был, гдЂ полаты царскіи, уборы, танцы, музіканты, гдЂ любящіесь то поспЂвували, то в зеркала смотрЂлы, вбЂжавши с зала, в комнату и снявши маску, приложились богатих постелях и прочая.

Откуду сила мене повела к простому народу, гдЂ 2 такіе ж дЂла, но отличным убором и церемонією творимія, увидЂл: ибо оны ішли улицею с пляшкамы в руках, шумя, веселясь, валяясь, как обикновенно в простой чернЂ бывает; так же и амурніи дЂла сродним себЂ образом, как-то в ряд один поставивши женск, а в другой мужеск пол. Хто хорош, хто на кого похож и кому достоин быть мужем или женою, — с сладостію отправляли.

Отсюду вшел в постоялы домы, гдЂ лошадь, хомуты, сена, расплаты, споры и проч. слышал.

На остаток сила ввела в храм обширній очень и красній, каков у богатих мЂщан бывает, прихожан, гдЂ будто в день зеленій святаго духа отправлял я с діяконом литургію и помню точно сія, что говорил: «Яко свят еси», аж до «во вЂкы вЂков», и по обоих хорах пЂто «Святій боже» пространно. Сам же я с дьяк[оном] пред престолом до землЂ кланяясь, чювствовал внутр сладость, которой изобразить не могу. Однак и там человЂческимы порокамы поскверненно. Сребролюбіе с карнавкою бродит и, самого іерея не миная, почти виривает складкы.

От мясних обЂдов, которіе в союзних почти храму комнатах торжествовались и в которіе с олтаря многіе дверы были, к самой святой трапезЂ дух шибался во время литургіи. Там я престрашное дЂло слЂдующее видЂл. / 741 / НЂкоторим птичих и звЂриних не доставало мяс к яствію, то оны одЂтого в черну свиту до колЂн человЂка с голимы голенами и в убогих сандаліях, будуча уже убитого, в руках держа при огнЂ, колЂна и литкы жарили и, с истекающим жиром мясо отрЂзуя, то огризая, жрали.

Коего смарду и скверною свирЂпства я не терпя, с ужасом отвращая очы, отшол. И сіе дЂлали, будто служителы некоторіи.

Сей дивній сон не менше мене устрашил, как усладил. А пробудившись, не преминул с сладос[тью] в самой вещи пропЂть: «Святій боже...» \430\

P[UBLII] TERENTII

COMOEDIA, QUAE VOCATUR ADELPHI / 791 /

Фабулы или дЂйствія сила, авктора Муреты.

Два браты, Ми́ціон і Дéмеа, разной вовся натуры были: Миціон в городЂ живал, Демеа, на селЂ; тот холост, а сей женат; тот нравов весма тихих — сей жесток; той и до 1 чужих был мягок — сей жесток и до своих, тот и в самом гнЂвЂ был кроток, сей и без гнЂва свирЂп.

Были в Демеа два сына, с которих старшого, именем Эсхина, себЂ за сина взял Миціон и его с собою в городЂ полЂтично и распустно викормил, а меншого, Ктесіфона, на селЂ с собою весма жестоко и крЂпко содерживал отец.

Эсхін, понеже названній его отец все ему попускал, з многими полюбовницами гулял, и все, что к молодости касается, не только свободно, но и безопасно отправлял. ПослЂ до того уже пришол, что на дЂвчонку убогую, однак честную и честних родителей, именем Памфілу (которую мать ея Сострата, вдова, честно воспитала), ночью, пяній напившись, насилил и обременил.

ПослЂ пришол к ея матерЂ, просил прощенія и взять ея обЂщался. Мать, увЂрившись, простила и молчала, а Ктесифон, приходя иногда в город, и сам в нЂкоторую игралную дЂвушку (которая умЂла пЂть и играть) влюбился. Однак всю сію о КтесіфонЂ славу, чтоб как Демеа не дослихал, на себе переносил Эсхін. Наконец, когда сводник, игралной дЂвушки барин, сказал, что он или денги за нея, сколко она стоит, взять хочет, или иному продать, Ктесифон, пришовши в отчаяніе, думал проч с отечества бЂжать. / 792 / Между тЂм Эсхін, сіе узнавши, будучи безстиден и безстрашен, в дом сводника нахално вшол, самого и домашних потолочил и дЂвушку, насилно оторвав, вручил брату.

Слух о сем по цЂлому городу пошол. Приходит Демеа, ссору на Міціона поднимает, кричит, божится, протестует, что распущен, что не воздержЂн, что пяниця, что блядун, что ни к чому годен Эсхін будет, что вся вина в одном МіціонЂ залежит. Благодарит богу, что хотя той син, которого с собою на селЂ держит, воздержуется, не мотает, хозяйства смотрит, честь хранит, столко то разнится сирЂч между воспитанием дЂтей его и брата его. Міціон по возможности уговаривает его и немного утишил его. Между там нечаянно тотчас другое 2 наспЂло, откуда болшое еще смятеніе здЂлалось.

Мать Памфілы услишала, что Эсхін игралную дЂвушку отнял, а Памфіла столь уже недалеко была от рожденія, что болною здЂлалась. Что дЂлать? Эсхин перемЂнился, — дума- \431\ла, — сама с дочерью пропала, оставленна, обманенна. Ету крЂпостного, на котором цЂлый дом залежал, посилает до Эгіона, сродственника своего, чтоб ему все сіе обявил.

Между тЂм, дойшло до Демеа, что и Ктесіфон его был, как отнимали дЂвушку, и понеже безмЂрно осердился, то его обманил крЂпостной слуга Эсхіна именем Сир, прехитрой лгун, сказуя, что приходил с села Ктесіфон, да приходил бранить Эсхіна, и бранил на самой площадЂ доволно, и опять вернулся в село на свое дЂло.

Демеа от радости стал плакать и себе щасливим називать, что, по крайней мЂри, одного сина имЂет, в котором трудолюбиого и крЂпкого отца его житія живій образ видит. Между тЂм как / 801 / шол назад в село, попал на Гегіона, которій ему о спорченной насилно Эсхіном ПамфілЂ обявил. Опять разгнЂвавшись и ищучи брата, чтоб на ему сердце согнать, попался на наемного, которій шол с его хутора. Оной ему, когда спросил, обявил, что сина в селЂ нЂт. Назад к Сиру возвратился, которій опять ему новую лож, как собаки мяса кус, чтоб не лаял, бросил. Ищет гдЂ бы сискать, а ему гдЂ искать? Так показал Сир, что бЂдній старик цЂлой город дурно, напрасно обходил.

Между тЂм, Міціон, уведомившись об всем от Гегіона, сам к СостратЂ и ея дочери ПамфилЂпошол, и их в крайней печали утЂшил и ободрил, обЂщая Памфілу дать Эсхіну в супругу.

Пришол Демеа, шум, ссору, брань поднял. К тому же еще при самому ему нЂкоторій слушка, по имени когда назвал Ктесіфона, не оберегтись, а он когда вдруг силою 3 всунул в избу, думая, что Ктесіфон давно уже на селЂ или копает, или орет, или другое что дЂлает. Как толко усмотрЂл, что он с любезною сидит и луштикует, то столко уже разЂярился, как бы был вброшен в огонь. А когда чрез доволно долгое время покричал, потом его Міціон кроткою своєю и мирною рЂчю до того привел, что он, отложил прежню свою свирЂпость, стал думать, как бы ему, напротив того, милостивим, склонним, приятним быть можно.

И так непраздная Памфіла не только соизволеніем, но и повелЂніем его в дом перенеслася. Свадба здЂлалась. Своднику заплачено. Сам Міціон / 802 / на СостратЂ женился. Эгіону дано, откудова б мог себе содержать. Сир с своею женою Фригіею на волю пущен. \432\


Додатки. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 434-438.]

Попередня Головна Наступна Примітки

ДОДАТКИ

* * *

/ 59 /

Хоть сначала грЂх пріятен,

И по нЂжным ведет цвЂтам,

Но опослЂ есть ужасен,

Сіе узрит грЂшник сам.

Скоро бо ввалится в грЂх

Тотчас лишается утЂх

И чувствует одну печаль.

О грЂх, ты сначала сладок

И как благовонный бальзам,

Но послЂ, как алой гадкой,

Бываеш ты нашим сердцам.

Твой разлившися по душЂ яд

Опаляет, как пламенный ад,

И нещадно мучит да жжет.

Ты удка, сладостью обвита,

Но мы тебе жадно жрем.

Ты ехидна ядовита,

Но мы тебе в руки берем

И глотаем, как сладчайшій мед,

Но в ту минуту чувствуем вред,

А вред не звнЂ, но внутр души.

Твоя сначала личина

Нашим кажетея очам,

Так как прекрасна картина

ВсЂм слЂпо смотрящим нам. / 60 /

Но вдруг твоя проходит краса

И как смертоносная коса

Устрашает наши сердца.

Ты нас, как агнец, встрЂчаеш,

И являеш милой взор,

Но послЂ, как волк, терзаеш,

И заражаеш, как мор.

Точиш, как неусыпаемый червь,

Рвеш и снЂдаеш, как лютый лев.

О лев! О червь! О скрыта моль!

Ты пучина всЂх есть жруща,

И глотаеш, как кит тощ,

Ты адска челюсть ядуща,

ЗЂваеш бо день и нощь.

Строиши сЂти, как птицелов,

И маниш нас, как младых птенцов,

О сЂть! О клЂть! О хитр обман!

Ты точно тот звЂрь лютЂйшій,

Коего зрЂл богослов \435\

В откровеніи святЂйшем,

ИмЂвшаго седм рогов.

ТЂми рогами на всякой час

СпЂшит заклати и вбити нас.

О звЂр! О тигр! О аспид злый! / 61 /

Из твоих челюст меч смерти

Летит быстро и разит.

И готов всЂх нас пожерти,

СЂчет, колет и язвит.

От твоих острых и лютых стрЂл

РЂдко кто не поврежден и цЂл,

О грЂх! О звЂрь! О лютый змій!

В твои отверзстыи двери

Идет и воин, идет и царь,

Идут и архіереи,

Бредет нищій и овчар.

В хитроплетенных твоих руках

Завяз и преподобный монах.

О кознь! О лов! О скрыта пасть!

Но грЂшник, в тебя влюбившись,

Самаго себя вредит.

И, тобою омрачившись,

Дремает, спит и не радит.

Но сколь же он нещастлив, бЂдняк,

О сем подумай прилежно всяк.

То от страху весь задрожиш.

Естли ж кто грЂховна яда

Не потщится изблевать,

То тот уже возлЂ ада, —

И нельзя его миновать. / 62 /

Кто бо имЂет в душЂ сей яд,

Тот в себЂ носит тартар и ад,

Плоды грЂхов, страх и мятеж. \436\

/ 402 /

HORATII L[IBER]II, ODA X

Прямо жить будеш, ниже по глубоком

Плавая морЂ, иль паря высоко,

Ниже по брегу бЂгая волн грозних,

Будучи праздно.

Кто умЂренность святу наблюдати

УмЂет, в домЂ его не видати

Вещей изящных, одежд златотканных,

Палат избранных.

Всегда частЂе дерева высоки,

Двигаясь, шумлять от вЂтров жестоких,

Гром бьет на верх гор; храм чЂм вгору выше,

Падает нижше.

Кто мЂру хранит, в щасти не гордится,

Небезнадежен в бЂдЂ, как случится,

Зная, что щасте от бога едина,

И всяка премЂна.

Великодушен в время нещастливо

Будь, и всЂ бЂди сноси терпЂливо,

Щастіем тебЂ, ах, не возносися,

Но болш смирися 1! \437\

/ 862 /

DE JEJUNIO

1765, febr[uar] 15

О res deo jejunium gratissima!

Quid non prestas amantibus,

Quod amplectentibus te tu non comparas.

Certe tibi ni arduum!

Charissimus per te factus Moyses deo

Et in Sina vidit deum.

Per te Helias e curru raptus igneo

Sursum equisque flammeis.

Tui certe ni amans fuisset Daniel

Leonum victor esset haud,

Videre posset unque nec mysteria

Occulta ni per te dei.

Per te est amicus sponsi factus intimus

Johannes raajor omnibus.

Quicunque charus factus est summo deo

Per te certe, о jejunium!

О summae rerum conditor pater deus!

Da nobis hoc jejunium,

Sequi da tuos servos concede esseque

Jejunatores quoque nos,

Ut sit per hoc caro da nostra mortua,

Ut tecum possit vivere.

ПРО ПІСТ

лютий 15, 1765

О піст — наймиліша, найугодніша богу річ!

І чого ти не приносиш тим, що люблять тебе,

Чого ти не даєш тим, що тебе додержують.

Адже нічого нема для тебе важкого!

Завдяки тобі став наймилішим богові Мойсей

І побачив бога на горі Сінай.

Тобою був викрадений Ілля з вогненної колісниці

І піднятий вгору на вогненних конях.

Безперечно, якби тебе не любив Даниїл,

Він не став би переможцем левів

І не зміг би побачити заховані

Тайни бога, якби не ти.

Завдяки тобі став близьким другом Христа

Іоанн, — найближчим за всіх.

І хто б не став милим великому богові \438\

Завдяки тобі, о піст!

О творець всесвіту, отець, бог!

Даруй нам піст.

Дай нам наслідувати твоїх рабів,

Зроби для нас, щоб через піст

Стала мертвою наша плоть,

Щоб змогла жити з тобою. \439\


Жизнь Григорія Сковороды. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 439-476.]

Попередня Головна Наступна Примітки

ЖИЗНЬ ГРИГОРІЯ СКОВОРОДЫ

Писана 1794 года в древнем вкусЂ.

Non omnis moriar. Horat[ius] / 11 /

Bo всем существующем есть нЂчто главное и всеобщее: в нечленовных ископаемых — земля; в растительных — вода; в животных — огонь; в человЂкЂ — разум и так далЂе.

Каждое бытіе составляет особый круг, или мір свой с различіями, дЂлимостями, раздробленіями до непостижимости.

Каждая главность, или всеобщность, сих кругов имЂет над собою и в себЂ. главнЂйшее, всемірное, верьховное, единое начало: вся тЂм быша.

Сіе, распространяясь, раздЂляясь в способности, силы, свойства, постепенности, осуществляет невидимыя бытія разнообразно; и, в снисхождении своем сгущаясь, составляет в человЂкЂ мысленность, в животных — чувство, в растительных — движеніе, в нечленовных ископаемых — существование. / 12 /

ЧеловЂк, то есть воплощенная способность мыслящая, в сем началЂ живет, движется и есть.

Сія всеглавнЂйшая, всемірная, невидимая сила едина — ум, жизнь, движеніе, существованіе, — изливаясь из непостижимости в явленіе, из вЂчности — во всеобширность времени, из единства исключительнаго — до безпредЂльной множественности, образуя круг человЂчества, удЂляет оному от главности своей благороднЂйшее преимущество, свободную волю.

На сей главизнЂ, корени, началЂ основывается власть правительств, держава владык, сила царей, любовь родителей, честь мудрых, слава добродЂтельных, память праведных.

Множественность вносит различіе, а сіе предполагает неравенство и несовершенство; свободная воля предполагает выбор; / 21 / сей же нравственную способность, могущую познать добро, истинну, совершенство, любить оное и искать предпочтительно. Отсюда происходит подвиг исканія, и подвижник истины называется мудрый, а дЂло его — добродЂтель.

Парфянин и мидянин, іудей и еллин, раб и свобод — равно участвуют в сем преимуществЂ всемірнаго, верховнаго, единаго начала.

Подвиг, то есть правильное употребленіе свободной воли, дЂлает раздЂленія; и сей подвиг в выборЂ истиннаго, добраго, совершеннаго есть правда, воздающая всякому свое: полная — полным и тщетная — тщетным. Почему мудрый и праведный есть то же. \440\

Поставленный между вЂчностію и временем, свЂтом и тьмою, истинною и лжею, добром и злом, иміющій преимущественное право избирать истинное, / 22 / доброе, совершенное и приводящій то в исполненіе на самом дЂлЂ, во всяком мЂстЂ, бытіи, состояніи, званіи, степені, — есть мудрый, есть праведный.

Таков есть муж, о котором здЂсь предлежит слово.

Григорій, сын Савы, Сковорода родился в Малой Россіи, Кіевскаго намісничества, Лубенской округи, в селЂ Чернухах в 1722 году. Родители его были из простолюдства: отец — козак, мать — такого же рода. Они имЂли состояніе мещанское, посредственно достаточное, но честностію, правдивостію, страннопріимством, набожеством, миролюбивым сосЂдством отличались в своем кругЂ.

Сей сын их Григорій по седьмому году от рожденія примЂтен был склонностію к богочтенію, дарованіем к музыкЂ, / 31 / охотою к наукам и твердостію духа. В церьквЂ ходил он самоохотно на крилос и пЂвал отмЂнно, приятно. Любимое же и всегда почти твердимое им пініе его было сей Іоанна Дамаскина стих: «Образу златому на полЂ ДеирЂ служиму тріе твои отроцы не брегоша безбожнаго велЂнія» и проч.

По охотЂ его отец отдал его в Кіевское училище, славившееся тогда науками. Григорій скоро превзошел сверстников своих успЂхами и похвалами. Митрополит Кіевскій Самуил Миславскій, человЂк отличной остроты разума и рЂдких способностей к наукам, будучи тогда соучеником его, оставался во всем ниже его, при величайшем соревнованіи своем.

Тогда царствовала императрица Елисавет, любительница музыки и Малороссіи. Дарованія Сковороды к музыкЂ и отмЂнно приятный голос его подали случай быть ему выбрану ко двору в пЂвческую / 32 / музыку, куда и отправлен был он при вступленіи на престол государыни.

Он не долго находился там. Императрица скоро предприяла путешествіе в Кіев и с нею весь круг двора. Сковорода, прибыв туда при возвратном отбытіи двора в С.-Петербург, получа увольненіе с чином придворнаго уставщика, остался. в КіевЂ и паки начал учиться.

Круг наук, преподаваемых в КіевЂ, показался ему недостаточным. Он возжелал видЂть чужіе краи. Скоро представился повод к сему, и он воспользовался им всеохотно.

От двора отправлен был в Венгрію к Токайским садам генерал-маіор Вишневскій, который для находившейся там греко-россійской церкви хотЂл имЂть церковников, способных к службЂ и пЂнію. Сковорода, извЂстен знаніем музыки, голосом, желаніем быть в чужих краях, разумЂніем нЂкото-\441\рых языков, представлен был Вишневскому одобрительно и взят им в покровительство. / 41 /

Путешествуя с генералом сим, имЂл он случай, с позволенія его и с помощію его, поЂхать из Венгріи в ВЂну, Офен, Презбург и прочія окольныя мЂста, гдЂ, любопытствуя по охотЂ своей, старался знакомиться наипаче с людьми ученостію и знаніями отлично славимыми тогда. Он говорил весьма исправно и с особливою чистотою латинским и нЂмецким языком, довольно разумЂл еллинскій, почему и способствовался сими доставить себЂ знакомство и пріязнь ученых, а с ними новыя познанія, каковых не имЂл и не мог имЂть в своем отечествЂ.

Возвратясь из чужих краев, наполнен ученостію, свЂдЂніями, знаніями, но с пустым карманом, в крайнем недостаткЂ всего нужнЂйшаго, проживал он у своих прежних приятелей и знакомых. Как и сих состояніе не весьма зажиточно было, то искали они случая, как бы употребиться ему с пользою его / 42 / и общественною. Скоро открылось мЂсто учителя поезіи в ПереяславлЂ, куда он и отправился по приглашенію тамошняго епископа.

Сковорода, имЂя основательнЂе и обширнЂе знанія в науках, нежели каковыя тогда были в училищах провінціальных, написал разсужденіе о поезіи и руководство к искуству оной так новым образом, что епископу показалось странным и несообразным прежнему старинному обычаю. Епископ приказал перемЂнить и преподавать по тогдашнему обыкновенному образу ученія. Сковорода, увЂрен будучи в знаніи своем и точности дЂла сего, не согласился перемЂнить и отставить написанныя им правила для поезіи, которыя были простЂе и вразумительнЂе для учащихся, да и совсЂм новое и точное понятіе давали об оной. Епископ требовал от него письменнаго отвЂта образом судебным через консисторію, для чего он не выполнил повелінія. Сковорода отвЂтствовал, что он полагается на суд всЂх знатоков / 51 / в том, что разсужденіе его о поезіи и руководство, написанное им, есть правильное и основанное на природЂ сего искуства. При том в объясненіи прибавил латинскую пословицу: Alia res sceptrum, alia plectrum, то есть: иное дЂло пастырьскій жезл, а иное пастушья свирЂль.

Епископ, преобратя незнаніе своє в непослушаніе его и самомнЂніе о учености своей в гордость и высокоуміе его, дал своеручное повелЂніе на докладЂ консисторіи слідующее: «Не живяше посреди дому моего творяй гордыню». По сему Сковорода выгнан был из училища переяславскаго не с честію. Сей был первый опыт твердости духа его.

Недостатки стЂсняли его крайне, но нелюбостяжательный прав его поддерживал в нем веселость его. \442\

Он перешол из училища жить к приятелю своему, который знал цЂну достоинств его, но не знал стЂсненія нужд его. Сковорода не смЂл просить помощи, / 52 / а приятель не вздумал спросить его о надобности. И так переносил он нужды скромно, молчаливо, терпЂливо, безропотно, не имЂя тогда, как только двЂ худыя рубашки, один камлотной кафтан, одни башмаки, одни черные гарусные чулки. Нужда обрабатывала в нем сердце полезнЂйше и насЂяла в нем сЂмена терпЂнія такія, которых плодами угобзясь жизнь его, содЂлала его мудрым и щастливым.

Не в далеком расстояніи имЂл жительство малороссійскій знаменитый дворянин Стефан Тамара 1, которому потребен был учитель для сына его. Сковорода одобрен был ему от знакомых и приглашен им в деревню Каврай, гдЂ и поручен был ему сын в смотреніе и науку.

Старик Тамара от природы имЂл великій разум и, по службЂ, обращаясь с иноземцами, пріобрЂл нарочитая знанія, однако / 61 / придерживался много застарЂлых предубЂжденій, свойственных грубаго воспитанія людям, которые смотрят с презрЂніем на все то, что не одЂто гербами и не расписано родословіями.

Сковорода начал больше воздЂлывать сердце молодаго воспитанника своего и, разсматривая природныя склонности его, помогать только природЂ в ращеніи направленіем легким, нЂжным, нечувствительным, а не безвременно обременять разум его науками, — и воспитанник привязался к нему внутреннею любовію.

ЦЂлой год продолжалось обращеніе его с сыном, но отец никогда не удостоивал учителя ни одним словом разговора, хотя всякой день за столом он с воспитанником бывал у него. Чувствительно было такое униженіе человЂку, имЂвшему в низкой простоте благородное сердце. Но Сковорода сносил все то, и, несмотря на презрЂніе, / 62 / на уничиженіе его, исправлял должность свою по совЂстной обязанности. Договор был здЂлан на год, и он хотЂл сдержать слово свое.

В одно время, розговаривая он с воспитанником своим и видя любовь его к себе, а посему и обращаясь с ним откровенно и просто, спросил его, как он мыслит о том, что говорили. Воспитанник на тот случай отвЂчал неприлично. Сковорода возразил ему, что он мыслит о сем, как свиная голова. Служители тотчас донесли госпожЂ, что учитель называет шляхетскаго сына их свиною головою. Мать раздосадовала, разжаловалась супругу, требовала мщенія за таковую дерзость. Старик Тамара, зная внутренно цЂну учителя, но уступая настоянію жены, отказал ему от дому и должности и при отпускЂ его, в первый раз заговоря с ним, сказал ему: «Прости, государь мой! МнЂ жаль тебя!» \443\

Тогда уже судьба начинала приуготовлять сердце его к несправедливостям людским, / 71 / которыя имЂл он испытать в продолженіи жизни. Сковорода остался без мЂста, без пропитанія, без одежды, но не без надежды.

Убог, скуден, нужен, приЂхал он к приятелю своему, одному сотнику переяславскому, человЂку добродушному и страннолюбивому. Тут нечаянно представился ему случай Ђхать в Москву с Калиграфом, отправлявшимся в Московскую академію проповЂдником, с которым он, как приятель его, и поЂхал, а оттуда в Троицы 2 — Сергіеву лавру, гдЂ был тогда намЂсником многоученый Кирилл, бывшій послЂ епископом черниговским. Сей, увидя Сковороду, котораго знал уже по слуху, и нашед в нем человЂка отличных дарованій и учености, старался уговорить его остаться в лаврЂ для пользы училища, но любовь его к отечественному краю отвлекала его в Малороссію. Он возвратился / 72 / паки в Переяславль, оставя по себЂ в лаврЂ имя ученаго и дружбу Кирилла.

Дух его отдалял его от всяких привязанностей и дЂлая его пришельцом, пресельником, странником, выдЂлывал в нем сердце гражданина всемірнаго, который, не имЂя родства, стяжаній, угла, гдЂ главу прилонити, сторицею больше вкушает удовольствій природы, удовольствій простых, невинных, беззаботных, истинных, почерпаемых умом чистым и духом несмущенным в сокровищах вЂчнаго.

Не успЂл приЂхать он в Переяславль, как разумный Тамара поручил знакомым своим уговаривать его, чтоб паки к сыну опреділился он учителем. Сковорода не соглашался, зная предразсудки его, а паче домашних его, но приятель его, будучи упрошен от Тамары, обманом привез его в деревню к нему ночью спящаго. / 81 /

Старик Тамара не был уже тот гербовый вельможа, но ласковый дворянин, который хотЂл цЂнить людей по внутреннему достоинству их. Он обласкал его дружески, просил быть сыну его другом и руководствовать его в науках. Любовь и откровенное обхожденіе сильнЂе всего дЂйствовали всегда над Сковородою. Он остался у Тамары с сердечным желаніем быть полезным, без договора, без условій.

Уединеніе руководствует к размышленіям. Сковорода, поселясь в деревнЂ, подчиня докуку нужд необходимых попеченію любимаго и возлюбившаго его господина, обезпеча себя искренностію его, предался любомудрію, то есть исканію истинны.

Часто в свободные часы от должности своей удалялся в поля, рощи, сады для размышленія. Рано поутру заря спутница ему бывала в прогулках его и дубравы собесЂдники глумленій его. ЛЂта, / 82 / дарованія душевныя, склонности природныя, нужды житейскія звали его поперемЂнно к при- \444\нятію какого-либо состоянія жизни. Суетность и многозаботливость свЂтская представлялась ему морем, обуреваемым безпрестанно волнами житейскими и никогда пловущаго к пристани душевнаго спокойствія не доставляющим. В монашествЂ 3, удалившемся от начала своего, видЂл 4 он мрачное гнЂздо спершихся страстей, и за неимЂніем исхода себЂ, задушающих бытіе смертоносно и жалостно. Брачное состояніе, сколько ни одобрительно природою, но не приятствовало безпечному его нраву.

Не рЂша себя ни на какое состояніе, положил он твердо на сердцЂ своем снабдить свою жизнь воздержаніем, малодовольством, цЂломудріем, смиреніем, трудолюбіем, терпЂніем, благодушеством, простотою нравов, чистосердечіем, оставить всЂ искательства / 91 / суетныя, всЂ попеченія любостяжанія, всЂ трудности излишества. Такое самоотверженіе сближало его благоуспЂшно к любомудрію.

Душа человЂческая, повергаясь в состоянія нисших себя степеней, погружаясь в звЂрскія страсти, предаваясь чувственности 5, собственной скотам, принимает на себя свойства и качества их: злобу, ярость, несытость, зависть, хитрость, гордость и проч.; возвышаясь же подвигом добрыя воли выше скотских влеченій, зверских побужденій и безсловесных стремленій, восходит на высоту чистоты умов, которых стихія есть свЂт, разум, мир, гармонія, любовь, блаженство, и от оных заимствует нЂкоторую силу величественности свЂтлости 6, разумЂнія вышшаго, пространнЂйшаго, далечайшаго, яснЂйшаго и превосходнЂйшей святости в чувствія, которыми, преисполняясь внутренно А, являет Б / 92 / в воображении В состояніе бытія человЂческаго иногда одобрительно, иногда наказательно, увЂщательно, предварительно и указательно.

Сковорода видЂл опыт сего порядка и силы природы в себЂ самом и описывает сіе в оставшихся по нем записках своих тако:

А Премудр. Соломон, гл. 18, ст. 17 и 19. Прим. автора.

Б Тацит, философ, политик, ученый, писатель, описывая обстоятельства Цинны с Армениусом, не пропустил упомянуть видЂннаго Цинной сна. Читай о сем лЂтопись Тацита (гл. 1, 45, арт. и гл. II, арт. о ГерманикусЂ). Прим. автора.

В Сократу часто снился один сон; оный казался ему в различных видах, но всегда приказывал одно: «Сократ, прилагайся к музыкЂ и упражняйся к оной!». Как совершеннейшая музыка есть философія, то Сократ, послЂдуя сновидЂнію, больше и больше побуждался прилежать к оной, обращая всю любовь и ревность к мудрости. Так он толковал сон свой. Критон, друг Сократов, пришол объявить ему, что завтре, по приговору суда, должен он умереть. Сократ сказал ему: «Так и быть сему, но не завтре. МнЂ снился сон в сіе же утро, что женьщина необыкновенной красоты явилась мнЂ в длинных ризах и, назвав меня по имени, говорила: через три дня прибудешь ты в плодоносную твою Пифію». Прим. автора. \445\

«В полночь, ноября 24 числа, 1758 года, в селЂ Каврай казалось во снЂ, будто я разсматриваю различныя охоты житія человЂческаго по разным мЂстам. В одном мЂстЂ я был, гдЂ царскіе чертоги, наряды, музыки, плясанія; где любящіеся то пЂли, то в зеркала смотрЂлись, то бЂгали из покоя в покой, снимали маски, садились на богатыя постели и проч. Оттуда повела меня сила к простому народу, гдЂ такія же дЂйствія, но особенным образом и порядком производились. Люди шли по улицЂ с скляницами в руках, шумя, веселясь, шатаясь, как обыкновенно в черном народЂ бывает; так же и любовныя дЂла сродным себЂ образом / 101 / происходили у них. Тут, поставя в один ряд мужеск, а в другой женск пол, разсматривали, кто хорош, кто на кого похож и кому достоин быть парою. Отсюда вшел я в постоялые домы, гдЂ лошади, упряж, сЂно, расплаты, споры и пр. слышал. Наконец, сила ввела меня в храм нЂкій обширный и прекрасный: тут якобы в день сошествія святаго духа служил я литургію с діяконом и помню точно, что возглашал сіе громко: «Яко свят еси, боже наш» и пр. до конца. При сем по обоим хорам пЂто было протяжно: «Святый боже...» Сам же я, с діяконом перед престолом до земли кланяясь, чувствовал внутренно сладчайшее удовольствіе, котораго изобразить не могу. Однако и тут человЂческими пороками осквернено. Сребролюбіе с кошельком таскается и, самаго священника не миная, почти вырывает в складку. От мясных обЂдов. которые / 102 / в союзных почти храму комнатах отправляемы были и в которыя из олтаря многія двери находились, во время литургіи дух шибал до самой святой трапезы. Тут я видЂл слЂдующее ужасное позорище. Как нЂкоторым не доставало к явствію птичих и звЂриных мяс, то они одЂтаго в черную ризу человЂка, имЂвшаго голыя колЂна и убогія сандалія, убитаго, в руках держа при огнЂ, колена и икры жарили и мясо, с истекающім жиром отрезывая и отгрызывая, жрали; и сіе дЂлали аки бы нЂкіе служители. Я, не стерпя смрада и свирЂпства сего, отвратил очи и вышол. Сей сон не меньше усладил меня, как и устрашил».

Я пишу жизнь человЂка сего в христіянском вЂкЂ, странЂ, народЂ и исповЂданіи. Да прочтут книгу христіянства, святое писаніе, и увидят, что человЂк 7 толико же способен 8 быть прозорливцом 9, как и звЂрем 10, неразумливый / 111 / да не разумЂвает!

Сковорода начал чувствовать вкус в свободЂ от суетностей и пристрастій житейских в убогом, но безпечальном состояніи, в уединеніи, но без расстройки с самим собою. Лжемудрствующее самолюбіе, сія преукрашенная дщерь внЂшняго 11 разума, не могла обаять сердце его. Величественное свойство мыслящаго бытія, волю, углубил он со всЂм умствованіем \446\ ея и желаніями в ничтожность свою и поверг себя в волю творца, предавшись всецЂло жизни и любви божіей, дабы промысел его располагал им, яко орудіем своим, амо же хощет и яко же хощет.

Когда человЂк исходит из круга самомнЂнія, самопроизволенія, самолюбія своего, почитая все то землею пустою, непроходною и безводною, тогда чистый дух святый занимает всЂ чувствія его и возстановляет царствіе 12 истинны, то есть возжигает в нем способности 13 внутреннего чувства / 112 / огнем любви своея. Тогда высокое познаніе и разумЂніе по мЂрЂ расположенія внутренняго и внЂшняго возникает из средоточія всЂх вещей, аки тончайшій, проницательнЂйшій огнь, с неизъясняемым удовольствіем поглощаясь бездною свЂта. В таком состояніи чувствіе человЂка взирает на дух вседержителя с радостію и поклоненіем, и сим-то образом смиренное самоотверженіе человЂческое может созерцать то, что есть в вЂчности и во времени, ибо все близ его, все окрест его, все в нем есть.

Григорій, наполняясь живыми чувствіями истинн, изображал то пером в сочиненіях простых, но сильных. Между прочіими написал он стихи А: «Оставь, о дух мой вскорЂ!..» Старик Тамара, прочтя оные и узнав от него, что то была забава его, сказал ему: «Друг мой! Бог благословил тебя дарованіем духа и слова».

Все время бытности его у Тамары проходило в обученіи сына его словесным наукам и языку, а себя благочестію и самодовольству. / 121 /

А Сіи стихи и многія другія находятся у друга его. Прим. автора.

Наконец, молодому воспитаннику его надлежало поступить в другой круг упражненій, пристойных по свЂту и по роду, а СковородЂ судьба предуготовила званіе издалече.

В БЂлгород прибыл на епископскій престол Іоасаф Миткевич — муж, исполненный благосердія, добродЂтелей, ученія. Сему архіерею был извЂстен по законоискуству и по старой приязни игумен Гервасій Якубович, находившійся тогда в ПереяславлЂ. Іоасаф пригласил Гервасія раздЂлить с ним епархіальные труды и дружественную жизнь. Гервасій приЂхал в Белгород и, видя ревность Іоасафа к наукам, представил ему о СковородЂ одобрительнЂйше. Епископ вызвал его к себЂ через Гервасія. Сковорода немедлЂнно прибыл и поволЂ Іоасафа принял должность учителя поезіи в Харьковском училищЂ 1759 года.

Отличный образ его мыслей, ученія, жизни скоро обратил к нему вниманіе / 122 / всего общества тамошняго. Он одЂвался пристойно, но просто; пищу имЂл состоящую из зелій, плодов и молочных приправ, употреблял оную ввечеру по захожде-\447\ніи солнца; мяса и рыбы не вкушал не по суевЂрію, но по внутреннему своему расположенію; для сна отдЂлял от времени своего не болЂе четырех часов в сутки; вставал до зари и, когда позволяла погода, всегда ходил пЂшком за город прогуливаться на чистой воздух и в сады; всегда весел, бодр, легок, подвижен, воздержен, цЂломудр, всЂм доволен, благодушествующ, унижен пред всЂми, словоохотен, гдЂ не принужден говорить, из всего выводящій нравоученіе, почтителен ко всякому состоянію людей, посЂщал больных, утЂшал печальных, раздЂлял послЂднее с неимущими, выбирал и любил друзей по сердцу их, имЂл набожество без суевЂрія, ученость без киченія, обхожденіе без лести. / 131 /

Год протек, и он, оконча срочное время, приЂхал к Іоасафу для препровожденія обыкновеннаго в училищах времени отдохновенія. Епископ, желая удержать его болЂе при училищЂ, поручил Гервасію, как приятелю его, уговаривать его, чтоб принял он монашеское состояніе, обЂщевая довести его скоро до сана высокаго духовенства. Гервасій начал совЂтовать СковородЂ, предлагая желаніе архіерея, благовидность польз его, предстоящую ему в сем поприщЂ честь, славу, изобиліе всего, почтеніе и, по его мнЂнію, щасливую жизнь.

Не таковы долженствовали быть предложены побужденія для сердца Сковороды. Он, выслушав сіе, возревновал по истиннЂ и сказал Гервасію: «РазвЂ вы хотите, чтобы и я умножил число фарисеев? Ђжте жирно, пейте сладко, одЂвайтесь мягко и монашествуйте! А Сковорода полагает монашество в жизни / 132 / нестяжательной, малодовольствЂ, воздержности, в лишеніи всего ненужнаго, дабы приобрЂсть всенужнЂйшее, в отверженіи всЂх прихотей, дабы сохранить себя самаго в цЂлости, во обузданіи самолюбія, дабы удобнЂе выполнить заповЂдь любви к ближнему, в исканіи славы божіей, а не славы человЂческой». Гервасій убЂждал его милостію архіерея, дружбою своею, пользою церькви, но Сковорода, тверд духом и правилами, возразил ему в отвЂт: «Благодарствую за милость, за дружбу, за похвалу; я не заслуживаю ничего сего за непослушаніе мое к вам при сем случаЂ». Гервасій, зная недостатки его и думая, что он, нуждаясь содержаніем и знакомством в чужой сторонЂ, должен будет согласиться на предложеніе его, оказал ему остуду. Григорій, примЂтя сіе, решился скоро. На третій же день, дождавшись в передней выхода его, подошол сказать ему всесмиреннЂйше: «Прошу вашего высокопреподобія на путь мнЂ благословенія». Гервасій, не глядя / 141 / на него, благословил его с досадою, а Сковорода, с миром отошед, тотчас отправился к новому приятелю своему в деревню Старицу, в окрестности БЂлгорода. \448\

Старица было мЂсто изобильное лЂсами, водотечами, удоліями благоприятствующими глубокому уединенію. Сковорода, поселясь тамо, паче всего прилЂжал к познанію себя и упражнялся в сочиненіях, относительных к сему. В лишеніях своих, призывая в помощь вЂру, не полагал оной в наружных обрядах одних, но во умерщвленіи самопроизволенія духа, то есть побужденій от себялюбія происходящих; в заключеніи всЂх желаній своих в волю всеблагаго и всемогущаго творца по всЂм предприятіям, намЂреніям и дЂлам. Он единственно занимался повелЂвать чувству своему и поучать сердце свое не дерзать господствовать над порядком промысла божія, но повиноваться оному во всей смиренности. / 142 /

Отец Гервасій донес епископу об отзывЂ Сковороды на предложенія его и об отбытіи его. Добродушный Іоасаф не подосадовал, но только пожалЂл об нем. Между тЂм Григорій продолжал пустыножительство в СтарицЂ.

НигдЂ столько не обозрЂвает себя человЂк, как в уединеніи, и не напрасно сказано древним мудрецом А: уединенный должен быть или царь, или звЂрь. Преобороть скуку, проклятое изчадіе недовольства, занять ум и сердце упражненіями достаточными, ублажить их есть дЂло не инако, как мудраго, обладающаго собою царя уединеннаго, священника божія, понимающаго вездЂсущіе и всеисполненіе духа господня и покланяющагося ему духом.

Сковорода, провожая тамо дни свои в бодрости духа, веселости, безпечаліи, благонадежности, часто говаривал при посЂщающих его: „’ω σκολίων! ’ω βιβλίων“ — «О свобода! О наука!» / 151 /

Слух о необыкновенной жизни его и назидательном собесЂдованіи привлек многих искателей знакомства его. Он, посЂщая нЂкоторых по деревням, вздумал навЂстить Харьков. НЂкто из познакомившихся с ним и зделавшись приятелем его, просил, чтоб, будучи в ХарьковЂ, познакомился он с племянником его, молодым человЂком, находившимся там для наук, и не оставил бы его добрым словом.

Сковорода приЂхал в Харьков, жил у знакомых своих нЂсколько уже недЂль. В одно время, пришедши посЂтить училище и видя тут нЂкоторых незнаемых им, спросил, не находится ли тут такой-то, племянник NN.

А Надобно имЂть великое основаніе разума или совсЂм онаго лишену быть, чтоб содержать себя долгое время в уединенной жизни. Снести себя, ужиться самому с собою, смотрЂть на себя спокойными глазами, быть довольным сердцем своим, не искать себя внЂ себя — есть ключь истиннаго блаженства. Прим. автора.

Молодой тот человЂк случился на сіе время быть там, и знакомые Сково-\449\родЂ сказали, что он самой тот есть. Сковорода, посмотря на него, возлюбил его и возлюбил до самой смерти. ПослЂ увидЂл сей молодой человЂк, что случай таковый был устроен для него перстом божіим издалече. / 152 /

Добрый пастырь Іоасаф, не теряя из виду Сковороды, желал всячески привлечь его паки в Харьковское училище и извлечь из дарованій его пользу, которую он чувствовал во всей цЂнЂ ея. Зная, что он не любит принужденности, пригласил его дружески и предложил ему должность учителя, какую хочет. Довольно было убЂдить Сковороду, чтоб дать только ему на выбор дЂло — то или другое. Он, имЂя в виду пользу, намЂреваемую для молодаго новаго друга своего, котораго в сердце почитал уже таковым, как послЂ сам о сем изъяснялся, рад был призыву епископа и взял предложеніе его всеохотно с тЂм, чтоб преподавать ему класс, ниже прежняго, синтактическій. Сверх того взялся обучать еллинскому языку.

Прибыв из БЂлгорода в Харьков и вступя в должность, нашол он любимаго своего молодаго человЂка, который, однако, не знал / 161 / и не смЂл мыслить, чтоб мог быть достойним дружбы его, хотя любил и удивлялся философской жизни его и внутренно почитал его.

Григорій часто начал посЂщать его и, по склонности молодаго человЂка, занимать его музыкой и чтеніем книг, служивших поводом к разговорам и нравоученію. Открыв в молодом человЂкЂ сердце, каковаго желал он, и способности природныя, каковыя любил он, обратил вниманіе свое на удобреніе разума его и духа.

Молодой сей человЂк, будучи воспитываем до сего полуучеными школьными учителями 14, в руках которых тогда святилища наук находились, которые и положили ему в голову мнЂнія о вещах странныя, часто слыша от Сковороды противное тому и не могши согласить в понятіи своем новых правил с старыми, видя же на самом дЂлЂ жизнь его добродЂтельную, цЂломудрую, примЂрную, / 162 / сумнЂвался сам в себЂ и сожалЂл душевно, что такой добродЂтельный муж имЂл несогласныя с учеными мнЂнія и правила, особливо же до нравоученія и духовных знаній относительныя, а посему и в заблужденіях находился.

ВсЂ книгочіе наставники его, да и весь свЂт, словом и дЂлом внушали ему, что щастіе человЂческое состоит в том, чтобы имЂть всего много: много чего Ђсть, много чего пить, много во что одЂваться и в утЂхах праздно веселиться. Сковорода один начал говорить ему: чтоб быть истинно щасливым, то все оное не нужно; что ограниченіе желаній, отверженіе излишеств, обузданіе прихотствуюшей воли, трудолюбіе, исправленіе должности, в которую промысел божій \450\ поставил кого, не за страх, но за совЂсть, суть пути к щастію. Сковорода говорил сіе и жил тако.

Велемудрые учили его, что добродЂтель гражданская одна есть ничто пред верховным существом, что Марк Аврелій, Тит, Сократ, / 171 / Платон и прочіе славные в древности великими дЂлами и сердцем люди должны быть нещасливы, потому что не имЂли историческаго знанія о вещах, случившихся послЂ их. Сковорода утверждал, что во всЂх оных мужах дЂйствовал дух вышній, а посему и недостойны они осужденія, но почтенія и подражанія в любви к истиннЂ. И если бог есть истинна, то они были вЂрные служители его.

Философы, учившіе молодаго человЂка, толковали ему, что к такому, напримЂр, жизни состоянію больше и особенно привязано благословеніе божіе, а к иному меньше, или же и проклятіе, что вЂдЂніе таинств и выполненіе обрядов тайноводства есть совершенство и высокость человЂка. Сковорода учил, что всЂ состоянія суть добры, и бог, раздЂляя члены общества, никакого не обидЂл; проклятія же налагает он точію на сынов противленія, которые, не внявь себЂ и не послЂдуя званію природы, вступают / 172 / в состоянія по страстям, по обманчивым видам, по прихотям. И понеже не испытали они в себЂ склонности врожденной, то и предал их верховный раздаятель дарованій в неискусен ум, да творят неподобная и будут прокляты, то есть нещастливы. Сковорода учил, что совершенство человЂка состоит в дЂланіи истинной пользы ближнему и что таинства и обряды тайноводства относительны к слову, а царствіе божіе есть в силЂ или в дЂлЂ.

Молодой человЂк, напоен будучи измлада предувЂреніями, слушая Сковороду, возчувствовал в себЂ возбужденную борбу мыслей и не знал, чЂм разрЂшить оную. Прочіе учителя его внушали ему отвращеніе к СковородЂ, запрещали имЂть знакомство с ним, слушать разговоров его и даже видЂться с ним. Он любил сердце его, но дичился разума его; почитал жизнь, но не вмЂщал в ум разсужденій его; уважал добродЂтели, но устранялся мнЂній его; видЂл чистоту / 181 / нравов, но не узнавал истинны разума его; желал бы быть другом, но не учеником его.

Трудно изгладить перьвыя впечатлЂнія.

Сковорода продолжал преподавать синтаксис и еллинской язык общественно, а любимаго своего молодаго человЂка обучал особенно греческому языку и чтенію древних книг, из которых любимЂйшіе им были слЂдующіе писатели: Плутарх, Филон Іудеанин, Цицерон, Горатій, Лукіан, Климент Александрійскій, Ориген, Нил, Діонисій Ареопагитскій, Максим ИсповЂдник, а из новых относительныя к сим; глава же всЂм библія. Сила, содержаніе и конец учебнаго их \451\ упражненія было сердце, то есть основаніе блаженной жизни.

Предприняв перевоспитывать его и желая больше и больше дать ему впечатлЂній истинны, писывал он к нему письмы почти ежеденно, дабы, побудя / 182 / его к отвЂтствованію хотя кратко на оныя, приучить его мыслить, разсуждать, изъясняться справедливо, точно, прилично.

Предразсудки, возбуждаемые различіем мнЂній, не позволяли сумнЂніям в юношЂ искорениться. Страшное произшествіе истребило оные до основанія, и сіе так описано в поденных записках сего молодаго человЂка:

«1763 года, будучи я занят размышленіями о правилах, внушаемых мнЂ Сковородою и находя в умЂ моем оныя несогласными с образом мыслей прочіих, желал сердечно, чтоб кто-либо просвЂтил меня в истиннЂ. В таком расположеніи находясь и поставя себя в возможную чистоту сердца, видЂл я слЂдующій сон А.

Казалось, что на небЂ, от однаго края до другаго, по всему пространству онаго, были написаны золотыми великими буквами слова. Все небо было голубаго цвЂта, и золотыя слова оныя казались не столько снаружи блестящими, но больше внутрь сіяли прозрачно / 191 / свЂтом, и не совокупно написаны по лицу небеснаго пространства, но складами, по слогам и содержали слЂдующее и точно таким образом: память — святых — мученик — Ананія — Азарія — Мисаила. Из сих золотых слов сыпались огненныя искры, подобно как в кузницЂ из раздуваемых сильно мЂхами угольев, и падали стремительно на Григорія С. Сковороду. Он стоял на земли, подняв вверх прямо правую руку и лЂвую ногу, в видЂ проповЂдующаго Іоанна Крестителя, котораго живописцы нЂкоторые в изображеніях представляют в таком расположеніи тЂла и каковым Сковорода тут же мнЂ вообразился. Я стоял близь его, и нЂкоторыя искры из падающих на него, отскакивая, упадали на меня и производили во мнЂ нЂкую легкость, развязанность, свободу, бодрость, охоту, веселость, ясность, согрЂяніе и неизъсняемое удовольствіе духа. Я, в исполненіи сладчайшаго / 192 / чувствованія, проснулся.

Поутру, встав рано, пересказал я сіе видЂніе странное почтенному и добродЂтельному старику Троицкому священнику 15 Бор[ису], у котораго я имЂл квартеру.

А Зри Филона Іудеанина книгу о снах, от духа бываемых, в сочиненіях его о святом писаніи ветхаго завЂта и К коринфянам II посланіе Святаго апостола Павла (глав. 12, ст. 1) и Иова (гл. 33, ст. 15, 16, проч.). Прим. автора.

Старик, подумавши, сказал мнЂ с умиленіем: «Ах, молодой человЂк! Слушайтесь вы сего мужа: он послан вам от бога быть ангелом, \452\ руководителем и наставником» А. С того часа молодой сей человЂк предался вседушно дружбЂ Григорія, и с сего времени я в продолженіи писанія сего буду называть его другом по превосходству.

Представившіяся в великолЂпном видЂ написанныя на небеси имена трех отроков были тЂх самых, которых исторія изображена в том любимом Сковородою Дамаскиновом стихЂ, который пЂвал он при всяком случаЂ в молодости своей, по нЂкоему махинальному побужденію, как о сем упомянуто в началЂ сего. Ни Сковорода о любимом сем стихЂ, ни друг его о видЂнном им никогда друг другу не разсказывали и не знали. По прошествіи / 201 / тридцати одного года, за два мЂсяца до кончины своей, Сковорода, будучи у друга сего в деревнЂ и пересказывая ему всю жизнь свою, упомянул о том стихЂ Дамаскиновом, что он всегда почти имЂл в устах его и, сам не зная почему, любил его паче прочіих пЂній. Друг, сіе услыша тогда и приведя на память видЂнное им во снЂ за тридесять один год назад, в молчаніи удивлялся гармоніи чудесной, которая в различныя лЂта, в разных мЂстах то одному в уста, что другому послЂ в воображеніе полагала, в возбужденіе сердец их к выполненію и явленію разума и силы исторіи оной на самом дЂлЂ, в жизни их. Впрочем, друг его никогда ему о сем видЂнном не говорил и послЂ.

Ежели по духовному разуму исторіи образ златый, на полЂ ДеирЂ служимый, есть мір сей, поле Деирово — время, пещь огненная — плоть наша, разжигаемая желаніями, похотЂніями, суестрастіями, пламенями, жгущими дух наш; если тріе отроцы, не послужившіе твари и не брегшіе поклонитися / 202 / идолу златому, суть тріе главнЂйшія способности человЂческія, ум, воля и дЂяніе, не покоряющіеся духу міра сего, во злЂ лежащего, и не вреждены огнем любострастныя плоти, но прохлаждаясь свыше духом святым, пЂснословно изображают дЂву богоматерь, дЂвственное сердце, непорочность души человЂческой; то огнь, падающій изобильными струями на Григорія Сковороду из златовидных имян, написанных на небеси, трех отроков израильских, есть тайнообразовательное свидЂтельство почивающаго на нем духа божія.

Друг его начал давать мЂсто в мыслях и в сердцЂ своем мнЂніям и правилам его и нечувствительно увидЂл себя на пути свЂтлом чистаго ума и несмущеннаго духа.

А ГдЂ душа наша не обрЂтает никакого основанія подлинности, тамо должна она ввЂряться мнЂніям, успокоивающим и возвышающим бытіе его, ибо сіи мысли ведут нас ясным небом чрез волны жизни сея. Прим. автора.

Сковорода, хотя возбудить мыслящую силу друга своего поучатися не в книгах одних, но паче в самом себЂ, откуда всЂ книги родятся, часто в собесЂдованіях с ним раздЂлял \453\ человЂка на двое: на внутренняго и внЂшняго, называя одного вЂчным, а другаго временным; / 211 / того — небесным, сего — земным; того — духовным, сего — душевным; онаго — творческим, сего — тварьным. По сему раздЂленію в одном и том же человЂкЂ усматривал он два ума, двЂ воли, два закона, двЂ жизни. Перваго по божественному роду его именовал он царем, господем, началом; другаго же по земному бытію его — рабом, орудіем, подножіем, тварью. И как первому по преимуществу его принадлежало управлять, начальствовать, господствовать, — другой же долженствовал повиноваться, служить, послЂдовать волЂ онаго, то в надлежащее соблюденіе порядка сего святЂйшія природы приучал он себя во всЂх дЂяний жизни придерживаться тайнаго гласа внутренняго, невидимаго и неизъясняемаго мановенія духа, которое есть глас воли божіей и которое люди, чувствуя втайнЂ и послЂдуя движенію его, ублажаются, не повинуясь же побудителю сему и не памятуя онаго, окаеваются. Он, испытав на самом / 212 / дЂлЂ святость тайнаго руководительства сего, возбуждал вниманіе в другЂ своем и в прочіих к сему святилищу внутреннія силы божія и часто приглашал прислушиваться изреченїям сего прорицалища нетлЂннаго духа, котораго глас раздается в сердцах непорочных, яко друга, в развращенных, яко судіи, в непокоривых, яко мстителя. Он называл его тЂм первобытным законом человЂков, о котором говорит святое писаніе: «НетлЂнный дух твой есть во всЂх; тЂм же заблуждающих помалу обличаеши, и в них же согрЂшают, воспоминая, учиши, да, премЂнившеся от злобы, вЂруют в тя, господа!» Он утверждал, что сей был тот самый геній А, которому послЂдуя во всем, добродушный Сократ, яко наставнику своему, достиг степени мудраго, то есть щасливаго.

Он говаривал с сильным убЂжденіем истинны: «Посмотри на человЂка и узнай его! Кому подобен истинный человЂк, господь сый во плоти? Подобен доброму и полному колосу пшеничному. Разсуди же: не стебель с вЂтвами / 221 / есть колос, не солома его, не плева 16, но наружная кожица, одЂвающая зерно, и не тЂло зерна, но колос есть самая сила, образующая стебель, солому, тЂло зерна и проч., в которой силЂ все оное заключается невидимо.

А Древніе под названіем генія разумЂли то, что разумЂем мы под именем ангела хранителя. Сократ называл сего генія демоном, ибо демон на еллинском языкЂ значит разумЂющій, то есть разумная сила внутренняя человЂка, и не значит злаго духа. НЂкоторые через генія разумЂют изощренное чувствованіе добра и зла; другіе — сильное нравственное чувство. Зри о геніи Сократовом сочинение Плутарха особое. Прим. автора.

Она производит все то в явленіе весною, когда вся внЂшность на зернЂ согнила, дабы не причтено \454\ было плододЂйство мертвой землЂ, то есть гніющей внЂшности, но вся бы слава отдана была невидимому богу, тайною своею десницею всядЂйствующему, дабы он един был во всем глава, вся же внЂшность прочая — пята. От колоса поступи к человЂку. В колосЂ видЂл ты солому, полову, кожицу — но не тамо бог. ГдЂ же? В невидимой силЂ растительной господь бог произрастил нам колос невидимою силою. Посмотри же на тЂлесность человЂка: не тамо сила божія! Она в невидимости его закрылась. Подними же от земныя плоти мысли твои и уразумЂй человЂка в себЂ, от бога рожденна, не сотворенна в послЂднее житія / 222 / время! Сила растительная зерна глава тЂла всего есть, тайная дЂйствительность невидимаго бога; познай в себЂ силу разумную, глагол божій, слово вЂчное, десницу божію, закон, власть, царство, невидимость, образ отца небеснаго! Раскрой сердце твое для принятія вЂры и для обнятія того человЂка, который отцу своему небесному вмЂсто силы его и вмЂсто десницы то есть во вЂки вЂков. Сіе сЂмя твое, зерно твое есть пространнЂе небес и земных кругов, видимое сіе небо и земля сія в нем сокрываются, и тебе ли сіе сЂмя сохранить не возможет? Ах! Буди увЂрен, что и самый нечувственный влас главы твоея, потерявши наличность свою, в нем без всякаго вреда закроется, сохранится, ублажится! О сЂмя благословенное, человЂк истинный, божій! Вся видимость есть подножіе его. Сам он в себЂ носит царство, онебеся всякаго просвЂщаемаго им и восполня своим всеисполненіем, возсЂд на мЂстЂ десницы (одесную) отца небеснаго вовЂки.

Сим немногим извЂстным правилом / 231 / водясь, он принимал на себя должности, располагал упражненія свои и забавы, перемЂнял нечаянно мЂстопребыванія, дЂлал знакомства, вступал в приязни, принимал в дружбу свою и не прежде рЂшался дЂлать что-либо зависящее от единственнаго выбора воли его, как посовЂтуя со внутренним духом, котораго он называл иногда Минервою. Ибо, как Минерва, по баснословію, рождена из мозга Юпитерова, так дух наш происходит от бога.

Как бог дает дарованія духа не в одну мЂру, но различно, по различію отраслей всецЂлаго, то людей, вступающих в состояніе жизни не по врожденной способности, называл Сковорода людьми без Минервы. Так часто, видя робкаго военачальника, грабителя судью, гордаго 17 богослова 18 и пр., с досадою говаривал: вот люди без Минервы! Взглянув на изображеніе царствуюшей в вЂкЂ его Екатерины II, находившеєся у друга его в гостинном покоЂ, сказал он с движеніем: «Вот голова с Минервою!» / 232 /

Он мыслил, что щастіе человЂка состоит в том, чтоб, узнав собственную в себЂ способность, по оной употребить \455\ себя в жизни. Так многіе богословы были бы, может быть, лучшими стряпчими по дЂлам, многіе ученые — разнощиками, многіе судьи — пахарями, военачальники — пастухами, монахи — цаловальниками и проч.

Отсюда, заключал он, происходит, что одно и то же самое состояніе жизни одного ублажает, а другаго окаянствует; одного воинскій сан прославляет, а другаго посрамляет; одного царскій вЂнец преукрашает благословеніем, славою, безсмертіем, а другаго низвергает во тьму кромЂшную с проклятіем имени его; одного богословіе дЂлает свЂтильником міра, обладателем над сердцами, славным без славы, почетным без почестей, а другаго — обманщиком, лицемЂром, лжецом высокомудрствующим 19; одного ученіе возвысило до небес, а другаго низвело до ада; одному судейство доставило имя благодЂтеля, а другому — разбойника; одному начальство в похвалу и честь, а другому — в хулу и поношеніе; одного / 241 / монашество освятило, а другаго очернило 20 и погубило вовЂки...

Такое правдивое, но для многих колкое, изъясненіе скоро навлекло ему брань. Ложь и порок вооружили на него орудія свои в лицах многих. Но рука господня была с ним, и он превозмогал ею всЂ навЂты глупых и злых человЂков.

Занимаясь много другом своим, возводя ум его выше обыкновенных познаній, навЂдывался он искоренить в нем предубЂжденія, напечатлЂнныя от невЂжд и бабіих басней. ПримЂтя, что страх смерти и боязнь мертвых обладали мучительно воображеніем его, предлагал он ему важныя чтенія, разрушающія сіе ужасное мнЂніе; бесЂдовал часто о началЂ и разснащеніи существ каждаго в свое основаніе, говоря, что вЂнцу подобен вЂк: начало и конец в единой точкЂ заключаются. От зерна колос в зерно возвращается, от сЂмяни в сЂмя яблонь закрывается А, земля в путь земли идет и дух к духу. Какое, — так разсуждал он, — есть основаніе перьвоначальное тварей? Ничто. Воля вЂчная, / 242 / возжелав облещи совершенства свои в явленіе видимости, из ничего произвела все то, что существует мысленно и тЂлесно. Сіи желанія воли вЂчной одЂлись в мысленности и мысленности — в виды, виды — в вещественные образцы Б.

А Стих, наполненный превысокаго понятія «святый боже, святый крЂпкій, святый безсмертный», утверждает сію истинну. Первая точка — святый боже — знаменует начало, предваряющее всю тварь; вторая — святый крЂпкій — знаменует начало, создавшее плоть и всельшееся в ней; третія — святый безсмертный — знаменует начало, пребывающее изчезнувшей плоти; зри о сем сочин. его «Потоп Зміин», гл. 4. Прим. автора.

Б Читай о сем книгу «De l’origine, usages et abus de la raison et de la foi», t. І, стор. 328. Прим. автора.

Назначено поприще или круг каждому существу, по образу вЂчнаго явить силы свои, то есть изліяніе невидимаго во временной \456\ видимости и паки вступить в свое начало, то есть в свое ничто. Край перьвый и край послЂдній есть едино, и сіе едино есть бог. ВсЂ твари, вся природа, суть приятелище, риза, орудіе: все сіе обветшает, свіется, измЂнится; един дух божій, исполняющій вселенную, пребывает вовЂки. БогочеловЂк наш, говорил он, есть вЂнец наш: не умираем, но измЂняемся от смерти в живот, от тлЂнія в нетлЂніе. Умирают и умерли уже, им же бог чрево их и слава их б студЂ их. Грядет час и нынЂ есть, егда мертвіи услышат глас сына божія и, услышавше, оживут. Аще убо и нынЂ час есть; то почто на утріе, на тысящу лЂт, на нЂсколько вЂков и кругообращеній планет / 251 / откладываем жизнь, смерть, воскресеніе, суд, глас сына божія? Нося уже в себЂ огнь неугасаемый мучительных желаній и чувствій и червь неусыпаемый угрызеній совЂсти, можем ли сказать, что мы еще не осуждены, что глас сына божія не слышится в нас еще, что труба божія не низвела еще к нам судію страшнаго, праведнаго, судящаго, яко же слышит он сердце наше?

Не довольствуясь бесЂдою о сем, приглашал он друга своего в лЂтнее время прогуливаться поздно вечером за город и нечувствительно доводил его до кладбища городскаго. Тут, ходя в полночь между могил и видимых на песчаном мЂстЂ от вЂтра разрытых гробов, разговаривал о безразсудной страшливости людской, возбуждаемой в воображеніи их от усобших тЂл. Иногда пЂл там что-либо приличное благодушеству; иногда же, удалясь в близьлежащую рощу, играл на флейтраверЂ, оставя друга молодаго между гробов одного, яко бы для того, чтоб издали ему приятнЂе было / 252 / слушать музыку. Сей, непримЂтно освобождаясь от пустых впечатлЂній, мечтательных страхов. в спокойствіи сердечном внутренно возсылал благодареніе промыслу божію за низпосланіе ему мудраго друга и наставника.

В 1764 году друг его вознамЂрился поЂхать в Кіев для любопытства. Сковорода рЂшился сопутствовать ему, куда и отправились они в августЂ мЂсяцЂ.

По пріЂздЂ туда, при обозрЂваніи древностей тамошних, Сковорода был ему истолкователем истории мЂста, нравов и древних обычаев и побудителем к подражанію духовнаго благочестія почивающих тамо усобших святых, но не жизни живаго монашества.

Многіе из соучеников его бывших, из знакомых, из родственников, будучи тогда монахами в Печерской лаврЂ, напали на него неотступно, говоря 21:

— Полно бродить по свЂту! Пора пристать к гавани, нам извЂстны твои таланты, святая лавра пріймет / 261 / тя, аки мати свое чадо, ты будеш столб церькви и украшеніе обители.

— Ах, преподобные! — возразил он с горячностію, — я \457\ столботворєнія умножать собою не хочу, довольно и вас, столбов 22 во храмЂ божіем.

За сим привЂтствіем старцы замолчали, а Сковорода, смотря на них, продолжал: «Риза, риза! Коль немногих ты опреподобила! Коль многих очаровала 23. Мір ловит людей разными сЂтями, накрывая оныя богатствами, честьми, славою, друзьями, знакомствами, покровительством, выгодами, утЂхами и святынею, но всЂх нещастнЂе сЂть послЂдняя. Блажен, кто святость сердца, то есть щастіе свое, не сокрыл в ризу, но в волю господню!»

Старцы 24 перемЂнялись в лицЂ, слушая сіе; но звон позвал их, и они поспЂшили на молитву. Один из них просил Сковороду с другом его на завтра прогуляться / 262 / за обитель 25. Согласясь, пошли всЂ трое и сЂли на горЂ над ДнЂпром. Отец Каллистрат (так назывался он), обняв тут Сковороду, сказал: «О мудрый муж! Я и сам так мыслю, как тьт вчера говорил пред нашею братіею, но не смЂл никогда слЂдовать мыслям моим. Я чувствую, что я не рожден к сему черному наряду и введен в оной одним видом благочестія, и мучу жизнь мою. Могу ли я?..» Сковорода отвЂтствовал: «От человЂк не возможно, от бога же вся возможна суть».

По прошествіи нЂскольких дней надлежало другу его возвращаться во свояси. Сковорода, будучи упрошен родственником своим, соборным печерским 26 Іустином, остался в КіевЂ.

Не прошло двух мЂсяцев, как он пріЂхал из Кіева паки в Харьков. Украину предпочитал он Малороссіи за воздух и воды. РЂки почти всЂ цвЂтут в Малороссіи, отчего и воздух имЂет гнилость. Он обыкновенно / 271 / называл Малороссію матерью потому, что родился там, а Украину теткою по жительству его в оной и по любви к ней.

В ХарковЂ был губернатором Евдоким Алекевевич Щербинин 27 — человЂк, не имЂвшій учебнаго воспитанія, но одарен природным здравым разумом, любитель наук, талантов, музыки, в которой и сам он был весьма искусен и знающ. Наслышась о СковородЂ, призвал он его к себЂ и, поговоря с ним, сказал ему:

— Честной человЂк! Для чего не возмешь ты себЂ никакого извЂстнаго состоянія?

— Милостивый государь! — отвЂтствовал Сковорода. — СвЂт подобен театру: чтоб представить на театрЂ игру с успЂхом и похвалою, то берут роли по способностям. ДЂйствующее лицо на театрЂ не по знатности роли, но за удачность игры вообще похваляется. Я долго разсуждал о сем и по многом испытаніи себя увидЂл, что не могу представить / 272 / на театрЂ свЂта никакого лица удачно, кромЂ низкаго, простаго, безпечнаго, уединеннаго: я сію ролю выбрал, взял и доволен. \458\

Губернатор, посмотря на него с удовольствіем, полюбил его и сказал предстоящим:

— Вот умной человЂк! Он прямо щастлив; меньше было бы на свЂтЂ дурачеств и неудовольствій, если бы люди так мыслили.

— Но, друг мой! — продолжал Щербинин, отведя его осрбенно из круга, — может быть, ты имЂешь способности к другим состояніям в общежитіи полезным, да привычка, мнЂніе, предувЂреніе...

— Если бы я почувствовал сего дня, — прервал рЂчь Сковорода, — что могу без робости рубить турков, то с сего же дня привязал бы я гусарскую саблю и, надЂв кивер, пошел бы служить в войско. Труд при врожденной склонности есть удовольствіе. Пес бережет стадо день и ночь по врожденной любви и терзает волка по врожденной склонности, / 281 / несмотря на то, что и сам подвергается опасности быть растерзан от хищников. Ни конь, ни свинья не здЂлают сего, понеже не имЂют природы к тому. Склонность, охота, удовольствіе, природа, сила божія, бог есть то же. Есть склонности, есть природы злыя и сіи суть явленіе гнЂва божія. ЧеловЂк есть орудіе, свободно и вольно подчиняющее себя дЂйствію или любви божіей, то есть живота или гнЂва божія, то есть суда, добра или зла, свЂта или тьмы. Сіе напечатлЂнно ощутительно на кругообращеніи дня и ночи, лЂта и зимы, жизни и смерти, вЂчности и времени. Бог есть бог живота или любви и бог суда или гнЂва А. ВсЂ твари суть грубые служебные органы свойств сих верховнаго существа: один человЂк есть благороднЂйшее орудіе его, имЂющее преимущество свободы и полную волю избранія, а потому и цЂну и отчет за употребленіе права сего в себЂ держащее. Отсюда естественно происходит понятіе о правосудіи, милосердіи и благости во творцЂ. А когда во творцЂ, то / 282 / и в тварях, найпаче же приближенных к нему даром разума. Отсюда власти, правительства, державы, семейства, общества, состоянія, отсюда родители, цари, начальники, воины, судіи, господіе, рабы; но един бог во всЂх и вся в нем.

Щербинин в сладость послушал его и убЂждал его ходить к нему чаще.

А Мір сей и человЂк суть изъявленіе чудес, которыя дух бога невидимаго производит вещественно. Сей дух чудес свидЂтельствует в явленіи своем о внутренном состояніи бытій в любви или во гнЂвЂ, в добрЂ или во злЂ. Прим. автора.

Сковорода, держась приличія того лица, которое избрал он представлять на театрЂ жизни, всегда удалялся знатных особ, великих обществ и чиновных знакомств: любил быть в малом кругЂ непринужденнаго обращенія с людьми откровенными; предпочитал чистосердечное обхожденіе паче вся-\459\ких ласкательных пріемов, в собраніях занимал всегда послЂднее мЂсто, ниже всЂх и неохотно входил в бесЂду с незнакомыми, кромЂ простолюдинов.

Любимое, но не главное упражненіе его была музыка, которою он занимался для забавы и препровождал праздное время. Он сочинил духовные / 291 / концерты, положа нЂкоторые псалмы на музыку, так же и стихи, пЂваемые во время литургіи, которых музыка преисполнена гармоніи простой, но важной, проницающей, плЂняющей, умиляющей. Он имЂл особую склонность и вкус к акроматическому роду музыки. Сверх церьковной, он сочинил многія пЂсни в стихах и сам играл на скрипкЂ, флейтраверЂ, бандорЂ и гуслях приятно и со вкусом.

В 1766 году по повелЂнію благополучно царствующей Екатерины II к харьковским училищам, по предстательству Щербинина, прибавлены нЂкоторые науки под названіем прибавочных классов. Между прочіими назначено было преподавать благородному юношеству правила благонравія. Начальство признало способнЂйшим к сему Сковороду и пригласило его. Он охотнЂйше принял сіе предложеніе и не захотЂл брать опредЂленнаго за класс сей по окладу жалованья, почитая, что удовольствіе, которое находит он быть в сем случаЂ полезным по склонности своей, замЂняет ему всякую мзду. По сему поводу, написал он / 292 / в то время сочиненіе, извЂстное под сим именем: «Начальная дверь к христіанскому добронравію для молодаго шляхетства Харьковской губерніи».

Сочиненіе сіе содержало в себЂ простыя истинны, краткія коренныя познанія должностей, относительных до общежитія. ВсЂ просвЂщенные люди признавали в оном чистыя понятія, справедливыя мысли, основательныя разсужденія, чувствительныя побужденія, благородныя правила, движущія сердце к подобному себЂ концу высокому.

Но как все то основывалось на познаніи бога и достойном почтеніи онаго, то єпископ бЂлградскій, бывшій тогда епархіальным, почитая такое разсужденіе в устах свЂтскаго человЂка за похишеніе власти и преимуществ своих, вознегодовал на него с гоненіем; требовал книжицу на разсмотреніе; нашол нЂкоторыя неясности для него и сомнЂнія в рЂчах, и образ ученія, не соотвЂтствующій обыкновенному правилу, почему и препоручил своим спросить Сковороду, для чего он преподавал наставленіе / 301 / христіянскаго благонравія различным образом от обыкновеннаго? Сковорода отвЂтствовал: «Дворянство различествует и одЂяніем от черни народной 28. Для чего же не имЂть оному и понятій различных о том, что нужно знать ему в жизни? Так ли, — продолжал он в отвЂт, — государя разумЂет и почитает пастух и 29 земле-\460\дЂлец, как министр его, военачальник, градоначальник? Подобно и дворянству такія ли прилично имЂть мысли о 30 верховном существЂ, какія в монастырских уставах и школьных уроках?» По сем отвЂтЂ все замолчало.

Сковорода, побуждаясь духом, удалился в глубокое уединеніе. Близь Харькова есть мЂсто, называемое Гужвинское, принадлежащее помЂщикам Земборским, которых любил он за добродушіе их. Оное покрыто угрюмым лЂсом, в срединЂ котораго находился пчельник с одною хижиною. Тут поселился Григорій, укрываясь от молвы житейской и злословій духовенства / 302 /.

Предавшись на свободЂ размышленіям и оградя спокойствіе духа безмолвіем, безстрастіем, безсуетностію, написал он тут перьвое сочиненіе свое в образЂ книги, названное им «Наркисс, или о том: познай себя». Прежнія его, до того писанныя малыя сочиненія были только отрывочныя, в стихах и прозЂ.

Продолжая там же свое пустынножительство, написал он другое сочиненіе, под именем: «Книга Асхань, о познаніи себя самаго», которое приписал другу своему.

Лжемудрое высокоуміе, не в силах будучи вредить ему злословіем, употребило другое орудіе — клевету. Оно разглашало повсюду, что Сковорода охуждает употребленіе мяс и вина и сам чуждается оных. А как извЂстно, что такое ученіе есть ересь манихейская, проклята от святых соборов, то законословы и дали ему прилагательное имя манихейскаго ученика. Сверх того доказывали, что он называет вредными сами по себЂ золото, сребро, драгоцЂнныя / 311 / вещи, одежды и проч. Как же бог ничего вреднаго не сотворил, а всЂ тЂ вещи им созданы, то и заключали, что он богохульник.

Притом, поелику Сковорода удаляется от людей, чуждается обществ, бЂгает состоянія в общежитіи, скрывается в лЂса, то и выводили естественным послЂдствіем, что он не имЂет любви к ближнему, а потому и назвали его мизантропом, то есть человЂконенавистником.

Сковорода, узнавши о сем и не желая, чтоб добрыя и простодушныя сердца соблазнились о нем сими разглашеніями клеветы, явился в город и, нашед в одном собраніи приличный случай к объясненію правил своих, говорил тако А:

— Было время и теперь бывает, что для внутренней моей економіи воздерживаюсь я от мяс и вина. Но потому ли лЂкарь охуждает, напримЂр, чеснок, когда велит поудержаться от употребленія онаго тому, у кого вредный жар вступил в глаза? / 312 /

А Сіе самое объясненіе он описывает в письмЂ к нЂкоторому другу своему. Прим. автора.

Все благосотворено от всещедраго твор-\461\ца, но не всЂм всегда бывает полезно. Правда, что я совЂтовал нЂкоторым, дабы они осторожно поступали с вином и мясом, а иногда и совсЂм от того отводил их, разсуждая горячую молодосгь их. Но когда отец младолЂтному сыну вырывает из рук нож и не дает ему употребленія оружейнаго пороху, сам, однако же, пользуясь оными, то не ясно ли видно, что сын еще не может владЂть правильно тЂми вещами и обращать их в пользу, ради когорой, онЂ изобрЂтены? Вот почему приняли меня за манихейскаго ученика. Не ложно то, что всякой род пищи и питія есть полезен и добр; но надлежит брать в разсужденіе время, мЂсто, мЂру, особу. Не бЂдственно ли было бы сосущему грудь младенцу дать крЂпкой водки? Или не смЂшно ли работавшему в потЂ лица весь день на стужЂ дровосЂку подать стакан молока в подкрепленіе сил его? Как же несправедливо почли меня за Манихея, так и недостойно за человЂконенавистника и ругателя даров божіих. / 322 /

Когда бог опредЂлил мнЂ в низком лицЂ быть на театрЂ свЂта сего, то должно уже мнЂ и в нарядЂ, в одЂяніи, в поступках и в обращеніи со степенными, сановными, знаменитыми и почтенными людьми наблюдать благопристойность, уваженіе и всегда помнить мою ничтожность пред ними. Сіе сам я стараясь сохранить и прочим совЂтовал дЂлать такожде, отчего и попал я во оклеветаніе. Оглагольники мои, если бы приписывали мнЂ обыкновенныя слабости или пороки, то сносно было бы мнЂ; но сіи языковредные, представляя меня развращающим нравы, дЂлают меня еще душегубителем, то есть еретиком, и под сим видом запрещают, отговаривают, отсовЂтывают вступать со мною в знакомство, в бесЂду, в обращеніе. Я говаривал молодым людям совЂтовать с своею природою, чтоб они на позорищЂ жизни могли сохранить благопристойность, приличную искусным дЂйствующим лицам; а если кто взял ролю, не совсЂм сродную ему, то старался бы, как можно удачнЂе оную представить и поступать без соблазнов, / 322 / дабы хотя нЂсколько жалобы между людьми и роптанія пред богом на состоянія свои уменьшились.

Слушавшіе тут друг на друга взглядывали и никто ни слова не сказал ему на сіе. Сковорода, поклонясь всЂм, отправился тогда же в уединеніе.

В Изюмском округЂ, Харьковской губерніи имЂли жительство дворяне Сошальскіе, которых брат меньшой просил тут же Сковороду пожить у него, предлагая ему спокойное пребываніе в деревнЂ его, гдЂ все по вкусу и охотЂ своей он мог найти, как и самаго хозяина, ищущаго любви его. Сковорода поЂхал с ним в деревню его Гусинку, полюбил мЂсто и хозяев и поселился не в далеком расстояніи от деревни, \462\ в пасЂкЂ их. Тишина, безмятежіе, свобода возбудили в нем всЂ чувствія тЂх драгоцЂнных удовольствій, которыя опытом извЂстны одним мудрым и цЂломудрым. «Мнози глаголют (так писал он к другу своему): что дЂлает в жизни Сковорода? ЧЂм забавляется? Аз же во господЂ возрадуюся, возвеселюся о бозЂ, спасЂ моем! Радованіе / 331 / есть цвЂт человЂческія жизни, — продолжал он, — оно есть главная точка всЂх подвигов; всЂ дЂла коеяждо жизни сюда текут. Суть нЂкіе, аки без главной точки живущіе, без цЂли, без пристани пловущіе. Но о развращенных я не говорю: свое всякому радованіе мило. Аз же поглумлюся, позабавлюся в заповЂдех вЂчнаго. Все исходит в скуку и омерзЂніе, кромЂ сея забавы, и пути ея — пути вЂчны.

Между сим круг жизни друга его доходил до той точки, на которой означается А двупутіе Геркулесово. Он вознамЂрился Ђхать в столицу для службы: в 1769 году отправился туда и прибыл в ноябрЂ.

СвЂт представился ему во всей великости своих прелестей. Потоп мыслей покрыл разум его, и бездна желаній отверзлась пред сердцем его. Но пріучась от наставника своего Сковороды относиться во всЂх своих предприятіях к мановенію внутренняго духа, силою его пробудился от обаятельнаго удивленія и, три года проживя в столицЂ, всегда хранил под державою его, соблюл душевное / 332 / спокойствіе. Блажен, аще бы неуклонно во всЂ текущія лЂта послЂдовал сему великаго совЂта ангелу!

В 1770 году Сковорода, согласясь, с Сошальским поЂхали в Кіев. Родственник его Іустин был начальником Китаевской пустыни, что подлЂ Кіева. Сковорода поселился у него в монастырЂ и три мЂсяца провел тут с удовольствіем. Но вдруг примЂтил в себЂ внутреннее движение Б духа непонятное, побуждающее его Ђхать из Кіева: слЂдуя сему, по своему обыкновенію, просит он Іустина, чтоб отпустил его в Харьков. Сей уговаривает его остаться. Григорій непреклонно настоит, чтоб отправить его. Іустин заклинает его всею святынею не оставлять его. Сей, видя нерасположеніе Іустина к отпуску его, пошол в Кіев к приятелям попросить, чтоб отправили его в Украину. ТЂ удерживают его, он отговаривается, что ему дух настоятельно велит удалиться из Кіева. Между сим пошел он на Подол, нижній город в КиевЂ.

А Геркулесу предстали Минерва и роскошь и звали его каждая в свой путь: сіе называется двупутіе Геркулесово. Прим. автора.

Б Душа мужа возвЂщати нЂкогда болЂе обыче, нежели седм блюстители высоцЂ, сидящіи на стражи (Книга Премуд. Сирах., гл. 37, ст. 18). Прим. автора.

Пришед на гору, откуда сходят на Подол, / 341 / вдруг остановясь, почувствовал он обоняніем такой сильный запах мертвых \463\ трупов, что перенесть не мог и тотчас поворотился домой А. Дух убЂдительнЂе погнал его из города, и он с неудовольствіем отца Іустина, но с благоволеніем духа отправился в путь на другой же день.

ПріЂхав через двЂ недЂли в Ахтырку-город, остановился он в монастырЂ у приятеля своего архимандрита Венедикта. Прекрасное мЂстоположеніе и приязнь добродушнаго монаха сего успокоили его. Тут вдруг получили извЂстіе, что в КіевЂ оказалась моровая язва, о которой в бытность его и не слышно было, и что город заперт уже.

Сердце его дотолЂ почитало бога, аки раб; оттолЂ возлюбило его, аки друг. И о сем он разсказывал другу своему тако: «ИмЂя разженныя мысли и чувствія души моей благоговЂніем и благодарностію к богу, встав рано, пошел я в сад прогуляться. Первое ощущеніе, которое осязал я сердцем моим, была нЂкая развязанность, / 342 / свобода, бодрость, надежда с исполненіем. Введя в сіе расположеніе духа всю волю и всЂ желанія мои, почувствовал я внутрь себя чрезвычайное движеніе, которое преисполняло меня силы непонятной. Мгновенно изліяніе нЂкое сладчайшее наполнило душу мою, от котораго вся внутренняя моя возгорЂлась огнем, и, казалось, что в жилах моих пламенное теченіе кругообращалось. Я начал не ходить, но бЂгать, аки бы носим нЂкіим восхищеніем, не чувствуя в себЂ ни рук, ни ног, но будто бы весь я состоял из огненнаго состава, носимаго в пространствЂ кругобытія. Весь мір изчез предо мною; одно чувствіе любви, благонадежности, спокойствія, вЂчности оживляло существованіе мое. Слезы полились из очей моих ручеями и разлили нЂкую умиленную гармонію во весь состав мой. Я проник в себя, ощутил аки сыновнее любви увЂреніе и с того часа посвятил себя на сыновнее повиновеніе духу божію».

По прошествіи двадцати четырех лЂт пересказывал он сіе другу своєму с особенным / 351 / чувствованіем, давая знать, коль близ нас есть бог, колико промышляет о нас, хранит нас, яко же кокош птенцы своя, под крылЂ своя собрав, аше мы точію не удаляемся от него во мрачныя желанія воли нашей разтлЂнной.

Поживя нЂсколько у отца Венедикта, отправился он паки в Гусинку к Сошальским, гдЂ, и занялся упражненіями сочиненій.

А Ксенофонт и Платон описывают различныя происшествія, гдЂ Сократов дух, так называемый геній, предсказывал такія вещи, которых не можно истолковать из обыкновенных извЂстных естественных сил души. Когда его осудили на смерть и друзья его совЂтывали, чтобы он написал оправдательную речь. «Я нЂсколько раз принимался писать оную, — сказал Сократ, — но геній всегда мне в том препятствовал. Может быть, угодно богу, чтобы я умер нынЂ легкою смертью, пока на прійду в старость многоболЂзненную и немощную уже». Прим. автора. \464\

В 1772 году, в февралЂ мЂсяцЂ, друг его поЂхал в чужіе краи и, быв во Франціи в разных городЂх, прибыл в 1773 году в Швейцарію, в город Лозан.

Между многими умными и учеными людьми, каковых в Лозани нашол он, находился там нЂкто Даніил Мейнгард, человЂк отмЂннаго разума природнаго, имЂвшій дар слова, ученость рЂдкую, обширныя познанія, благонравіе философское. Он столько похож был чертами лица, обращеніем, образом мыслей, даром слова на Сковороду, что можно бы почесть его ближайшим родственником его. Друг Сковороды познакомился / 352 / с, ним, и они друг друга столько полюбили, что Мейнгард, имЂя у себя подлЂ Лозани прекрасный загородный дом, сад и величайшую библіотеку, просил его располагать оным всЂм в свое удовольствіе, и сей пользовался всегда, как и многими свЂдЂніями от него.

Возвратясь из чужих краев и увидясь со Сковородою в 1775 году, расказал ему друг его ту удивительную встрЂчу, по которой он нашол в Лозани похожаго человЂка на него чертами лица, свойствами, образом мыслей и дружбою к нему. Сковорода возлюбил его заочно и с того времени начал подписывать на письмах и сочиненіях своих имя свое тако: Григорій вар (евр. сын) Сава Сковорода, Даніил Мейнгард.

И добрая и худая слава распространилась о нем во всей УкраинЂ, Малороссіи и далЂе. Многіе хулили его, нЂкоторые хвалили, всЂ хотЂли видЂть его, может быть, за одну странность и необыкновенный образ жизни его, немногіе же знали его таковым, каков он в самой точности был внутренно. / 361 /

По разным обстоятельствам живал он у многих: иногда местоположение по вкусу его, иногда же люди по МинервЂ его привлекали его проживать нЂкоторое время; непремЂннаго же жилища не имЂл он нигдЂ, почитая себя пришельцем на земли во всем разумЂ слова сего.

Полюбя Тевяшова, воронежскаго помЂщика, жил у него в деревнЂ и написал у него сочиненіе «Икона алкивіадская», которое и приписал ему в память признательности своей к дому сему. Потом имЂл пребываніе в Бурлуках у Захаржевскаго, ради приятных положеній природы жительствовал у Щербинина в Бабаях, в ИвановкЂ у Ковалевскаго, у друга своего в ХотетовЂ, в монастырях Старо-Харьковском, Харьковском училищном, Ахтырском, Сумском, Святогорском, СЂннянском и проч. по нЂсколько времени. Иногда жил у кого-либо из сих и у других, совершенно не любя их пороков, но для того только, дабы чрез продолженіе времени, обращаясь с ними, бесЂдуя, разсуждая, нечувствительно / 362 / привлечь их в познаніе себя, в любовь к истиннЂ, в отвращеніе от зла и примЂром жизни заставить любить добродЂтель. Впро-\465\чем, во всЂх мЂстах, гдЂ жил он, избирал всегда уединенный угол, жил просто, один без услуги.

Харьков любил он и часто посЂщал его. Новый тамошній начальник, услышав об нем, желал видЂть его. Сковорода пришол к нему по приглашенію его. Губернатор, увидя его в первой раз и, посмотря на него пристально, спросил его:

— Г. Сковорода! О чем учит библія?

— О человЂческом сердцЂ, — отвЂтствовал он. — Поваренныя ваши книги учат, как удовольствовать желудок; псовыя — как звЂрей давить; модныя — как наряжаться; библія учит, как облагородствовать человЂческое сердце.

НЂкто из ученых спросил его тут же, что есть философія.

— Главная цЂль жизни человЂческой, — отвЂчал Сковорода. — Глава дЂл человЂческих есть дух его, мысли, сердце. Всяк имЂет цЂль в жизни, но не всяк главную цЂль, то есть

не всяк занимается главою жизни. Иной / 371 / занимается чревом жизни, то есть всЂ дЂла свои направляет, чтобы дать жизнь чреву; иной — очам, иной — волосам, иной — ногам и другим членам тЂла; иной же — одеждам и прочіим бездушным вещам; философія, или любомудріе, устремляет весь круг дЂл своих на тот конец, чтоб дать жизнь духу нашему, благородство сердцу, свЂтлость мыслям, яко главЂ всего. Когда дух в человЂкЂ весел, мысли спокойны, сердце мирно, то все свЂтло, щастливо, блаженно. Сіе есть философія.

Из Харькова паки отправился он в Гусинку, любимое свое пустынножительство.

Любомудріе, поселясь в сердцЂ Сковороды, доставляло ему благосостояніе, возможное земнородному. Свободен от уз всякаго принужденія, суетности, искательств, попеченій, находил он всЂ свои желанія исполненными А в ничтожествЂ оных. Занимаясь о сокращеніи нужд естественных, а не о распространеніи, вкушал он удовольствій, не сравненных ни с какими щастливцами. / 372 / Когда солнце, возжегши безчисленныя свЂщи на смарагдо-тканной плащаницЂ, предлагало щедрою рукою чувствам его трапезу, тогда он, принимая чашу забав, нерастворенных никакими печальми житейскими, никакими воздыханіями страстными, никакими разсЂянностями суетными и, вкушая радованія высоким умом, в полном упокоеніи благодушества говаривал: «Благодареніе всеблаженному богу, что нужное здЂлал нетрудным, а трудное ненужным!»

А Между всЂми упражненіями есть найхудшее желать; оно есть противность премудрости (Юнг, Нощь, 4). Прим. автора.

Когда усталость в размышленіях заставляла его перемЂнить упражненія свои, тогда он приходил к престарЂлому пчелинцу 31, недалеко жительствовавшему в пчельникЂ, брал с со \466\бою в сотоваришество любимаго пса своего, и трое, составя общество, раздЂляли между собою вечерю.

Ночь была ему мЂстом упокоенія от напряженій мысленных, нечувствительно изнуряющих силы тЂлесныя; а легкій и тихій сон для воображенія его был зрЂлищем позорищ, гармоніею природы представляемых. / 381 /

Полунощное время имЂл он обычай всегда посвящать на молитву, которая в тишинЂ глубокаго молчанія чувств и природы сопровождалась богомысліем А. Тогда он, собрав всЂ чувствія и помышленія в один круг внутрь себя и обозрЂв оком суда мрачное жилище своего перстнаго человЂка, так воззывал оныя к началу божію: «Востаните, лЂнивіи и всегда низу поникшіи ума моего помыслы! Возмитеся и возвыситеся на гору вЂчности!» Тут мгновенно брань открывалась, и сердце его дЂлалось полем рати: самолюбіе, вооружась с міродержителем вЂка, свЂтским разумом, собственными бренности человЂческой слабостьми и всЂми тварьми, нападало сильнЂйше на волю его, дабы плЂнить ея, возсЂсть на престолЂ свободы ея и быть подобным вышнему. Богомысліе вопреки приглашало волю его к вЂчному, единому, истинному благу его, вездЂсущему, всяисполняющему и заставляло его облещись во вся оружія божія, / 382 / дабы возмощи ему стати противу кознем лжемудрія. Какое бореніе! Колико подвигов! ВозшумЂша и смятошася: надлежало бодрствовать, стоять, мужаться. Небо и ад борется в сердцЂ мудраго, и может ли он быть празден, без дЂла, без подвига, без пользы человЂчеству? Тако за полунощные часы провождал он в бранном ополченіи противу сил мрачнаго міра.

Возсіявающее утро облекало его во свЂт побЂды и в торжествЂ духа выходил он в поле раздЂлять Б славословіе свое со всею природою.

Сей был образ жизни его! «Не орю убо, ни сЂю, ни куплю дЂю, ни воинствую, — так писал он к другу своему из пустыни, — отвергаю же всякую житейскую печаль. Что убо дЂю? Се что, всегда благословяще господа, поем воскресеніе его. Учуся, друг мой, благодарности: се мое дЂло! Учуся быть довольным о всем том, что от промысла божія в жизни мнЂ дано. Неблагодарная воля есть ключ адских мученій; благодарное же сердце есть рай сладостей. Ах, друг мой! Поучайся в благодарности, сидяй в дому, идяй / 391 / путем, засыпая и просыпаясь; пріемли и обращай все во благо: доволен сущими; о всем приключающемся тебЂ не воздавай безумія богу; всегда радующеся, о всем, благодаряще, молися».

А ДостоинЂйшее молитвоприношеніе богу есть исканіе истинны чистым сердцем: в сем состоит богомысліе. Прим. автора.

Б Веселіе мудрому мужу должностію есть: безбожно бо богобоязливому печалиться (Юнг, Нощь, IV). Прим. автора. \467\

Можно было жизнь Сковороды назвать жизнію. Не таково было тогда состояніе друга его.

Обращеніе в великом свЂтЂ, удаля его мало-помалу от его самаго, заведя в лестныя внЂшности, усыпя в нем довЂріе ко внутреннему гласу духа, простудя жар истиннаго любомудрія, возжгло в нем разум свЂтскій и возбудило свойства, собственныя сему кругу бытія.

СвЂт облагоприятствовал его своими дарами, наложа на него усыпленіе 32, дал ему жену, друзей, приятелей, благодЂтелей, преданных, знакомых, свойственников, житейскія связи и выгоды. Но дары сіи напоены были соком корня их и свойствами начала их. Он увидЂл в щастіи превращеніе, в друзьях — измЂну, в надеждах — обман, / 392 / в утЂхах — пустоту, в союзах — самовидность, в ближних — остуду, в своих — лицеприятіе.

Таковы были послЂдствія свЂтскаго круга, в которой попал он, оставя сам себя.

Удручен, изможден, изтощен волненіями свЂта, обратился он в себя самаго, собрал разсЂянныя по свЂту мысли в малый круг желаній и, заключа оныя в природное свое добродушіе, прибыл из столицы в деревню, надЂясь тамо найти брег и пристань житейскому своему обуреванію.

СвЂт и тамо исказил все. В глубоком уединеніи остался он один, без семейства, без друзей, без знакомых, в болЂзни, в печалех, в безпокойствах, без всякаго участія, совЂта, помощи, соболЂзнованія. Тогда он, возведя очи свои / 401 / на позорище свЂта, на круг обстоятельств своих, на заблужденія свои, которым он здЂлался жертвою, и видя, что не на камени основан был храм житейскаго щастія его, в сердечном чувствіи сожалЂнія, ободрясь добродушіем своим, воспЂл оную преисполненную истинны пЂснь:

«О Іерихон проклятый, как ты меня обманул!» и проч.

Промысл божій возрел на него в развалинах бытія его, воздвигнул дух мудраго, сердце друга, и Сковорода семидесятитрехлЂтний, по девятнадцатилЂтнем несвиданіи, одержим болЂзнями старости, несмотря на дальность пути, на чрезвычайную ненастную погоду и на всегдашнее отвращеніе к краю сему, пріЂхал в деревню к другу своему, село Хотетово, в двадцати пяти верстах от Орла, один раздЂлить с ним ничтожество его.

Бодрость духа, веселость нрава, мудрая бесЂда, свободное сердце от всякаго рабства / 402 / свЂту, суетности, пристрастіям, торжество благодушія, утвержденное на семидесятилЂтних столбах жизни и увЂнчеваемое при исходящих вЂка спокойствіем вЂчности, возбудили в другЂ его усыпленныя силы разума, восперили чувствія его, возвысили желанія, устроили волю к волЂ вседержителя. \468\

Сковорода привез к нему сочиненія свои, из которых многія приписал ему; читывал оныя сам с ним ежеденно и между чтеніем занимал его разсужденіями, правилами, понятіями, каковых ожидать должно от человЂка, искавшаго истинны во всю жизнь не умствованіем, но дЂлом, и возлюбившаго добродЂтель ради собственной красоты ея.

РЂчь доходила тут до разных толков или сект. — Всякая секта, — говорил он, — пахнет собственностью, а гдЂ собственномудріе, тут нЂт главной цЂли или главной мудрости. Я не знаю мартынистов 33, — продолжал он, — ни разума, ни ученія их; ежели они особничествуют / 411 / в правилах и обрядах, чтобы казаться мудрыми А, то я не хочу знать их; если же они мудрствуют в простотЂ сердца, чтоб быть полезными гражданами обществу, то я почитаю их; но ради сего нЂ для чего бы им особничествовать. Любовь к ближнему не имЂет никакой секты: на ней весь закон и пороки висят. Закон природы, яко самонужнЂйшій для блага человЂческаго, есть всеобщій и напечатлЂн на сердцЂ каждаго, дан всякому существу, даже послЂдней песчинкЂ. Благодареніе всеблаженному богу, что трудное сдЂлал ненужным, а нужное нетрудным! / 412 /

Исканіе философскаго камня или превращеніе всЂх вещей в золото и содЂланіе состава из онаго, дабы продлить человЂческую жизнь до нЂскольких тысяч лЂт, есть остаток египетскаго плотолюбія, которое, не могши продлить жизни тЂлесной, при всЂх мудрованіях своих нашло способ продолжать существованіе трупов человЂческих, извЂстных у нас под именем мумій. Сія секта, — говорил он, — мЂряя жизнь аршином лЂт, а не дЂл, несообразна тЂм правилам мудраго, о котором пишется: «Поживе вмалЂ, исполни лЂта долга». Сверх того она ласкательствует соблазнительно суетности человЂческой, похотоугодіям, гордости, зависти, любостяжанію; дает в мыслях перевЂс тлЂнности, в сердцЂ повод к саддукейству. / 421 /

Друг его доводил бесЂду до исторіи св[ятаго] писанія Б. «Многіе, — сказал Сковорода, — не разумЂя меня или не хотя разумЂть, клевещут, якобы я отвергаю исторію ветхаго и новаго завЂта, потому что признаю и исповЂдаю в оной духовной разум, чувствую богописанный закон и усматриваю сущаго сквозь буквальный смысл. Я пополняю сим исторію, а не разоряю, ибо как тЂло без духа мертво, так и святое писаніе без вЂры; вЂра же есть невидимых извЂщеніе. Когда я хвалю доблесть воина, неустрашимость, мужество, храбрость его, то сим не уничтожаю нарядов его, ни оружія его.

А Читай о сем сочиненіе его «Потоп Зміин», главу третію, в концЂ. Прим. автора.

Б Читай о сем сочиненіе его под именем «Жена Лотова», примЂч. 4-е. Прим. автора.

Наряд, \469\ убранство, оружіе воина есть исторія, а разум и слава сей исторіи есть дух воина, дЂло его. Когда я, смотря на прекрасный храм, превозношу / 422 / похвалами симметрію, пропорцію, великолЂпіе, то относя сіе к искуству здателя, к красотЂ цЂлаго, отвергаю ли, исключаю ли кирпич, извЂсть, желЂзо, песок, воду, каменьщиков, ваятелей и проч., как будто бы ничего того не бывало. Я удивляюсь разуму храма, но тЂм не отмещу наружности онаго.

Читая святое писаніе в намЂреніи научиться в нем богопочитанію, богобоязливости, любви ближняго, повиновенію начальству, покорности ко властем предлежащим, усовершенію сердца во всЂх отношеніях его, когда я найду, напримЂр, исторію, что Аарон-первосвященник, золотаго тельца жидовскаго, здЂланнаго ими в небытность его и поклоняемаго от них, бросил в огонь и растопил, то я не останавливаюсь тут на химической работЂ, помня всегда, что библія не есть наука химіи, но книга священная, поучающая святости нравов человЂка, способнаго внимать ученію ея. Я научаюсь от сея исторіи, что сердце человЂческое не может быть без упражненія и что, когда удаляется от онаго мысль / 431 / священная, понятіе истинны, дух разума, то оное мгновенно повергается в занятія подлыя, неприличныя высокому роду его, и чтит, величает, боготворит презрЂнное, ничтожное, суетное. Сей разум исторіи назидает меня много больше и споспЂшествует внутреннему моєму усовершенію, нежели как если бы я, узнавши, как золото передЂлывать мгновенно изо всего и все претворять в оное, занялся хотЂніем или упражненіем богатитися или химичествовать.

Я вЂрю и знаю, что все то, что существует в великом мірЂ, существует и в малом, и что возможно в малом мірЂ, то возможно и в великом, по соотвЂтствіи оных и по единству всеисполненіе исполняющаго духа. Но для сего не добиваюсь я знать, как и когда Мойсей раздЂлил море жезлом в великом сем мірЂ, в исторіи, а поучаюсь, как бы мнЂ в малом моем мірЂ, в сердцЂ, раздЂлить смЂсь склонностей, природы непорочныя и растлЂнныя, и провести / 432 / волю мою непотопленно по пути житейскаго бытія, дабы доставить себЂ во свое время свободу мыслей, то есть веселіе духа или так называемое щастіе в жизни.

Не туда ли воззывают нас оныя слова, часто провозглашаемыя в храмах наших: «Премудрость прости»? Что бо есть простое, аще не дух? Что сложное, что смЂсь, состав, сотканіе, аще не плоть, исторія, обряд, наружность? Сими словами высокими побуждаемся к возвышенію мыслей наших выше видимаго обряда служенія, выше буквальнаго смысла, выше историческаго богопочитанія. Распространи разумЂніе слов сих по всему кругу вселенной, по всему лицу бытія \470\ твоего и увидишь невидимаго, силу божію, дух господень, воскресеніе. Что бо есть воскресеніе, аще не простота, очищенная от тлЂннаго состава, от множественности, от раздЂлимостей?

Но сіи историческіе христіане, обрядные мудрецы, буквальные богословы, человЂки, духа не имуще, хулят то, чего не разумЂют». / 441 /

Иногда разговор его с другом касался смерти. Страх смерти, говорил он, нападает на человЂка всего сильнЂе в старости его. Потребно благовременно заготовить себя вооруженіем противу врага сего, не умствованіями, — онЂ суть не дЂйствительны, но мирным расположеніем воли своей к волЂ творца. Такой душевной мир пріуготовляется издали, тихо втайнЂ сердца растет и усиливается чувствіем здЂланнаго добра, по способностям и отношеніям бытія нашего, к кругу, занимаемому нами. Сіе чувствіе есть вЂнец жизни и дверь безсмертія. Впрочем, преходит образ міра сего, и яко соніе востающаго, уничтожается.

ИмЂл ли ты когда, продолжал он, приятныя или страшныя сновидЂнія? Чувствованія сих мечтательных удовольствій или страха не продолжались ли только до проснутія твоего? Со сном все кончилось. Проснутіе уничтожило всЂ радости и страхи сонной грезы. Тако всяк человЂк по смерти. Жизнь временная / 442 / есть А сон мыслящей силы нашей. В продолженіи сна сего радости и печали, надежды и страхи касаются в мечтаніи чувствія нашего. Прійдет час, сон кончится, мыслящая сила пробудится, и всЂ временныя радости, удовольствія, печали и страхи временности сей изчезнут. В иной круг бытія поступит дух наш, и все временное, яко соніе востающаго, уничтожится. Жена егда родит, младенец вступает в новый порядок вещей, новое поприще бытія, новую связь существ, вмЂсто той, в каковой находился он в бытность свою во чревЂ матернем. И какое тут различіе Б? Чрево матери — и великій мір сей! По вступленіи младенца из того в сей все предшедшее, тЂснота, мрак, нечистоты отрЂшаются от бытія его и уничтожаются.

А Для сего святой Павел разбуживает, говоря: «Возстани, спяй, и воскресни от мертвых, и убуждшеся видЂша славу его». Прим. автора.

Б Если бы младенец мог мыслить во утробЂ матери своей, то можно ли бы увЂрить его, что он, отдЂлившись от корня своего, на вольном воздухЂ приятнЂйшим свЂтом солнца наслаждаться будет? Не мог ли бы он тогда думать напротив и из настоящих обстоятельств его доказать невозможность такого состоянія? Столько же кажется невозможной жизнь по смерти заключенным в жизнь времени сего. Прим. автора.

Знаю, что многих умы ищут равновЂсія в награжденіях и наказаніях, полагая на свои вЂсы мЂру и число дЂла человЂческія и суд божій. Друг мой! Величайшее наказаніе \471\ за зло есть здЂлать зло, как и величайшее воздаяніе за добро есть дЂлать добро. Любовь добродЂтели / 451 / подобна свЂту огня. Зажги огнь, тотчас свЂт осіяет глаза твои; возлюби, возчувствуй охоту к добродЂтели, тотчас сердце твое освЂтится веселіем. Исполни, произведи в дЂло добродЂтели любовь, то корень сердца твоего напоиш туком блаженства. И каких благословенных плодов можеш ожидать от сего! Любовь к порокам подобна потушенному огню: погаси огнь, тотчас тьма покрыла очи твои; не знаеш, куда идеш, нЂт тебЂ различія вещей; мір не существует для тебя лучшею и величайшею частію: се наказаніе уже постигло тебя с самым дЂйством. Да не соблазняют тебя казистыя удовольствія развратных! Заглянь внутрь их А, тут огнь мученій не угасает и черв угрызеній не усыпает. Если бог вездЂ, то может ли беззаконник быть без него? НЂт! Ах, нЂт! Бог есть в нем, судія его, мститель, терніе его, огнь и жупел, дух бурен, часть чаши их. Дух и вЂчность есть то же. / 452 / Посему разумЂй живот вЂчный и муку вЂчную.

Говорили иногда о превратностях свЂта. ОнЂ суть то, чЂм быть должны, сказал он тут: тут весна, лЂто, осень, зима суть свойства неотделяемыя от круга свЂта, подобно как утро и вечер от круга дневнаго. Все во времени содержимое должно быть коловратно, конечно, перемЂнно: не разумен, не щастлив, кто ищет, кто требует постоянства и вЂчности в нем! Когда же нЂсть постоянія в нем, то и любовь к нему должна имЂть конец; отсюда печали, воздыханія, слезы, отчаянія. Не говори мнЂ о высоких чувствительных душах! Слезы их суть изліяніе природы, а не пристрастій Б и есть нЂкое утЂшеніе плакать в свой час.

ВЂчность, ах вЂчность єдина есть безпечаліе, постоянство, надежда. Положим сердца наши в силу ея и удЂлим себЂ от сокровищ ея бренной сей временности тЂлеснаго бытія В. Вечность и время един состав суть, но не едино: одно свЂт, другое тьма; / 461 / одно добро, другое зло; одно глава, другое хвост.

Услыша в окрестности мЂста о прибытіи Сковороды к другу своему, многіе желали видЂть его, и для того нЂкоторые приЂхали туда в село Хотетово.

Из начальства правленія орловскаго молодой человЂк, подошед к нему, привЂтственно сказал:

А Угрызенія совЂсти суть духи черные мученія и уязвляющія змЂи, молніи, проницающія ясныя истинны, суть ад. Сія истинна ввЂрена на сохраненіе послЂднему часу человЂка (Юнг, Нощь, IV). Прим. автора.

Б Est quaedam flere voluptas. Прим. автора.

В ДвЂ сіи половины составляют єдино: голод и сытость — пищу; зима и лЂто — плоды; тьма и свЂт — день; смерть и живот — всякую тварь (Потоп Зміин, гл. 5). Прим. автора. \472\

— Г. С! Прошу полюбить меня.

— Могу ли полюбить вас? — отвЂчал Сковорода, — я еще не знаю.

Другой из числа таковых же, желая свести с ним знакомство, говорил ему:

— Я давно знаю вас по срчиненіям вашим; прошу доставить мнЂ и личное знакомство ваше.

Сковорода спросил его:

— Как зовут вас?

— Я называюсь / 462 / так, именем и прозваніем N.N., — отвЂчал сей.

Сковорода, остановясь и подумав, сказал ему:

— Имя ваше не скоро ложится на моем сердцЂ.

Простота жизни, высокость познаній, величайшій и долголЂтній подвиг Сковороды в любомудріи опытном раздирал ризу лицемЂрія высокомудрствующих и обнажал пустоту их. Они, прикрывая зависть свою и наготу сердца листвіем сожалЂнія, говорили другим: «Жаль, что Сковорода ходит около истинны и не находит ея!» В то время, когда сей увЂнчиваем уже был знаменами истинны, а они, обвЂшены знаменіями соблазнов, гордо и безстыдно являлись в личинЂ истинны. / 471 /

Старость, осЂннее время, безпрерывная мокрая погода умножили расстройку в здоровьЂ его, усилили кашель и разслабленіе. Он, проживя у друга своего около трех недЂль, просил отпустить его в любимую им Украину, гдЂ он жил до того и желал умереть, что и сбылось. Друг упрашивал остаться у него, зиму провести и вЂк свой скончать со временем у него в домЂ. Но он сказал, что дух его велит ему Ђхать, и друг отправил его немедлЂнно.

Напутствуя его всЂм потребным, дав ему полную волю, по нраву его, выбрать, как хочет он, куда, с кЂм, в чем Ђхать ему, представил ему для дороги, в случаЂ надобности, нужный запас, говоря:

— Возмите сіе; может быть, в пути болЂзнь усилится и заставит гдЂ остановиться, то нужно будет заплатить...

— Ах, друг мой! — сказал он: — неужели я не приобрЂл еще довЂрія к богу, что промысл его вЂрно печется о нас и дает все потребное во благовременность?

Друг его замолчал с приношеніем своим. / 472 /

1794 года, августа 26 числа, отправился он в путь из Хотетова села в Украину. При раставаніи, обнимая друга, сказал: «Может быть, больше я уже не увижу тебя. Прости! Помни всегда во всЂх приключеніях твоих в жизни то, что мы часто говорили: свЂт и тьма, глава и хвост, добро и зло, вЂчность и время. Дух мой признал тебя способнЂйшим принять истинну и любить ея». \473\

ПриЂхав в Курск, пристал он к тамошнему архимандриту Амвросію, мужу благочестивому. Проживя нЂсколько тут ради безпрерывных дождей и улуча ведро, отправился он далЂ, но не туда, куда намЂривал. В концЂ пути своего почувствовал он побужденіе Ђхать в то же мЂсто, откуда поЂхал к другу, хотя совершенно не расположен был. Слобода Ивановка помЂщика Ковалевскаго было то мЂстопребываніе, гдЂ нЂсколько времени жил он прежде и куда прибыл скончать теченіе свое. / 481 /

БолЂзни старостію, погодою, усталостію от пути приближили его к концу его. Проживя тут больше мЂсяца, всегда почти на ногах еще, часто говаривал с благодушіем: «Дух бодр, но тЂло немощно». ПомЂщик, видя изнеможеніе его крайнее, предложил ему нЂкоторые обряды для приуготовленія к смерти. Он, как Павел апостол А, почитая обряды обрЂзанія ненужными для истинно вЂрующих, отвЂтствовал, подобно как Павел же іудеям обрядствующим. Но представя себЂ совЂсть слабых, немощь вЂрующих и любовь христіянскую, исполнил все по уставу обрядному и скончался октября 29 числа, поутру, на разсвЂтЂ, 1794 года. Перед кончиною завЂщал предать его погребенію на возвышенном мЂстЂ близ рощи и гумна и слЂдующую здЂланную им себЂ надпись написать: / 482 /

Мір ловил меня, но не поймал Б. //

ИмЂются многія сочиненія его, из которых лучшія доставил он, писанныя всЂ рукою своею, другу своему и о всЂх приложил список своеручный при письмЂ к другу слЂдуюшаго содержанія: / 491 /

А К Римл[янам], гл. 3, ст. 28. Прим. автора.

Б Высокомудрствующіе не оставили преслЂдовать его злословіем даже и во гроб, проповЂдуя в соньмищах и вездЂ, что Сковорода оставил надпись сію по себЂ из гордости и киченія. Много потребно имЂть дерзости, чтобы осмЂлиться уверять о сем! Чтобы болЂе оказать к нему и ввести его в презрЂніе и возвышеніе себя, то они / 482 / стараются важно утверждать и изыскивают способы увЂрять, что Сковорода был способен к порокам. Дабы пред очами людей замЂнить добродЂтельную жизнь мнимовысокими своими знаніями таинств и правил, то они разгласили, якобы Сковорода при кончинЂ увидЂл заблужденія свои, состоявшія в непослЂдованіи толку их, признал оныя, просил прощенія через одного из братства их и раскаевался. Но как извЂстная святость жизни Сковороды и честныя правила его, имЂющія цЂлью любовь истинны и добродЂтели, а концом красоту и совершенство духа были, так сказать, спицею в око лицемЂрам сим, то и неудивительно, что они пущают всякаго рода ядовитыя стрЂлы в память его; однако сим самым в чувствіях простых и правдолюбивых сердец душа его приобретает вящшую красоту страждущей невинности и, сквозь мрак смерти и клевету злобных душ сіяя внутренним спокойствіем, представляется в умах богорожденных достигающим совершенства мудраго мужем. Прим. автора. \474\

Число твореній моих:

1) Наркис, узнай себе.

2) Симфоніа: рЂх — сохраню пути моя.

3) Симфоніа: аще не увЂси.

4) Неграмотный Марко.

5) Алфавит міра: о природЂ.

6) Разговор «Кольцо».

7) Древній мір.

8) Жена Лотова.

9) Брань архангела Михаила с Сатаною.

10) Икона Алкивіадская.

11) БесЂда І. Сіон.

12) БесЂда II. Сіон.

13) БесЂда III. Двое.

14) Діалог: Душа и нетлЂнный дух.

15) Благодарный Еродій.

15а) Убогій жаворонок.

16) О христіянском добронравіи, или катехизис.

17) Асхань, о познаніи себя. / 492 /

Переводы:

1) О старости (Цицерон[а]);

2) О божіи правосудіи; |

3) О смерти; |

4) О храненіи от долгов; } (Плутарховы сочин[енія]);

5) О спокойствіи душевном; |

6) О вожделЂніи богатств; |

7) О уединеніи... (Сидронія).

КромЂ сочиненій и переводов сих, многія на россійском, латинском, еллинском языкЂ, находятся письма его весьма поучительныя, писанныя к другу и прочіим; многія стихословія и другія сочиненія, которых собраніе частію хранится у друга его.

Как он писал для своей стороны, то и употреблял иногда малороссійскія нарЂчія и правописаніе, употребляемое в произношеніи малороссійском: он любил всегда природный язык свой и рЂдко принуждал себя изъясняться на иностранном; еллинскій предпочитал всЂм иностранным. / 501 /

Друг его написал сіе на память добродЂтелей его, в благодарность сердцу его, в честь отечества, в славу бога.

1795 г., февраля 9, в селЂ ХотетовЂ. / 511 / \475\

Надгробний камінь на могилі Г. С. Сковороди в селі Сковородинівці Золочівського району харківської області. \476\

Надгробная надпись:

Григорію Савичу СковородЂ,

в бозЂ скончавшемуся

1794 года,

октября 29 дня.

Ревнитель истинны, духовный богочтец,

И словом, и умом, и жизнію мудрец;

Любитель простота и от сует свободы,

Без лести друг прямой, доволен всЂм всегда,

Достиг на верьх наук, познавши дух природы,

Достойный для сердец примЂр, Сковорода.

М. К. \477\


Листи до Сковороди. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 477-483.]

Попередня Головна Наступна Примітки

Листи до Г. С. Сковороди

М. Ковалинський — Г. Сковороді

1

ЛюбезнЂйшій Meingard!

БесЂду Вашу получил. Сорадуюсь обращенію Вашему с Плутархом. Он из греков лутшій мой друг; из римлян — любомудрствующій царедворец Сенека; из французов — Боннет, из республикантов — Жан-Жак Руссо; из нЂмцов — ГеллЂрт; из русских — Meingard. Удивляюсь, что свирЂль моя не [понравилась]. А она казалась титирскою, и от Дафниса я имЂл ее. Я теперь живу в удовольствіи. Я имЂю друга в женЂ — сіе много. ИмЂю человЂка мыслящего со мною — сіе утЂшительно. ИмЂю изобиліе земное, со излишеством сіе не мЂшает. А в дружбЂ и в добросердечіи сокровище утЂшеній моих. И Плутарх, и Мейнгард правду говорят, и я то же думаю. И сіе тріедино. Не можно ли хоть на мЂсяц к нам? Я бы очень желал. Пожалуста! Я послал Вам сыр, трубку и книги; не знаю получили ли Вы. Скажите, гдЂ Вы нынЂ обитаете? Но гдЂ бы Вы ни были, на всяком мЂстЂ люблю я душу Мейнгардову. Adieu!

Ваш Михайло КовалЂнскій.

1779 г., генваря 19, Москва.

[Приписка дружини Ковалинського]: При сем и я Вам, любезный Meingard, Григорей Савич, свидЂтельствую мое почтеніе и прошу меня любить, а я, право, уже люблю Вас. Посылаю сыру пармазану и галанскаго. Желаю кушать и нас помнить. Я слышала от Михаила Ивановича, что Вы вмЂстЂ, с скрипкой любите и трубку. То я, Вам оную посылая, желаю употреблять в Ваше удовольствіе. Adieu, mon ami! [Прощайте, мій друже!] Вам покорная ко услугам

Надежда КовалЂнская.

2

1782 г., февраля 18, С.-Петербург.

Любезный мой Мейнгард!

Письмо Ваше из Таганрога получил я. Как воспоминаніе, так и письмы Ваши во мнЂ производят сердечное утЂшеніе. В толпЂ свЂтских стеченій наипріятнЂйшее чувствіе есть истины и непорочности. А в сих именах мнЂ всегда представляетесь Вы! ГдЂ Вы теперь обрЂтаетесь? Я приторговал \478\ подлЂ Святогорскаго монастыря прекрасную, как сказывают, дачу; и скоро она, может быть, моя будет. Весьма бы желалось мнЂ, чтоб Вы были тут жителем, и гражданином, и хозяином. Она извЂстна под именем деревни Прилуцкаго. С братом Григоріем, имЂющим отправиться отсюда скоро, пришлю сыру и рыбы. Да увЂдомьте, гдЂ Вас находить письмам моим? Я здоров, по милости бога моего, с семьею милою. Я пустился паки в здЂшнее море, да удобнЂе к пристани уединенія достигну. Все прискучает. И великая, и славная, и дивная — суть ничто для сердца человЂческаго. Adio, mio caro Mangard! [Прощай, мій дорогий Мейнгард!].

Друг твой Михайло КовалЂнской.

Тамара Василій Степанович здЂсь со мною, в одной командЂ, при князЂ ПотемкинЂ, подполковником; и я тоже. Он кланяется Вам.

3

1784 г., сентября 14, С.-Петербург.

Любезной мой Мейнгард!

Я давно собирался на письмо Ваше отвЂтствовать, но не мог. ГдЂ Вы пущу свою утвердили? Благодарю Вас за любовь Вашу ко мнЂ; еще больше благодарю за дружескія бесЂды, которыя вспоминают во мнЂ сладчайшія, блаженныя времена безпечалія, молодости и простота, от которых я столько удалился теперь и которыя всЂми чувствіями души моея люблю и хочу, с помощію божіею, поздно или рано вознести себя к истинному своему оному счастію. Признаюсь, что я не могу вспомнить без ощущенія любви к тихой жизни и без побужденія к исканію оной. И сіе утЂшает еще меня внутренно, что я хоть не потерял искры добраго чувствія, потопляем бурею житейскою і вовлечен в бездну сует и міра. МнЂ крайне хочется купить в Украинских сторонах мЂсто, по склонности и любви моей естественной к тихому провожденію жизни, о чем и просил Якова Михайловича Захаржевскаго. Ежели бы сіе удалось, то, удалясь от всего, уединился бы и просил бы Вас раздЂлить остаток жизни вмЂстЂ. Прошу Вас, любезнЂйшій мой Менгард, продолжить Вашу дружбу ко мнЂ и писать, пока я не увижу Вас. Гостинца привезет Вам от меня Яков Михайлович, сыру пармазану! Vale! Господь над тобою!

Р. S.

В. С. Тамара Вам кланяется. И севодня, читая «Энеиду» Виргилія, переведенную по-русски, поминали Вас любезно. \479\ Он Ђдет скоро в Грузію и Черкесскія горы и просил меня написать к Вам, не согласитесь ли вы с ним Ђхать туда же; то бы он взял вас в ИзюмЂ, куда он по дорогЂ его проЂзжать должен. А он туда Ђдет по комиссіи, возложенной на него. Скрипку или флейту харошу пришлю Вам. Да, пожалуста, увЂдом, гдЂ изволишь ночевать, друг сердечный? Adieu!

4

1785 года, октября 7-го, С.-Петербург.

Любезный мой Мейнгард!

С самой весны я собирался к Вам писать. Но извЂстной Мечников уЂхал, не видавшись со мною, и я разсудил за вЂрное средство послать Вам письмо и флейттраверс чрез Петра Андреевича Щербинина, с которым и пишу сіе. Посылаю слоновой кости бЂлый флейттраверс, которым желаю забавляться с тЂм сердечным удовольствіем, котораго Вы достигли рЂдкими трудами Вашими и каковаго ищем мы всЂ суетніи. Желаніе Ваше видЂть меня в Украинских странах возбудило во мнЂ воспоминаніе пріятнЂйшей молодости моей и тЂх тихих, невинных лЂт, которые с дружбою Вашею протекали в простотЂ и чистотЂ сердца.

Друг мой любезной! Я бы давно уже полетЂл в объятія тЂх прекрасных, безмолвных природных мЂст, к которым склонность моя всегда привязывала меня, но обстоятельствы мои удалили меня и, при всем направленіи моем, еще и нынЂ удаляют от исполненія желанія моего. Правда, что я пользуюсь деревенскою жизнію и, соединяя невозможное, город столичный и деревню, провожу время не без удовольствія. Я имЂю загородный дом от Питербурха на восьмой верстЂ, по Петиргофской дорогЂ, над морем, с рощею, с садом, с ранжереями, — гдЂ и живу всю весну, лЂто и часть осени, Ђздя в недЂлю раза два в город к должности, по утрам; а к деревенскому своему обЂду всегда возвращаюсь домой. Итак, в один день бываю в первЂйшей столицЂ русскаго міра и в самом глубоком уединеніи. Вы скажете, что это похоже нЂчто на Тускуланум любимаго Вашего Туллія, гдЂ старичок оной, любомудрствуя, провождал время в отдохновеніи от мятежей и блистательностей Рима.

То и мое уединеніе, если бы оно имЂло подобнаго оному мудраго старичка, с коим вы сходствуете, отверзло бы нЂдра свои для принятія друга, старичка мудраго. Но предубЂдительность Ваша к краю сему в том мнЂ поспорит. Подумай, друг мой, что, принявши труд увидЂть меня здЂсь, ты уви-\480\дишь сына моего, который уже любит Вас и котораго ты полюбишь вЂрно. Жена моя, как Ревекка, раздЂлит все мое удовольствіе собесЂдованій с тобою. Дом мой обрадуется зрЂніем того человЂка, о котором часто слышали. Воспоминаніе любезное я, конечно, обращаю — в Украйны, и хочу там скончати живот свой. Сын мой учится по-гречески и по-французски.

5

1787 года, іюня 22, С.-Петербург.

Любезной мой друг, Григорей Савич!

Им же образом желает елень источников водных, так я желал бы видЂть Вас и утЂшаться в жизни дружеским собесЂдованіем Вашим. Тепер всЂ мои привязанности к столицЂ и большому свЂту кончились: я лишился сына семилЂтняго, который один и был у меня, и скончался сего марта, 26 числа. Он составлял привязанность к службЂ и здЂшнему пребыванію. Без него все сіе не нужно. Скорбь моя служит мнЂ руководством к простотЂ жизни, которую я всегда внутренно любил, при всЂх моих заблужденіях разума. Я осматриваюсь, как проснувшійся от глубокаго сна. Ах, друг мой! Я часто привожу на память тихія и безмятежныя времена молодых лЂт, которых цЂну, доброту и красоту отношу к дружбЂ твоей. Но не столько счастлив я был в большом свЂтЂ! При всем благопріятствЂ фортуны, разум мой не мог имЂть счасстія, чтоб не впасть в сЂти, оковы «желЂзностей» и суетностей, которыми, раз будучи обязан с превеликим..., свободиться должен! Ты сам там не разлучен со мною в мыслях моих, как я сам с собою. Почему и желаніе мое видЂть тебя и окончить вЂк вмЂстЂ. Я всячески стараюсь купить деревню в Харьковском намЂстничествЂ, для привычки к тому краю и для тебя. И совсЂм было сторговал село Покровское, Спиридовой помЂщицы, но сосЂди попрепятствовали купить. НадЂюсь же на бога, что вселить в мЂстЂ злачнЂ, и на водЂ покойнЂ, гдЂ бы я мог упокоить и себя и твою старость, хоть ты и не имЂешь в сем надобности. Посылаю Вам очки. Не знаю, годятся ли для глаз Ваших; желаю же, чтоб угодны были.

Жена моя посылает Вам сыру пармазану и галанскаго, по полупуда. Все сіе отправлено с ТимофЂем Филиповичем Надаржинским, который обЂщал доставить Вам вЂрно. Флейту не успЂю послать теперь, а пришлю с другою оказіею. \481\

6

1788 г., февраля 13, Санкт-ПЂтербург.

Возлюбленный мой Мейнгард!

Так ты уже и не пишешь ко мнЂ оригинально, а только через копію говоришь со мною? Вчера я получил от Якова Михайловича Захаржевскаго письмо, в котором ты препоручаешь ему цЂловать меня. За дружеское сіе цЂлованіе душевно благодарю тебя, друг мой, но желал бы я имЂть цЂлованіе твоею рукою Мейнгардовою! Вид начертанных твоих писем возбуждает во мнЂ огнь, пеплом покрываемый, не получая ни движенія, ни вЂтра, ибо я живу в такой странЂ, гдЂ хотя вод и непогод весьма много, но движенія и вЂтров весьма мало, а без сих огонь совершенно потухает. Ты говоришь в письмЂ, что все мое получил, но меня самаго не получаешь. Сего-то и я сердечно желаю. Давно уже направляю я ладію мою к пристани тихаго уединенія! Тогда-то я бы утЂшился тобою, другом моим, услаждая жизнь собесЂдованіем твоим! Прости! Не знаю, что послать тебЂ. Да ты ни в чем не имЂешь надобности, что прислать можно: все в тебЂ и с тобою! Я слышал о твоих писаніях. По любви твоей ко мнЂ, пришли мнЂ оныя. Я привык любить мысли твои. Ты много оживотворить меня бесЂдою твоєю. Впрочем, не безпокойся, чтоб я оныя сообщил кому другому. Может быть, бог велит мнЂ увидЂть тебя скоро. Я покупаю у Шиловскаго, Николая Романовича, село Кунее в Изюмской округЂ. Сказуют, что мЂста хорошія там; а ты бы еще собою мнЂ сдЂлал оныя прекрасными.

Друг твой и слуга вЂрный Михайло КовалЂнской.

Надежда моя посылает тебЂ пармазану с дЂтьми Якова Михайловича и шесть платочков. Прійми их от дружбы.

В. Томара — Г. Сковороді

6 марта 1788 г.

Любезный мой учитель Григорій Савич!

Письмо Ваше чрез корнета Кислаго получил я, с равною любви и сердца привязанностію моєю к Вам. Вспомнишь ты, почтенный друг мой, твоего Василія, по наружности может быть и не несчастнаго, но внутренно болЂе имЂющаго нужду в совЂтЂ, нежели когда был с тобою. О, если бы внушил тебЂ господь пожить со мною! Если бы ты меня один раз выслушал, узнал, то б не порадовался своим воспитанником. Напрасно ли я тебя желал? Если нЂт, то одолжи \482\ и отпиши ко мнЂ, каким образом мог бы я тебя увидЂть, страстно любимый мой Сковорода? Прощай и не пожалЂй еще один раз в жизни удЂлить частицу твоего времени и покоя старому ученику твоему —

Василію ТамарЂ.

О. Коноровський-Соха — Г. Сковороді

ЛюбезнопріятнЂйшій друг мой, господин Сковорода!

Писаніе ваше через Г. А. Турчановскаго я исправно получил. Немало радуюсь о вашем прибытіи в Малую Россію; много паче печален о неудачи Вашей в Вашем странствованіи. Однако нЂчему и удивлятись: часто трудолюбивая пчела, ища пріумноженія сокровищам своим, обтекая неизмЂримые мЂста пространных поль, зачав от Пелопонеса и минуя острова Серилскіе, пролетЂв изобилную Индію, ища цвЂту амарантового, преходит чрез сЂверные границы, гдЂ царство Хаоса и Старой Нощи граничит с небом, тщетно возвращается, но вторично почив чрез ноч, возводит очи вмЂстЂ и желаніе свое, видит по щедротам неба блещащую на листах полезную росу, которая развивает унилые листья и показывает ей цвЂты корыстми потребнимы наполненныи, она радуясь усугубляет труд свой, забивает суети прошедшаго дни, возмЂщает корысти и радуясь награждает потеранное.

Таковым образом, пока силы еще в нас, а паче в тебЂ не ослабЂвают, возвед очи к милосердним небесам и во мЂсто росы, пролив свой источник, протекающій от сердца чрез пріятные два свЂтила, дождись оттуду корыстей; дождись и мене, твоего нелицемЂрного друга, который в жаждЂ твоей сам сугубо жаждет. Ежели тебЂ не скифство покажется, там гдЂ я хочу, будеш вомЂщен несумнЂнно. Все оставя, не печался и дождись меня. Я в маи мЂсяцЂ именно буду. Я о тебе старателство хочу приложить и исходатайствовать тебЂ тЂх милость, которіи умЂют с каменя сдЂлать человЂка, да человЂка доброго. Не отлучайся никуда; я за тобою пришлю, как пріЂду. Потерпи на мнЂ, вся ти воздам.

А нынЂ заключаю, что я твой вЂрній брат и слуга, каковыми хочу жить и умереть.

А. Каноровскій-Соха.

Р. S. Бога ради, братЂку, прилЂжай ученіям и ежели нЂ есть кого, то сам, до пріЂзду моего, у себе учись. Не печалсь ни одЂяніем, ни другим чим; все будет, толко ученія не забывай. Вот тебЂ за много латинских и русскій:

Питай лавр водами, пока не увянет!

И скройся грозных туч, пока гром не грянет! \483\

Не погнЂвайся, что я писал скоро и без разсужденія. Ты простиш мнЂ, что не резолюцію написал.

Р. S. S. Хотя не сатрапа персидскій, однако ж не тот, что был; толко ты узнаеш протчих. Оддален живу и умру оддален же.

1754 г. генваря 25 дня. Москва.

А. Ковалевський — М. Ковалинському

Ваше превосходительство,

Милостивый государь,

Михайло Иванович!

Из писма Вашего к Григорію Савичу СковородЂ выжу, что Вы меня забыли, но приверженность моего почтенія к Вам, истенная любовь никогда не умалитца, почему чрез сіе свидЂтельствую Вас с фамиліею мое достодолжнЂйшое почтеніе и желаю от всего сердца вам здравія и душевнаго спокойствія. Благословенной старыц Сковорода, утружденной болезнями по власти божіей, понемногу начал обмагатца, и живописец здЂшный Лукьянов партрет с нево снял, которой к Вам сам доставлю с украинским домашним гостинцем, толко не знаю, гдЂ мнЂ Вас найтить. Не разсудите ли меня увЂдомить? Есм Вашего превосходительства, милостиваго государя покорнЂйшій слуга

Андрей Ковалевской.

Апреля 2, 1794 года, Ивановка.

Р. S. Вы нам часто во снЂ видитесь и мы всякой почти день с Григоріем Савычом об Вас беседуем и желаем, чтоб Вы в наших мЂстах купили деревню и для его старости уготовали пріют. \484\


Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 484-499.]

Попередня Головна Наступна Примітки

ДОКУМЕНТИ ПРО ПЕДАГОГІЧНУ ДІЯЛЬНІСТЬ ГРИГОРІЯ СКОВОРОДИ

КАТАЛІОГ УЧЕНИКОВ ШКОЛИ ПІИТИКИ С 1 ЧИСЛА СЕНТЯБ. 1759 ГОДА ПО 15 ЧИСЛО ІЮЛЯ 1760 ГОДА

Кто именно, какого чина и города |  | Сколко от роду лЂт |  | Время опредЂленію в школы |  |  | Чего изучился |  | Чего обучается |  | Понят или не понят |  |  |  | В школах или отбыл и для чего
БЂЛАГОРОДСКОЙ ПРОТОПОПІИ
Андрей Ординскій, слободи Кореня Николаевской церкви священника Іоанна син |  | 18 |  | 1757 года сентяб 10 1 |  |  | синтаксі. |  | піитікы |  | не понят |  |  |  | в школах
Гавриил Титов, села Напрасной Никитсокй церкви священника Іоанна син |  | 17 |  | 1757 года сентяб. 8 |  |  | синтаксімы |  | піитікы |  | понят |  |  |  | в школах
ХАРКОВСКОЙ ПРОТОПОПИИ
Андрей КопЂйчик, мЂстечка Валок Архангелской церкви помершаго священника Димитрія син |  | 15 |  | 1758 генваря 9 |  |  | синтаксімы |  | піитікы |  | понят |  |  |  | в школах
Василій Базилевскій, мЂстечка Валок Георгія церкви помершаго священника Василія син |  | 18 |  | 1757 генваря 13 |  |  | синтаксім. |  | піитікы |  | не понят |  |  |  | в школах
УЧИТЕЛЬ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Владимер Фонтанскій, города Харкова соборнои церкви діякона Феодора син |  | 16 |  | 1758 генъваря 15 |  |  | синтаксі. |  | піитікы |  | не понят |  |  |  | в школах
Василій Тарановскій, села Безлюдовки Покровской церкви священника Іоанна син |  | 12 |  | 1757 г. Генвар. 8 |  |  | синтаксі. |  | піитікы |  | понят |  |  |  | в школ.
Іоан Богославскій, села Ивановки церкви Іоанна Богослова священника Стефана син |  | 13 |  | 1758 генъваря 13 |  |  | синтаксі. |  | піитікы |  | понят |  |  |  | в школ.
СУМСКОЙ ПРОТОПОПИИ
Григорій Ястремскій, села Яструбеннаго церкви Василія священника Іоанна син | 16 |  | 1758 сентября 10 |  |  | синтаксі. |  |  | піитік. |  |  | понят |  | в школ.
Евстафій Мартинович, села Ворожби Покровской церкви священника Мартина син | 14 |  | 1757 сентября 4 |  |  | синтакс. |  |  | піитікы |  |  | понят |  | в школ.
Іоан КопЂйчик, села Марковки евангелиста [Марка] церкви священника Стефана син | 14 |  | 1757 сентября 4 |  |  | синтакс. |  |  | поэтікы |  |  | не понят |  | в школ.
Прокопій БЂлополскій, дЂвичаго монастиря сумского священника Евстафія син | 16 |  | 1757 октября 15 |  |  | синтакс. |  |  | піитікы |  |  | понят |  | в школ.
Максим ЛевЂцкій, села Марковки евангелиста Марка церкви священника Нестора син | 16 |  | 1757 сентября 14 |  |  | синтакс. |  |  | піитікы |  |  | не понят |  | в школ.
АХТИРСКОЙ ПРОТОПОПІИ
Іоан Левицкій, села Ямного Покровской церкви священника Григорія син | 17 |  | 1758 сентября 9 |  |  | синтаксі. |  |  | піитікы |  |  | понят |  | в школах
ИЗЮМСКОЙ ПРОТОПОПИИ
Іяков Любарскій, мЂстечка Купянки Покровской церкви помершаго священника Феодора син | 19 |  | 1757 сентября 12 |  |  | синтаксі. |  |  | піитікы |  |  | не понят |  | в школах
Никита Якубович, села Студенка во Веденской церкви священника Симеона син | 19 |  | 1757-го сентября 9 |  |  | синтакс. |  |  | піитік. |  |  | понят |  | в школах
Симеон Мухин, мЂстечка Тору Николаевской церкви священника Самсона сын | 16 |  | 1756-го года Генвар. 10 |  |  | синтакс. |  |  | піитики |  |  | понят |  | в школах
КРАСНОПОЛСКОЙ ПРОТОПОПИИ
Григорій Строевскій, города Краснополля Михайловской церкви священника Алексея син | 15 |  | 1757-го года сентяб. 9 |  |  | синт. |  |  | піит. |  |  | понят |  | в школах
КУРСКОЙ ПРОТОПОПИИ
Фадей РадубЂженскій, села РадобЂжа Николаевской церкви священника Захарія син |  | 19 |  |  | 1757-го сентяб. 3 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школах
ШКОЛЫ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
КАРПОВСКОЙ ПРОТОПОПИИ
Григорій Кошлаков, села Черкаскаго Пятницкой церкви помершаго дячка Феодора син |  | 19 |  |  | 1757-го сентяб. 11 |  |  | синт. |  | піит. |  |  | понят |  |  | в школах
Василій Подолскій, слободи БЂлой Троецкой церкви помершаго священника Василія син |  | 19 |  |  | 1756 сенъ. 10 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школах
САЛТОВСКОЙ ПРОТОПОПИИ
Іаков Жебокрицкій, слободи Рубежной Петропавловской церкви священника Прокопія син |  | 12 |  |  | 1757 сентяб. 9 |  |  | синт. |  | піит. |  |  | понят |  |  | в школах
Николай ПолнЂцкій, мЂстечка ХотомлЂ Николаевской церкви помершаго священника Іоанна син |  | 16 |  |  | 1757 сентября 11 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школах
Тимофей Терновскій, села Терновой церкви Козми Демяна священника Димитрія син |  | 22 |  |  | 1758 генваря 16 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школ.
Фома Жуковскій, слободи Салтовой Вознесенской церкви священника Петра син |  | 16 |  |  | 1752-го Генвар. 20 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школ.
БОРОМЕНСКОЙ ПРОТОПОПИИ
Василій Якубович, села Радомля Архангелской церкви священника Афанасія син |  | 18 |  |  | 1753 сентября 13 |  |  | синт. |  | піит. |  |  | не понят |  |  | в школах
Фома Забродскій, села БЂлой Николаевской церкви священника Іакова син |  | 15 |  |  | 1756 сентября 14 |  |  | синт. |  | піит. |  |  | понят |  |  | в школах

\487\

ЛЕБЕДИНСКОЙ ПРОТОПОПИИ
Василій ІванЂцкій, города Лебедина Рождественской церкви священника Іякова син | 19 | 1758 генъ 10 | синт. | піит. | не понят | в школах
ЗМЂЕВСКОЙ ПРОТОПОПИИ
Лукян Сологубов, мЂстечка Андреевки Рождественской церкви помершего 2 священника Григорія син | 15 | 1755 генъ. 9 | синт. | піит. | понят | в школах
ПЕЧЕНЂСКОЙ ПРОТОПОПИИ
Григорій Курдиманов, села БазалЂевки Предитеченской церкви священника Григорія син | 15 | 1758 генъ. 10 | синт. | піит. | не понят | в школах
ПІИТІКЫ |  |  |  |  |  |
ЧУГУЕВСКОЙ ПРОТОПОПИИ
Василій Мухин, села Тетлеги Василевской церкви помершаго священника Іоанна син | 18 | 1756-го мая 8. | синт. | піит. | не понят | в школах
МИРОПОЛСКОЙ ПРОТОПОПИИ
Іоан Борецкій, города Мирополля Николаевской церкви померщаго священника Василія син | 18 | 1756 сент. 10 | синт. | піит. | не понят | в школах
ВОДОЛАСКОЙ ПРОТОПОПИИ
Леонтій Мокренский, девятой крЂпости Орловского полку Троецкой церкви священника Іоанна син | 14 | 1758 генв. 9 | синт. | піит. | не понят | в школах
ВОЛНІЕ И ДРУГИХ ЕПАРХІЙ

\488\

Григорій Троцкій, Сумского полку села Великого Історопа козака Іоанна син | 17 | 1757 сент. 10 | синт. | піит. | понят | в школах
Іоан Красовскій, Сумского полку города Лебедина обозного Тимофея син | 16 | 1756 генв. 7 | синт. | піит. | понят | в школах
Николай Самборскій, Ізюмского полку купянского сотника Феодора син | 13 | 1757-го года Генвар. 9 | синт. | піит. | не понят | в школ.
Симеон Шабелскій, Багмуцскаго козацкаго полку полковника Іоанна син | 15 | 1757-го октяб. 18 | синт. | піит. | понят | в школ.
Василій Порохневскій, ЧернЂговскаго полку мЂстечка Березнаго козака Лукяна син | 19 | 1757 генв. 9 | синт. | піит. | понят | в школах
Іоан Стребчевскій, НЂженскаго полку сотнЂ Кролевецкой села Подолова отца посполитаго Гаврила син | 22 | 1758 сенъ. 12 | синт. | піит. | понят | в школ.
Евфим Саурскій, НЂженскаго полку Кролевецкой протопопіи города Кролевца Преображенской церкви священника Тимофея син | 18 | 1757 октяб. 9 | синт. | піит. | понят | в школ.
ГРИГОРІЙ СКОВОРОДА |  |  |  |  |  |

\489\

КАТАЛОГ УЧЕНИКОВ ШКОЛЫ СИНТАКСМЫ С 1 ЧИСЛА СЕНТЯБРЯ 1763 ГОДА ПО 15 ЧИСЛО 1764 ГОДУ

Число учеников

Кто іменно, откуду и какого чина

Сколко лЂт от роду

Время определенію в школы

Чего изучились

Чего обучаются

Понят ли или не понят /

В школах или отбыл для чего

БЂЛОГРАДСКОЙ ПРОТОПОПІИ

1

БЂлоградской протопопЂи слободи Шопиной Николаевской церкви священника Феодора син Мафей Федоровскій

13

1760

Г

С

не негоден

в школах

2

БЂлоградской прото[по]пЂи села Черемошной Николаевской церкви священника Епифанія син Іван Зиборовскій

16

1760

Р

И

годен, понят

Nе явился з свят

3

БЂлоградской прото[по]пЂи села Івановки Златоустовской церкви священника Михайла син АлексЂй Славскій

16

1760

А

Н

Nе понят

Nе явился з свят

4

БЂлоградской протопопЂи села Верхняго Олщанца церкви Рождества Хрістова священника Феодора син Хрисан Сераметников

15

1760

М

Т

Понят

Ne явился з свят

5

БЂлоградской протопопЂи села Чураевой Архангелской церкви дячка АлексЂя син Лукян Нечаевскій

19

1759

М

А

Nегодница

Ne явился з свят

ХАРКОВСКОЙ ПРОТОПОПЂИ

А

К

6

Харковской протопопЂи города Харкова умершаго намЂсника Успенской церкви син Іван Фонтанскій

13

1760

Т

С

весма понят

в школах

7

Харковской протопопЂи села СнЂжкового Кута церкви Предтеченской священника Василія син Николай Романовскій

12

1761

І

І

Nе непонят

в школах

8

Харковской протопопЂи села Деркачей Богородицкой церкви священника Тимофтея син Андрей Туранскій

13

1761

К

Ы

М

Ы

Самая негодница

в школах

\490\

9 | Харковской протопопЂи города Валок Николаевской церкви священника Стефана син Илия Ольховскій | 15 | 1761 | Г | С | Кажется, не годен в школах
10 | Харковской протопопЂи города Тараножки Архангелской церкви священника умершаго син Федор Новицкій | 18 | 1761 | Р | И | Гаразда понят
11 | Харковской протопопЂи города Олшаной Воскресенской церкви священника умершаго син Іван СЂдаковскій | 12 | 1760 | А | Н | Nе непонят в школах
12 | Харковской протопопЂи местечка Артемовки Василіевской церкви священника Івана син Иван Тишковскій | 13 | 1760 | М | Т | Кажется, понятлив бЂжал
13 | Харковской протопопЂи местечка Мерефи Николаевской церкви умершаго священника син Стефан Немировскій | 17 | 1759 | М | А | весма не понят в школах
14 | Харковской протопопЂи города Харкова Троецкой церкви священника Бориса син Яков Енкевич | 10 | 1762 | А | К | понят в школах
15 | Харковской протопопЂи села Кавесов церкви Рождества Пресвятыя Богородицы священника Павла син Василій Череванецкій | 14 | 1761 | Т | С | понят в школах
16 | Харковской протопопЂи села Івановки Богославской церкви священника Стефана син Семен Богославскій | 16 | 1758 | І | І | Nегоден в школах
17 | Харковской протопопЂи села Деркачей Николаевской церкви священника Симиона син Михаил Базилевич | 16 | 1762 | К | М | непонят в школах
18 | Харковской протопопЂи мЂстечка Соколова Архангелской церкви священника Назарія син Димитрій Соколовскій | 13 | 1761 | Ы | Ы | понят в школах
 | ИЗЮМСКОЙ ПРОТОПОПЂИ |  |  |  |  |
19 | Ізюмской протопопЂи села Моловатки Предтеченской церкви священника Луки син Василій Кувичинскій | 16 | 1761 |  |  | кажется, понят в школах
20 | Изюмской протопопЂи местечка Балакліи Николаевской церкви дячка Каленика син Илія Чумаков | 14 | 1760 |  |  | не понят в школах

\491\

21 | Изюмской протопопЂи мЂстечка Гороховатки Воскресенской церкви паламаря Андрея син Димитрій ОпЂнскій | 14 | 1760 | Г | С | понят в школах
 | ВОДОЛАЗКОЙ ПРОТОПОПЂИ |  |  | Р | И |
22 | Водолазкой протопопЂи слободы Верхной Береки Николаевской церкви священника Василія син Константан Павловскій | 15 | 176[?] | А | Н | кажется, понят в школах
23 | Водолазкой протопопЂи слободы Водолаги Николаевской церкви дячка Семена син Андрей Сардовскій | 12 | 1761 | М | Т | не очень понят в школах
24 | Водолазкой протопопЂи церкви Воскресенской умершаго священника син Іван Антонович | 13 | 1760 | М | А | понят в школах
25 | Того ж священника син АлексЂй Антонович | 14 | 1762 | А | К | очень понят в школах
26 | Водолазкой протопопЂи слободы Водолаги Воскресенской церкви священника Іоанна син Іван Александров | 14 | 1762 | Т | С | не понят в школах
27 | Водолазкой протопопЂи слободы Верховной 1 Береки Николаевской церкви священника умершаго син Михаил Кипріянов | 13 | 1761 | І | І | понят в школах
 | АХТИРСКОЙ ПРОТОПОПЂИ |  |  | К | М |
28 | Ахтирской протопопЂи села Бакиреи Пятницкой церкви священника Михаила син Іван Мигулин | 14 | 1762 | Ы | Ы | не понят в школах
29 | Ахтирской протопопЂи села Арабини Троецкой церкви священника Алексея син Іван Кошиков | 11 | 1761 |  |  | туповат в школах
30 | Ахтирской протопопЂи мЂстечка Алешни Покровской церкви священника Евстафія син Іван Еннатцкій | 14 | 1760 |  |  | весма ocmp в школах
31 | Ахтирской протопопЂи села Хухри Николаевской церкви священника Іоанна син ЕмелЂан Конев | 12 | 1760 |  |  | понят в школах
 | ХОТМЂНСКОЙ ПРОТОПОПЂИ |  |  |  |  |
32 | ХотмЂнской протопопЂи слободы Грайворона Архангелской церкви священника Михаила син Василій Завадовскій | 14 | 176[?] |  |  | понят в школах

\492\

33 | ХотмЂнской протопопЂи города Хотмина соборной Воскресенской церкви священника Луки син Михаил Лазарев | 14 | 1760 | Г | С | туп | в школах
34 | ХотмЂнской протопопЂи села Мокрого Рождественской церкви умершаго дячка син Петр Александров | 16 | 1762 | Р | И | туп | в школах
35 | ХотмЂнской протопопЂи слободы Івановки Предтеченской церкви священника Іоанна син АлексЂй Шаренков | 17 | 1760 | А | Н | туп | БЂжал
36 | ХотмЂнской протопопЂи слободы Борисовки Николаевской церкви священника Даніила син Стефан Лукіяновскій | 13 | 1761 | М | Т | поннт | в школах
 | СУМСКОЙ ПРОТОПОПЂИ |  |  | М | А |  |
37 | Сумской протопопЂи села Степановки церкви Стефана Саваита священника Іоанна син Яков Нестеров | 15 | 176[?] | А | К | туп | в школах
38 | Сумской протопопіи села Марковки церкви Марка евангелиста священника умершаго син Василій КопЂйчик | 13 | 1760 | Т | С | очень туп | в школах
 | СТАРОСКОЛСКОЙ ПРОТОПОПІИ |  |  | І | І |  |
39 | Старосколской протопопіи села Котова Архангелской церкви умершаго паламаря син Іван Скотовскій | 15 | 1760 | К | М | кажется понят | БЂжал
40 | Старосколской протопопіи села Терехова Пятницкой церкви священника Іоаникия син Іван Ублинскій | 16 | 1760 | Ы | Ы | остр | БЂжал
41 | Старосколской протопопіи села Мелеваго Николаевской церкви паламаря Якова син Пантилимон Полянскій | 13 | 1760 |  |  | звЂрок острой | в школах
42 | Старосколской протопопіи города Старого Скола Николаевской церкви священника Іоанна син Димитрій Дороденскій | 20 | 1760 |  |  |  | БЂжал
43 | Старосколской протопопіи города Старого Скола Николаевской церкви паламаря син Іван Федоровскій | 19 | 1760 |  |  |  | БЂжал

\493\

44 | Старосколской протопопіи села Верх Оскола Архангелской церкви священника Никона син Василій Чоботарев | 17 | 1760 | Г | С | понят | БЂжал
45 | Старосколской протопопіи села Лапахини Василевской церкви священника Іоанна син Василій Ефимскій | 15 | 1760 | Р | И | понят | БЂжал
46 | Старосколской протопопіи села Рагожков Троецкой церкви дячка Прохора син Игнат Куфаев | 16 | 1760 | А | Н |  | БЂжал
47 | Старосколской протопопіи села Успенскаго церкви Успенской паламаря Іегора син Петр Вигилянскій | 17 | 1760 | М | Т |  | БЂжал
48 | Старосколской протопопіи города Старого Скола церкви Рождества Пресвятия Богородици протопопа Іоанна син Василій Никитин | 12 | 1760 | М | А | понят | в школах
49 | Старосколской протопопіи села Теплаго Колодезя церкви Архангелской священника Афанасія син Андрей Гавриловскій | 15 | 1760 | А | К | Сих знать было не возможно, что оны ученикы семінарскіи, и мало были в школЂ | БЂжал
50 | Старосколской протопопіи села Каплина церкви Покровской священника Антона син Павел Каплинскій | 15 | 1760 | Т | С |  | БЂжал
51 | Старосколской протопопіи села Знаменского церкви Знаменской паламаря Никити син Иосиф Тиховскій | 15 | 1760 | І | І |  | БЂжал
52 | Старосколской протопопіи села Березава церкви Покровской Никити дячка син Мина Масахин | 15 | 1760 | К | М |  | БЂжал
53 | Старосколской протопопЂи села Лалапи церкви Василевской панамаря Никифора син Іван Чепеліовскій | 15 | 1760 | Ы | Ы |  | БЂжал
54 | Старосколской протопопЂи слободи Троецкой церкви Іліи священника Петра син ХлЂб Дяконов | 14 | 1760 |  |  |  | БЂжал
55 | Старосколской протопопіи села Дорожной церкви Архангелской умершаго дячка син Ларіон Дмитрович | 17 | 1760 |  |  |  | БЂжал
56 | Старосколской протопопЂи села Успенского церкви Успенской священника Андрея син Іван Портенской | 18 | 1760 |  |  |  | БЂжал

\494\

 |  |  |  | Г | С |  |
57 | НИЖЕГОЛСКОЙ ПРОТОПОПЂИ села Волчой священника Василія син Яков Веселовскій | 13 | 1761 | Р | И | туповат | БЂжал
58 | Нижеголской протопопіи слободы БЂлой Дмитриевской церкви священника Максима син Петр БЂлозорскій | 14 | 1761 | А | Н | весма понят | в школах
59 | Нижеголской протопопЂи села Николаевки церкви Николаевской священника Іоанна син Максим Соколскій | 15 | 1760 | М | Т | туп | в школах
60 | МИЖИРИЦКОЙ ПРОТОПОПІИ села Олшаной Архангелской церкви священника умершаго син Михаил ТЂховскіи | 11 | 1760 | М | А | очень понят | в школах
61 | Мижирицкой прогопо[пі]и города Недригайлова Николаевской церкви священника Феодора син Іоан Македонскій | 14 | 1760 | А | К | понят | в школах
62 | Мижирицкой протопопЂи села Олшаной церкви Михаила священника Іоанна син Григорій РомЂнскій | 13 | 1761 | Т | С | туп | в школах
63 | Мижирицкой протопопЂи города Недригайлова Николаевской церкви паламаря син Іван ЛемЂнарскій | 15 | 1761 | І | І | туп | в школах
64 | МИРОПОЛСКОЙ ПРОТОПОПІИ села Криничнаго Успенской церкви священика Іоанна син Яков Колосенков | 17 | 1761 | К | М | понят | в школах
65 | Мирополской протопопіи города Мирополя Успенской церкви священника Григория син Іван МировЂцкій | 13 | 1760 | Ы | Ы | понят | в школах
66 | ЗМЂЕВСКОЙ ПРОТОПОПІИ села Константиновки церкви Рождества Богородицы [священника?] Григорія син Яков Чудновскій | 11 | 1761 |  |  | кажется, понят | в школах
68 | ПЕЧЕНЂЗКОЙ ПРОТОПОПІИ села Шиповатого церкви великомученицы Варвари священника Гаврила син Григорій Раевскій | 14 | 1760 |  |  | понят | в школах

\495\

68 | КРАСНОКУЦКОЙ ПРОТОПОПІИ мЂстечка Рублевки Успенской церкви [свя]щенника Димитрія син Стефан Рачкевскій | 12 | 1760 | Г | С | понят | в школах
69 | КРАСНОПОЛСКОЙ ПРОТОПОПІИ села ТимофЂевки Рождественской церкви священника Іосифа син Василій Богатирскій | 13 | 1761 | Р | И | туповат | в школах
70 | ПОЛТАВСКОЙ ПРОТОПОПІИ города Будищ Архангелской церкви священника Тимофея син Василій Карташевскій | 15 | 1761 | А | Н | очень понят | в школах
71 | Полтавской протопопЂи села Карповки Успенской церкви священника Павла син Іоан Королев | 15 | 1761 | М | Т | гаразда понят | в школах
72 | Полтавской протопопіи села Нижних Млинов церкви Архистратига Михаила священника Феодора син Яков Жуковскій | 13 | 1762 | М | А | понят | в школах
73 | ЕПАРХЂИ КИЕВСКОИ протопопЂи Кролевской города Кролевца Преображенской церкви священника Тимофея син Порфир Савурскій | 14 | 1760 | А | К | весма понят | в школах
74 | САЛТОВСКОЙ ПРОТОПОПІИ слободы РобЂжной церкви Рождества Христова священника Михаила син Стефан РубЂнскій | 13 | 1760 | Т | С | туповат | в школах
75 | ЛЕБЕДИНСКОЙ ПРОТОПОПІИ села Азака Успенской церкви священника Андрея син Іоан Андріевскій | 13 | 1760 | І | І | весма остр | в школах
76 | БОГОДУХОВСКОЙ ПРОТОПОПІИ села Рясного Николаевской церкви священника Карпа син Феодосій ЗлоцЂнскій | 15 | 1760 | К | М |  |
77 | Города Богодухова Троецкой церкви священника Феодора син Іоан Череванецкій | 16 | 1761 | Ы | Ы | туп | в школах

\496\

78 | Города Богодухова Троецкой церкви священника Феодора син Михаил Череванецкій | 13 |  | Г | С | гаразда понят | в школах
79 | БОРОВЕНСКОЙ ПРОТОПОПІИ села Камянки церкви Рождества Богородици священника Іоана син АлексЂй Ерофалов | 14 | 1760 | Р | И | понят | в школах
80 | КОРОЧЕНСКОЙ ПРОТОПОПІИ села Толстой Дубрави Дмитріевской церкви умершаго причетника Козми син Никита Белев | 18 | 1761 | А | Н | туп | в школах
81 | СУМСКОИ ПРОТОПОПІИ села Бобріка Николаевской церкви священника Михайла син Іосиф Заруднянскій | 13 | 1762 | М | Т | туповат | в школах
82 | ХАРКОВСКОГО ПОЛКУ мЂстечка Деркачей отставного сотника син Николай Краснокуцкій | 12 | 1762 | М | А | весма остр | в школах
83 | Города Харкова козака Іоанна син Федор Фесенков | 10 | 1762 | А | К | остр | в школах
84 | Сумского полку мЂстечка Недригайлова козака Василія син Іосиф Евенков | 16 | 1761 | Т | С | весма понят | в школах
85 | Харковского полку мЂстечка Олшаной полкового осаула син Николай Ковалевскій | 13 | 1760 | І | І | туп | в школах
86 | Харковского полку села Верещакивки сотника Григорія син Андрей КвЂтка | 12 | 1761 | К | М | понят | в школах
87 | Полтавского полку города Будищ Великих сотника Андрея син Павел Сулима | 16 | 1761 | Ы | Ы | понят | в школах
88 | Сумского полку города Сум сотника Феодора син Яков Алферов | 14 | 1761 |  |  | остр | в школах
89 | Города Харкова отставного писаря Кондрата син Александер Кіндратович | 16 | 1760 |  |  | самая безтолковица | в школах

\497\

90 | Ахтирского полку сотнЂ Рублевойской умершаго подпрапорного син Андрей ЛЂнскій | 16 | 1761 | Г | С | весма остр | в школах
91 | Молдавского полку гусарского отставного капитана Григорія син Авраам Фирляковскій | 13 | 1761 | Р | И | понят | в школах
92 | Полтавского полку города Будищ Великих сотника Андрея син Григорий Сулима | 12 | 1761 | А | Н | понят | в школах
93 | Лукян Чех Слободского 2 Сумского полку села Вереи состоящего [во] владЂни[и] за полковником Кондратіевим посполитого Михайла син волной | 19 | 1761 | М | Т | понят | в школах
94 | Харковского полку мЂстечка Мерчика прикажчика Дмитрія син Іоан КулсЂцкій | 14 | 1761 | М | А | весма остр | в школах
95 | Гадяцкаго полку города Гадяча помершаго посполитого син Максим Базилевич. | 15 | 1762 | А | К С І | остр | в школах
96 | Ахтирского полку мЂстечка Котелви сотника умершаго Петра син Яков ГнЂдич | 12 | 1761 | Т І К Ы | М Ы | остр | в школах

\498\

[ЗАЯВА]

Его превосходительсву опредЂленному Слободскую украинскую губернію с властію губернаторскою господину генерал-майору лейб-гвардии пример-маиору кавалеру Евдокиму Алексеевичу Щербинину

Доношеніе

Я предсим находился в здешнем коллегіуме монастыре учителем школы піитики; ныне же осведомился, что надобность есть во вновь прибавочных здесь классах в учителе для толкованія вступившим в оные классы ученикам катехизиса, то к сим трудам желаніе имею быть того катехизиса учителем; чего ради Вашего превосходительства прошу об определеніи в те классы в учители, и о произведеніи жалованья в год пятидесяти рублев з свободною квартирою учинить разсмотреніе.

К сему доношенію учитель Григорій Сковорода руку приложил

1 юля 7 дня 1768 году.

[Резолюція губернатора Є. Щербиніна]

«1768 года іюля 8 дня.

ОпределЂнный в Слободскую украинскую губернію с властію губернаторскою, генерал-маіор лейб-гвардіи преміермаіор и кавалер Щербинин по доношенію учителя Григорья Сковороды, которым объявляет, что он пред сим находился в здЂшнем коллегіумском монастырЂ учителем школы піитики, нинЂ же освЂдомился, что надобность есть во вновь прибавочных здЂсь классах в учителЂ для толкованія вступившим в оные классы ученикам катехизиса, то к сим трудам желаніе имЂет он, Сковорода быть того катехизиса учителем и тЂм доношеніем просит об опредЂленіи его в тЂ классы в учители и о произведеніи жалованья в год пятидесяти рублев, с свободною квартирою, приказал: оного Сковороду причисля в учители, жалованья производить ему с числа сего опредЂленія по пятидесяти рублев в год, по опредЂленіям губернской канцеляріи, с запискою в расходную книгу, с росписками, из входящих на содержаніе оных прибавочных классов получаемых с вступивших в тЂ классы для наук вольных дворянских и прочих дЂтей, против учиненнаго и в правительствующій Сенат представленнаго прожекту штата, 16 пункта, денег, о чем в Слободскую Губернскую Канцелярію предложить и к имЂющему в дирекціи \499\ тЂ классы коллежскому ассессору господину Выродову ордер дать, с тЂм, чтобы распоряженіе времени, в которое ему, СковородЂ в толкованіи оном катехизиса упражняться, учинил он господин Выродов от себя, не повреждая нынЂшнего в прочих науках тамо теченія, и о том генерал-маіору и кавалеру репортовал бы.

В подлинном подписано так: Евдоким Щербинин

протоколист Максим Павлов.


Примітки, коментарі. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 500-555.]

Попередня Головна Наступна Примітки

ПРИМІТКИ, КОМЕНТАРІ

ТРАКТАТИ. ДІАЛОГИ. ПРИТЧІ

ИКОНА АЛКІВІАДСКАЯ (ИЗРАИЛСКІЙ ЗМІЙ)

Твір написано в 1775 — 1776 рр. і присвячено С. І. Тевяшову, якому був надісланий 28 березня 1776 р. Через чотири роки автор «поновив» свій твір, тобто зробив його другу редакцію. Про це він сам повідомляє у другій редакції 1780 р. Обидві редакції дійшли до нас і в автографах і в списках.

Перший автограф дійшов у рукописному зібранні М. І. Ковалинського. Раніше він зберігався у відділі рукописів ДБЛ за шифром М. 1488/6, а нині у відділі рукописів ІЛ (ф. 86, № 7). Твір міститься в одній оправі з автографами та списками інших творів Сковороди, на арк. 1/20 — 35/55. Нумерація аркушів внутрішня і загальна. Текст основної частини автографа вицвілий, місцями наведений і виправлений автором пізніше іншим чорнилом.

Примітки до цього автографа були зроблені пізніше, за новим правописом. Це свідчить про те, що названий автограф Сковорода читав після 1785 р., тобто вже після другої редакції (харківський автограф). Саме тоді текст, починаючи з десятого розділу, який раніше був суцільним, автор розбив на розділи, додав до цього автографа деякі примітки і зробив виправлення.

У листі до М. І. Ковалинського від 26 вересня 1790 р. Сковорода писав про цей автограф: «Мати моя Малороссія и тетка моя Украина посылают тебЂ в дар малорослую мою Дщерь Авигею — «Икону Алківіадскую». Прійми ее и, яко Давид, наслаждайся ею. Она не лицем, но сердцем красавица и вся слава ея внутрь ея. С нею бесЂдуя, бесЂдуешь со мною. Сердце мое в ней, а ея во мнЂ». Далі автор повідомляє, що цей твір не сподобався Я. Правицькому, і той викреслив імена автора й Тевяшова, якому твір був присвячений: «Іаков мой (Правицький. — Ред.) к сей ДщерЂ простудился. Замарал в ней и мое и кому поднесена имя». Отже, йдеться про пересилання саме цього автографа. Про це свідчить також наявність при автографі «Иконы Алківіадской» перекладу оди Сідронія, про яку також йдеться в цьому листі (див. «До Дщери случайно привязалася ода Сидронія...»).

Другий автограф — редакція 1780 р. — зберігається у Харківському філіалі Центрального архіву МВД УРСР під шифрами № 18 та «Харьковское историко-филологическое общество» (XIII відд., № XVII). Рукопис переплетений в зошит, який має 42 аркуші; посторінкова нумерація зроблена, очевидно, значно пізніше хранителями бібліотеки. На стор. 5 є напис: «Израилскій Змій. Собственноручная (автограф)». На стор. 7 написано латинською мовою невідомою рукою: Primo et novissimo amico meo Andreae Joannidi Kowaleuscio domino vice tribuno proprii foetus editionem dono offero senex Gregorius filius Sabbae Skoworoda. Арк. 9, 10, 25, 26 і 28, очевидно, були загублені або зіпсовані, а потім відтворені за першим автографом або за досить точним списком. Почерк цих аркушів відрізняється від почерку Сковороди, хоча де в чому з ним схожий. Різне також чорнило аркушів: в автографі воно коричневе, частково вицвіле, а на вказаних аркушах — яскраво-чорне. Філіграні на папері автографа позначені 1779 р. (арк. 31, 32, 34 та ін.), а на папері замінених аркушів зовсім інші: на арк. 25 — «17...», на аркуші 10 — чи то «...81», чи то «...18». Останнє означало б, що вставки зроблені в XIX ст. Але беручи до уваги філігрань «ЯМСЯ», що зустрічається як на основних, так і на вставлених аркушах (арк. 8, 12, 16, 17, 18, 21), цю думку слід відкинути: паперу з такими філігранями в 1817 р. не виробляли. Виробляли його до 1790 р. — часу смерті С. Яковлєва (власника Ярославського паперового млина), після чого його син Василь змінив філігрань на «ЯМВСЯ». Наявність \503\ спільних філіграней свідчить про те, що великого розриву між часом написання та часом відновлення втрачених листів бути не могло.

Щодо основної частини рукопису, написаної рукою автора, то філіграні паперу повністю стверджують його дату — 1780 — 1781 рр.

Несталість назв, характерна для творів Сковороди взагалі, спостерігається і в цьому творі. Якщо в першій редакції твір мав назву «Книжечка, называемая Silenus Alcibiadis, сирЂчь Икона Алківіадская», то в другій він називався «Израилскій Змій, или картина, нареченная День. Схожа на икону, называемую еллински — Σιληνό; ’Αλκιβιάδου — ПЂстун Алкивіадов, и на египетскую льводЂву — сфинкс».

Виходячи з того, що попередні видавці користувалися другим автографом, більшого поширення набула назва «Израилскій Змій». Яка з назв має більше прав на визнання, сказати важко. Перечитуючи свій перший автограф вже після складення другої редакції і вносячи поправки до першої редакції, Сковорода залишив її назву без будь-яких змін. У листах цей твір він називав «Дщерь», або «Авигеа».

Крім автографів цих двох редакцій, відомі також сім списків твору.

Три списки «Иконы Алківіадской» належать відділу рукописів ЦНБ, де й зберігаються за різними шифрами. Найдавніший список (шифр 192/416) міститься в рукописному збірнику XVIII ст. серед творів різних авторів, на арк. 175 — 204. Він має назву: «Книжечка, называемая Silenus Alcibiadis, сирЂчь Икона Алківіадская. Написана 1776-го года марта 28». Цифрові філіграні паперу належать до 1784 — 1785 рр. (арк. 176, 204). Назва списку дає підстави вважати, що він був зроблений в середині або в кінці 80-х років з першого автографа.

Другий список того ж рукописного зібрання, який зберігається за шифром № 939/1207, неповний. Він має 12 арк. тексту; папір 1799 р. (арк. 5 та ін. — «17...»; арк. 1, 6 та ін. — «...99»).

Список із зібрання Філарета — Миропольського під шифром 326 Л. (Муз. 605/4) — найпізніший з трьох списків відділу рукописів ДПБ. Рукопис має 45 непронумерованих аркушів, переплетених у зошит з картонною обкладинкою. Цифрові філіграні — «18...» (арк. 5, 11, 15, 17 та ін.) та «...13» (арк. 4, 10 14 та ін.), які дають підстави віднести список до другого десятиріччя XIX ст.

Один із ранніх списків під назвою «Израилскій Змій» зберігається у відділі рукописів ПБ в Ленінграді за шифром Q.III.55. Він міститься в одному зошиті із списками інших творів, на арк. 1 — 31. Папір має цифрові філіграні: «1795» на арк. 3 (невиразно) та «...87» на арк. 4 (чіткіше). Філіграні дають підстави віднести цей список до кінця XVIII ст.

Приблизно до цього ж часу належить список, що зберігається у відділі рукописів ДБЛ під шифром 903, № 4. Він має 35 аркушів тексту. Цифрові філіграні паперу належать до 1791 р. (цю дату дуже яскраво видно на арк. 6, 10, 19 та ін.).

У відділі писемних джерел Державного історичного музею (ф. 324, од. зб. р. 96, арк. 62 — 92) зберігається список під назвою «Икона Алківіадская». Слід додати, що цей список початку XIX ст. зроблено з першого автографа.

Нарешті, у відділі рукописів ІЛ зберігається ще один список цього твору. Він міститься у зошиті, що має назву «Сочиненія Сковороды, собранные Феодором ЗалЂсским в 1762 году». Список не має назви. Належить до кінця XVIII ст.

Уривки твору (лист до С. І. Тевяшова, «ПреддвЂріе», ПредЂл 1-й, ПредЂл 2-й, ПредЂл 3-й) вперше опубліковано за харківським автографом у виданні І894 р. на стор. 251 — 258 під назвою «Израилскій Змій». Повністю твір був надрукований тільки у виданні 1912 р. на стор. 358 — 390 за другим (харківським) автографом.

У виданні 1961 р. твір опубліковано за першим автографом (із зібрання М. Ковалинського). За тим же автографом твір подається і в цьому виданні. \504\

Різночитання автографів:

1 У харк. автогр. твір має таку назву: Израилскій Змій, или картина, нареченная день. Схожа на икону, называемую еллински Σιληνό; ’Αλκιβιάδου — ПЂстун Алкивіадов и на египетскую льводЂву — сфинкс. Написана 1776 года. Поновлена 1780 2. Далі у даному автогр. напис чужою рукою 28 марта 1776-го, в день пасхи. 3 У даному автогр. текст посвяти закреслено. Замість нього іншою рукою написано Степану Ивановичу Тевяшову, господину полковнику. У харк. автогр., у сп. 903/1та 192/416 с цей текст не закреслено. 4 У харк. автогр. прямо. 5 Латинську фразу автор дописав пізніше іншим чорнилом. 6 Цієї примітки, зробленої автором пізніше, у харк. автогр. немає. 7 У харк. автогр. междуособныя. 8 У даному автогр. це слово автор вписав іншим чорнилом зам. Елиссеи. 9 У даному автогр. це слово автор дописав пізніше іншим чорнилом. 10 Вписано автором зам. проч. 11 У даному автогр. на полі <N3>. 12 У даному автогр. автор вписав зам. Впрочем; у харк. автогр. Впрочем. 13 У даному автогр. автор вписав зам. прочіе; у харк. автогр. прочіе. 14 У харк. автогр далі текст (арк. 9, 10) не належить руці автора. 15 У харк. автогр. далі Зима прейде, дождь отыде, отыде себе. 16 У даному автогр. слова и к тому не буду автор дописав пізніше. 17 У даному автогр. автор дописав пізніше зам. вЂтри. 18 У харк. автогр. бог небо и з. 19 У даному автогр. автор вписав зам. прочія. 20 У харк. автогр. бог н. и з. 21 У даному автогр. автор вписав зам. земли. 22 У даному автогр. автор вписав зам. выше. 23 У харк. автогр. А ваш высокор. 24 У даному автогр. слова студент Григорій Сковорода автор навів пізніше по закресленому і під ним ще раз написав. 25 У даному автогр. Главизна сея книги, фрази: Блага Мудрость... паче же видящим солнце (Премудр. Солом.), Блага ярость паче смЂха. Яко в злобЂ лица ублажится сердце (Премудр. Солом.), Начало Сіону... дам (Исаіа) та Не на лица зряще судите... (Іоан. Ев.) дописані автором пізніше іншим чорнилом за новим правописом У харк. автогр. цих фраз немає, але для них залишене місце. 26 У харк. автогр. далі Басня. «Пустынник и друг его». 27 У даному автогр. автор вписав зам. пустыни іншим чорнилом. 28 У харк. автогр. 1-й, 2-й, 3-й. 29 У вид. 1912 р. есть ли. 30 У вид. 1912 р. ничего. 31 У даному автогр. це слово — в примітці на полі, у харк. автогр. — у тексті. 32 У харк. автогр. тогда. 33 У харк. автогр. сын Іяковлев. 34 У даному автогр. це слово автор вписав зам. проч. 35 У харк. автогр. опредЂляемые. 36 У харк. автогр. цієї примітки немає. 37 У харк. автогр. звЂрка. 38 У харк. автогр. на человЂка. 39 У харк. автогр. конче. 40 У даному автогр. слово свою дописане; у харк. автогр. цього слова немає. 41 У харк. автогр. далі ни мЂстом, ни временем, не ограниченный. 42 Автор іншим чорнилом вписав зам. лжи. 43 Автор іншим чорнилом вписав зам. яблони. 44—45 У даному автогр. проч. 46 У даному автогр. вписано зам. луч; у харк. автогр. луч. 47 У харк. автогр. цього слова немає. 48 У даному автогр. слова (сей λόγος) дописані пізніше; у харк. автогр. їх немає. 49 У даному автогр. автор вписав зам. проч. 50 У даному автогр. автор вписав зам. мирок; у харк. автогр. мірок. 51 У харк. автогр. знать. 52 У харк. автогр. бог н. и з. 53 У даному автогр. слова и протчая дописані пізніше; у харк. автогр. їх немає. 54 У вид. 1912 р. тонкою. 55 У харк. автогр. снисходит. 58 У харк. автогр. она станет перстом показывать истину. 57 У харк. автогр. цієї примітки немає. 58 У вид. 1912 р. нашей. 59 У харк. автогр. далі между тмою. 60 У харк. автогр. далі а тму нарече нощь. 61 У харк. автогр. и бысть вечер, и бысть утро — день один. 62 У харк. автогр. Один во всей библіи, а она вся в нем. 63 У харк. автогр. тут закінчується 6-й розділ. З наступної фрази починається 7-й розділ. 64 У даному автогр. автор вписав зам. дни; у харк. автогр. дни. 65 У даному автогр. виправлено автором зам. земли; у харк. автогр. земли. 66 У харк. автогр. Вечер (1) и утро (2); Вода (1), твердь (2) и облак (3); Море (1) и суша (2). 67 У харк. автогр. далі Взглянь на Петрова посланія 2-го, гл. 3, ст. 5. О повЂшенной на водах земли. Таится бо сіе от них и протч. 68 У харк. \505\ автогр. далі Емвлимата, Ієрогліфіка, Emblemata, Hierogliphica. 69 У харк. автогр. зверы. 70 У харк. автогр. во Ед[емЂ]. 71 У харк. автогр далі слово одр. 72 У харк. автогр. Что се. 73 У харк. автогр. тожде. 74 У даному автогр. слова Се нынЂ дописані пізніше іншим чорнилом, у харк. автогр. їх немає. 75 У харк. автогр. Совершишася. 76—77 У даному автогр. слова ныне та уже автор дописав іншим чорнилом; у харк. автогр. Все сіе совершенно и отдЂлано. 78 У харк. автогр. Совершишася небо и з[емля]. 79 У даному автогр. слова Кто даст мнЂ кр[ила] дописані автором пізніше іншим чорнилом; у харк. автогр. їх немає. 80 У даному автогр. слова и протчая автор дописав іншим чорнилом; у харк. автогр. и протч. 81 У харк. автогр. соверш[ишася]. 82 У харк. автогр. Зима прейде, дождь отъиде, отыде себЂ. 83 У даному автогр. це слово автор вписав зам. земли; у харк. автогр. земли. 84 У харк. автогр. ПримЂр 2-й. 85 У харк. автогр. Вторый опыт испытывающій силу слЂдующаго слова. 86 У харк. автогр. далі УгнЂжденія премудрости, избраннЂе злата. Вселенія же разума, дражайши сребра. 87 У харк. автогр. цієї примітки немає. 88 У вид 1912 р. плЂни. 89 У харк. автогр. аркуші 25, 26, 27, 28 належать руці переписувача. 90 У харк. автогр. далі и ражжуй. 91 У харк. автогр. сіе есть. 92 У даному автогр. слово автор вписав зам. земли; у харк. автогр. землЂ. 93 У даному автогр. слово чистых автор дописав іншим чорнилом над рядком, у харк. автогр. цього слова немає. 94 У даному автогр. слово автор дописав над рядком. 96 У даному автогр. слова небеса повЂдают славу божію автор дописав пізніше іншим чорнилом; у харк. автогр. їх немає. 96 У харк. автогр. день един. 97 У даному автогр. автор вписав зам. прочих; у харк. автогр. протчіих. 98 У даному автогр. назва розділу ПредЂел 10-й. О Захаріевском свЂщникь автор дописав пізніше на полі іншим чорнилом. 99 У харк. автогр. 7 очей вЂчного. 100 У даному автогр. автор вписав зам. земли; у харк. автогр. земли. 101 У харк. автогр. животным. 102 У харк. автогр. возки. 103 У харк. автогр. слова его немає. 104 У харк. автогр. далі Веніамин волк хищник. 105 У даному автогр. автор вписав зам. в солнцЂ; у харк. автогр. в солнцЂ. 106 У даному автогр. автор вписав зам. сынов; у харк. автогр. сынов Іякова. 107 У харк. автогр. далі и звЂзды. 108 У харк. автогр. далі Очи твои на мнЂ, и к тому нЂсм. 109 У харк. автогр. далі Яко звЂзды пресвЂтлыя. 110 У харк. автогр. кінця фрази ... и приведох вас к себЂ та слів Очи твои на мнЂ... (Іов) немає. 111 У даному автогр. автор пізніше вписав зам. мір; у харк. автогр. мирок. 112 У даному автогр. назва розділу ПредЂл 11-й. О снах фараоновых подана пізніше під приміткою на полі. 113 У даному автогр. слова и протчая автор дописав пізніше іншим чорнилом. 114 У вид. 1912 р. Іеффай. 115 У харк. автогр. задача сея. 116 У харк. автогр. цієї примітки немає. 117 У харк. автогр. далі Да все, еже дал еси мнЂ не погублю от него... пал еси власть всякія твари. 118 У даному автогр. назва розділу ПредЂл 12-й. О жертвЂ Авраамской дописана пізніше на полі під приміткою. 119 У даному автогр. слово захаріевских автор дописав пізніше іншим чорнилом. 120 У даному автогр. цю примітку дописано пізніше, у харк. автогр. її немає, у вид. 1912 р. її помилково віднесено до іншого тексту. 121 У даному автогр. цю примітку автор дописав на полі пізніше, у харк. автогр. її немає. 122 У харк. автогр. оную. 123 У вид. 1912 р. плодносію. 124 У даному автогр. назву розділу ПредЂл 13-й. О седми хлЂбах дописано на полі. 125 У харк. автогр. седмь хлЂбы. 126 У даному автогр. слово автор вписав пізніше зам. один кушают; у харк. автогр. один кушают. 127 У даному автогр. слова Вот кто! автор дописав пізніше, у харк. автогр. їх немає. 128 У харк. автогр. далі Воста, яко сия. 129 У харк. автогр. не взыйдет. 130 У харк. автогр. гаданія. 131 У харк. автогр. встает. 132 У харк. автогр. даеши. 133 У даному автогр. примітку дописано пізніше іншим чорнилом, у харк. автогр. її немає. 134 У харк. автогр. яко четыре тысящи, яко пять тысящ. 135 У даному автогр. примітку дописано пізніше іншим чорнилом, у харк. автогр. її немає. 136 У харк. автогр. плащаниць. 137 У даному автогр. назву розділу ПредЂл 14-й. О пла- \506\щеницЂ Петру низпущенной дописано пізніше. 138 У даному автогр. слова Заколи и яждь автор дописав пізніше іншим чорнилом. 139 У харк. автогр. далі от него же. 140 У даному автогр. слова Имамы олтарь автор дописав над рядком пізніше іншим чорнилом. 141 У харк. автогр. молчит. 142 У даному автогр. слова па заколется! автор дописав пізніше іншим чорнилом. 143 У харк. автогр. далі Сіе есть тЂло мое... не смертных человЂков. 144 У вид. 1912 р. сіе. 145 У харк. автогр. далі Тамо его узрите. 146 У харк. автогр. далі. И се вам знаменіе. 147 У даному автогр. назву розділу ПредЂл 15-й. О льствицЂ ІяковлЂй. О седми градЂх, женах, трубах и горах дописано пізніше на полі під приміткою. 148 У даному автогр. слова Слава во вышних богу... автор дописав пізніше, у харк. автогр. їх немає. 149 У харк. автогр. высокій. 150 У харк. автогр. далі исходы мои, исходы живота. 151 У харк. автогр. далі Седмь сія очеса господня суть. 152 У даному автогр. слова во Есевонь (градЂ) автор дописав пізніше іншим чорнилом, у харк. автогр. їх немає; далі у цьому автогр. слова Изыде Іяков от студ. клятвеннаго. 153 У харк. автогр. далі тлЂнь. 154 У харк. автогр. далі и солнечные часы, откровечные при смерти Исаіею царю Іезекіи и приложившіе ему лЂта животы, лЂта вЂчности: «ЛЂта вЂчная помянух и поучахся...» 155 У харк. автогр. тут же и солнцЂ. 156 У харк. автогр. проповЂдует. 157 У харк. автогр. далі Небеса повЂдают сл[аву] божію. Сіи дни суть седмь вежи, теремы, пирамиды, столпы столповидные, горнія свЂтлицы, сіоны, обсерваторіи (гречески — τυργοι, римски — turres, specuta). Отюду разбит лоб Авимелеху. «В столпЂ облачнЂ глаголаше к ним». «Премудрость созда себЂ дом утверди столпов (башен) седмь». «Буди же мир в силЂ твоей и обиліе в столпостЂнах твоих». Не в сей ли горнице изліяніе огненных языков? 158 У харк. автогр. далі В сей горницЂ и на сей горЂ воскрешает Петр Тавифу, сирЂчь горнюю козу, или серну. «Горы високія еленем...» Туда еленьею жаждою желает душа Давидова. «Возведох очи мои в гори...» «Кто даст мнЂ крылЂ...» «Постави на камени нозЂ мои», «Кто премудр, и сохранит сія...»

Не сія ли есть гора Синей димом нетлЂнія будьто крупина пламенем, как пещь огнем, как кадилница фиміамом дымящаясь? «Коснися горам, и воздымятся», «ОдЂяйся свЂтом, яко ризою», «Стакти и касія от твоих», «В воню міра твоего течем».

Не сія ли суть богом потченныя сЂни, кущи и шалаши, от благосЂннолиственних вЂтвей сплетенные, в коих Израиль субботствует и как Іона под тыквою от вара прохлаждается? «В мирЂ вкупЂ усну и почію...» «Под сенію руки моея покрыю тя, ею же поставих небо...»

Из сей кущи и в сей кущЂ колом сквозь око, его мозг ему пробила израилская жена, Сисарь. «Слово крестное, погибающим юродство...» «Коль добры домы твои, Іякове...» «Аз уснух, и спах, и востах».

«Не сія ли есть, гора Фавор, отрыгающая и благовЂствующая исход, высокій оный и дивный израилскій исход с Мойсеем и Иліую высокими оными и пречистыми Христовыми устами бесЂдуемый» «Да любжет мя от лобзаній уст своих!» «Убуждшеся, выдЂша славу его». 159 У даному автогр. це слово дописане над рядком, у харк. автогр. його немає. 160 У харк. автогр. далі ВидЂх и се муж един. Никого же видЂща, токмо Іисуса. 161 У харк. автогр. далі Се вижу небеса отверста. 162 У даному автогр. слово камень автор дописав пізніше, у харк. автогр. його немає. 163 У даному автогр. слова Се вижу небеса отвер[ста] дописано пізніше. 164 У харк. автогр. Взыйдем. 165 У харк. автогр. божію. 166 У даному автогр. назву розділу ПредЂл 16-й. О безконечной пространности и непроходимости дому божія автор дописав пізніше на полі, під приміткою. 167 У харк. автогр. далі его же сотвори господь. 168 У даному автогр. автор вписав замість прочія. 169 У харк. автогр. далі закоулков. 170 У даному автогр. примітку автор дописав пізніше, у харк. автогр. її немає. 171 У харк. автогр. слів Ею же мЂр... ВозмЂрится вам немає. Далі Кто называет бЂлое черным, горкое слабким, а доброе дЂлает лукавым, не может вкусить библейныя сладости. Не на лица зряще судите! 172 У даному автогр. слова Ею же \507\ мЂр автор дописав пізніше іншим чорнилом. 173 У харк. автогр. далі «Аз есмь дверь». «Аз есмь путь». «Отсель узрите небо отверсто». Іисус Христос вчера и днесь. Сей есть начало. Сей есть образ божій, МЂра благая и невещественная симметріа, как кость несокрушимая (λόγος).., до коей прильнула Адамова глинка, как тень, удвояющая древо жизни (’αναλογια). «Иже есть сіяніе славы отчія и образ ипостаси его». «Вся тЂм быша...»

От сего, и чрез сего, и ради сего человЂка весь гром гремит библейных облаков и весь шум народа сего (сказать с Даніилом), яко един есть глас: «Все тЂм быша».

Сей один даст нить, мЂру, путь суд и вкус затмЂнному и непроходимому буйству библейному: «Дух божій ношаш[еся] верху воды». «Дух вся испытует и глубины божія». «И внійдет и изыйдет и пожить обращ[ет]». «Отсель узрите небо отверсто».

Дух вспомнит, даст суд и оправдит блудницу Роав и жену Лотову. «Помяну Роав». Дух помянет и протолчет весь притвор соломоновскій, все лицемЂріе нЂмых образов, всю обуялую силоамскую купЂль; бурею своєю возмутит, разженет, разсыплет, да недужные, в оную влазящіе, впред не влЂзают подло и вЂтренно, умножая проказу свою банею, но по Роавиной веревкЂ да спущаются с полководцем Наеманом в началЂ: «Ты кто еси? И рече им Іисус: Начаток. «Протчее». 174 У даному автогр. слова Велик и автор дописав пізніше. 175 У харк. автогр. далі и пространное. 176 У даному автогр. назву розділу ПредЂл 17-й. О зміЂ автор дописав пізніше на полі. 177 У даному автогр. це слово автор вписав пізніше іншим чорнилом зам. земли. 178 У харк. автогр. далі и жена, и матерь, и дЂва. 179 У харк. автогр. рождающая. 180 У даному автогр. автор вписав пізніше іншим чорнилом зам. случаи. 181 У даному автогр. автор вписав зам. в львином; у харк. автогр. в львином. 182 У даному автогр. автор вписав зам. в; в харк. автогр. во. 183 У харк. автогр. далі ...от риз т[воих]. 184 У харк. автогр. Іона значит голуб, а Ниневія значит жилище. 185 У харк. автогр. полстіи. 186 У харк. автогр. далі «ИдЂ же труп, тамо соберутся орлы». «Птицы да умножатся на земли», «Кіи суть иже яко обл[ака] лет[ящіе] и яко голубы со птенцы ко мнЂ». «И духа, яко голуба сходяща на нь». 187 У даному автогр. слово истину дописано на полі. 188 У харк. автогр. от всЂх дЂл св[оих]. 189 У харк. автогр. далі она есть израильская картина, так, как алкивіадская икона... 190 У даному автогр. слово еллински дописано на полі. 191 У харк. автогр. (Поіима). 192 У харк. автогр. далі занявших язвины божія. 193 У харк. автогр. слів Конец! И святому богу слава! немає; у даному автогр. слова И святому богу слава дописані пізніше.

До стор. 6. Икона Алківіадская. — Цей твір посідає важливе місце в еволюції світогляду мислителя. В ньому Сковорода виразніше, ніж у попередніх своїх творах, ставить питання про дві натури й три світи, підводить філософську основу під своє етичне вчення. Розглядаючи питання про матерію і форму, Сковорода формулює ідею вічності матерії та взаємопереходу речей з одного стану в інший. З цих позицій він критикує біблійні легенди про створення світу та про біблійні чудеса, вбачаючи в них джерело марновірства й ворожнечі між людьми.

З погляду форми цей твір знаменує перехід мислителя від діалога до трактату, де розповідь ведеться безпосередньо від імені автора.

Назва твору походить від так званих Алківіадових силенів. Алківіад (прибл. 450 — 404 до н. е.) — афінський політичний діяч та полководець, друг і учень Сократа, постать, про яку багато писали в античності. Силенами в античності називали порожні всередині потворні фігури, в яких зберігалися прекрасні зображення богів. Про Алківіадові силени розповідається в діалозі Платона «Бенкет» та ін.

Образ силенів користувався великою популярністю і пізніше. Зокрема цей образ використовує Еразм Роттердамський. В XXIX главі «Похвали дурощам» він пише: «Немає сумніву, що будь-яка річ має два обличчя, подібно Алківіадовим силенам, і обличчя ці зовсім не схожі одне \508\ на одне...» (Див.: Эразм Роттердамский. Похвала глупости. М., 1960, стор. 35 — 36). Приблизно в такому ж розумінні витлумачує цей образ і Сковорода, підкреслюючи відмінність внутрішнього (невидимого) від зовнішнього буття речей.

До стор. 6. Израилскій Змій. — В основі цієї назви трактату лежить біблійна легенда, за якою ізраїльтяни на шляху до «обітованої землі» почали ремствувати на долю. Щоб вселити в них страх, бог напустив на них отруйних гадюк, від отрути яких вони врятувалися, дивлячись на мідного змія, вилитого Мойсеєм за наказом бога і підвішеного на стовпі. До цього символу Сковорода звертається багато разів, вважаючи, що піднятий над землею змій, як і звитий в кільце, є символом вічності, а змій, що повзе по землі, — символ тлінності й гріховності людини.

На стор. 6. ..Сенека протолковал... — Луцій Анней Сенека (нар. між 3 — 6 р. до н. е. — пом. 65 н. е.) — римський філософ-стоїк, письменник. Філософія Сенеки була одним із джерел раннього християнства. Сенека не був епікурейцем в тому смислі, в якому його характеризує Сковорода. Віднесення його імені до послідовників Епікура свідчить, що український мислитель однаково симпатизує і епікуреїзму, і стоїцизму.

До стор. 6. Sera nimis est vita crastina... — Надто пізно жити завтра (лат.). Цей заклик римського поета Горація (65 — 8 до н. е.), послідовника етики Епікура, близький Сковороді. Сковорода високо цінує Горація і як поета, і як мислителя.

До стор. 6. ...обезславили Епикура за сладость и почли самаго его пастырем стада свиннаго... — Маються на увазі наклепи на Епікура з боку християнської аскетичної філософії, яка створила йому славу проповідника аморальності, розбещеності та плотської насолоди. Відкидаючи таке розуміння філософії Епікура та його послідовників, Сковорода, зокрема, полемізував з Плутархом, який не збагнув вчення Епікура про щасливе життя.

До стор. 6. Epicuri de grege porcus. — Свиня зі стада Епікура (лат.). — Так жартома називав себе Горацій у «Посланнях» (1, 4, 16).

До стор. 7. ...Цицеронов Катон... — Катон Старший — римський державний діяч. Ціцерон присвятив йому свій трактат «De senectute» («Про старість»), який Сковорода переклав на українську книжну мову XVIII ст.

До стор. 8. ...возъярило премилосердную утробу Тита... — Йдеться про повстання в Іудеї 68 — 93 р., коли війська римського імператора Тіта Флавія Веспасіана зруйнували Єрусалим. На думку Л. Махновця, наголошуючи на милосерді Тіта, Сковорода спирається на враження від італійської опери на лібретто П’єтро Метастазіо «Милосердіе Титово», поставленої в придворному театрі Єлизавети з спеціальним прологом на тему «Росія опечалена і знову втішена», музику до якого написав придворний композитор, італієць Доменіко даль Ольо (див.: Л. Є. Махновець. Григорій Сковорода, стор. 82 — 89).

До стор. 8 — 9. ...загладило Іерусалим, разорило Царьград, обезобразило братнею кровію парижскія улицы... — Тут Сковорода виступає проти марновірства, породженого хибним розумінням біблійних текстів, показує, до яких згубних наслідків призводило марновірство в історії. У ньому він бачить причину зруйнування Єрусалима під час повстання в Іудеї в 68 — 93 рр. військами римського імператора Веспасіана, зруйнування Царграда (Константинополя) в 1453 р. турками й, нарешті, винищення католиками гугенотів у Парижі в ніч на 24 серпня 1572 р. (Варфоломіївська ніч).

До стор. 11. Deus nobis haec otia fecit. — Бог нам дарував цей спокій (лат.). Ці слова видатного римського поета Публія Вергілія Марона (70 — 19 до н. е.), взято з першої еклоги «Буколік», де він зображує сільську ідилію. Сковороді близькі настрої Вергілієвих еклог, бо й сам він оспівував життя хліборобів.

До стор. 13. ...маги, или волхвы, индЂ халдей, гимнософисты... — Маги — стародавні перські та халдейські жерці (іноді їх називали халдеї); волхви, за біблією, — пророки, які сповістили про народження Ісуса. Гімнософіс-\509\ти — староіндійські мудреці, попередники йогів, проповідували спосіб життя в безпосередній єдності з природою. Одним із джерел відомостей про гімнософістів у Київській Русі була перекладна повість «Александрія», в якій містився цілий розділ «О нагих людях, гимнософистах названных» (див.: Хрестоматія давньої української літератури, К., 1967, стор. 705).

До стор. 13. ...у еллин — іереи, софи, философи, іерофанты и протчая... — Ієреї — священні, софи — мудрі, ієрофанти — верховні жерці в стародавній Греції.

До стор. 16. Materia aeterna. — Матерія вічна (лат.).

До стор. 16. Зороастер изобразил солнцем... — Зороастр (Заратуштра) — засновник зороастризму — релігії давніх персів. Сонце у вченні Заратуштри символізує мудрість божества, його недремного ока. Тому стародавні перси поклонялися сонцю і день відпочинку називали днем сонця.

До стор. 18. Я ги́ммел, кЂ я га́рец... (євр.). — Розглядаючи біблію як світ таємничих символічних образів, Сковорода піддає тут критиці ідею створення світу, яка стверджується в приписуваній Мойсею біблійній книзі «Буття». На думку філософа, цей міф заперечує думку про вічність матерії та множинність світів. У зв’язку з цим філософ і вказує на суперечності між єврейською і християнською редакціями біблії.

До стор. 28. ...нить от царевны Аріадны... — За грецьким міфом, дочка крітського царя Міноса Аріадна допомогла герою Тезею вибратися з лабіринта за допомогою клубка ниток.

До стор. 30. Катавасіа... — У православному богослужінні — сполучення, об’єднання різних голосів чи хорів воєдино; тут — висновок.

КНИЖЕЧКА О ЧТЕНІИ СВЯЩЕНН[АГО] ПИСАНІЯ, НАРЕЧЕННА ЖЕНА ЛОТОВА

Як свідчить листування Сковороди з Як. Правицьким, цей трактат писався з перервами протягом кількох років.

В листі-присвяті автор пише: «В самом открытіи намЂстничества Харковскаго, во время непрестанных осЂнных дощей, прогоняя скуку, написал я сію книжицу в монастырЂ СЂннянском». Оскільки Харківське намісництво було відкрите 29 вересня 1780 р., то цим роком і датували твір. Але в 1780 р. твір залишився незакінченим. Це видно з автографа твору та листів Сковороди до Як. Правицького.

Автограф твору дійшов до нас у зібранні М. І. Ковалинського і зберігався раніше у відділі рукописів ДБЛ за шифром М. 1488/в, а зараз — у рукописному відділі ІЛ (ф. 86, № 6).

Він вміщений в одному зошиті з автографами інших творів («Брань архистратига Михаила со Сатаною» та «Діалог, или разглагол о древнем мірЂ») на арк. 1/29 — 29/57. Аркуші з листом-присвятою, написаним за новим правописом, мають цифрову філігрань «1788». Водяні філіграні паперу самого твору свідчать про те, що він був написаний значно раніше. Аркуші 5/33 та 10/38 мають цифрову філігрань «1779», а арк. 11/39 — 27/55 — «1780». Нарешті, арк. 28/55 та 29/57, на яких написані за новим правописом два останні розділи твору, та останній непронумерований чистий аркуш мають цифрову філігрань «1788». Все це свідчить про те, що твір був написаний не відразу. Основна частина тексту «Жены Лотовой» (перші п’ять розділів, які становлять основу твору) була написана не раніше 1780 р., а решта (супровідний лист та останні два розділи) значно пізніше. Це підтверджується і правописом автографа. Перші п’ять «примЂт» (розділів) «Жены Лотової» написані за старим правописом, а шоста і сьома «примЂты» та супровідний лист — за новим. Про те, що між написанням всього твору і двох останніх розділів існувала значна перерва, свідчить також листування Сковороди з Як. Правицьким протягом 1785 — 1787 рр. \510\

Так, у листі від 25 квітня 1786 р. Сковорода писав: «Лотову жену» хочется докончать, однак принесу с собою, да написанное выпишете». І в кінці листа: «Сіе глаголю того ради, яко доканчивая «Жену Лотову» наслаждатися имам...» 18 січня 1787 р. в листі до того ж адресата Сковорода знову писав: «Прости, любезный, что солгал я прислать Вам «Жену Лотову». Весною хощу Вас посЂтить, аще богу угодно, и привезу. Аще же, — дайте знать — тотчас перешлю. В зимних трусостях может она потеряться, тем не даю через Григорія Юріевича. Не печальтесь, она всЂгда у вас; другое то, что весною во пустынЂ можно подумать об окончаніи ея, а зима безгодна...»

Нарешті, в листі від 6 березня 1787 р., надсилаючи твір Правицькому, він писав: «Посылаю к вам «Жену Лотову». ПобесЂдуйте во ХристЂ с нею... Она не доведена до конца. Но кто дождется конца в приснотекушем источникЂ? А что я сказал, обЂщая окончаніе, сіе касается до книжечки, начатой мною, а не до «Жены...»

Таким чином, навіть у 1787 р. твір лишався незакінченим і був закінчений тільки після 1788 р.

М. І. Ковалинському автограф був надісланий вже після написання «Потопа змінного». Можливо, тоді ж були дописані дві останні «примЂты» та лист-присвята.

Крім автографа, до нас дійшло п’ять списків твору, які зберігаються в різних книгосховищах країни. Найраннішим слід вважати список, що зберігся у відділі писемних джерел Державного історичного музею (фонд Уварова, № 2074). Він міститься в одному зошиті з іншими творами, на арк. 55 — 93. Список зроблено в кінці XVIII ст.

Інший список зберігається в ПБ в Ленінграді (рукописний відділ, шифр Q.III. 133), в зошиті разом з іншими рукописами, на арк. 21 — 91. Список належить до початку XIX ст. (ряд аркушів має цифрові філіграні «18...» та «...90»).

Два списки зберігаються у відділі рукописів ЦНБ. Перший з них — шифр 326 Л. (Муз. 605/12) — має 27 арк., переплетених у зошит з картонною обкладинкою. На папері є цифрові філіграні «...818» та «...19», що дає підставу віднести рукопис до першої чверті XIX ст. Другий, неповний список (шифр Муз. 534) дійшов до нас у збірці різних творів XVIII ст., на арк. 306 — 339.

Список кінця XVIII ст. виявлено у Центральному державному історичному архіві СРСР в Ленінграді (ф. 834, рукописи Синода, оп. З, од. збер. 2207, 33 арк.). Він має назву «Книжечка о чтеніи священнаго писанія, нареченна Жена Лотова».

Вперше твір з’явився друком у виданні 1912 р., на стор. 390 — 415.

Як і в першодруку, твір подається за автографом.

1 В автогр. слово мір автор вписав пізніше. 2 В автогр. далі слово или стосується кожної з цитат, але автор пише всі цитати стовпчиком, як і попередні. 3 На полі автографа NB. 4 В автогр. слово языкам автор дописав на полі. 5 В автогр. тут кінчається текст, написаний за старим правописом. Дальший текст подано за новим правописом.

До стор. 32. Жена Лотова. — Трактат «Жена Лотова» присвячено проблемі алегоричного витлумачення біблії, фігури якої, за Сковородою, утворюють третій, символічний світ, що є джерелом пізнання «макрокосмосу» та «мікрокосмосу». Філософ розкриває згубні наслідки буквального розуміння біблії. В образі мешканців Содома він критикує моральні і соціальні вади своїх сучасників, захоплених лихоманкою збагачення та шанолюбства. Уярмленій тлінними цінностями людині він протиставляє утопічний образ духовної людини, яка звільняється від рабства плоті і досягає справжньої свободи і довершеності.

Образ «Жена Лотова» взятий з біблії. Легенда твердить, що бог, вирішивши знищити безбожне місто Содом, наказав єдиному праведникові Лоту з сім’єю втікати з міста, не оглядаючись. Дружина Лота, яка нібито не додержала наказу, була перетворена на соляний стовп. Сковорода за-\511\перечує достовірність подібних перетворень і трактує це оповідання як вимисел, алегорію, яка повинна спрямувати людину на шлях доброчесного життя.

До стор. 32. Любезный друже Михаиле! — Лист адресований М. Ковалинському, з яким Сковороду пов’язувала тривала дружба.

До стор. 32. ...в монастирЂ СЂннянском. — Йдеться про монастир на Харківщині, де Сковорода перебував під час відкриття Харківського намісництва.

До стор. 32. ...Печерской ла́урЂ... — Мається на увазі Києво-Печерська лавра.

До стор. 34. Купідон... — У римській міфології бог кохання, посланець Венери.

До стор. 34. ... Василій Великій, Іоанн Златоустый, Григ[орій] Назіанзын, Амвросій, Іероним, Августин, папа Григ[орій] Великій... — Видатні церковні оратори та письменники, твори яких добре знав Сковорода.

До стор. 34. ..λόγος... — Слово (грецьке). Ототожнення бога з логосом, трактування його як духовного первісного начала, що лежить в основі всього, бере початок з старогрецької філософії. Знайшло підтримку у представників патристики.

До стор. 35. ...по Августиновому слову... — Мається на увазі повчання одного з «отців церкви» Августина Блаженного (354 — 430), у філософії якого неоплатонізм був поєднаний з християнським аскетизмом.

До стор. 36. ...опасное дЂло встрЂчаться с Голіафом. — За біблійними легендами, велетень Голіаф був убитий у єдиноборстві з ізраїльським царем Давидом.

До стор. 37. Пифагор, ражжевав един треугольник... — Йдеться про теорему Піфагора. Піфагор та його учні основою всіх речей вважали число. Число, коефіцієнт, пропорція, симетрія — вираз божественного начала. Для Сковороди трикутник має символічне значення як вираз потрійної єдності бога.

До стор. 39. ...Хвалынскаго моря... — Староруська назва Каспійського моря.

До стор. 43. ...как римская Цытеріа — Цитера (Киферея) — одне з культових прізвищ Афродіти, богині краси і кохання.

До стор. 44. ...по модЂ Пентефріевой жены. — Йдеться про дружину фараонового царедворця Пантефрія, яка, за біблійною легендою, закохавшись у Йосифа Прекрасного та не зазнавши взаємності, звела наклеп на нього, що він нібито домагався її. За це Йосиф був кинутий до в’язниці. Тема Йосифа була оброблена в українській літературі Лаврентієм Горкою у драмі «Іосиф патріарха».

До стор. 51. Ascendere, superare montem. — Сходити, підніматися на гору (лат.).

До стор. 54. Сквозь вздорныя сія ворота между голенями исполина сего входили всЂ корабли в гавань. — Йдеться про одне з «семи чудес стародавнього світу» — колос Родоський, 37-метрову статую бога сонця Геліоса, що стояла при вході в Родоський порт. Зруйнована під час землетрусу у 224 р. до н. е.

До стор. 55. ...как родоскіе вертограды... — Острів Родос, що знаходиться в Егейському морі, здавна славився своїми розкішними садами.

До стор. 55. ...есть точный правдивий Морфей. — У грецькій міфології Морфей — бог сну та сновидінь, син бога Гіпноса.

До стор. 57. Сімон-волхв... — В книгах Нового завіту біблії («Діяння апостолів») він протиставляється справжнім апостолам як такий, що дар пророцтва використовує з метою користолюбства та шанолюбства. Образ цього лжепророка користувався значною популярністю в ранньохристиянській літературі. \512\

БРАНЬ АРХИСТРАТИГА МИХАИЛА СО САТАНОЮ

Як повідомляє автор, цей твір він «начал в Бурлуках, а кончил в Бабаях в 1783 лЂтЂ». Очевидно, незабаром після написання твору Як. Правицький зробив копію з автографа, після чого автограф повернувся до автора. В 1787 р. Як. Правицький знов просить автора надіслати йому автограф, на що Сковорода в листі від 7 жовтня 1787 р. відповів: «Вы, мнится мнЂ, переписали «Михаилову борьбу» і паки требуете. Обаче посылаю. Негли обрящете, чего Ваша перепись не образует. Не медлите же много. Обаче через неверные руки не-не-не!»

Автограф твору дійшов до нас у третьому томі рукописного зібрання М. І. Ковалинського. Раніше він зберігався у відділі рукописів ДБЛ під шифром М 1488/в, а зараз — у відділі рукописів ІЛ (ф. 86, № 6). Він міститься в одному зошиті з автографами інших творів Сковороди, на арк. 1 — 26. Папір автографа належить до 1780 р. (арк. 6/7 має цифрову філігрань «...780»). В автографі є пізніші виправлення автора.

У першій редакції 1783 р. автограф мав назву «Борьба и пря о том: претрудно быть злым, легко быть благим». У рукописі не було листа-присвяти, «главизны творенія» та приміток. Але, очевидно, незабаром автограф повернувся до автора, і тоді Сковорода доповнив автограф вступным листом до М. І. Ковалинського, якому присвячено твір. Про це свідчать і дата листа та приміток («іюня 19-го 1788 года»), його правопис та інше чорнило. На відміну від основного тексту всі пізніші доповнення написані за новим правописом: назва твору (арк. 1), «главизна творенія» (арк. 2) і більша частина авторських приміток. Отже, ясно, що всі ці доповнення були написані значно пізніше, ніж сам твір, можливо, в 1788 р. Основний текст місцями вицвілий, наведений автором іншим чорнилом, тим самим, що і доповнення. Таким чином, даний автограф об’єднує в собі немовби дві редакції твору (1783 і 1788 рр.).

Крім автографа, до нас дійшли два списки. Один із них, що раніше належав бібліотеці Харківського університету, зараз зберігається у відділі рукописів ІЛ (ф. 86, № 3). Рукопис має 26 арк., переплетених у зошит з картонною оправою, що має назву «Писанія Сковороды, собранные протоієреєм Феодором ЗалЂсским 1762 года». Назва цього списку «Борьба и пря о том: Претрудно быть злым, легко быть благим». Дата виготовлення паперу, як свідчать цифрові філіграні, припадає на 1784 р„ тобто список, був зроблений незабаром після написання твору. В ньому немає супровідного листа та приміток, що знов-таки свідчить, що список був зроблений з автографа до 1788 р. (з першої редакції).

Другий список, що раніше належав епіскопу Філарету, потім С. І. Миропольському, від якого надійшов до бібліотеки Київської духовної академії, зберігається в ЦНБ під шифром 326 Л. (Муз. 605/5). Рукопис має 17 аркушів, переплетених у зошит з картонною обкладинкою.

Діалог вперше надруковано 1839 р. в Москві попечительним комітетом «Человеколюбивого общества» з деякими цензурними скороченнями. У виданні 1861 р. (стор. 168 — 202) твір був надрукований під назвою «Борьба и пря о том: Претрудно быть злым, легко быть благим» за списком, в якому немає листа до М. І. Ковалинського. У наступних виданнях твір друкувався за автографом.

У даному виданні твір, як і у виданні 1961 р., друкується за автографом.

1 В автогр. це слово виправлене автором. 2 В автогр. це слово автор дописав пізніше іншим чорнилом. 3 В автогр. це слово автор вписав іншим чорнилом зам. люблят. 4 В автогр. слово сверх дописане пізніше.

До стор. 59. Брань архистратига Михаила со Сатаною, — В діалозі Сковорода прагне дати відповідь на питання: що є джерелом зла на землі, чому не всі люди щасливі, чого більшість з них нещасні і невдоволені своїм життям. Відповідь на ці питання він дає, спираючись на власне розуміння двох натур або двох начал в кожній людині, між якими точиться \513\ безперервна боротьба. Перемога злої волі штовхає людину на шлях зла та нещастя, а добра воля, навпаки, відкриває людині шлях до доброчинності й щастя. В діалозі Сковорода різко критикує лицемірство та вдавану доброчинність, характерні для тогочасного духівництва, зло висміює славолюбство та шанолюбство служителів церкви.

Сповнений глибокого драматизму діалог характеризується високими літературними достоїнствами.

За біблійними легендами, архангел Михаїл — вождь (архістратиг) ангелів, так само, як Сатана — вождь диявольських сил. Тема боротьби сил небес з силами пекла була однією з найпопулярніших тем давнього письменства, зокрема житійної літератури. Відомі кілька творів на цю тему і в давньоруській літературі.

До стор. 61. ...толкует Златоуст... — Іоанн Златоуст (345 — 407) — один із «отців церкви», визначний представник візантійської літератури. Користувався чималою популярністю у давній вітчизняній літературі.

До стор. 63. ...Гавріил, Рафаил, Уріил и Варахіил — Біблійно-міфологічні образи ангелів, супутників архангела Михаїла.

До стор. 67. Даніил Варсава. — Цими словами Сковорода відтворює автопортрет, протиставляючи власне життя далеко не праведному життю честолюбних ченців.

До стор. 70. Сіи стихи суть из древняго трагедіографа Эурипида. — Евріпід (485 — 406 до н. е.). — визначний древньогрецький драматург. Ці рядки взято з драми «Молільниці», досі не перекладеної повністю ні російською, ні українською мовами. Саме так цей уривок свого часу переклав 1. Франко під назвою «Зітханє до золота» (див.: Іван Франко. Літературна спадщина. Вид-во АН УРСР. К., 1961, т. 2, стор. 190).

До стор. 72. ЛицемЂры, молящеся, поют... — Цю пісню складено на зразок поширених в XVII — XVIII ст. пародій на молитви.

До стор. 76. ... ’Ατα, сирЂчь пагуба... — Ата у грецькій міфології — втілення миттєвого безумства, богиня, яка запаморочувала розум людей та богів і була скинута з Олімпу. Сковорода порівнює її з біблійною Адою — дружиною Ламеха.

До стор. 76. Не утерплю приписать тут пресладких Епикуровых слов сих... — Наведене далі грецькою мовою та у вільному перекладі висловлювання Епікура взято з його листа до Менекея. В ширшому контексті воно звучить так: «... все природне легко досягається, а пусте (зайве, надмірне), важко досягається» (див.: Материалисты древней Греции. Собрание текстов Гераклита, Демокрита и Эпикура. М., 1955, стор. 211).

До стор. 76. ...Фуріа... — У грецькій міфології Фурія — демонічне божество помсти та мук сумління.

До стор. 79. ...«Гонимая церковь». — Твір належав поетові і драматургові викладачеві Києво-Могилянської академії Варлааму Лащевському. До нас дійшла інша «Трагедокомедія о награжденіи в сем свЂтЂ приіскниых дЂл мзды в будущей жизни вЂчной» (див.: Н. Тихонравов. Летописи русской литературы и древности, т. 1, 1859, стор. 5 — 16).

До стор. 82. О пламень, поядшій Кіевскую библіотеку... — Йдеться про пожежу 1780 р. під час якої згоріла бібліотека Києво-Могилянської академії, де зберігалося багато давніх рукописів та стародруків, у тому числі, очевидно, й рукопису драми В. Лащевського.

До стор. 83. Сіи стихи суть из побЂдныя пЂсни Феофана Прокоповича... — Йдеться про твір Феофана Прокоповича «Епінікіон», у перший рядок якого Сковорода вносить незначні зміни: замість «ВЂтЂйских устен слово» пише «Воспоим господеви» (пор.: Феофан Прокопович. Сочинения. М. — Л., 1961, стор. 209).

До стор. 83. Зима прейде, Солнце ясно... — Наведену пісню автор супроводжує приміткою: «Сія пЂснь есть из древних малороссійских». Це викликало сумніви у деяких дослідників. Проте запис її справді виявлено у рукописному збірникові середини XVIII ст., опис якого зробив свого ча- \514\су В. Перетц (див.: В. Н. Перетц. Историко-литературные исследования и материалы, СПб., 1900, т. І, ч. II, стор. 90).

До стор. 83. ...до древняго Фарсиса... — Очевидно, мовиться про античне місто Фасіс — порт колхів, залишки якого виявлено біля міста Поті.

До стор. 83. ...до Одигитріи... — Одигітрія (від грецького слова οδυγίτ ριος) — провідниця. Очевидно, чудотворна ікона на горі Афон.

До стор. 84. ...Фарійскія пирамиды. — Йдеться про Александрійський маяк.

ПРЯ БЂСУ СО ВАРСАВОЮ

Досі твір був відомий лише в копії. Нещодавно у відділі рукописів ДБЛ в неописаних раніше фондах бібліотеки Арсеньєва серед масонських рукописів І. А. Табачников виявив автограф твору. Він міститься в зошиті (аркуші 35 — 50), що має назву «Сочинения Г. С. Сковороды» (ф. 14, № 1365). Тут же — автографи двох, раніше невідомих творів Сковороди («БесЂда первая, нареченная Сіон» та «БесЂда вторая, нареченная Observatorium specula, еврейски — Сіон»). Твір датується 1783 роком. Список твору раніше зберігався в бібліотеці Харківського університету, а зараз — в ІЛ (відділ рукописів, ф. 86, № 3). Він міститься в одному зошиті зі списком твору «Брань архистратига Михаила со Сатаною», на арк. 27 — 43. Частина аркушів має цифрові філіграні «1784» (арк. 27, 30). Інші аркуші їх не мають.

Вперше уривки-виписки з твору були надруковані 1840 р. в VI томі «Истории философии» архімандрита Гавриїла (Казань, 1840). З великими купюрами твір надрукував І. Т. Лисенков у виданні 1861 р., на стор. 244 — 268. Повністю його опублікував В. Д. Бонч-Бруєвич у виданні 1912 р., на стор. 441 — 458.

У даному виданні твір вперше подається за автографом, що дало можливість виправити помилки списку, який раніше був єдиним джерелом публікацій.

До стор. 85. Пря бЂсу со Варсавою. — Основне питання, навколо якого ведеться полеміка в цьому творі, полягає в тому, чи важке те, що є найпотрібнішим для людини. Сковорода, погляди якого тут відбиває Варсава, з великою переконливістю доводить, що для людини найбільш потрібним є чеснота і щастя, досягнення яких доступне всім. Щастя легкодосяжне для всіх, оскільки природа (бог) надала людині свободу волі, яка зумовлює вибір нею власного шляху до мети. А прагнення до природного блага робить людину щасливою. Важке і недоступне щастя тільки для тих, хто прагне до задоволення неприродних потреб. З цих позицій Сковорода нещадно картає власницькі відносини тогочасного суспільства. В цьому творі Сковорода визнає помилковість деяких своїх суджень 60-х років. Тема суперечки з бісом є однією з популярних тем стародавньої літератури. Зокрема, вона посідала чільне місце у житіях святих, наприклад у «Києво-печерському патерику» (див.: Історія української літератури у восьми томах, «Наукова думка», К., 1967, т. І, стор. 127).

До стор. 85. ...написал 30 притчей и дарил оныя Афанасію Панкову? — Йдеться про подаровані П. Ф. Панкову «Басни Харьковскія».

До стор. 86. Помниши ли едину от них, в коей бесЂдует Буфон со Зміею... — Мається на увазі 15-а байка збірки «Басни Харьковскія» («Змія и Буфон»), якою закінчується перша половина байок, написаних до 1770 р.

До стор. 86. ...архитектон. — Архітектор будівельник від грецького ’αρχιτέκτον.

До стор. 87. Δύσκολα τά καλά... — Найважчим є доброта, найлегшим є зло (грецьке, лат.).

До стор. 87. Dulcissima mala... — Найприємнішим є зло, найнеприємнішим є добро, найблаженнішим є зло, найжалюгіднішим є добро (лат.). \515\

До стор. 87. ...тайна евхаристіи? — Причастя, одне з головних «таїнств» християнського віровчення.

До стор. 89. ...аристотехна? — Найбільший майстер (від грецького ’αριστοτέχνας).

До стор. 90. ...со тяжестьми Маммоны... — Маммона — у сірійській міфології бог багатства й наживи, символ пожадливості та користолюбства.

До стор. 94. ...святый Нил... — Нил Сінайський, один із «святих отців». Близько 390 р. він пішов до Сінайської пустелі, де рятувався від гріхів. Нил — автор багатьох творів на релігійні теми, серед яких і названа Сковородою книжка про сімох бісів.

До стор. 97. Lupus circa puteum errat... — Вовк ходить навколо криниці (лат.).

До стор. 98. ...Флора... — У римській міфології богиня квітів та весни.

До стор. 98. ...Ананка. — Інакше: Ананке — у грецькій міфології богиня необхідності, неминучості, яку Платон вважає матір’ю Мойр — богинь долі.

БЛАГОДАРНЫЙ ЕРОДІЙ

Твір Сковорода написав у 1787 р. і присвятив своєму другові С. Н. Дятлову. Про це повідомляє сам автор у супровідному листі: «... Соплел я в сіе, 1787-е лЂто, маленькую плетеницу или корзину, нареченную «Благодарный Еродій». Се тебЂ в дар, друже».

Як цей автограф, присвячений С. Н. Дятлову, разом з листом до останнього опинився у рукописному зібранні М. І. Ковалинського, у другому томі якого він дійшов до нас — невідомо. Раніше він зберігався у відділі рукописів ДБЛ під шифром М. 1488/6, а зараз у відділі рукописів ІЛ (ф. 86, № 7). Автограф «Благодарного Еродія» міститься в одній оправі з автографами та списками інших творів Сковороди, на арк. 1/57 — 16/72. Арк. 56, на який винесено назву твору, не має внутрішньої нумерації. Цифрові філіграні паперу належать до 1785 р. (арк. 2/58 та 14/70). І супровідний лист, і твір написані за новим правописом. До нас дійшов також один список твору. Він зберігається в Ленінграді в Архіві АН СРСР серед паперів І. І. Срезневського (ф. 216, оп. 3, № 165) в одній оправі зі списками інших творів, на арк. 13 — 24. Належить до першої половини XIX ст.

Твір вперше надруковано за автографом Д. І. Багалієм у виданні 1894 р., на стор. 217 — 235.

У даному виданні, як і у виданні 1961 р., твір друкується за автографом.

До стор. 99. Благодарный Еродій. — В основі цієї притчі лежить ідея про те, що серце людини схильне до істини й добра. Сприяти якнайшвидшому виявленню і удосконаленню цього природного начала повинні передусім виховання і навчання. В притчі критикується і відкидається система виховання, яка має на меті прищепити зовнішні манери світської людини. Натомість обстоюється думка про виховання справжньої людини згідно з її природними здібностями. Особливе значення має виховання вдячності як однієї з найважливіших умов досягнення щастя. За своєю формою цей діалог являє собою розгорнуту байку, в якій повчальна мораль органічно вплітається в саме оповідання.

Слово «Еродій» (від гр. ’ερόδιος) означає боголюбний. Сковорода вживає його як одну з назв лелеки, журавля. З поведінкою і звичками цих птахів задовго до Сковороди пов’язувалося уявлення про благородство, вдячність. Воно зустрічається у рукописному збірникові «Фізіолог», в різних збірниках емблем та символів (див.: Ф. Буслаев. Исторические очерки. СПб., 1887, стор. 462). Сковорода до цього образу звертається неодноразово.

До стор. 99. ...по оному Сираховскому типику... — Тобто за вченням Ісуса, сина Сірахового, кому приписують авторство однієї з книг біблії — «Книги премудрості сина Сірахового». \516\

До стор. 99. Сія птица освятилася в богословская гаданія... — В емблематичних та символічних збірниках лелеку часто зображують як символ стійкості, благочестя та послідовності.

До стор. 110. ...καρά или ευφροσύνη...) — Радість, веселість (грецьке).

До стор. 112. ...святаго Ісидора слово. — Йдеться про Ісидора Пелусіотського, учня Іоанна Златоуста, визнаного церквою святим. Йому належать численні послання, які видавалися вже в XVI ст.

До стор. 116. ...в первом Павловом письмЂ к Тимофею... — Мається на увазі «Первое посланіе к Тимофею» апостола Павла, частина Нового завіту.

До стор. 118. Соловеечку, сватку, сватку! — Ці рядки узято з народної пісні-гри «Мак», відомої в кількох варіантах. Варіант, наведений Сковородою, близький до пізніше записаного П. Івановим на Харківщині (див.: Игры крестьянских детей в Купянском уезде. Собрал П. Иванов. — У кн.: Сборник Харьковского историко-филологического общества, 1900, т. 2, стор. 789а).

До стор. 118. ...епископу Іоасафу Горленку. — Йдеться про Якима (Іоасафа) Горленка (1705 — 1754), українського церковного і літературного діяча.

УБОГІЙ ЖАЙВОРОНОК

Цей твір завершує авторський список і має назву: «Притча, нареченна Убогій Жайворонок», та примітку: «У Дискаго». І справді, як видно з дарчого листа, притчу було подаровано Ф. І. Диському. Лист має дату: «1787-го лЂта, в полнолуніе послЂднія луны осеннія». Цю дату, очевидно, слід вважати близькою до часу написання твору.

Ні автографа, ні списків притчі не збереглось.

«ПЂснь рождеству Христову», якою закінчується твір, відома у двох списках. Один з них зберігається у відділі рукописів ІЛ (ф. 86, № 1) у зошиті разом зі списками та автографами інших творів Сковороди. Другий список кінця XVIII — початку XIX ст. виявлено у Державному історичному музеї. Цей список супроводжується нотним записом (див.: М. Боровик, І. Іваньо. Новознайдений музичний твір на слова Григорія Сковороди. — «Народна творчість та етнографія», 1971, № 2, стор. 67 — 70).

Вперше «Убогій Жайворонок» окремою брошурою з передмовою М. Макарова та І. Решетникова було надруковано Московським попечительним комітетом «Человеколюбивого общества» в 1837 р. Можна робити припущення, що автограф або список твору мав І. Т. Лисенков, який друкував твір у виданні 1861 р. на стор. 139 — 167; наступні видавці Д. І. Багалій та В. Д. Бонч-Бруєвич скористались цією публікацією. У виданні І. Лисенкова збережено численні авторські примітки, дуже характерні для автографів Сковороди.

1 Слова в кв. дужках внесено в текст за авторською приміткою. 2 Слово дописано за авторською приміткою. 3 У сп. відділу рукописів ІЛ (ф. 86, № 1) далі

Вопрос. Воинов кій род?

Коего чина?

ЧЂм окружают

Царского сына?

ОтвЂт. Грабли, вила, серпы, косы

ХлЂборобы, сЂнокосцы, —

Се дориносцы...

4 Слова в кв. дужках подані замість слів Дверь нам отверзи за авторською приміткою. \517\До стор. 119. Убогій Жайворонок. — Ця притча багато в чому співзвучна з притчею «Благодарный Еродій». В ній також йдеться насамперед про виховання і самовиховання людини. Розкриваючи наявність двох протилежних поглядів на багатство. Сковорода доводить, що умовою досягнення надійного і спокійного життя є поміркованість, уміння користуватися тим, чим людина володіє від природи, а не багатство, прагнення до якого суперечить доброчесному і щасливому життю. Важливе місце в цій критиці посідають оповідання про утопічну епоху загальної справедливості та заключна пісня про бідність Христа.

До стор. 123. ...Бендерская осада. — Йдеться про облогу російськими військами міста Бендери в Молдавії у вересні 1770 р. під час російсько-турецької війни (1768 — 1774).

До стор. 129. ...старик Маной и жена его Каска. — Це оповідання Сковорода опрацював на основі легенди, яка своїм походженням сягає в античну міфологію. Нам не вдалося виявити слов’янських джерел цього сюжету. Ім’я Маноя згадується в біблії («Книга Судей», гл. 13):

Зближення фольклорно-міфологічного оповідання з біблійною легендою є вельми характерним прийомом Сковороди.

До стор. 129. Имя мое есть Астрая... — Інакше: Астрея — у давньогрецькій міфології богиня добра та справедливості. Міф про неї пов’язаний з ідеєю золотого віку людства. Астрея була останньою з богів, що покинула грішну землю. В першій книзі «Метаморфоз» Овідій у вірші «Чотири покоління людські» пише про Астрею так:

Никне Побожність і Віра, і діва Небесна Астрея

Землю, сплямовану кров’ю, остання з богів, — покидає,

(Переклад М. Зерова)

Про повернення Діви на землю пише Вергілій в четвертій еклозі першої книги «Буколік». Алегоричний образ Астреї було виведено в опері «Милосердіе Тітово», поставленій у придворному театрі під час перебування Сковороди в Петербурзі.

До стор. 131. ПЂснь рождеству Христову... — Цю пісню Сковорода писав на основі поширеного на Україні польського різдвяного вірша, відомого в кількох варіантах.

ДІАЛОГ. ИМЯ ЕМУ — ПОТОП ЗМІИН

Точно встановити час написання твору важко. В авторському списку, складеному в 1790 р., цей твір іде під номером 14 і має назву «Діалог. Душа и НетлЂнный Дух» та примітку: «У Правицкаго». Але в супровідному листі до М. І. Ковалинського, датованому 16 серпня 1791 р., Сковорода писав: «Я сію книжечку написал в БурлукЂ, забавляя праздность. Она украдена. Но я, напав на список, исправил, умножил и кончил». Це повідомлення свідчить, що на початку 90-х років була складена нова редакція твору на основі списку, знайденого автором. Так виник другий автограф твору. Цей автограф і дійшов до нас у рукописному зібранні М. І. Ковалинського. Раніше зберігався в ДБЛ (відділ рукописів, шифр М. 1488), зараз — у відділі рукописів ІЛ (ф. 86, № 9).

Він міститься в одному зошиті разом з автографами творів «Наркісс» та «БесЂда, нареченная двое...», на арк. 1 — 40. Папір автографа різний. На арк. 3, 4 є літерні водяні філіграні «УА» та цифрова філігрань «...84» (1784). На дальших аркушах є інші водяні філіграні (знаки й цифри); на арк. 30, 34 та 37 чітко проступає цифра «1790». Як бачимо, цифрові філіграні початку автографа на 6 років давніші, ніж цифрові філіграні паперу останніх аркушів автографа. Можна думати, що останні два розділи були дописані пізніше.

На лицевій сторінці не пронумерованого аркуша рукою М. І. Ковалинського виписано назви творів зошита. Перший твір «Потоп зміин, или \518\ разговор Души и НетлЂннаго Духа». На арк. 1 рукою автора написано назву твору та дату його написання: «1791 года. Авг. 16».

Дійшло також 6 списків твору. Найбільш ранній з них зберігається у відділі рукописів ПБ в Ленінграді під шифром Q.III.55. Він міститься в одному зошиті разом з іншими рукописами, на арк. 32 — 58. Назви немає. На арк. 36 не дуже виразно видно цифру «1786», на арк. 52 — букви «КА», на арк. 53 — «РФ». Не виключена можливість, що список був зроблений з першого загубленого автографа ще до того, як була складена друга редакція твору 1791 р.

У відділі рукописів ДБЛ під шифром Рук. фонд б-ки № 200 зберігається список під назвою «Душа и НетлЂнный дух» (арк. 4 — 40). На арк. 41 — 43 є виписка з цього ж твору. Папір має цифрову філігрань «1791» (арк. 8, 12, 20 та ін.).

Трохи пізніше було зроблено список, що належав до зібрання Філарета — Миропольського, яке пізніше передано до Київської духовної академії. Тепер список зберігається в ЦНБ за шифром 326 Л. (Муз. 605/6). Рукопис має 40 арк., переплетених у зошит з твердою картонною обкладинкою. Цифрові філіграні на різних аркушах — «18...» та «...04», що свідчить про те, що список з’явився на початку XIX ст.

Список під назвою «Діалог. Имя ему — Потоп зміин. БесЂдуют Душа и НетлЂнный дух. 1791 года августа 16 дня», що був раніше у відділі рукописів ДБЛ (шифр М. 903/1), зараз зберігається у відділі рукописів ІЛ (ф. 86, № 8). Він має 33 зброшуровані аркуші, без оправи, почерк його дуже схожий на почерк Сковороди. Належить до кінця XVIII ст.

Два списки зберігаються у відділі писемних джерел Державного історичного музею: перший — у фонді Барятинських під шифром 342, од. збер. 96 у зошиті разом з іншими рукописами, на арк. 20 — 52, другий — в тому ж фонді, під тим же номером і у тому ж зошиті, на арк. 95 — 128.

Діалог вперше надруковано за автографом у виданні 1912 р., на етор. 493 — 529. У даному виданні, як і у виданні 1961 р., твір друкується за автографом.

1 Слова в кв. дужках внесено в текст за авторською приміткою в автографі. 2 Далі в автогр. розчерк Сковороди. 3 Слово в кв. дужках внесено в текст за авторською приміткою в автографі. 4 Слова в кв. дужках внесено в текст за авторською приміткою в автографі. 5 Слово в кв. дужках внесено в текст за авторською приміткою в автографі. 6 В автографі далі малюнок, на якому зображено вписаний у коло рівнобедрений трикутник, в центрі якого намальоване «всевидящее око». 7 Звідси і до кінця текст цієї глави збігається з текстом повчання «Убуждшеся видЂша славу его», яке, на думку дослідників, Сковорода написав у 60-х роках як вступ до лекційного курсу з «християнського добронравія», прочитаного у Додаткових класах при Харківському колегіумі. 8 Слово в кв. дужках дописано за авторською приміткою в автографі. 9 Звідси і до кінця текст цієї глави повторює текст написаного в 60-х роках повчання «Да лобжет мя от лобзаній уст своих!», яке, як і попереднє, на думку дослідників, також являє собою вступ до лекційного курсу з «християнського добронравія».

До стор. 135. Потоп зміин. — Цей діалог є останнім філософським твором Сковороди, в якому автор підсумовує всі найголовніші свої ідеї з питань онтології, гносеології та етики. Філософ чітко формулює свою думку про дві натури та про наявність трьох світів. Важливе місце у творі посідає критика марновірства та лицемірства, культивованого церковниками.

В основі назви цього твору лежить біблійне оповідання про дракона, яке міститься в «Одкровенні Іоанна Богослова» (Апокаліпсис, гл. 12). Згідно з цим оповіданням, змій-дракон, переслідуючи жінку, що мала народити дитину, випустив з своєї пащі воду, щоб потопити її. Сковорода, неодноразово звертаючись до цього образу, витлумачує його як алегорію, в якій змій уособлює зло. \519\

До стор. 135. Любезный друже Михаиле! — Лист адресований М. І. Ковалинському.

До стор. 135. ...патріарху Софронію... — Софроній (591 — 644) — єрусалимський патріарх, догматик-богослов, автор численних релігійних та літературних творів.

До стор. 135. Взгляньте на Назонову картину потопну: Nat lupus int[er] oves... — Йдеться про картини, зображені у 5 вірші «Потоп. Девкаліон та Пірра». (Овідій. Метаморфози, кн. 1, вірш 300). М. Зеров перекладає цей вірш так:

Вовк поміж вівці попав і пливе, і лева рудого

Хвиля несе без опору, і тигрові ради немає.

(Микола Зеров. Вибране, стор. 308).

До стор. 135. ...Ной радугу видит, и потоп прекращается. — Згідно з біблійними легендами, на знак закінчення всесвітнього потопу на небі з’явилась райдуга. Сковорода витлумачує цю легенду алегорично.

До стор. 136. Insuperabili loco stat animus... — Цитату взято з «Листів до Луцілія» — одного з найвизначніших філософсько-етичних творів Сенеки. Зміст її такий. На недоступному місці стоїть дух, позбавлений усього матеріального. Немає кращого, як, відкинувши чуже, жити в мирі з самим собою. Тепер йому нічого боятися. Сенека, Листи, 79 (лат.).

До стор. 136. Притча СлЂпый и Очитый. — Ця притча є своєрідною обробкою біблійних мотивів.

До стор. 140 — 141. Я видЂла написан образ крилатого юноши. — Очевидно, йдеться про Ікара, сина легендарного винахідника Дедала. В даному разі, певно, мається на увазі емблематична картинка того ж зразка, що й відтворені у творі «Алфавит, или букварь мира».

До стор. 141. ...темница и Іосиф, коробочка и Мойсей... — Йдеться про різні біблійні легенди, які, на думку Сковороди, слід витлумачувати не буквально, а фігурально, алегорично.

До стор. 145. ...Фомино увЂреніе. — Апостол Фома, згідно з біблійними переказами, прославився недовірою, бо не повірив у воскресіння Ісуса Христа, доки не доторкнувся до його ран.

До стор. 145. ...Черный Понт... — Старовинна назва Черного моря.

До стор. 148. ...главная критская и сіканская ложь. — У «Посланні до Тіта» апостола Павла згадується вірш про крітян: «Крітяни завжди брехливі, злі звірі, утроби ліниві» (гл. 1). Очевидно, звідси і вираз «критская ложь». Таку саму репутацію в давнину мали й сіканці — жителі Сіцілії.

До стор. 148. Сею младенскою лжею... — Сковорода має на увазі богословські твори, в яких автори віщували загибель світу наприкінці X ст. Так, один з найвизначніших істориків раннього середньовіччя, англосаксонський чернець і літописець Беда Достойний вважав, що кінець світу настане в 1000 р., цю дату проголошували й проповідники X ст., «коли чекання розв’язки, що мало наблизитись, почало набувати характеру соціального психозу» (див.: А. Я. Гуревич. Категории средневековой культуры. М., 1972, стор. 110; H. Focillon. L’an mil. Paris, 1952). Про скинення Сатани в безодню з небес на тисячу літ говориться в «Апокаліпсисі» (гл. 20).

До стор. 149. ...mobile perpetuum и філозофскій... камЂнь... — Йдеться про досліди середньовічних алхіміків, які Сковорода вважає проявом марновірста та спробою перевершити мудрість природи.

До стор. 153. ...мудрец Самійскій! — Піфагор, що народився на острові Самос.

До стор. 158. Понад морем глубоким... — У фольклорних записках зустрічається кілька варіантів пісень з таким початком. Очевидно, Сковорода має на увазі пісню про біду — одну з найпоширеніших лірницьких пісень, відомих у записах середини XVIII ст.

До стор. 158. При сем столпЂ 70 толковники... — При славетній Александрійській бібліотеці, яка була одним з найбільших наукових центрів \520\ античності, у II ст. 70 перекладачів зробили грецький переклад біблії, який і ліг в основу канонічного зведення християнської біблії.

До стор. 159. ...вмЂщающіе Сімеона Столпника... — Симеон Столпник (356 — 459) — кілікієць, християнський аскет, який близько 40 років прожив на стовпі, не захищеному від вітру, дощу й сонця. Церква приписувала йому здатність читати думки в серцях та умах і зціляти хворих. Для Сковороди, в очах якого ідея піднесення над земними пристрастями мала важливе значення, цей образ набув особливої ваги.

До стор. 159. ...книжники безмінервныи. — Немудрі книжники, нездатні пізнати внутрішню сутність речей.

До стор. 159. ...Діогена загнали в бочку. — Згідно з легендою, філософ-стоїк Діоген із Сінопа (бл. 404 — 323), нехтуючи вигодами життя, жив у бочці. Сковороду приваблював спосіб життя та ідеали стоїчної доброчесності грецького філософа.

До стор. 160. О злобЂ зміиной. — Це варіант тієї ж пісні В. Лащевського, яку було наведено в творі «Брань Архистратига Михаила со Сатаною».

До стор. 170. ...сей Орфей. — Сковорода уподібнює пророка Іоїля міфічному поетові-філософові Орфею, з іменем якого пов’язане вчення орфіків про безсмертя душі та звільнення її після смерті людини.

До стор. 170. Проч уступай, проч! — Цю строфу запозичено з вірша Феофана Прокоповича, присвяченого імператриці Анні Іоанівні (див.: Феофан Прокопович. Сочинения. М. — Л., 1961, стор. 218).

ПЕРЕКЛАДИ

ОДА

(Iesuitae Sidronii Hosii)

Переклад оди Сідронія Гозія дійшов до нас в автографі (II том рукописного зібрання М. І. Ковалинського) і зараз зберігається у відділі рукописів ІЛ (ф. 86, № 7). Автограф оди вміщений після автографа твору «Икона Алківіадская» (арк. 32/52 — 35/55 №). Але ця ода — цілком самостійний твір. В листі до М. І. Ковалинського Сковорода писав про неї: «До «Дщери» (тобто до трактату «Икона Алківіадская») случайно привязалася «Ода» Сідронія езуиты. Благо же! На ловца и звЂрь, по пословицЂ. ПослЂ годовой болЂзни перевел я ее в ХарковЂ, отлЂтая к матерЂ моей пустынЂ».

Встановити час написання твору ця заява не дозволяє, але оскільки в автографі оди дотримано старого правопису, то слід вважати, що її було створено до 1785 р. Однак примітки до неї написані за новим правописом, тобто пізніше. Тим же чорнилом, що й примітки, автор навів вицвілий текст у другій половині автографа. Закінчення «Антистрофи» у автографі міститься на арк. 34/541. Про це є відповідний напис на початку цього аркуша: NB. Verte folium ... ubi Antistropha, conturbata sunt pagina є та на арк. 35/552; NB. Verte verto duo folia. «Кровію краснЂет...»

Твір вперше надруковано у виданні 1894 р., на стор. 302 — 306. При цьому Д. І. Багалій, не звернувши уваги на згадані вище примітки автора, порушив справжню послідовність тексту і надрукував закінчення «Антистрофи» в середині твору, після слів: «...Возвысився сердцем выше всей тлЂни и своей», перед початком «Антистрофи». Ми відновлюємо дійсну послідовність твору, подаючи текст арк. 34/541 як кінцівку твору. Відповідно усунено і плутанину в примітках.

1 Слова у дужках в автогр. дописано пізніше іншим чорнилом. 2 Цю примітку написано іншим чорнилом. 3 В автогр. слово тогда дописано пізніше іншим чорнилом. 4 В автогр. над словом БЂглые написано eascivus. 5 Слова Seque tranquillus і далі — на арк. 33/532, але, очевидно, вони сто-\521\суються цієї ж примітки. 6 В автогр. слово конец дописано пізніше іншим чорнилом.

До стор. 174. Iesuitae Sidronii Hosii — Сідроній де Гозій (1504 — 1579) — епіскоп, новолатинський фламандський поет, відомий під прізвищем Гошій (Hosschius). Твори його були видані в 1584 р. Мотиви «Оди» близькі світосприйманню Сковороди.

До стор. 175. Τέλος — Кінець (грецьке).

До стор. 176. ...учитель Іероним... — Очевидно, Ієронім Блаженний (330 — 419) — святитель, який покинув Рим і відправився в пустелю Халцидську, де віддався аскетичному життю. Галюцинації та спокуси, що його там мучили, описав він сам у листах.

[ЦІЦЕРОН. О СТАРОСТИ]

Твір присвячений С. І. Тевяшову. Час його написання не встановлений. Переклад дійшов до нас у списку кінця XVIII ст., що належав С. І. Миропольському. Цей список зберігається в рукописному відділі ЦНБ під шифром 326 Л (М. 605/10). Рукопис має 30 аркушів, оправлених у зошит з картонною обкладинкою. На першому ненумерованому аркуші напис: «Издан ли сей перевод или нЂт — неизвестно. Нужно навести справки». Пізніше дописано: «Неиздан».

На арк. 26 — 29 вміщено написані тим же почерком «Правила нравоучительныя», належність яких Сковороді не доведена.

Переклад вперше опублікований у виданні 1961 р. Твір публікується за списком рукописного відділу ЦНБ.

До стор. 178. ...книжечку Цицеронову «О старости»... — Марк Туллій Ціцерон (106 — 43 до н. е.) — визначний римський оратор і письменник. З його спадщини збереглися 58 промов, серія трактатів з риторики та філософії і близько 800 листів, які зробили величезний вплив на європейську культуру. В теоретичних працях він, спираючись на кращі традиції античної культури, обстоює думку про величезні можливості самої природи, вважає бажаним для суспільства всебічний розвиток особи. Улюбленою формою філософського диспуту Ціцерона є діалог. У діалозі розглядаються питання практичної етики. Цей переклад, як і переклад трактату Плутарха «О спокойствіи души», цікавий тим, що в ньому дається оригінальне й цілком самостійне трактування твору Ціцерона.

До стор. 178. Каміллус, Корунканіус, Куріус... — Каміллус. — Марк Фурій Камілл — римський діяч, життєпис якого є серед Паралельних біографій Плутарха; Корунканіус. — Корунканій — римський полководець; Курірус. — Маній Курій — друг Катона, полководець, тричі удостоєний тріумфів.

До стор. 179. ...Старик Катон ведет разговор... — Катон Марк Порцій (Старший) (234 — 149 до н. е.) — римський державний діяч та письменник. За своїми поглядами — консерватор, захисник строгої моралі. Він є головним співбесідником у діалозі Ціцерона. Ідеї, які Ціцерон висловлює устами Катона, багато в чому близькі і Сковороді, який у процесі перекладу інтерпретує їх, зближаючи з власними поглядами.

До стор. 179. ...кавалеру Аттику... — Тіт Помпоній Аттік — друг Ціцерона, римський вершник, порадник та видавець його творів. Збереглося чимало листів Ціцерона до Аттіка.

До стор. 180. ...сенатора Тіта Фламіана... — Фламіан (Фламінін) як військовий трибун у 208 р. був управителем завойованого міста Тарент, а потім — консулом. Прославився дипломатичними здібностями і хоробрістю.

До стор. 180. ...наш пророк Енніус... — Квінт Енній (239 — 169 до н. е.) — визначний римський поет, знайомий Катона Старшого, близький до Сціпіонів. Автор «Сатир», втраченої поеми «Епіхарм». Головним його твором є «Аннали» — історична поема, присвячена історії Риму.

До стор. 180. ...Леліус... — Гай Лелій — друг Сціпіона Африканського, переможця Карфагена. Ціцерон присвятив Лелію свій трактат «Лелій, або про дружбу». \522\

КНИЖЕЧКА ПЛУТАРХОВА О СПОКОЙСТВІИ ДУШИ

Твір дійшов до нас в одному списку, який зберігається у Ленінграді в Архіві АН СРСР серед паперів І. 1. Срезневського (ф. 216, оп. 3, № 1065).

Обсяг списку — 13 аркушів. На арк. 11 напис: «Списана со списка, принадлежащего вдовЂ профессора Филомафицкого». Крім цього списку, є копія надрукованого на машинці тексту з архіву В. Д. Бонч-Бруєвича (ДБЛ, відділ рукописів, шифр. рук. 50162). Ця копія має деякі розбіжності зі списком Срезневського в орфографії і включає відсутній в ньому супровідний лист до Я. М. Донця-Захаржевського. На відміну від списку Срезневського, де всі авторські примітки винесено на кінець тексту, у машинописній копії збереглася система подачі авторських приміток, властива автографам Сковороди. Це свідчить про те, що його передрук зроблено з автографа або близького до нього списку.

Переклад вперше опубліковано у виданні 1961 р. Супровідний лист був опублікований М. А. Масловим у «Наукових записках» науково-дослідної кафедри історії європейської культури (випуск III, ДВУ, Харків, 1929, стор. 29 — 34). Яким текстом користувався М. А. Маслов, невідомо, бо його текст дещо відрізняється від текстів, які зараз є в нашому розпорядженні. Зважаючи на численні орфографічні помилки машинописної копії, в основу нашої публікації покладено список Архіву АН СРСР. При цьому згідно з текстом з архіву В. Д. Бонч-Бруєвича до нього додано супровідного листа та відновлено систему подачі авторських приміток, властиву Сковороді.

1 У даному рукописі це слово написано зам. успокоить. 2 Слова у квадратних дужках автор дописав у примітці. 3 Слово у квадратних дужках автор дописав у примітці. 4 У рукописі перед цим словом закреслено затЂйными. 5 У рукописі перед цим словом закреслено засЂдать. 6 У рукописі перед цим словом закреслено одной. 7 У рукописі перед цим словом закреслено ждет. 8 У рукописі вписано зам. обращает. 9 Слова в квадратних дужках автор дописав у примітці. 10 У рукописі це слово вписано зам. Бутто. 11 У рукописі вписано зам. вселенную. 12 У рукописі вписано зам. завидует.

До стор. 202. Книжечка Плутархова ... — Сковорода здійснив кілька перекладів з Плутарха (бл. 46 — бл. 126 р. н. е.). Всі вони належать до «Моралій», присвячених темам смерті, правосуддя, жадоби багатства та душевного спокою (див.: лист до М. Ковалинського від 26 вересня 1790 р. Сковороді імпонують заклики грецького мислителя до морального удосконалення людини.

Це вільний переклад, напівсамостійний твір. Сковорода у супровідному листі до Я. М. Захаржевського писав про нього: «Уклонившися от библіи к Плутарху, перевел я книжчонку его «О Спокойствіи душевном», истолковав не наружную словозвонкость, но самую силу и эссенчію, будто гроздіе в точилЂ видавил. И в такую одежду дЂвочку сію одЂл, дабы она и внутрЂ и внЂ не языческою, но Христовою была...» Перекладач викинув імена язичеських богів і вливши «в новія мЂхи и вино новое», взагалі витлумачив філософію Плутарха відповідно до свого вчення. Таким чином, переклад Сковороди має важливе значення для пізнання його власної філософії.

До стор. 202. ...Дій... — Зевс — верховний бог греків.

До стор. 202. ...Меркурій. — ...Римське божество (у грецькій міфології Гермес), спочатку бог скотарства та пастухів, а потім вісник богів, посланець Юпітера, покровитель купецтва.

До стор. 202. ...наставник доброму Трояну-кесарю. — Плутарх користувався прихильністю імператора Марка Ульпія Траяна (53 — 117), царствування якого вважається епохою розвитку Римської імперії. Образ Траяна увійшов у легенди та перекази.

До стор. 202. ...щастлив, как Август... — Вік царювання імператора Августа вважається часом найбільшого достатку Стародавнього Риму. \523\

До стор. 202. ...сказал Марк Аврелій ... — Ма.рк Елій Аврелій Вер Цезар (161 — 180) — римський імператор, послідовник стоїчної філософії, закликав до самопізнання та самовдосконалення. Залишив автобіографічний твір «До самого себе».

До стор. 202. Воскликну с Григорієм Богословом... — Григорій Богослов (Назіанзін) (бл. 329 — бл. 389) — один із отців церкви, автор численних листів, віршів та проповідей.

ЛИСТИ

Коло знайомих Сковороди було досить великим. Його епістолярна спадщина, яка збереглася і відома нам, включає 125 листів. Можливі ще й нові знахідки. Складається його листування з найбільшого зібрання листів до М. Ковалинського (79 листів), листів до Я. Правицького (збереглося 14) та листів до різних відомих й невідомих осіб. Проте, звичайно, їх було більше, але не всі вони збереглися. Не збереглися листи Сковороди до А. Коноровського-Сохи, до В. Томари та до ряду інших осіб, про які є згадки. А. Хиждеу в журн. «Телескоп» (1835, №№ 5, 6) у статті «Григорий Варсава Сковорода» наводить уривки з листів Сковороди до Ф. Заліського, Г. Кониського та І. Гілевського. Ймовірно, такі листи могли бути, але повідомлення в публікації не досить обгрунтовані і викликають сумніви.

Листи Сковороди — чудові зразки епістолярного жанру, регламентованого давніми риторичними настановами. В цих листах побутові деталі та біографічні моменти займають незначне місце. Основний їх зміст становлять філософсько-етичні ідеї та повчання. Це однаковою мірою стосується і листів до М. Ковалинського, і листів до інших друзів та знайомих. Листи Г. С. Сковороди в багатьох випадках є важливим коментарем до його філософських творів.

Поряд з латинсько-грецькими оригіналами у даному виданні подаються переклади листів сучасною українською мовою, що допоможе ознайомитися з ними широким колам читачів. Ці переклади зробив П. М. Пелех у 1944 р. для ювілейного не виданого збірника «Пам’яті Г. С. Сковороди». Переклади вперше були опубліковані у виданні 1961 р. У цьому виданні три латинські вірші, а саме: «Похвала бідності», «От вона молодість року...» та «’Πιγράμμα» подаються в поетичних перекладах М. Зерова: див.: Микола Зеров. Вибране. «Дніпро», К., 1966, стор. 379 — 382).

У листах, написаних латинською мовою, значне місце посідають грецькі фрази або окремі слова. Для зручності читання переклад їх подається в самому тексті курсивом. Частина листів написана різними мовами. Переклади латинських, грецьких та інших фрагментів і окремих фраз цих листів подаються в тексті у квадратних дужках.

У виданні Д. Багалія та у виданні 1961 р. не робилося спроб встановити час написання недатованих листів та уточнити датовані недосить точно. У даному виданні внесено значні зміни в датування листів та їх розміщення. По можливості встановлено місця відправлення, надсилання та адресати листів, які раніше публікувалися як листи до невідомих осіб. Всю цю роботу по встановленню хронології листів, визначенню місць їх написання та адресатів здійснив Л. Махновець (див.: Леонід Махновець. Григорій Сковорода, К., 1972 та він же: Про хронологію листів Г. Сковороди. — «Радянське літературознавство», 1972, № 4, 10).

ДО М. І. КОВАЛИНСЬКОГО

Переважна більшість листів. Сковороди, що дійшли до нас, адресована М. І. Ковалинському. Ці листи написані латинською і частково грецькою мовами. Майже всі вони належать до 60-х років XVIII ст., точніше \524\ до 1762 — 1764 рр., коли М. Ковалинський був учнем, а Сковорода учителем Харківського колегіуму. Листування Сковороди з Ковалинським не припинилось і пізніше, хоча й велося менш інтенсивно. Майже всі листи 60-х років оправлені М. І. Ковалинським у зошит разом з автографами віршів та іншими матеріалами. Цей зошит разом з іншими рукописами був переданий Румянцевському музею, де зберігався під шифром М. 1491. Зараз ці автографи зберігаються у відділі рукописів ІЛ (ф. 86, № 24).

Та обставина, що листи до М., Ковалинського у зошиті перемішані з листами до інших осіб, з іншими віршованими та прозовими текстами (автографами та списками) і оправлені без додержання хронологічного принципу, викликала чимало труднощів при підготовці листів до друку. Це виявилось уже при першій публікації листів у виданні 1894 р. (стор. 41 — 107). Д. І. Багалій зберіг цей випадковий порядок листів.

Так, серед листів до М. Ковалинського у зошиті вміщені автографи листів до Кирила (Ф. Ляшевецького), до Гервасія Якубовича та Федора Жебокрицького. При публікації у виданні 1894 р. один із цих листів так і залишився серед листів до М. Ковалинського (лист до Кирила), а два інші (лист до Гервасія та лист до Ф. Жебокрицького) надруковані окремо, на стор. 108 — 109. Взагалі у цьому виданні автографи деяких листів, що складаються з віршів та прозових приписок, надруковані уривками.

У публікаціях 1894 р. були і такі випадки, коли два різних листи об’єднувалися в один (лист № 52). Названий лист як адресований до М. Ковалинського публікувався у виданні 1961 р., але він, як встановив Л. Махновець, адресований іншій особі і тому у даному виданні вилучається з листів до М. Ковалинського. Поза увагою видавців залишилися і тексти, написані пізніше іншим чорнилом та іншим почерком на зворотних сторінках листів. Деякі з них є автографами М. Ковалинського або списками з відомих творів Сковороди.

Переважна більшість листів Сковороди періоду, що охоплює 1762 — 1764 рр., не має точних дат. Так, лист, датований «30 грудня 1764 р.», передує листові, датованому 8 листопада 1763 р.; лист, датований 22 листопада 1763 р., йде раніше від листа, датованого 7 липня 1763 р., і т. д. Паперова філігрань більшості з цих листів однакова — «АГ» (паперовий млин Афанасія Гончарова) і не допомагає датувати всі листи, тим більше, у межах 2 — 3 років. Тому у виданні 1961 р. лише переставлено кілька листів, що при наявності точних дат порушує хронологічний принцип. В період підготовки даного видання Л. Махновець дослідив хронологію цих листів і почасти цілком певно, почасти приблизно, а почасти умовно датував їх. Згідно з його дослідженнями і розміщено ці листи.

Останнім часом Л. Махновець уточнив дати кількох листів, а саме: лист 72 написано в листопаді 1762 р. (після листа 15); листи 55, 56 — в травні — червні 1763 р. (після листа 45), а лист 74 — у липні 1765 р. (після листа 71). З технічних причин цих змін в розміщення листів не внесено.

Латинсько-грецькі тексти у цьому виданні заново звірено за автографами і виправлено помилки, які потрапили у видання 1961 р.

1

До стор. 218. До М. Ковалинського. — М. І. Ковалинський (1745 — 1807) син священика, навчався в Харківському колегіумі, а потім в 1766 — 1769 рр. тут же викладав поетику. Сковорода познайомився з Ковалинським у 1762 р. і зберіг дружбу з ним до кінця життя. Ковалинський був спочатку вихователем дітей К. Розумовського, а потім служив у канцелярії кн. Потьомкіна і дослужився до чину генерал-майора, був управи-\525\телем Рязанського намісництва, куратором Московського університету. Написав біографію Сковороди.

До стор. 219. — «Діяння апостолів». — Частина нового завіту біблії.

2

1 На звороті аркуша 22 іншим чорнилом та іншою рукою дописано: Natura effert animi motus interprete lingua, Horat[ius]. De art[e] poet[ica]. — Природа виражає душевні почуття за допомогою мови. Горацій. Про поетичне мистецтво (лат.).

До стор. 221. Ісократ їх звичайно називає... — Ісократ (436 — 338 до н. е.) — афінський оратор, публіцист, автор численних промов, значна частина яких являє собою яскраві памфлети.

До стор. 221. ...отцю Петрові... — Йдеться про знайомого Сковороди, дядька М. Ковалинського.

До стор. 221 — 222. «Прекрасне важке», «Короткий шлях до зла». — Ці сентенції Сковорода характеризує як благочестиві, але згодом він відмовиться від них і дійде висновку, що прекрасне є легкодосяжним, а все важке (трудне) не є прекрасним і потрібним для людини. Це положення стало одним із відправних пунктів вчення про можливість досягнення людиною земного щастя.

До стор. 222. ...братиком Грицем. — Тобто молодшим братом М. Ковалинського — Григорієм.

3

1 В автогр. далі папір пошкоджено, немає одного рядка тексту.

До стор. 224. ...нашого Олексу... — Як встановила А. Ніженець, мовиться про Олексія Базилевича, студента Харківського колегіуму (Див.: А. М. Ніженець. На зламі двох світів, 1970, стор. 158).

4

1 На звороті аркуша почерком М. Ковалинського, іншим чорнилом написано вірш Сковороди «Himnus. Житейське море etc.» (див. примітку до 17-ї пісні з циклу «Сад божественных пЂсней»).

До стор. 224. ...нашого Еразма... — Еразма Роттердамського, твори якого Сковорода вважає зразком латинського стилю.

До стор. 225. ...нашого Максимка. — Хто цей Максимко, точно не встановлено.

5

1 На звороті аркуша рукою автора дописано: Ego nunc dotisto sum repetito.

6

1 В автогр. перші п’ять рядків пронумеровані, п’ятий і шостий рядки написані на полі. 2 В автогр. далі — адреса, написана, очевидно, рукою М. Ковалинського: Милостивому еосуд[арю] Григорію Саввичу СковородЂ рекомендовано.

7

1 В автогр. далі розчерк Сковороди.

8

1 На звороті аркуша іншим почерком та іншим чорнилом написано два двовірші грецькою та латинською мовами:

‘Ός μή ‛ρωμαι̃κοι̃ς γράμματα ’ελληνικά ζευ̃ξεν,

Ου θύναται συνετου̃ τοθνομα ’ανδρός έχειν. \526\

Qui non graeca simul jungit documenta latinis,

Is viri docti nomen habere nequit.

Хто не поєднує грецького письма з латинським,

Того не можна назвати вченою людиною (грецьке, лат.).

Уривок надрукував Д. І. Багалій у вид. 1894 на стор. 71 як частину листа Сковороди до М. Ковалинського.

До стор. 231. ...атрії... — Атріум — в давньоримських будинках головне приміщення з верхнім освітленням.

10

Зверху аркуша написано: Reitias vires — облиш зусилля (лат.).

1 В автогр. закреслене слово atra. 2 В автогр. на полі рукою автора дописані слова ’ενεσπέρι — увечері (грецьке). 3 В автогр. закреслене слово negotii. 4 В автогр. рядок починається так: Aurum corde vorant. 5 На звороті рукою М. Ковалинського, іншим чорнилом записано вірш Сковороди Cantus nativitatis Christi (див. варіант до 5-ї пісні циклу «Сад божественных пЂсней»).

Лист подається в поетичному перекладі М. Зерова.

До стор. 237. ...злидений той Ір ... — Ір — один з персонажів «Одіссеї» Гомера (пісня XVIII), жебрак в домі Одіссея.

11

1 На цьому лист обривається.

12

До стор. 241. ...звинувачувати в лестощах Мелантія, нахлібника Александра Ферейського... — Мелантій — грецький філософ з Родоса (згадується Ціцероном та Діогеном Лаерцієм); Александр Ферейський — ферейський тиран, про якого пише Плутарх у життєписі Пелопіда.

14

1 В автогр. далі закреслено слово domu. 2 На звороті аркуша почерком М. Ковалинського, іншим чорнилом написано вірш, який пізніше закреслено.

Не виключено, що вірш належить Сковороді. Наводимо текст вірша:

Сколь глуп, кто хощет дойти пространным путем в Сіон;

Сколь слЂп, кто не видит, кій путь, ведущій его в град он.

Посмотри лишь всяк

Войшол в славу, как

Наш начальник вЂри

Не чрез узких двери

Ах, сим тЂсним путем?

Лійся в его кровавій пот с лица в сем пути.

Столь важним трудом достиг он вЂчной слави. Ты ж,

БЂгая труда,

Желаеш туда ж

За Христом поспЂти.

С ним бо славЂ быти.

Ах, се невозможно есть.

Он был угод не имЂл, гдЂ глави приклонит.

Ты ж, мой друг, желая здЂсь благополучно жить, \527\

Хочеш их со Христом

Быть в градЂ святом,

Пройти узка врата,

Исполненный злата,

Ах, се невозможно есть!

Брось, если хочеш со Христом в одЂн жить мір сей весь;

Брось добра вся мірская богатство, славу, честь:

Весь Христу ступай,

Назад не взирай!

Так с ним воцаришся,

Его насладишся

Во вечніе вЂки.

До стор. 245. ...друже з Аттіки! — Очевидно, Сковорода так називає Ковалинського, маючи на увазі його красномовність, бо жителі Аттіки (область у Греції) славилися красномовством та образністю мови.

До стор. 245. То дощу не посилає Зевс ... — Це 43 рядок IV ідилії грецького поета Феокріта (III ст. до н. е.). Він прославляв життя пастухів серед природи, протиставляючи його турботам міста; цим він близький Сковороді.

До стор. 245. ...набирався нектару ... — Нектар — напій олімпійських богів, що, як і амброзія, давав їм безсмертя та вічну молодість.

16

1 В автогр. лист датований помилково; αψοβ 1752 р. Сковорода не знав Ковалинського, а тим більше не писав йому листів.

19

До стор. 252. ...багато ліхтарів Діогена. — Легенди розповідають, що філософ-кінік Діоген вдень з ліхтарем шукав справжню людину.

До стор. 252. ...ненавиджу більше Тартара. — Тартар — у грецькій міфології підземне царство.

До стор. 252. ...Палінгеній. — Очевидно, йдеться про Марчелло Палінгена (бл. IX ст.), автора твору «Зодіак життя», в якому критикується духівництво.

20

1 На звороті іншим почерком й іншим чорнилом написано двовірш латинською мовою та його переклад:

Fingere qui пес visa potest, commissa tacere

Qui nequit, hic niger est, hunc tu Romane caveto. (Horat[ius])

Кто лжет, чего не видЂл, что донеслось в уши,

Болтает, сих бережися. О се зліи души! (Горац[ій]).

Уривок опублікував Д. І. Багалій у вид. 1894 р. на стор. 71 як частину листа Сковороди до М. Ковалинського.

До стор. 253. ...стихира про святого Аккакія... — Стихира — церковна пісня. Наведені в дещо зміненій редакції слова Сковорода взяв зі стихири на честь Акакія Ліствичника, яка виконувалася в церкві 29 листопада (див. «Радянське літературознавство», 1972, № 4, стор. 59).

21

До стор. 255. Матфей, гл. 13. — Євангеліє від Матфія, частина Нового завіту біблії.

До стор. 256. До філіпійців. — «Послання до філіпійців — апостола Павла — частина нового завіту біблії. \528\

До стор. 257. Манна? Що це таке? — Єврейською мовою слово манна означає: «Що це таке?» За біблійною легендою, це була небесна їжа, послана богом Ягве євреям, які на шляху до обітованої землі вмирали від голоду.

22

1 Як і попередній, цей лист у виданні 1894 р. надрукований з багатьма помилками. Текст автографа розірваний на дві половини. Латинська частина надрукована як частина листа № 55 (стор. 90 — 91), а «Oda Ноratiana» — окремо, у розділі «Разные стихотворенія» (стор. 291 — 292). Однак і автограф, і зміст першого абзаца латинського тексту свідчать, що переклад оди Горація є частиною листа. Слова: «Це я переклав майже експромтом...» та ін. стосуються саме цього перекладу. 2 В автогр. слова в страхЂ як варіант автор написав над рядком. 3 В автогр. далі іншим чорнилом дописано слово quid. На звороті аркуша текст місцями наведено цим же чорнилом. 4 В автогр. рукою автора закреслено слова легша бистротечних; виправлення зроблене над рядком. 5 В автогр. рукою автора закреслено слово восточних, замість якого дописано слово скорЂе, що римується з словом попереднього рядка бистрЂе. 6 В автогр. слово доведется написане ще раз на полі. 7 В автогр. пляма.

До стор. 257. Oda Horatiana. — Перекладаючи цю оду, в якій зображено епікурейський ідеал щасливого життя, Сковорода помітно наближає його до свого ідеалу. Він вводить образи, яких у Горація немає, наприклад: «турчин бЂшен», «китаец». Відповідно зникають у переспіві й деталі античного побуту. Отже, це не стільки переклад, скільки переспів. І хоча в листі Сковорода пише, що він переклав вірша «майже експромтом», на ньому помітні сліди тривалих роздумів про смисл життя і щастя.

23

До стор. 260. ...Борей... — у грецькій міфології — бог північного вітру. До стор. 260. ...Амалех... — Біблійний персонаж.

24

До стор. 261. ...астролог. — Людина, що провіщає майбутнє по розташуванню зірок на небі; звіздар.

До стор. 261. ...каже Ієронім... — Очевидно, Ієронім Блаженний (див. коментар до «Оди» Сідронія).

25

1 На аркуші 402 іншим почерком та іншим чорнилом написано вірш (переклад з Горація). П. М. Попов (див. публікацію у журн. «Радянське літературознавство», 1960, № 4, стор. 106 — 109) висловлює думку про належність перекладу Сковороді. Текст цього твору подано у додатках.

27

До стор 268. ...благородним Музам, цим чарівним Каменам... і небесному Гелікону. — Музи у грецькій міфології — богині співу, поезії, мистецтва та наук, які надихають співців та митців. У римській міфології їм відповідали Камени. Гелікон — гора в Греції, на якій, за міфами, жили музи.

До стор. 268. ...зневажаю Крезів... — Крез — цар малоазіатської провінції Лідії, Крез був казково багатий, його ім’я стало символом багатства. Про нього розповідає «батько історії» Геродот у першій книзі своєї «Історії» (гл. 29).

До стор. 268. ...не заздрю Юліям... — Тобто славі, подібній до тієї, якої досяг Юлій Цезар. \529\

До стор. 268. ...байдужий до Демосфенів... — Демосфен — один з найвидатніших старогрецьких ораторів (384 — 322 до н. е.); йому присвячена одна з Паралельних біографій Плутарха.

28

1 У кінці листа на місці витертого рядка іншим чорнилом та іншим почерком дописано: 1763 die trium sanctorum Basilii, Gregori, Johanni — 1763 p., в день трьох святих: Василія, Григорія, Іоанна (лат.).

Епіграма подається в поетичному перекладі М. Зерова.

До стор. 268. Епіграма. — Зміст цієї епіграми характеризує властиве Сковороді прагнення до використання міфологічних образів для пояснення християнського свята «трьох великих вчителів всесвіту».

До стор. 269. ...в супроводі Купідона. — Купідон в стародавній римській міфології бог кохання, супутник і посланець Венери.

29

До стор. 272. Із збірки висловлювань Еразма. — Очевидно, мається на увазі відома збірка античних прислів’їв та афоризмів «Adagia», доповнена широкими й дотепними коментарями Еразма Роттердамського (1469 — 1536) — видатного письменника-гуманіста, автора славетної книги «Похвала дурощам».

До стор. 272. ...послухай із Плутарха... — Ці міркування Плутарха про підлесника Сковорода повторює неодноразово.

До стор. 272. ...як партнер по палестрі... — Палестра — гімнастична школа в стародавній Греції.

До стор. 272. ...прямокутники і трикутники Платона. — Очевидно, мається на увазі розвинута у діалозі Платона «Тімей» теорія космічних пропорцій за допомогою числових відношень.

До стор. 273. ...як каже Муре. — Марк Антуан Муре (див. коментар до перекладу Сковороди вірша «До Петра Герардія»; думка ця міститься саме у названому вірші).

До стор. 273. ...вислів Плінія... — Очевидно, йдеться про Плінія Молодшого (бл. 61 — бл. 113) — римського письменника, оратора, автора «Листування з друзями», що являє собою важливий історичний документ його епохи.

31

1 У нижньому лівому кутку автографа дата: febrfuarius] — 15 лютого.

32

До стор. 276. ...віку Тітона або Нестора... — Тітон (Тіфон) у грецькій міфології син троянського царя Лаомедонта, брат Пріама. В Тітона закохалася богиня Еос і випросила для нього у богів безсмертя, забувши при цьому випросити ще й вічної молодості, і він перетворився на старця. Вік Тітона — символ довголіття. Нестор — пілоський цар, який дожив до глибокої старості; оспіваний в «Іліаді» Гомера.

34

До стор. 281. ...до цього Корінфу! — Корінф — місто-держава у стародавній Греції, засноване дорійцями у IX ст. до н. е. поблизу Корінфської затоки.

35

До стор. 283. ...вірші Боеція... — Боецій (480 — 525) — християнський філософ, поет і державний діяч, послідовник вчення стоїків. Трактат «Про втіху за допомогою філософії» містить ідеї неоплатоніків. Його твір тривалий час лишався одним з головних джерел для ознайомлення з античністю. \530\

До стор. 283. ...щоб мудрець був зовсім безпристрасним. — Тут Сковорода уточнює свою позицію щодо вчення стоїків, які проповідували повне звільнення від всяких афектів — (апатію).

36

До стор. 284. Наш Яшко... — Йдеться про Якова Єнкевича, сина священика Бориса, згадуваного в кількох листах Сковороди. Яша навчався в класі синтаксими Харківського колегіуму, коли цей клас вів Г. Сковорода (див.: Леонід Махновець. Григорій Сковорода, К., 1972, стор. 185 — 186, а також стор. 490 цього тому).

37

1 В автогр. це слово подається замість закресленого praemi.

38

1 Віршована частина листа подається в поетичному перекладі М. Зерова.

40

1 В автогр. слово corpus закреслено. 2 В автогр. слово latitano закреслено. 3 В автогр. слово calore закреслено. 4 В автогр. слова et est дописані над рядком. 5 В автогр. це слово дописане над рядком. 6 І. В. Іваньо виявив переклад цього вірша, здійснений наприкінці XVIII ст. — на початку XIX ст.; твір міститься у зошиті разом з творами Сковороди і зберігається у Державному історичному музеї в Москві (ф. Барятинських, № 342, од. збер. 96, арк. 137):

1. Воотще пріобщается тЂла Христова. Кто тЂлеснЂ по алтарю приступает, Кто не для того, чтоб разумом (духом, умом) преуспЂть, пріобщается.

2. Нечестивая и беззаконная подлость может прикасаться Христу, но вмЂстилищем духа божія быть не может.

3. Есть, правда, одно тЂло душевное, но есть же другое и духовное: оное первое немощно, а другое спасительно.

4. НЂт воистину тебЂ от того пользы, когда ты душевен будучи приобщаешся, а то полЂзно, естли посредством оного духом преуспЂваеш.

5. На что насаждать масличное дерево, естли оно плодов рождать не будет? К чему засЂвать землю, естли она новыми не произрастит.

6. Почто пріобщаешся тЂла Христова, когда ты одного и того же качества? К чему принимать сЂмя, когда в тебЂ плода нет?

7. Ежели посЂяниое сЂмя в земли от теплоты согніет, то какая оного сила новыя от него плоды производит?

8. Подобно, естли душевное твое в тебЂ не истлЂвает, ты духовного нового имЂть не будеш.

9. Отложи вЂтхого человЂка с злыми правами его: примися за новыя мысли, за новыя дЂла божія.

10. На что ты принимаш тЂло, естли разум его отвергаеш? Не лучше ли дух тЂла, и не больше ли он дЂйствителен.

11. Прикасашся ты тЂлу тЂлом своим, а сердцем от сердца удаляешся, и какая это дружба? Скажи мнЂ.

12. Лобызаеш ты уста (Христовы), а врагом стоиш пред духом его: кто толь противные дЂйствія в соединеніе привести может?

13. Христос есть простота, а ты платьем и домом и пищею роскошен: так какая польза от священнаго тЂла его быть тебЂ может?

14. Христос есть дЂвство, а мои глаза красотою блудницы заняты, так какая мнЂ польза от священнаго тЂла его быть может?

15. Посему принимаеш, любезный друг, с плотію Христовою и разум его; и.тако един дух с господем будеш. \531\

41

1 Цей лист у вид. 1894 р. датований згідно з записом, зробленим іншим почерком на звороті листа: ‘Αγία Μελανία december — [В день] святої Меланії (грецьке), грудень (лат.), 30, 1764, який, до речі, там подано як частину автографа. Насправді дата стосується тексту, написаного пізніше іншим чорнилом та іншим почерком.

‘Αγία Μελανία december 30 1764.

Воздержаніем душевним погасила еси пещ страстей.

Град тройцЂ душу и тЂло сотворила еси, умертвиши страсти,

откровенним лицем зривши красоту божію.

Laudamus veteres dum nostris utimur annis quid

laudasse prodest, si tua vita negat [?] ...

Audis membra olim sua mortificasse [beatos]

Hocque placere deo, quid tibi quaeso...

Quid tibi quaeso prodest, quod sanctos...

Si reprobat vitam vita nefanda [?]

Quin potius vitam immaculatam imiteris [eorum]

haec laus, haec sanctis convenit... placet

Audis, ad exemplar, sanctam Μελανίαν ivisse

hacce via, hoc sanctum sancta [perivit] itcr.

Scilicet hoc, quo mortificavit inertia membra,

tu quoque fac cures mortificare tua.

Audis, quod facta est urbs haec sacrata Σοφία ς

immaculata stude tu domus esse dei

Aptam facie [sic] nunc δόξαν cernere Christi

Audis cura [nonne] sie cernere tuque queas [?] *

* Ми славимо древніх святих, витрачаючи роки свого життя.

Яка користь від прославлянь, якщо твоє життя не може ...

Ти чуєш про те, що колись [блаженні] умерщвляли свою плоть,

І це було угодно богу, яка ж тобі, питаю,

Яка тобі користь від того, що святих ...

Якщо він засуджує твоє гріховне життя?

Чи не краще б тобі наслідувати їх незаплямоване життя —

Саме таке прославляння належить святим, воно їм угодне.

Ти чуєш, наприклад, що свята Меланія йшла ось цією дорогою

Що вона, свята, проробила цей святий шлях, умерщвляючи

Свою слабу плоть — отже, умертвляй і ти свою.

Ти чуєш, що це місто стало присвяченим Мудрості, —

Отже, старайся і ти бути незаплямованим домом бога.

Коли чуєш, що свята могла розпізнавати думку Христа —

Піклуйся про те, щоб і ти зміг її розпізнати ... (лат.).

До стор. 290. ...Гален, другий після Гіппократа батько лікарів... — Клавдій Гален (131 — бл. 211 р.) — римський лікар та природознавець, праці якого зробили величезний вплив на розвиток середньовічної медицини. Гіппократ (бл. 460 — 347 до н. е.) — один з найславетніших лікарів Стародавньої Греції, засновник античної медицини.

42

До стор. 292. Пурпурна тога жерця ховає надуту шию, — Можливо, це натяк на місце з листа Ціцерона до Тіта Аттіка (кн. II, Л. 9): «І одягнуть двоколірну тогу жерця навіть на товсту шию Затинія». Затиній — римський державний діяч, проти якого виступав Ціцерон.

До стор. 292. ...нашого Максимка ... — Йдеться про наймолодшого брата М. Ковалинського. \532\

43

1 В автогр. над словом διέρχεται написано praeterit. 2 В автогр. над словом θέρος написано aestas. 3 В автогр. над словом ’ερίφου написано hoedus. 4 В автогр. над словом τραχύν написано hirsutus. 5 В автогр. над словом ’έθηκε написано posuit.

До стор. 293. ...швидша за Евра ... — Евр — назва південно-східного вітру у стародавніх римлян.

До стор. 294. ... в лаврЂ святого Сергіа. — Йдеться про перебування Сковороди у 1755 р. в Троїце-Сергієвій лаврі під Москвою.

До стор. 294. ...Юпітер... — Головний римський бог, володар неба, світла, блискавки, дощу, вершитель людської долі.

44

1 Вірш незакінчений і закреслений; далі на цій же сторінці іншим почерком та іншим чорнилом дописаний чотирирядковий вірш:

Περί του̃ κόσμου *

Fallax hic mundus mundi сиг nomine quadet,

Quos solet immundis fallere saepe bonis.

СвЂт сей затЂм, думаю, названній ест свЂтом,

Что в тму многих заводит прелесним совЂтом.

* Про світ (грецьке).

46

1 На звороті другого аркуша іншим почерком, очевидно почерком М. Ковалинського, записано «Сон нЂкоторого студента Харьковской колегіи». Запис закреслено. Можливо, це запис того сну, про який Ковалинський розповідає в життєписі Сковороди.

До стор. 300. ...у Плутарха в його творах на моральні теми ... — Маються на увазі відомі твори Плутарха, об’єднані під назвою «Moralia», на відміну від «Паралельних життєписів».

До стор. 300. ...τήν χρείαν... — Хрия (букв. користь) — один із розділів теорії красномовства. Так у старовинних курсах з риторики називався прийом викладу і розгортання певної теми, який складався з таких частин: пропозиція (теза), пояснення, докази, приклади, свідчення, порівняння і висновок.

47

1 Край аркуша зрізаний; слово alienis відновлено за виданням 1894 р., в якому його дописано з Лукреція.

До стор. 302. ...хто такий був цей Демонакс... — Демонакт (II ст.) — грецький філософ-мораліст.

До стор. 302 ... як твердить Теренцій ... — Теренцій (бл. 185 — 159 до н. е.) — видатний римський драматург, комедіограф, захоплювався грецькою філософією. Його творчість справила значний вплив на європейське театральне мистецтво і драматургію.

До стор. 302. ... до відомого Піфагорівського торжища? — Йдеться про школу піфагорейців, послідовників та учнів Піфагора.

48

1 В автогр. це слово дописане над рядком зам. закресленого conturbavit. 2 У кінці автогр. іншим почерком поставлена дата: 1763 anno julii 7 die.

До стор. 303. ...Аустер розбурхує Адріатику... — Аустер — південний вітер у стародавніх римлян. \533\

49

1 В автогр. папір пошкоджений; слово cogitare відновлюється за змістом. 2 В автогр. папір пошкоджений; можна розібрати лише закінчення невідомого слова ... niat. 3 B автогр. розчерк Сковороди. 4 У вид. 1894 р. адреса подана в примітці, яка стосується початку тексту. Поряд з адресою на арк. 24 іншим почерком та іншим чорнилом дописано латинський текст, який пізніше закреслено: Quidquid agis, prudenter agas et respice finem — все, що робиш, роби свідомо і пам’ятай про кінець (лат.).

Під адресою тим же чорнилом і тим же почерком написано: С БЂлгорода писано.

До стор. 307. ...приборканий Карфаген... — Місто Карфаген було зруйноване римськими військами в ім’я спокою Римської держави на заклик Катона.

До стор. 308. ... вельмишановного о. Бориса... — Йдеться про знайомого Сковороди, священика Бориса Єнкевича, син якого Яків був учнем Сковороди у Харківському колегіумі.

50

1 В автогр. далі слово стерте. 2 В автографі далі слово стерте.

51

До стор. 311. Лука, 7. — Євангеліє від Луки, частина Нового завіту біблії.

52

1 Далі іншим чорнилом та іншим почерком дописано: Consilium optimum utilissimum esse nemo non censeat. — Дуже хороша порада, але ніхто не визнає її дуже корисною (лат.).

До стор. 313. ...книгу Євагрія про чернецтво... — Євагрій Понтійський (бл. 345 — бл. 406) — чернець-місіонер у Єгипті, автор твору про чернецтво.

53

До стор. 315. ...наслідуючи Теренцієвого Тразона ... — Йдеться про персонажі комедії Теренція «Євнух».

До стор. 315. ... подібно до боягузливого Полонія ... — Полоній — персонаж тієї ж комедії Теренція.

55

До стор. 317. ...[Жилблазовы] блукання... — Йдеться про твір Алена-Рене Лесажа (1668 — 1747) «Історія Жіль Бласа із Сантільяни», що користувався великою популярністю у тогочасних читачів. В 1760 — 1761 рр. був перекладений на російську мову В. Тепловим і виданий у Петербурзі. Примірник цього видання був у бібліотеці Харківського колегіуму.

До стор. 320. ... взявши за зразок Флакка. — Тобто Горація. Цей вірш — переспів початку другої еподи Горація. В ньому виявляється виразне прагнення Сковороди пристосувати твір Горація до власних моральних переконань.

До стор. 320. ...нашого Миколу... — Йдеться про Миколу Заводовського, одного з друзів М. Ковалинського, спочатку студента, а потім (1768 — 1769 рр.) — викладача Харківського колегіуму (див.: А. Ніженець. На зламі двох світів. X., 1970, стор. 137). \534\

57

1 В автогр. далі папір пошкоджений, і текст на цьому обривається.

До стор. 322. ...золотоносних мурашок Північної Індії... — У давнину вважалось, що мурашки можуть видобувати золото з печер.

До стор. 322. ...божественный Василій — у нашого Еразма... — Очевидно, мається на увазі те, що наведений вислів проповідника та богослова Василія Великого (347 — 407) взято з названої вище книги прислів’їв Еразма Роттердамського «Adagia».

До стор. 322. ...такими, як Лука. — Апостол Лука в біблії порівнюється з волом, який вимолочує зерно, і тому віл або теля вважаються його символами.

59

До стор. 324. ...не лютіший за циклопа. — Циклоп — за грецькою міфологією, одноокий велетень-людоїд.

До стор. 324. ...при самій загибелі Трої... — Троя була зруйнована під час так званої Троянської війни на початку XII ст. до н. е. Про це розповідається в поемі Гомера «Іліада».

До стор. 325. Ігумен помер ... народ метушиться, плачучи... — Як встановив Л. Махновець, йдеться про смерть ігумена Покровського колегіального монастиря Костянтина Бродського, що сталася 28 жовтня 1763 р. (див.: Леонід Махновець. Про хронологію листів Сковороди — «Радянське літературознавство», 1972, № 4, стор. 64).

Цей лист свідчить про вельми критичне ставлення Сковороди до звичок духівництва і багато в чому пояснює причини ворожості останнього до волелюбного мислителя.

62

1 В автогр. це слово автор написав зам. Ergo. 2 На звороті арк. 107 іншою рукою написаний переклад епіграми Сковороди з 43-го листа.

До стор. 329. ...Якби я пішов на той відомий бенкет мудреців. — На думку Л. Махновця, йдеться про торжество, влаштоване керівництвом Харківського колегіуму з нагоди інспекційного прибуття в Харків новопризначеного бєлгородського епіскопа П. Крайського (див.: Леонід Махновець. Про хронологію листів Сковороди, стор. 65).

64

До стор. 332. ...від нашого преподобного і найученішого префекта... — Йдеться про Лаврентія Кордета, який співчутливо ставився до Сковороди, виступав проти інтриг у колегіумі. Незабаром і йому довелося залишити колегіум.

65

1 Край аркуша пошкоджений, і решту слів розібрати не можна. На зворотній сторінці аркуша іншим чорнилом та іншим почерком написано вірш, який пізніше закреслено:

<Псал. 51

Что хвалишися во злобЂ силней?

Что хвалишся, о нечестивый?

Полн богомерзких скверн сій весь.

Умисли лож язык твой лстивій,

ОстрЂйша бритви твоя лесть.

Возлюбил ты паче благостыни

Коварну злобу, лстив язык.

О устах твоих лож без отмЂни,

О коль ты в злости превеликой! \535\

Всевышній бог тебя разрушит

И от селеній преселит,

Как цвЂт солнечним варом ссушит,

З землЂ жив искоренит.

Увидя праведник в ужасЂ

И разсмЂявся ... речет:

— Се человЂк пой мудр о сем часЂ

И суетой своей течет.

Помощника себе [нрзб.] он бога

Не соизволит положить

Но на бога славя [нрзб.] тщетна многа,

Чем надежда вся лежит.

Еш, как маслини плодовит.

В дому от господа твоем

Ты вся моя начала свЂта,

Надежда твЂрда в вЂцЂ сем.

ТебЂ я исповЂмся ввЂки,

МнЂ яко милость ты явил

Готов страдать пред человЂки.

Твое за имя сколко сил.>

66

До стор. 335. ... любий Батте ... — Сковорода називає свого учня ім’ям Батт. Це ім’я одного з пастухів у буколіках Феокріта — грецького поета III ст. до н. е. В ідиліях виступають два пастухи — чесний і відвертий Корідан та глузливий і схильний до кепкувань над товаришем Батт.

До стор. 336. ...хапай шапку... — У стародавньому Римі право носити шапку мали лише вільні.

До стор. 336. ... Сатурнів час... — У римській міфології Сатурн — бог часу, посівів та родючості. З його іменем пов’язано уявлення про золотий вік людства — час соціальної справедливості, миру та загального достатку. Сковороді була близька ідея «золотого віку». Сатурн ототожнювався з Кроном (див. коментар до твору «Убогій Жайворонок»).

До стор. 336. ...Життям Кроноса... — Крон — одне з найдавніших грецьких божеств, титан, скинутий Зевсом до Тартару. З його іменем також пов’язується ідея про золотий вік людства.

До стор. 336. ...грамоту Александра Великого... — Легендарна «Грамота Александра Македонського слов’янам» давала право вільного проживання на землях від Дону і Каспійського моря до Балтійського та Адріатичного морів. Користувалася популярністю серед пригноблених слов’ян, що боролися за своє соціальне та національне визволення.

68

1 В автогр. слово sophista дописане над рядком. 2 В автогр. слово testam дописано над рядком. 3 На звороті аркуша 2 рукою М. Ковалинського іншим чорнилом написаний латинський вірш Горація та його переклад. Переклад закреслено.

NATURA JUVENUM

Imberbis juyenis crebro custode remoto

Gaudet equis omnibusque et aprici gramine campi,

Cereus in vitium flecti, monitoribus asper,

Utilium tardus provisor, prodigus aeris,

Sublimis cupidusque et amata relinquere pernix.

Horat[ius]. De art[e] poet[ica]. \536\

<Младих лЂт отрок. Если наставника нЂту,

Любит роскошно жить и знать бЂг по свЂту.

Склонен [нрзб.] учащих добра, презирает,

Не смотрит, что полезно; деньги расточает

Вознося ж любовію [нрзб.] плЂнится

Чего-нибудь и вдруг тоже оставит тщится.>

У вид. 1894 р. латинський текст Д. І. Багалій надрукував як частину листа Сковороди.

69

До стор. 340. ...В. Бурлуках... — Великий Бурлук — село на Харківщині, де Сковорода неодноразово бував (нині селище міського типу, райцентр).

До стор. 340. Спіши повільно. — Ці слова приписують римському імператору Августу (див. коментар до діалога «Кольцо» в І томі нашого видання). Проте цей вираз вперше зустрічається ще у Софокла в драмі «Антігона».

70

До стор. 342. ...родом з Едома і Ідумеї... — Йдеться про біблійні міста язичників, які протиставляються Сіону та Єрусалиму.

71

До стор. 343. ...недостойного ченця Калістрата. — Мається на увазі чернець Києво-Печерської Лаври, з яким познайомився Сковорода під час відвідин Києва в серпні 1764 р. Він нарікав на чернечу долю, яку обрав без внутрішнього покликання. М. Ковалинський згадує про цей факт у життєписі Сковороди (див. стор. 457 цього тому).

До стор. 343. ...Аполлона зображали і малювали з чотирма вухами... а римського Януса — дволиким. — До того, як утворився широковідомий класичний образ Аполлона, його зображали з чотирма руками та чотирма вухами (див.: А. Ф. Лосев. Античная мифология в ее историческом развитии. М., 1957, стор. 284). Янус — давнє італійське божество, спочатку бог світла і сонця, а потім божество всіх начал, бог часу. Зображувався з двома обличчями, одне з яких обернене в минуле, друге — в майбутнє, при цьому одне зображувалося молодим, а друге — старим.

До стор. 343. ...дзеркала Аввакума... — Аввакум — один з біблійних пророків, автор «Книги пророка Аввакума», частини Старого завіту.

72

1 В автогр. слова mitem, humanum автор дописав під рядком. 2 На звороті іншим чорнилом, іншим почерком написаний грецький та латинський текст, більшу частину якого закреслено:

Οι̃κος μου̃ οι̃κον προσευχής κληβήσεται ‛υμει̃ς δε αυτόν ’εποιήσατε σπήλαιον ληστω̃ν Math. 21, 13.

«Дім мій домом молитви називається, а ви зробили його вертепом розбійників». Євангеліє від Матфія, 21, 13.

<Vos estis templum, Paulus celsissimus inquit

Viventis domini, vos domus alma dei.

Quicunque ergo suum templum [sivit] esse latronum

Collegium, dominus non [habetur] hicce locum.

Latro tuae est animal cogitatio pessima quaeris,

Despolians te [ophus] mens maia latro tuus,

Annitereergo tuo templo efugare latrones

‘ο γάρ οίκος σου̃ est domus alma dei. \537\

Ви храм, — як сказав найблагородніший Павло, —

Живого господа, ви — рідний дім бога.

Отже, хто допустив, щоб його храм став домом розбійників,

У того немає спілкування з богом.

Розбійник в твоїй душі — це найгірші помисли,

Погана думка, що градує тебе, ось твій розбійник.

Збери ж усі сили, щоб вигнати з свого храму розбійника,

Щоб твій дім був рідним домом бога (лат.).

Πάντα όσα ’άν αιτήσητε ’εν τη̃ προσευχη̃ πιστεύοντες λήψεσθε. Γιέ! Πρόσευχου θεόν μετά πίστεως, φίλτατε υιέ! ‘Ίνα δοθήσητε Πάντα καλά. > — Все, чого б ви не просили в молитві з вірою, дається вам. Сину! Молись богу з вірою, найкоханіший сину, щоб тобі були даровані всі блага.

До стор. 345. ...Василь Білозер. — Студент Харківського колегіуму В. Білозерський, приятель М. Ковалинського та його брата Григорія.

73

До стор. 347. Менандр. — Менандр (бл. 340 — 292 до н. е.) — видатний давньогрецький драматург, комедіограф, творчість якого через римську комедію справила значний вплив на західноєвропейську літературу. Користувався популярністю в нашій давній писемності.

До стор. 347. ...Александр... — Александр Македонський (356 — 323 до н. е.) — цар Македонії, визначний полководець і державний діяч античних часів.

До стор. 347. ...Кратес... — Давньогрецький філософ-кінік (IV ст. до н. е.).

До стор. 347. ...Діоген був приречений на заслання... — Про це пише Плутарх у книзі «Про спокій душі», перекладеній Сковородою.

До стор. 347. Зенон з Кітіона... — Грецький філософ-стоїк з Кітії (бл. 336 — 264 до н. е.).

До стор 348. ...до плаща і портика. — Плащ у стародавній Греції вважався обов’язковою приналежністю філософа. Мається на увазі так званий портик Стоїків (porticus Stoicorum) в Афінах, де Зенон навчав своїх учнів.

До стор. 348. ...що й зробив Платон після краху його дружби з Діонісієм. — Грецький філософ Платон, прагнучи вплинути на сіракузьких тиранів, тричі відвідав Сіракузи. Але відвідини закінчилися невдачею; тиран Діонісій Старший, за переказами, посварившись з Платоном, продав його в рабство.

74

1 В автогр. пляма. Приймаємо припущення Д. І. Багалія, який у виданні 1894 р. відновив слово за змістом.

До стор. 351. ...мого найдорожчого Яшка... — Йдеться про Якова Єнкевича — учня Харківського колегіуму. Він був сином згадуваного в листах Сковороди священика Бориса Єнкевича.

75

1 Лист не має закінчення. Друга половина аркуша відрізана; на лінії відрізу помітні сліди тексту.

До стор. 352. Бездна бездну призивает. — Див. коментар до 11-ї пісні «Саду божественных пЂсней».

76

1 В автогр. далі закреслено слово, і його не можна прочитати. 2 В автогр. на полі латинські слова, які важко прочитати. 3 В автогр. слова без конца дописані над рядком. \538\

До стор. 354. ...с Купянских степов... — Куп’янськ — місто на Харківщині, засноване в XVII ст.

До стор. 354. Як каже твій Горацій... — Ці мотиви звучать у багатьох віршах римського поета, близького Сковороді засудженням прагнення людей до наживи та слави. Близький Сковороді і заклик «Carpe diem» («Лови день»), висловлений у 11-й оді.

77

Лист публікується за списком відділу рукописів ІЛ (ф. 86, № 25). Він у виданні 1961 р. друкувався серед листів до невідомих осіб. Л. Махновець вважає, що це і є згадуване у листі від 26 вересня 1790 р. «закоснЂвшее .... письмишко гусинковское», адресоване М. Ковалинському (див. «Радянське літературознавство», 1972, № 4, стор. 66).

78

1 Автограф цього листа дійшов до нас окремо від попередніх листів Сковороди до Ковалинського, у II томі рукописного зібрання М. Ковалинського. Зараз зберігається у відділі рукописів ІЛ (ф. 86, № 7, на арк. 11, 12 та 21). Лист дійшов також у копії В. Каразіна, за якою був надрукований в альманасі «Молодик на 1844 год», на стор. 229 — 234. Пізніше лист був передрукований І. Т. Лисенковим у вид. 1861 р., на стор. 294 — 298, та Гр. Данилевським у книзі «Украинская старина» (X., 1866, стор. 62 — 64). У вид. 1894 р. цього листа немає. 2 В автогр. далі розчерк Сковороди. 3 В автогр. далі розчерк Сковороди. 4 В автогр. далі розчерк Сковороди.

До стор. 357. Іаков мой... — Яків Правицький, у якого зберігалися твори Сковороди.

До стор. 357. «Древній мыр». — Твір «Діалог, или разглагол о древнем мірЂ».

До стор. 357. «Михаил, боряй Сатану». — Діалог «Брань архистратига Михаила со Сатаною».

До стор. 357. До «Дщери» ... — Йдеться про твір «Икона Алківіадская», автограф якої зберігся разом з перекладом «Оди» Сідронія Гозія.

До стор. 357. ...скитаюся у моего Андрея Ивановича Ковалевского. В останні роки Сковорода в основному жив у А. І. Ковалевського, в селі Іванівці, нині — Сковородинівка Золочівського району Харківської області. Там знаходиться могила Сковороди. Садибу перетворено в літературно-меморіальний музей Г. С. Сковороди.

До стор. 357. Число моих твореній. — Цей авторський реєстр творів є для дослідників одним з головних джерел при вивченні спадщини Сковороди. Він однак не є повним. Не охоплює літературних циклів «Сад божественных пЂсней» та «Басни Харьковскія», а також деяких філософських творів. До нього не увійшли зокрема «Начальная дверь ко христианскому добронравію», діалог «Пря бЂсу со Варсавою», притча «Благодарный Еродій» та ін. Зі списку можна зробити висновок, що на сьогодні лишаються невідомими тексти чотирьох перекладів з Плутарха. Досі не знайдено також автографів ряду творів, відомих за списками, серед них зокрема немає автографів таких двох великих творів, як «Разговор пяти путников о истинном счастіи в жизни» та «Кольцо».

79

1 Автограф цього листа також дійшов до нас у II томі зібрання М. Ковалинського і зберігається там же (ІЛ, ф. 86, № 7, на арк. 109). Він написаний на звороті листа А. Ковалевського до М. Ковалинського, надісланого 2. квітня 1794 р. Мабуть, цим же часом слід датувати і лист Сковороди. Це, очевидно, один з останніх листів Г. Сковороди. \539\

До стор. 358. ...через Андрея Ивановича. — Тобто через Ковалевського. До стор. 359. ...пролог і до «Нарцісса» ... — Мається на увазі вступна частина до діалога «Наркісс».

ДО ЯКОВА ПРАВИЦЬКОГО

З Я. Правицьким Сковорода особливо інтенсивно листувався протягом вісімдесятих років. Є всі підстави думати, що насправді листування було значно ширшим, хоч листів збереглося мало. З відомих нам листів найраніший лист написано 3 жовтня 1782 р., а найпізніший — 5 січня 1792 р.

Найбільша колекція листів до Правицького (9) зберігається в Ленінграді, в Архіві АН СРСР серед паперів І. І. Срезневського (ф. 216, оп. З, № 226). Вперше уривки з цих листів були опубліковані в 1835 р. А. Хиждеу (див. журн. «Телескоп», 1835, ч. XXVI, стор. 3 — 24 та 151 — 169) та І. І. Срезневським (альм. «Молодик на 1844 год», стор. 244 — 254). Повністю всі 9 листів В. І. Срезневський надрукував у 1894 р. журн. «Бібліограф» (№ 1, стор. 1 — 21). До видання 1894 р. листи не потрапили, за винятком лише одного — листа Сковороди до Я. Правицького (стор. 129 — 130), що був надрукований за копією, зробленою проф. А. І. Кирпичниковим з оригіналу відділу рукописів ДБЛ. Цей лист датований 5 січня 1792 р. Автограф зберігається у відділі рукописів ДБЛ (шифр Авт. 6/2).

80

Список цього листа знайшов І. В. Іваньо у відділі рукописів Державного історичного музею в Москві (ф. Бахрушина, оп. 5, арк. 26). Ще одна копія листа зберігається у відділі рукописів ДБЛ (ф. 14, № 672). Прізвище адресата встановив Л. Махновець (див. «Радянське літературознавство», 1972, № 10, стор. 34).

81

1 В автогр. характерний розчерк Сковороди. 2 Далі в автогр. папір пошкоджений. 3 В автогр. далі іншим чорнилом, іншим почерком дописано: Haec est vita aeterna ut sciant te verum unum deum. — Це вічне життя, хай знають тебе, істинного єдиного бога (лат.). На звороті арк. 2 приписано ще іншим почерком: Si nisi non esset tolus mundus bonus esset parvi sunt visi qui caruere nisi. — Коли б не було виразу «якби не», то весь світ був би добрим; очевидно, мало таких, кого б цей вислів не стосувався (лат.).

82

Лист зберігається у рукописній копії у Відділі рукописів ІЛ (ф. 86, № 25). Раніше публікувався серед листів до невідомих осіб. Адресата й час написання листа встановив Л. Махновець.

83

1 В автогр. далі характерний розчерк Сковороди. 2 В автогр. тут розчерк Сковороди.

84

1 В автогр. це слово вписано зам. привезу. 2 В автогр. далі розчерк Сковороди.

До стор. 366. ...кентр... — Центр (грецьке). \540\

85

1 В автогр. це слово дописане над рядком. 2 Далі в автогр. слово стерте. 3 В автогр. слово дописане над рядком. 4 В автогр. далі розчерк Сковороди.

До стор. 368. ...чрез Григорія Юріевича. — Очевидно, Сошальського.

86

1 В автогр. далі розчерк Сковороди.

До стор. 369. «Симфонію...» — Йдеться про діалог «Асхань».

87

Копія листа зберігається в Архіві АН СРСР у Ленінграді (ф. 216, оп. 3, № 1004). Лист вперше опублікував Д. Багалій у виданні 1894 р., на стор. 129. У виданні 1961 р. лист надруковано серед листів до невідомих осіб. Л. Махновець вважає, що лист адресовано Я. Правицькому (див. «Радянське літературознавство», 1972, № 10, стор. 35).

88

1 В автогр. папір на місці підпису відрізано.

До стор. 370. ...«Михайлову борбу» ... — Мовиться про діалог «Брань архистратига Михаила со Сатаною».

До стор. 371. Легка дорога до Аверна... — За міфологічними уявленнями, вхід до підземного царства.

89

1 В автогр. далі підпис Сковороди відрізано. 2 В автогр. далі текст поданий у приписці-примітці. 3 В автогр. далі папір пошкоджений. 4 В автогр. далі іншим чорнилом написано: получено окт. (нерозбірливо), а далі папір відрізано.

90

1 В автогр. папір пошкоджений. 2 В автогр. далі папір пошкоджений. 3 В автогр. папір пошкоджений. 4 В автогр. папір пошкоджений. 5 В автогр. папір пошкоджений. 6 В автогр. папір пошкоджений. 7 В автогр. далі підпис автора відрізано.

91

Автограф листа зберігається у літературному архіві Празького національного музею. Його опубліковано з фотокопією першої сторінки (подав М. Мольнар). Текст до друку з поясненнями підготував П. М. Попов (журн. «Радянське літературознавство», 1958, № 2, стор. 113 — 116). У першодруку та у виданні 1961 р. лист помилково датований 30 травня 1785 р. У даному виданні дату листа уточнив Л. Махновець.

До стор. 375. ...сына, оживленнаго Елиссеем ... — Мається на увазі біблійна легенда про те, як пророк Єлисей вилікував сина удовиці.

До стор. 376. Се пентекостіа ... — Йдеться про п’ятидесятницю, свято на п’яту неділю після пасхи — трійцю.

До стор. 376. Через дЂтей Захаржевских ... — 3 сім’єю поміщика Я. М. Донця-Захаржевського Сковорода тривалий час підтримував добрі стосунки.

До стор. 376. ... от Михайла. — Тобто від М. Ковалинського.

До стор. 376. ...Наеману Бар-Петру... — Тобто Наумові Петровичу, знайомому Сковороди. Далі в листі згадуються знайомі Сковороди. \541\

До стор. 376. ...через Алексія Юріевича. — Очевидно, йдеться про Сошальського, приятеля Сковороди. З родиною Сошальських Сковорода підтримував тривалі дружні зв’язки.

92

1 Лист друкується за автографом. У лівому верхньому кутку напис: от Бецкаго.

До стор. 378. ...Златоустого рЂч... — Йдеться про одну з численних проповідей Іоанна Златоуста (347 — 407), які користувалися великою популярністю в нашій давній літературі.

ДО РІЗНИХ ОСІБ

Листи, що подаються під цим заголовком, збереглися частково в автографах та списках у зібранні М. Ковалинського, частково у списках ’з різних архівів, частково у публікаціях. їх адресати — люди, з якими Сковорода зустрічався у своєму житті і з якими його пов’язувала певна спільність ідей. Здебільшого в них Сковорода висловлює етичні погляди, реалізовані в його філософських творах.

Особливе місце серед них посідають листи, які досі публікувалися як листи до невідомих осіб. Ці листи вперше опублікував Д. І. Багалій у виданні 1894 р. на стор. 117 — 127 як листи до однієї особи під рубрикою «Листи до невідомого». Проте зміст листів свідчить, що вони адресовані різним особам. Д. І. Багалій у названій публікації вніс зміни в орфографію, прагнучи наблизити їх правопис до автографів Сковороди.

Листи збереглися у двох списках. Перший з них містить десять листів, які зберігаються у відділі рукописів ІЛ (ф. 86, № 25). Копії переплетені у зошит, що має 13 аркушів. На арк. 2 напис: «CMCCXXXV (1785) Письма Григорія Савича сына Сковороды к пріятелям». Копії листів містяться на арк. 1 — 11. їх переписувач зробив не досить якісно, з не властивими для мови Сковороди «виправленими» скороченнями та явними помилками.

Нещодавно у відділі рукописів ДБЛ (ф. 14, № 782) І. А. Табачников виявив другий список семи листів Сковороди. Порівняння списків цих листів показало, що новознайдений, хоч і має деякі, не властиві для мови й правопису Сковороди форми (наприклад, типу боитца, присовокупляеца, мучаетца і т. ін.) або навіть помилки, однак містить багато істотних виправлень, уточнень та доповнень, які значно поліпшують текст листів. Зважаючи на цю обставину, в основу даної публікації листів 99, 100, 121 — 125 покладено список ДБЛ. Невластиві для письма Сковороди форми дієслів на -ца (-тся) не відтворюються.

93

До Іоїля

1 У виданні 1894 р. була надрукована лише грецька кінцівка цього листа як початок іншого листа (№ 30, стор. 90 — 91). Вивчення автографа показало, що до тексту цього листа Д. І. Багалій включив тексти, які містяться на різних аркушах (папір також різний) і являють собою частини двох листів, грецькому і латинському текстам яких передують вірші.

Подаємо лист повністю за автографом, включаючи і вірш. Вірш увійшов також до збірки «Сад божественних пЂсней» (ПЂснь 1-я). 2 Цю частину вірша (арк. 88і) у вид. 1894 р. надрукував самостійно у розділі «Разные стихотворенія», на стор. 291. 3 В автогр. рядок ТебЂ жить только мог рукою автора закреслено.

До стор. 380. ...Дорогий Іоїле... — Досі лист друкувався як адресований М. Ковалинському. Нещодавно Л. Махновець встановив, що лист \542\ адресовано не М. Ковалинському, а кафедральному писарю Іоїлю в Переяславі, який був другом іншого знайомого Сковороди — Гервасія Якубовича (див. «Архив Югозападной России», 1864, т. І, ч. 1, стор. 12 та «Радянське літературознавство», 1972, № 10, стор. 36 — 37).

94

До Гервасія [Якубовича]

Це один з найраніших листів Сковороди, які він написав 1758 р. з села Кавраї до Гервасія Якубовича у Білгород. Дійшов в автографі серед листів Сковороди до М. 1. Ковалинського. Зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 66 — 67).

1 В автогр. далі розчерк Сковороди. 2 Ця пісня без перших двох латинських рядків друкувалася за списками у збірці «Сад божественных пЂсней».

95

До Кирила [Ф. Ляшевецького]

Лист дійшов серед листів Сковороди до М. Ковалинського (арк. 19 — 20). Вперше надрукований у виданні 1894 р. під № 15, на стор. 54 — 55. Подається за автографом.

Цей лист адресований Кирилу (Федору Ляшевецькому). Такої думки додержується П. М. Попов (див. «Радянське літературознавство», № 13, 1950, стор. 63).

Кирило (Федір Ляшевецький) був настоятелем Троїце-Сергієвої лаври, яку Сковорода відвідав у 1755 р. Він запрошував Сковороду на посаду викладача училища при Лаврі.

1 На звороті арк. 20 рукою М. Ковалинського, іншим чорнилом написано текст:

Omnia vanitas *

ВсЂ тЂлемніи иніи органи празни зрятся, иже прежде мало движими бяху. ВсЂ недЂйствителни, мертви, нечувственны, очи бо зайдоша, связастыя нозЂ, руцЂ безмолствуют и служебним язык молчаніем заключися, гробу предается. Воистынну суєта вся человЂч[еская].

До стор. 384. ...про Сарданапалові бенкети... — Сарданапал — останній ассірійський цар, що прославився пишними бенкетами та розкішним способом життя. Його образ увійшов у літературу завдяки філософам-кінікам, зі спадщиною яких Сковорода був добре обізнаний.

До стор. 385. «Я так кажу, Луцілію...» — Цю цитату взято з праці Сенеки «Листи до Луцілія», написаної в 63 — 64 рр. н. е. (див. Антология мировой философии в четырех томах. М., 1969, т. І, ч. 1, стор. 508).

* Все марнота (лат.).

96

До Ф. П. Жебокрицького

Автограф міститься серед ранніх листів до Ковалинського і зберігається у відділі рукописів ІЛ (ф. 86, № 24, арк. 105). Лист вперше надрукував Д. І. Багалій у виданні 1894 р., на стор. 108 — 109. Подається за автографом.

Хто такий Ф. Жебокрицький, встановити не вдалося. Є відомості й про інші листи до цього адресата, які не збереглися. \543\

97

До Василя Максимовича

Автограф листа зберігався у зібранні М. І. Ковалинського, на арк. 1231 — 1241,2; 1251,2; 1261,2. Зараз зберігається у відділі рукописів ІЛ (ф. 86, № 24). Крім того, у відділі рукописів ДПБ П. М. Попов виявив копію цього листа другої половини XVIII ст. (див. «Радянське літературознавство», 1950, № 13, стор. 62).

Лист значною мірою українізований щодо орфографії. Зокрема, для його правопису характерне вживання на місці и та навпаки: выісківаем, честнымы деламы та ін. У вид. 1894 р. ці особливості уніфіковно за російським правописом.

Встановити прізвище адресата не вдалося. Лист використаний М. Ковалинським при складанні життєпису Сковороди. До кого адресований цей лист, Ковалинський теж не знав.

1 В автогр. далі розчерк автора. 2 Для автографа характерне тверде л. 3 В автогр. слово налил закреслено.

До стор. 387. ...мнЂніе з Максимом Святим. — Максим Ісповідник (580 — 662), один із визначних «отців церкви», філософ, знавець Платона, Арістотеля, неоплатоніків.

До стор. 389. ...Маніхеева ученика. — Мані — легендарний перський мудрець. Маніхейство — релігійна течія в Римській імперії з III до X ст., що поєднувала в собі елементи християнства з елементами стародавньої перської релігії. Як єресь жорстоко переслідувалася християнською церквою.

98

До Іова [Базилевича]

Автограф листа зберігається в Ленінграді у рукописному відділі ПБ (ф. Титова, № 1395). Вперше опублікував його П. М. Попов («Радянське літературознавство», 1955, № 18, стор. 64). Друкується за автографом.

Лист адресований архімандритові Іову Базилевичу, який 1763 р. був ректором Харківського колегіуму, де працював Сковорода.

До стор. 390. ...отца Кордета. — Лаврентій Кордет — з 1758 р. префект Харківського колегіуму, викладач філософії, людина широких та глибоких наукових інтересів, прихильник Сковороди.

99

[До В. С. Томари]

Лист друкується за списком ДБЛ (ф. 14, № 782), де він йде під № 7. Копію супроводжує примітка: «Сіе письмо с Харкова 1772 года, августа, 20 числа». Прізвища адресата не вказано. На думку Л. Махновця, лист адресований В. Томарі в Грузію (див. Леонід Махновець. Про хронологію листів Сковороди. — «Радянське літературознавство», 1972, № 10, стор. 39).

1 У сп. 86/25 уже протекла. 2 У сп. 86/25 не столко. 3 У сп. 86/25 самих. 4 У сп. 86/25 заключаемая. 5 У сп. 86/25 временем. 6 У сп. 86/25 мнЂ подвержена. 7 У сп. 86/25 болЂе. 8 У сп. 86/25 тЂлу. 9 У сп. 86/25 говорит. 10 У сп. 86/25 человЂк. 11 У сп. 86/25 человЂка видит и сердце. 12 У сп. 86/25 что в однЂх стЂнах. 13 У сп. 86/25 душою. 14 У сп. 86/25 тайности.

100

[До Я. І. Долганського]

Лист подається за списком ДБЛ (ф. 14, № 782), де його подано під № 2. Копії передує примітка переписувача: «На нЂкоторое сомненіе, сіе письмо писано Якову Ивановичу Долганскому». \544\

1 У даному сп. помилково приутюжили. 2 У сп. 86/25 и то. 3 У сп. 86/25 чрезвычайно мнЂ. 4 У сп. 86/25 неприемные. 5 У даному сп. помилково приутюжить. 6 У сп. 86/25 допытуюсь. 7 У сп. 86/25 враги. 8 У сп. 86/25 то Павел. 9 У сп. 86/25 пріятно. 10 У сп. 86/25 а не, что. 11 У сп. 86/25 правдЂ божіей. 12 У сп. 86/25 говорили. 13 У сп. 86/25 любители. 14 У сп. 86/25 непослушные. 15 У сп. 86/25 библейской. 16 У сп. 86/25 отринте. 17 У сп. 86/25 изнутри. 18 У сп. 86/25 Догадуйтеся. 19 У сп. 86/25 нечто, едва ль не внутренній тайный. 20 У сп. 86/25 ангели... 1000 лЂт. 21 У сп. 86/25 ищи истины. 22 У сп. 86/25 присутствуют. 23 У сп. 86/25 вшел. 24 У сп. 86/25 брачного? 25 У сп. 86/25 слушать. 26 У сп. 86/25 весьма. 27 У сп. 86/25 Признавайте. 28 У сп. 86/25 дух. 29 У сп. 86/25 гораздо. 30 У сп. 86/25 присудить. 31 У сп. 86/25 всЂ. 32 У сп. 86/25 священными словами. 33 У сп. 86/25 подобно. 34 У сп. 86/25 сладчайшій сот. 35 У сп. 86/25 во. 36 У сп. 86/25 по кому. 37 У сп. 86/25 Христос. 38 У сп. 86/25 к насыщенію. 39 У сп. 86/25 два человЂка. 40 У сп. 86/25 сколко змій. 41 У сп. 86/25 чтобы ввернулся домой. 42 У сп. 86/25 вгорняя. 43 У сп. 86/25 к землЂ. 44 У сп. 86/25 прежде глаголах. 45 У сп. 86/25 всЂ подлыя свЂтскоплотскія повЂрія, так. 46 У сп. 86/25 будешь говорить. 47 У сп. 86/25 то. 48 У сп. 86/25 к оному мне принудить, кажется. 49 У сп. 86/25 да и не. 50 У сп. 86/25 чтобы. 51 У сп. 86/25 о боже. 52 У сп. 86/25 Ах, поспорю, будто не знает, что он там еще мудрЂе, гдЂ кажется. 53 У сп. 86/25 ибо мой умысел. 54 У сп. 86/25 несчастные. 55 У сп. 86/25 гору силуемся. 56 У сп. 86/25 совЂсть и потом. 57 У сп. 86/25 всЂ свои пороки. 58 У сп. 86/25 восходи; что ты. 59 У сп. 86/25 потом хвали. 60 У сп. 86/25 свое, осуждаеш. 61 У сп. 86/25 Исайя. 62 У сп. 86/25 одеждою весьма одЂя тя». 63 У сп. 86/25 Сираха. 64 У сп. 86/25 отверзающій, кто затворит и кто. 65 У сп. 86/25 преславная премудрость и наказаніе. 66 У даному сп. в кінці дописано: конЂц второму.

До стор. 392. До Я. І. Долганського. — Я. І. Долганський — художник з міста Острогозька на Воронежчині, з яким Сковорода підтримував дружні стосунки. Можливо, що він є прототипом одного з співбесідників філософських діалогів 70-х років.

101

До Я. І. Долганського

Автограф листа раніше зберігався у Полтавському історичному архіві серед матеріалів колишнього музею Е. Н. Скаржинської в Лубнах. Зараз зберігається в київському філіалі Державного історичного архіву УРСР (ф. 221, опис 1, од. збер. 42).

Лист вперше опубліковано в журн. «Червоний шлях» (1924, кн. 3, стор. 255 — 257). Подається за автографом.

1 У першодруку бесЂдующій. 2 У першодруку внутренних. 3 У першодруку слів с сокровенным источником плодоносного божіего духа немає. 4 У першодруку слова как немає. 5 У першодруку голову. 6 Далі край автографа зіпсований; у першодруку здогадно вписано мірскій.

102

[До В. С. Тевяшова]

Лист дійшов в автографі, який зберігається в Ленінграді, у відділі рукописів ПБ (зібрання рукописів М. П. Погодіна, № 192). Вперше лист опублікував П. М. Попов у журн. «Вісник Академії наук УРСР» (1954, № 4, стор. 61 — 62). Подається за автографом.

До стор. 395. ...пишу набЂло «Разговор». — Йдеться про діалог «Алфавит, или букварь мира», присвячений В. С. Тевяшову. \545\

103

[До Д. А. Норова]

Лист друкується за списком відділу рукописів ІЛ (ф. 86, № 25). Список не містить жодних відомостей про адресата і час написання листа. Склав його, очевидно, М. Ковалинський і йдеться в ньому про влаштування Сковороди вчителем Додаткових класів. Вперше лист опублікував Д. І. Багалій у виданні 1894 р. на стор. 119 як лист до невідомої особи.

Л. Махновець вважає, що лист адресований новому генерал-губернатору Слобідсько-Української губернії — Д. А. Норову (див. «Радянське літературознавство», 1972, № 10, стор. 39).

104

До Івана Григоровича [Диського]

Лист зберігся в копії XVIII ст., яка знаходиться у відділі рукописів ЦНБ. Вперше опублікував П. М. Попов у журн. «Літературна критика» (1939, № 11, стор. 103 — 104). Подається за автографом. Прізвище І. Г. Диського встановив П. М. Попов.

105

До Артема Дорофійовича [Карпова]

Лист дійшов у копії, що зберігається у відділі рукописів ІЛ (ф. 86, № 1, арк. 63 — 69). Вперше опублікований І. М. Лисенковим у виданні 1861 р. на стор. 291 — 294. Прізвище адресата листа встановив Л. Махновець. Ним був А. Д. Карпов — найбагатший харківський купець, знайомий Сковороди. Публікується за копією відділу рукописів ІЛ.

До стор. 399. ...господину Курдюмову... — С. М. Курдюмов — харківський купець, голова міської управи, згодом один з ініціаторів по збиранню коштів для відкриття Харківського університету.

106

До В. М. Земборського

Лист дійшов у копії XVIII ст. серед листів Сковороди до М. І. Ковалинського, на арк. 1271,2; 1281,2. Нині зберігається у відділі рукописів ІЛ (ф. 86, № 24). Лист вперше надруковано у виданні 1894 р., на стор. 109 — 110. Подається за копією М. Ковалинського, в якій прізвище адресата подано помилково: Зембровській.

Лист адресований В. М. Земборському — харківському поміщику, з родиною якого Сковорода підтримував дружні зв’язки, неодноразово жив у його маєткові.

1 У рукоп. перед листом написано: Разные писма Писмо 1. 2 У рукоп. далі нрзб.

107

До В. М. [Земборського]

Цей лист, як і попередній, дійшов у копії XVIII ст. серед листів Сковороди до М. І. Ковалинського (арк. 1291,2 — 1301), яка зберігається у відділі рукописів ІЛ. Вперше опублікований у виданні 1894 р., на стор. 110 — 112. Друкується за копією М. Ковалинського.

1 У рукописі перед листом напис: Писмо II.

До стор. 402. ...драхмы. — Драхма — грошова одиниця в стародавній Греції, що дорівнювала 100 лептам. \546\

108

До Осипа Юрійовича [Сошальського]

Дійшов у копії І. І. Срезневського, який датував лист 1781 роком. Де зберігається ця копія зараз, невідомо.

Лист опублікував Д. І. Багалій у виданні 1894 р., на стор. 112 — 113. Подається за публікацією Д. І. Багалія.

1 Тут рукопис пошкоджений.

До стор. 403. Старайся не о корванЂ ... — Корванка, або карнавка, — кружка для збирання церковних пожертвувань, тут переносно — гроші, сріблолюбство.

109

[До С. М. Курдюмова]

Цей уривок становить середину та кінцівку листа. Дійшов до нас в автографі і зберігається в Архіві АН СРСР серед паперів І. І. Срезневського (ф. 216, оп. З, № 226, арк. 12). Вперше опублікований у виданні 1961 р. Правопис автографа свідчить, що лист написаний до 1785 р. Ім’я адресанта встановила А. Ніженець (див.: А. Ніженець. На зламі двох світів, стор. 174 — 175), а дату уточнив Л. Махновець.

110

[До С. М. Курдюмова]

Копія листа, зроблена І. І. Срезневським, нині зберігається в Архіві АН СРСР у Ленінграді. За цією копією лист вперше опублікував Д. І. Баталій у виданні 1894 р., на стор. 116 — 117. Подається за копією І. І. Срезневського.

До стор. 404. ...Якову Борисовичу — Йдеться про Якова Борисовича Єнкевича (див. прим, до листа 74).

111

До Івана Васильовича [Земборського]

Лист дійшов у копії серед листів до Ковалинського, на арк. 1302 — 1311,2, яка зараз зберігається у відділі рукописів ІЛ (ф. 86, № 24). Вперше опублікував його Д. І. Багалій у виданні 1894 р., на стор. 127 — 129. Друкується за списком відділу рукописів ІЛ.

1 У рукописі перед змістом є напис Писмо III.

До стор. 405. До Івана Васильовича. — А. М. Ніженець вважає, що це учень Сковороди в Харківському колегіумі син В. М. Земборського, (див.: А. Ніженець. На зламі двох світів, стор. 164).

До стор. 405. ... со Езоповим псом ... — Мається на увазі байка Езопа про собаку, який ніс м’ясо через ріку і, побачивши своє відображення у воді, кинувся, щоб відібрати здобич.

112

До Я. М. [Донця-Захаржевського]

Автограф дійшов у II томі зібрання М. І. Ковалинського, що зараз зберігається у відділі рукописів ІЛ (ф. 86, № 7).

Вперше лист опублікував Д. І. Багалій у виданні 1894 р., на стор. 129. Друкується за автографом.

Лист адресований Я. М. Донцю-Захаржевському. Ім’я адресата вста-\547\новлено на підставі листа М. Ковалинського до Сковороди від 13 лютого 1788 р. (див. стор. 481 даного тому).

1 В автогр. слово cor дописано над рядком. 2 В автогр. далі розчерк автора.

До стор. 406. «Катехеса». — Мовиться про трактат «Начальная дверь ко христіанскому добронравію».

113

До С. І. [Тевяшова]

Раніше лист зберігався у Воронежі. Вперше його опублікував Л. Б. Вейнберг у журн. «Русская старина» (1891, вересень, стор. 403),. як лист до генерал-губернатора А. В. Черткова. Подається за першодруком. Прізвище адресата і дата не зназначені. Л. Махновець вважає, що лист адресований С. І. Тевяшову (див.: Леонід Махновець. Про хронологію листів Сковороди. — «Радянське літературознавство», 1972, № 10,. стор. 42).

114

До Гр. І. Ковалинського

Зберігається у відділі рукописів ПБ в Ленінграді (ф. Титова).

Вперше надрукував його П. М. Попов у зб. «Радянське літературознавство» (1955, № 18, стор. 65 — 67). Подається за автографом.

1 В автогр. пляма. 2 В автогр. пляма.

Лист адресовано братові Михайла Ковалинського — Григорію, який проживав у Таганрозі (див: спогади Гес де Кальве. — «Украинский вестник», 1817, квітень, ч. IV, стор. 106 — 131).

115

До Олексія [Базилевича]

Лист зберігається у відділі рукописів ПБ в Ленінграді (ф. Титова). Опублікував його П. М. Попов у зб. «Радянське літературознавство» (1955, № 18, стор. 67 — 70). Подається за автографом.

1 Автогр. пошкоджений; слово вписано здогадно. 2 Автограф пошкоджений, слово вписано здогадно. 3 Автогр. пошкоджений. 4 В автогр. розчерк Сковороди.

Прізвище адресата не зазначено. Але ясно, що цей лист адресований людині, яка перебувала у близьких стосунках з Гр. І. Ковалинським, бо текст листа міститься на звороті листа Сковороди до Гр. І. Ковалинського. А. Ніженець робить припущення, що це О. Базилевич, вихованець Харківського колегіуму, слухач курсу «Добронравія» у Сковороди (див.: А. Ніженець. На зламі двох світів, стор. 157).

До стор. 409. «На грецькі календи? — Календи — назва першого дня місяця у стародавніх римлян. Вираз «на грецькі календи» тут означає «невідомо коли».

116

До Є. Є. [Урюпіна]

Ні автографа, ні копій листа до нас не дійшло. Вперше надрукованоу журн. «Украинский вестник» в Харкові (1817, кн. 4, стор. 126 — 127). Подається за першодруком.

Лист адресовано харківському купцеві Є. Є. Урюпіну, \548\

117

До П.[ Ф. Пискунівського]

Лист написано на звороті листа Сковороди до Є. Є. Урюпіна від 10 червня 1790 р. Автограф до нас не дійшов. Вперше опублікований в журн. «Украинский вестник» (1817, кн. 4, стор. 121). Подається за першодруком.

До стор. 411. Друже Петре! — Так Сковорода звертається до П. Ф. Пискунівського, харківського аптекаря, в якого Сковорода, нерідко бував під час відвідання Харкова.

118

До Є. Є. [Урюпіна]

Лист вперше опубліковано в Харкові, у журн. «Украинский вестник» (1817, кн. 4, стор. 128 — 131). Ні автографа, ні списків до нас не дійшло. Подається за першодруком.

119

До І. І. Єрмолова

Лист зберігався у Полтавському історичному архіві серед матеріалів колишнього музею Е. Н. Скаржинської в Лубнах. Зараз автограф листа зберігається у київському філіалі Державного історичного архіву УРСР (ф. 221, опис 1, од. збер. 421). Автограф не має підпису і дати.

Лист опубліковано в журн. «Червоний шлях» (1924, кн. З, стор. 255 — 257). Передрукував його П. М. Попов у зб. «Радянське літературознавство» (1950, № 13, стор. 64 — 66) і в статті «Нововідшукані автографи листів Г. Сковороди» (журн. «Радянське літературознавство», 1961, № З, стор. 113 — 114). Подається за останньою публікацією.

Особу адресата встановити не вдалося. Із змісту листа можна зробити висновок, що це був харківський купець.

1 Далі розібрати не можна. У першодруку так: Видиш, друг мой, в чем твой пустынник ... и любите .... Милостивый государь ... Григорій Сковорода.

120

[До Наемана Петровича]

Цей лист дійшов до нас у копії в одному зошиті із списком «Басен Харьковских» (відділ рукописів ІЛ, ф. 86, № 23), на звороті останнього аркуша.

Вперше опублікований у виданні 1961 р. як лист до невідомої особи. Його написано з Гусинки до особи, з якою Сковорода, очевидно, листувався й раніше. На думку Л. Махновця, лист адресовано спільному знайомому Сковороди і Я. Правицького — Наеману (Науму) Петровичу, неодноразово згадуваному в листах до Я. Правицького (див. «Радянське літературознавство», 1972, № 10, стор. 43). Публікується за списком ІЛ.

До невідомих осіб

121

Лист дійшов у двох списках. У виданні 1894 р. вперше та у виданні 1961 р. його друковано за копією, яка зараз зберігається у відділі рукописів ІЛ (ф. 86, № 25). Друга копія зберігається у відділі рукописів ДБЛ (ф. 14, № 782). Публікується за списком ДБЛ, де лист подано під № 4.

1 У сп. 86/25 внутреннія. 2 У сп. 86/25 сей благ! 3 У сп. 86/25 бряцать. 4 У сп. 86/25 1-й слон, 2-й солнце. 5 У сп. 86/25 исключать. 6 У сп. 86/25 слон со. 7 У сп. 86/25 в сем мир вам. 8 У сп. 86/25 в книгу. 9 У сп. 86/25 \549\ сины дне и в ложах. 10 У сп. 86/25 клянусь. 11 У сп. 86/25 в лЂто збираются. 12 У сп. 86/25 проздравить. 13 У сп. 86/25 к нему привержены. 14 у сп. 86/25 предстает. Вот что. 15 У сп. 86/25 и сам о себЂ вопіет. 16 У сп. 86/25 «заутра предстану ти», и далЂе: «Глаголы моя внуши господи». 17 У сп. 86/25 Давид с слоном, солнце проздравляющим. 18 У сп. 86/25 счастіем. 19 У сп. 86/25 рано все час. 20 У сп. 86/25 внутренніе свои. 21 У сп. 86/25 Таковые-то. 22 У сп. 86/25 правило 10 часа. 23 У сп. 86/25 следующій и весело свЂтящій. 24 У сп. 86/25 дня в страхЂ. 25 У сп. 86/25 юности.

До стор. 414. Плиниус ... — Пліній Старший (23 — 79) — староримський письменник, автор праць з історії та природознавства, зокрема «Природничої історії», з якої і взято наведені в листі відомості про звички і поведінку слонів (кн. XIII, р. 1).

122

Цей лист, як і попередній, дійшов до нас у двох копіях, що зберігаються відповідно в ІЛ (ф. 86, № 25) та ДБЛ (ф. 14, № 782). Вперше його опублікував Д. І. Багалій у виданні 1894 р. за списком, що зберігається в ІЛ. Публікується за списком ДБЛ, де лист подано під № 1.

1 У сп. 86/25 ними рознь. 2 У сп. 86/25 боятся. 3 У сп. 86/25 вЂра Христова. 4 У сп. 86/25 любить его, вЂра. 5 У сп. 86/25 надЂятся и любить. 6 У сп. 86/25 Страх божій. 7 У сп. 86/25 боятся. 8 У сп. 86/25 це речення стоїть після двох наступних. 9 У сп. 86/25 камень. 10 У сп. 86/25 лонгус 11 У сп. 86/25 обетованную. 12 У сп. 86/25 заповЂдь. 13 У сп. 86/25 боясь бога. 14 У сп. 86/25 веря. 15 У сп. 86/25 возвещает. 16 У сп. 86/25 может. 17 У сп. 86/25 бояся. 18 У сп. 86/25 может. 19 У сп. 86/25 одна. 20 У сп 86/25 бо нам. 21 У сп. 86/25 к отцу. 22 У сп. 86/25 человеки. 23 У сп. 86/25 Отец его... 24 У сп. 86/25 внутри. 25 У сп. 86/25 внутреннее свидЂтельство 28 У сп. 86/25 би. 27 У сп. 86/25 я бы ему ответствовал. 28 У сп. 86/25 возжелЂв. 29 У сп. 86/25 соблюди господеви. 30 У сп. 86/25 подает. 31 У сп. 86/25 лице стоящей. 32 У сп. 86/25 согрЂшая. 33 У сп. 86/25 и сладчайшія. 34 У сп. 86/25 райскаго. 35 У сп. 86/25 А ми. 36 У сп. 86/25 господень есть 37 У сп. 86/25 отделити. 38 У сп. 86/25 что лучшій. 39 У сп. 86/25 лучшее. 40 У сп. 86/25 бы хотЂл их оставить. 41 У сп. 86/25 сыскал. 42 У сп. 86/25 и затЂм. 43 У сп. 86/25 Однак заповЂди твоя — поученіе мое. 44 У сп. 86/25 другого. 45 У сп. 86/25 одним жребіем. 46 У сп. 86/25 1-й сорт. 47 У сп. 86/25 2-й. 48 У сп. 86/25 Противляйся волЂ. 49 У сп. 86/25 ее живущіи. 50 У сп. 86/25 своея. 51 У сп. 86/25 волнуются. 52 У сп. 86/25 тамо. 63 У сп. 86/25 ушесЂх. 54 У сп. 86/25 примЂти. 55 У сп. 86/25 пропала тленность. 56 У сп. 86/25 а всЂ. 57 У сп. 86/25 и как. 58 У сп. 86/25 свидЂтелствуют. 59 У сп. 86/25 счастію. 60 У сп. 86/25 него. 61 У сп. 86/25 твердЂйшій. 62 У сп. 86/25 сам. 63 У сп. 86/25 Обручатся себЂ в правдЂ и в милости. 64 У сп. 86/25 убояхся. 65 У сп. 86/25 Что есть щедроти твои многи, господи? 66 У сп. 86/25 Что ж есть живот? ВовЂки... 67 У сп. 86/25 живил. 68 У сп. 86/25 мертвыя. 69 У сп. 86/25 Ослепленние. 70 У сп. 86/25 Вы друзіи есте. 71 У сп. 86/25 елика заповЂдах.

До стор. 415. К ефесіанам, гл. 2. — «Послання до ефесіан», приписуване апостолові Павлу, частина Нового завіту біблії.

До стор. .415. К коринфянам. — «Послання до корінфян», приписуване апостолові Павлу, частина Нового завіту біблії.

До стор. 415. К євреям. — «Послання до євреїв», приписуване апостолові Павлу, частина Нового завіту біблії.

123

Цей лист, як і попередні, дійшов у двох списках, що зберігаються відповідно в ІЛ (ф. 86, № 25) та в ДБЛ (ф. 14, № 782). Вперше його опублікував Д. І. Багалій у виданні 1894 р. за списком, що зберігається в ІЛ. У даному виданні публікується за списком ДБЛ, де лист подано під №3.

1 У сп. 86/25 так сего. 2 У сп. 86/25 единства. 3 У сп. 86/25 недомысленны. 4 У сп. 86/25 развЂ уже истекло. 5 У сп. 86/25 нечестіе их. 6 У сп. \550\ 86/25 ибо все сія. 7 У сп. 86/25 едних. 8 У сп. 86/25 основавшіе. 9 У сп. 86/25 сіе на внЂшних. 10 У сп. 86/25 прихотях. Что за прихоть. 11 У сп. 86/25 т. е. прЂлюбодЂяніе. 12 У сп. 86/25 вражда, рвеніе, зависти, ярость, разженіе. 13 У сп. 86/25 ереси, убийства, пьянство, безчинство, кличи. 14 У сп. 86/25 плотским. 15 У сп. 86/25 к чему тайному, как будто. 16 У сп. 86/25 сіе чтеніе. 17 У сп. 86/25 сивые. 18 У сп. 86/25 церемоніи. 19 У сп. 86/25 пЂсцЂ. 20 У сп 86/25 твердый и іщЂлный. 21 У сп. 86/25 вопіет. 22 У сп. 86/25 се. 23 У сп. 86/25 естество. 24 У сп. 86/25 То же, что и Павел. 25 У сп. 86/25 твердостью. 26 У сп. 86/25 то ж самое. Наш... 27 У сп. 86/25 господних. 28 У сп. 86/25 песчаными, т. е. ничего. 29 У сп. 86/25 УвЂждь. 30 У сп. 86/25 их прелщается. 31 У сп. 86/25 пЂсцЂ. 32 У даному сп. дописано конец третему.

До стор. 418. К римлянам. — «Послання до римлян», приписуване апостолові Павлу, частина Нового завіту біблії.

124

Цей лист дійшов у двох списках, що зберігаються відповідно в ІЛ (ф. 86, № 25), та в ДБЛ (ф. 14, № 782). Вперше його опублікував Д. І. Багалій у виданні 1894 р. за списком, що зберігається в ІЛ. У даному виданні публікується за списком ДБЛ, де лист подано під № 5.

1 У сп. 86/25 разумеются. 2 У сп. 86/25 в божіей истинЂ. 3 У сп. 86/25 образом. 4 У сп. 86/25 действій церемоніальних суть комплекты обманныя. 5 У сп. 86/25 еще исполненіем закона. 6 У сп. 86/25 частію или с милостиною. 7 У сп. 86/25 присущное. 8 У сп. 86/25 счастіи истиннаго человЂка. 9 У сп. 86/25 внешнее. 10 У сп. 86/25 омытіе внешних. 11 У сп. 86/25 и назнаменуя тайный. 12 У сп. 86/25 короною. 13 У сп. 86/25 законна. 14 У сп. 86/25 К сему кощу приспЂл; тот оправдан духом и... 15 У сп. 86/25 оправдив. 16 У сп. 86/25 дает веры необрЂзанцов. 17 У сп. 86/25 ни обрЂзаніе, что может, ни необрЂзаніе, но нова тварь (К галат[ам], гл. 2, ст. 15).

До стор. 419. К галатам. — «Послання до галатів», приписуване апостолові Павлу, частина Нового завіту біблії.

125

Дійшов у двох списках, що зберігаються відповідно в ІЛ (ф. 86, № 25) та ДБЛ (ф. 14, № 82). Вперше його опублікував Д. І. Багалій у виданні 1894 р. за списком, що зберігається в ІЛ. У даному виданні публікується за списком ДБЛ, де лист подано під № 6.

1 У сп. 86/25 Давыд. 2 У сп. 86/25 и ему страшен. 3 У сп. 86/25 во время паствы овец. 4 У сп. 86/25 и буди. 5 У сп. 86/25 поведут от силы в силу, что и прилежно глядим очами. 6 У сп. 86/25 счастью. 7 У сп. 86/25 град.

Серед паперів І. І. Срезневського у тому ж фонді, на арк. 13, міститься копія кінцівки ще одного листа, яка була надрукована у вид. 1961 р. під № 125: «...Благодареніе блаженной [натурЂ] за то, что нужное сдЂлала нетрудным, а трудное ненужным. С нею и пребываю.

Любезный государь

Вам всепокорным и нелицемерным

слугою Григ. Сковорода».

РІЗНЕ

Excerpta philologica

Ці «Виписки» дійшли до нас в автографі, що міститься у IV томі рукописного зібрання М. Ковалинського, і зараз зберігається у Відділі рукописів ІЛ (ф. 86, № 24, арк. 120 — 122). \551\

Вперше надрукував їх Д. І. Багалій у виданні 1894 р. серед листів до М. Ковалинського під № 76, на стор. 104 — 107. Твір подається за автографом. В автографі останній абзац автор дописав іншим чорнилом.

До стор. 425. ...Бухнер, т. II... — Август Бухнер (1591 — 1661) — професор поетики у Віттемберзькому університеті. Тут згадується 28 лист, адресований внукові автора Іоанну Христофору.

До стор. 425. ...Туллій. — Марк Туллій Ціцерон. У розвитку художньої прози теорія і практика красномовства Ціцерона відіграла величезне значення. Його промови вважають зразком витонченого стилю.

До стор. 425. ...промови на захист Архія, Марцелла, Лігарія, Дейотара... Архій — грецький поет александрійської школи. Ціцерон, захищаючи його право на римське громадянство, сприяв прославленню грецького поета. Промова Ціцерона на захист Архія вважається гімном поезії і літературній діяльності; Гай Клавдій Марцелл — консул 50 р. до н. е., чоловік сестри Цезаря Октавії. йому присвячена одна із промов Ціцерона; Квінт Лігарій — легат Помпея, ворог Цезаря. Потрапивши під суд, був узятий Ціцероном під захист. Промова «За Лігарія» зворушила всіх, і Цезар помилував Лігарія; Дейотар — один із царів Малої Азії, якого Ціцерон захищає від Цезаря в промові «На захист Дейотара».

До стор. 425. ...промови, написані ним проти Катіліни. — Йдеться про чотири промови Ціцерона проти Катіліни, виголошені Ціцероном під час його консульства. Катіліна, організатор змови з метою захоплення влади, був викритий завдяки Ціцерону.

До стор. 426. ...ретельне читання Теренція, Плавта, Непота і Цезаря... — Тіт Макцій Плавт — великий римський комедіограф (бл. 230 — 184 до н. е.), автор 21 комедії, що дійшли до наших днів. Він був продовжувачем традицій грецького театру, при цьому проявляв значний інтерес до суспільно-політичного життя свого часу; Корнелій Непот (помер після 32 р. до н. е.) — популяризатор історії, автор «Хроніки», частина якої «Про знаменитих людей» збереглася до наших днів. Його твори використовували у нові часи для початкового латинського читання; Гай Юлій Цезар (100 — 44 до н. е.) — політичний діяч, полководець та письменник, автор «Записок про галльську війну» та «Записок про громадянську війну», стиль яких характеризується простотою та граничною точністю.

До стор. 426. ...виділи його (Персія)... — Авл Персій Флакк (34 — 62 н. е.) — римський поет і філософ. Прихильник стоїчної філософії, проповіді морального самовдосконалення; автор «Сатир» на теми самопізнання, свободи та про користь філософії.

До стор. 426 ... можна виключити і Клавдіана... — Клавдій Клавдіан (помер 404 р. н. е.) — один з останніх визначних поетів та ораторів періоду занепаду античного світу. Хоча його твори й не відзначаються глибиною ідейного змісту, вони користувалися чималою популярністю у нащадків за досконалість стилю.

До стор. 426. ...Пліній Молодший... — Пліній (бл. 62 — бл. 113) автор багатьох промов, написаних у стилі Демосфена та Ціцерона. Особливу славу йому принесло «Листування з друзями», що є важливим історичним джерелом. Згадуваний тут твір про дядька — це, очевидно, лист до Ацілія, в якому розповідається про загибель Плінія Старшого під час виверження Везувію в 79 р.

До стор. 427. ...Цезар Бароній — історик католицької церкви (1538 — 1607), автор «Священної історії» в 12 томах, писав також твори з давньоруської історії.

До стор. 427. ...Валерій... — Валерій Максим (І ст. н. е.) — латинський історик, автор праці «Достопам’ятні справи та слова», яка являє собою збірник прикладів різних доброчинностей та вад, призначений для риторичних шкіл.

До стор. 427. ..Мальдонат в розд. 2... — Хуан Мальдонат (1534 — 1583) — іспанський богослов, автор історичних праць. \552\

До стор. 427. ...Кардан, кн. 8... — Джероламо Кардано (Іеронім Кардан, 1501 — 1576) — міланський лікар, філософ-містик.

До стор. 427. «Про природу богів». — Твір Марка Туллія Ціцерона.

До стор. 427. ...Альвар Луна... — Альваро Луна (1388 — 1453). — Іспанський політичний діяч.

До стор. 428. ...Ієремія Дрекселлій ... — Поет (1581 — 1633), автор книжки «Золота копальня».

[СОН]

Автограф цього запису зберігся в IV томі рукописного зібрання М. Ковалинського (відділ рукописів ІЛ, ф. 86, № 24), на звороті та частково на лицевій стороні арк. 74. «Сон» записаний у Ковраях в 1758 р. В автографі він назви не має. «Сном» запис назвав М. Ковалинський, який повністю вмістив його у життєписі Сковороди. Запис з фотокопією вперше опублікував П. М. Попов у статті «Один із попередників соціальної сатири Шевченка (за неопублікованим автографом «Сну» Г. С. Сковороди)» (див.: «Вітчизна», 1962, № 1, стор. 197 — 202). Твір подається за автографом. У даному виданні виправляються помилки, допущені у виданні 1961 р.

Деякі дослідники, зокрема П. Попов, вважають цей «Сон» художнім твором, який є результатом свідомої творчості. Проте це все-таки лише щоденниковий запис сну, про що свідчать його приуроченість до місця й часу та сам характер запису.

1 В автогр. далі закреслено слово на. 2 В автогр. далі закреслено подобн.

P[UBLII] TERENTII COMOEDIA, QUAE VOCATUR ADELPHI

Переклад дійшов до нас в автографі, у IV томі рукописного зібрання М. І. Ковалинського (ІЛ, ф. 86, № 24), на арк. 791 — 802.

Вперше переклад з докладним коментарем і фотокопією першої сторінки опубліковав П. М. Попов у жури. «Радянське літературознавство» (1960, № 4, стор. 101 — 106). У даному виданні переклад подається за автографом.

1 В автогр. далі закреслено своих. 2 В автогр. далі закреслено здЂлалась. 3 В автогр. далі закреслено вскочил.

До стор. 430. «Адельфи» — «Брати» — одна з кращих комедій Теренція. В ній показано стосунки між батьками та дітьми, розглядаються питання виховання. Теренцій пропагує виховання, засноване на гуманності й дружбі. Комедія ця справила значний вплив на наступний розвиток драматургії, зокрема на творчість Мольєра, У період Відродження і пізніше вона супроводжувалася коментарями: її зміст з повчальною метою переказували і коментували. Латинський прозовий виклад змісту цієї комедії супроводжував ряд видань комедій Теренція, здійснених у XVI — XVIII ст. Одним з таких викладів фабули комедії і є переказ Марка Антуана Муре, перекладений Сковородою. П. М. Попов вважає, що Сковорода скористався виданням 1738 р.

ДОДАТКИ

Хоть сначала грЂх пріятен...

Цей вірш дійшов до нас тільки в одному списку. Його належність Сковороді визначається на підставі того, що згаданий список зберігся серед його творів разом із списком збірки «Сад божественных пЂсней», який зберігався у бібліотеці Харківського університету, а зараз — у відділі рукописів ІЛ (ф. 86, № 1). Крім цього списку, зберігся ще список \553\ першої строфи вірша разом із списком трактату «Начальная дверь ко христіанскому добронравію» (Архів АН СРСР, ф. 216). В ідейно-тематичному плані вірш відповідає світоглядові Г. С. Сковороди. У ньому знаходимо улюблені образи автора, які зустрічаються і в інших його творах. Такими є образи «удка, сладостью обвита», «пучина, всЂх... жруща», «адска челюсть ядуща» та ін. Вірш вперше опубліковано у виданні 1861 р. на стор. 47 — 49, з деякими цензурними поправками та купюрами. Зокрема, духовна цензура викреслила найбільш соціально загострену строфу, де автор викриває царя, архієрея, ченців. До видання 1894 р. цей вірш не увійшов.

Подається вірш за списком відділу рукописів ІЛ (ф. 86, № 1).

Horatii l[iber] II, oda X.

Це переклад 10-ї оди з другої книжки Горація. Він записаний рукою М. Ковалинського на звороті одного з листів Сковороди у четвертому томі рукописного зібрання М. Ковалинського (відділ рукописів ІЛ, ф. 86, № 24, 402). Авторство Сковороди не викликає сумнівів. Вірш з фотокопією вперше опублікував П. М. Попов у «Радянському літературознавстві» (1960, № 4, стор. 106 — 107).

1 В кінці рукопису розчерк.

De Jejunio

Вірш записаний в тому ж зошиті (ІЛ, ф. 86, № 24, арк. 86г), що й попередній, і, очевидно, тією ж рукою. Друкується за рукописом.

ЖИЗНЬ ГРИГОРІЯ СКОВОРОДЫ

Твір «Жизнь Григорія Сковороди» без імені автора дійшов до нас в автографі та кількох списках кінця XVIII — початку XIX ст. Автограф, що раніше зберігався в ДБЛ (рукописний відділ, М., 1489), тепер перебуває у відділі рукописів ІЛ (ф. 86, № 27). Рукопис має червону шкіряну оправу. На першому аркуші приклеєний відбиток портрета Г. С. Сковороди з гравюри П. Мещерякова. На другому аркуші — назва твору та час його написання. Текст займає 51 аркуш. На деяких аркушах є помітки олівцем та викреслення, зроблені пізніше.

Другий рукопис зберігається у відділі рукописів ІЛ (ф 86, № 26). Він має 82 аркуші, на деяких з них є виправлення і примітки, зроблені рукою автора.

У відділі писемних джерел Державного історичного музею в Москві зберігаються чотири списки: два у фонді Щукіна (шифр: Щукін, 43/136, 1 — 391 та Щукін, 582), два — у фонді Черткова (шифри: № 445, од. збер. 158 та А 372).

Крім цього, в літературі про Сковороду згадуються такі списки: а) список М. І. Алякринського (див.: Г. П. Данилевский, Григорий Савич Сковорода. — У кн.: Украинская старина, 1866, стор. 113); б) список Добротворського (див. статтю М. Сумцова в «Кіевской старине», 1886, т. XVI, стор. 113). М. Сумцов робить припущення, що саме цей список і є той, яким у свій час користувався Данилевський; в) список В. М. Ястребова (див. згадану статтю М. Сумцова, стор. 150).

Біографію вперше опублікував М. Сумцов під назвою «Житіе Григорія Сковороды, описанное другом его М. И. КовалЂнским» у журн. «Кіевская старина» (1886, т. XVI, стор. 103 — 150).

У виданні 1894 р. (стор. 1 — 40) біографію надруковано за копією Румянцевського музею (М., 1490), яка тепер зберігається у відділі руко-\554\ писів ІЛ, під назвою «Житіе Григорія Сковороды». При цьому час її написання помилково позначений 1796 роком.

В. Д. Бонч-Бруєвич у виданні 1912 р. (стор. 1 — 42) використав оригінал М. Ковалинського, виправивши недоречності попередніх публікацій.

У даному виданні «Жизнь Григорія Сковороды» подається за автографом, де є закреслення та виправлення, зроблені іншим чорнилом, тобто пізніші за часом. Закреслення, які містяться у тексті, не відтворюються, але про них робляться застереження в різночитаннях.

1 У рукописі тут і далі ім’я та прізвище Стефана Томари закреслено і замінено ініціалами. 2 У рукописі слово Троицы закреслено і замінено першою буквою Т. 3 У рукописі далі закреслено слово только. 4 У рукописі вписано зам. закресленого увидЂл. 5 У рукописі перед цим словом закреслено чувству, собственному скотам. 6 У рукописі перед цим словом закреслено ВЂдЂнія и. 7 У рукописі вписано зам. человЂку. 8 У рукописі вписано зам. закресленого сродно. 9 У рукописі далі закреслено во плоти ангелом, богочеловЂком. 10 У рукописі далі закреслено бЂсом, идолом. 11 У рукописі перед цим словом закреслено свЂтскаго. 12 У рукописі далі закреслено божіе. 13 У рукописі далі закреслено жизненныя. 14 У рукописі далі закреслено частію монахами. 15 У рукописі ці два слова закреслено і замінено буквами Т. с. 16 У рукописі вписано зам. закресленого полова. 17 У рукописі перед цим словом закреслено хвастуна. 18 У рукописі далі закреслено роскошного монаха. 19 У рукописі перед цим словом закреслено хвастуном. 20 У рукописі перед цим словом закреслено очертило. 21 У рукописі далі закреслено слово кругом. 22 У рукописі далі закреслено слово неотесанных. 23 У рукописі перед цим словом закреслено окаянствовала. 24 У рукописі перед цим словом закреслено Монахи. 25 У рукописі перед цим словом закреслено монастырь. 26 У рукописі далі закреслено типографом. 27 У рукописі тут і далі прізвище, ім’я та по батькові Щербініна закреслено і замінено ініціалами. 28 У рукописі далі закреслено и монахов. 29 У рукописі попереду закреслено слово свиней, а після — слово цаловальник. 30 У рукописі далі закреслено слово богЂ. 31 У рукописі перед цим словом закреслено пчельнику. 32 У рукописі перед цим словом закреслено исступленіе. 33 У рукописі це слово закреслено і замінене першою буквою М.

До стор. 439. Жизнь Григорія Сковороды. — Автор біографії М. Ковалинський найкраще з усіх інших сучасників знав Сковороду і його творчість. Життєпис у багатьох відношеннях являє собою важливу філософсько-літературну пам’ятку кінця XVIII ст. Але передусім це документ про життя і діяльність Сковороди, складений людиною, яка була духовно близькою йому, хоча й не в усьому поділяла його переконання. На основі особистих бесід та спостережень, листів, відомостей, одержаних від знайомих, та самих творів Сковороди Ковалинський прагнув відтворити його духовний портрет, зафіксувати і пояснити найвизначніші його кроки та переживання, що їх супроводили. Як показали пізніші дослідження, деякі факти у біографії потребують уточнення, окремі — спростування, наприклад, думка про високу оцінку Сковородою діяльності Катерини II або повідомлення про виконання Сковородою обряду приготування до смерті. Але в основному образ Сковороди відтворено цікаво і з любов’ю.

Про багато які факти з житгя і творчості Сковороди ми ніколи не дізналися б, коли б М. Ковалинський не написав цієї біографії, яка надовго визначила ставлення до філософа.

«Жизнь Григорія Сковороды» цікава і як джерело вивчення філософських поглядів М. Ковалинського — людини, обдарованої та ерудованої в галузі філософії. Як людина, що жила захопленнями своєї епохи та свого соціального середовища, М. Ковалинський осмислює спосіб життя і філософські погляди Сковороди крізь призму власних ідейних переконань та матеріальних інтересів. Він використовує при цьому не лише ідеї близьких Сковороді античних та середньовічних мислителів, але й популярних у Росії в другій половині XVIII ст. письменників, таких, наприклад, як автор «Ночей» Е. Юнг та ін. \555\

Біографія Сковороди, написана М. Ковалинським, користувалася значною популярністю і сприяла зростанню інтересу до особистості і спадщини мислителя.

ЛИСТИ ДО СКОВОРОДИ

М. Ковалинський — Г. Сковороді

До нас дійшло сім листів, адресованих Г. С. Сковороді, — шість листів М Ковалинського, один лист учня Сковороди В. Томари та один лист приятеля філософа - О. Коноровського-Сохи. Ці листи публікуються тому, що в них є цікаві факти з біографії Г. С. Сковороди. Тим більше, що «Жизнь Григорія Сковороды» не розповідає про його діяльність в останні роки життя. Листи належать до 70 — 80-х років XVIII ст. З них ми довідуємося не тільки про ставлення М. Ковалинського до Сковороди, а и про смаки та захоплення мислителя, про місця його перебування в ці роки.

Листи опублікував Г. П. Данилевський за списками з архіву епіскопа Іннокентія у книзі: «Украинская старина» (X., 1866, стор. 47 — 53).

В. Томара — Г. Сковороді

Лист вперше опублікував Г. П. Данилевський у згаданій книзі «Украинская старина» (X., 1866, стор. 53)..Про згадуваний лист Сковороди до В. Томари відомостей немає.

О. Коноровський-Соха — Г. Сковороді

Лист О. Коноровського-Сохи до Г. Сковороди вперше надрукував О. Лазаревський у журналі «Киевская старина» (1882, № 11, стор. 307 — 308), серед матеріалів Сулиминського сімейного архіву.

Публікація супроводжується приміткою: «Письмо надписано: «Сердечному другу и пріятелю моєму Григорію Ивановичу (!) его благородію, СковородЂ, или Саввину, или Дунаевскому. В «Кавраи». О Коноровском знаєм только, что он был племянником Семена Ивановича Сулимы, полковника переяславскаго. Село Кавраи принадлежало Степану Васильевичу ТомарЂ. ВЂроятно, о нем и говорится в P.S.» («Киевская старина», 1882, № 11, стор. 308).

Подається за першодруком.

Про О. Соху як про свого давнього друга Сковорода згадує в діалозі «Кольцо» (див. т. 1 цього видання, стор. 376).

А. Ковалевський — М. Ковалинському

Лист А. Ковалевського до М. Ковалинського був надісланий разом з листом Г. Сковороди до М. Ковалинського на звороті (див. лист № 79, ІЛ, ф. 86, № 7). У ньому є цікаві біографічні відомості, зокрема про портрет Сковороди роботи художника Лук’янова. Цей лист вперше опубліковано у виданні 1894 р., на стор. 131 — 132. \556\

ДОКУМЕНТИ ПРО ПЕДАГОГІЧНУ ДІЯЛЬНІСТЬ ГРИГОРІЯ СКОВОРОДИ

Каталіог учеников школи піитики

Каталог зберігається в ЦДІА УРСР у Києві (ф. 692-х, оп. І, од. збер. 2104, арк. 30 — 33). Він є складовою частиною каталога всіх учнів усіх класів Харківського колегіуму за 1759/60 р.

1 Тут і далі (в обох каталогах) курсивом подано тексти, вписані рукою Г. С. Сковороди. 2 У рукоп. це слово дописано пізніше.

Каталог учеников школы синтаксімы

Каталог зберігається в ЦДІА УРСР у Києві (ф. 692-х, оп. І, од. збер. 2130, арк. 1 — 6). Він є складовою частиною каталога учнів Харківського колегіуму.

Обидва каталоги виявив і підготував до друку Л. Є. Махновець. Друкуються вперше.

1 У рукоп. помилково верхови. 2 У рукоп. помилково Слободцого.

[Заява]

Заява Сковороди про зарахування його вчителем Додаткових класів при Харківському колегіумі зберігається в ЦДІА УРСР у Києві (ф. 399-х, оп. І, од. збер. 487, арк. 1). Текст «Доношенія» написано канцеляристом-писарем. У кінці — власноручний підпис Сковороди.

Рукопис виявив Є. М. Іванов. Уперше опублікував М. І. Петров у журн. «Киевская старина», т. LXXXI, 1903, квітень, стор. 15 (документи, известия и заметки).

[Резолюція губернатора Є. Щербиніна]

Цей документ про призначення Сковороди вчителем «добронравія» у Додаткових класах при Харківському колегіумі зберігається в ЦДІА у Києві (ф. 399-х, оп. 1, од. збер. 487, арк. 1).

Рукопис виявив Є. М. Іванов. Уперше опублікував М. І. Петров у журн. «Киевская старина», т. LXXXI, 1903, квітень, стор. 15 (документы, известия и заметки). Обидва ці документи подаються за першодруком.


Словник застарілих та малозрозумілих слів. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 557-560.]

Попередня Головна Наступна

СЛОВНИК ЗАСТАРІЛИХ ТА МАЛОЗРОЗУМІЛИХ СЛІВ

абіе — відразу, негайно

адамант — алмаз, коштовний камінь (гр.)

аз — я

аер — повітря (лат.)

амо, амо же — куди

анфракс — рубін

аспид — отруйна гадюка, зла людина

афедрон — зад (гр.)

аще — коли, якщо

баталія — битва

блато — болото

бовЂм — бо, тому що

братанич — племінник, син рідного брата

брашно — мука, борошно, мучна страва

бреніе — болото, мул, бруд

буйство — неуцтво, зухвалість, безумство

буфон — жаба (лат.)

вар — спека

василіск — дракон; чудовисько, що вбиває поглядом

вéдро — погожа, ясна година

ведреный — погожий, ясний

велій — великий

вентер — ятір, сіть

вервь — мотузка, вірьовка

вертоград — сад

ветхозаконник — той, хто живе за обрядами Старого завіту

вина — причина

виссон — коштовна тонка тканина (гр.)

внити — увійти

внЂгда — коли

волна — вовна, шерсть

волчцы — бур’яни, будяки

вонь, воня — запах, аромат, пахощі

вмЂняти — вважати, зобов’язувати

вотще — даремно

вскую — навіщо

вспятити — повернути

востати — воскреснути

вретище — одяг з грубої товстої тканини, лантух

вскую — чому, дарма, навіщо

втуне — даремно

выну, вьину — завжди

выжель — мисливська собака

выспрь — вверх, угору

выя — шия

вЂдь — знання, знахарство

вЂжа — башта, шатро

вЂжди (вежды) — повіки, очі

вЂдати, вЂм, вЂсте — знати, знаю; знаєте

габит — чернечий одяг

главизна — головне, глава, розділ

глагол — слово

глум, глумина — забава, жарт, потіха

горній — небесний, вишній

густиня — густий ліс, пуща

десница — права рука

десный — правый

діатриба — забава (гр.)

дметь — дути

дмиться — надуватися; робитися пихатим

днесь — сьогодні

довлЂти — бути достатнім

долой — вниз, додолу

дондеже — поки

драпЂка — розбійник, обдирало

дреколіе — кілля

дщерь — донька

еда — коли

еже — воно, котре

елей — олива, використовувана для церковних обрядів

елень — олень

елицы — котрі, які

емати — брати

емляти — збирати

жестковыйный — з міцною шиєю, сильний

живот — життя

жрати — приносити жертву

завора — замок на воротах чи дверях

завидеть — заздрити

задняя — минуле

закомплетный — заштатний; зайвий, інший

закров — завіса, таємниця

зане — бо, тому що

заплети — починати плести

заушати — дати ляпаса

зельный — прикметник від зело — трава, зілля

земстій — земний

злачный — буйнотравий, родючий, поживний

злостяжный — несправедливо збагачений

знаемость — знайомство

знаменатися — відбиватися

зрак — вид, образ, лице

зЂло — дуже, вельми

зЂльный — сильний, дужий

иде, идеже — де

иже, яже, еже — який, яка, яке

избоденный — поколотий, подовбаний

извитіе — звід, купол

измЂти — позбутися

износить — породжувати

изрядный — великий; неабиякий; значний

имати — брати

имиртос — янтар

индЂ — в іншому місці

искони — віддавна

иста — суть, сутність

истый — справжній, дійсний, суттєвий

исход — кінець

іаспис (яснис) — яшма, коштовний камінь

імпет — поштовх (від лат. impetus)

кадь — діжка, бочка

Калуга — брудне місце, болото, калюжа

камо — куди

капище — місце служіння божеству, поганський храм

квалитет — властивість, якість (лат.)

кваснины — кислий хліб

кентр — центр

кивот — скринька, де іудеї зберігали так звані десять божих заповідей (скрижалі завіту), поставець для ікон

кирха — церква

кійждо — кожний

кладезь — колодязь

ключимый — зручний, вигідний

клер — товариство

книгочій — книжник, письменна людина

ков — злий задум, змова

кокош — півень

конкордія — згода (лат.)

косик — чорний дрізд

коснЂти — затримуватись, коченіти

коти — тепле взуття

корван (карнавка) — кружка для збирання грошей (церк.)

крастель — перепел

кров — скарб

кров гроздова — вино

крын, крин — квітка, польова лілія

купно — разом, спільно

кураж — веселість, невимушеність, хороший настрій

лайно — гній, нечистоти

ластовица — ластівка

латвый — легкий (польське)

лексик — словник

лесть — обман, краса

лик — лице

лиценціат — відпущений

лоб — череп

лобызаніе — цілування; поцілунок

ловитва — полювання, здобич

ложесна — утроба матері

локоть — міра довжини

луза — ліщина; кошик

лузан — горіх; мішок

лЂпо — добре, гаразд

лЂпый — гарний, прекрасний

лЂствица — драбина

лЂторасль — гілка, потомство, молоде пагіння

луча — промінь, спис

лютЂ, люто — зло, жорстоко, важіко

лядины — кущі

маргарит — перлина

мзда — плата, нагорода

мечетный — уявний, примарний (від слова «мечта»)

миро — пахуча речовина, смола дерева мірри

минавет — менует (танок)

мотила — гній, покидьки

мнити — думати, гадати

мрежи — сіті

мусикія — музика

муст — сік

мытар — збирач мита, податей, дріб’язкова людина

навклир — керманич, хазяїн корабля

наперсник — друг, товариш, близька людина

нард — колосиста ароматна індійська рослина

нарок — рішення, клятва

начатки — початок, основа, намір

негли — нехай, може

неже — ніж

неключимый — непотрібний

неплоды — бездітна заміжня жінка

ниже — також ні

нудити — спонукати, примушувати

ны — нас

нЂсть — немає

нЂчто — трохи

обаче — однак, проте

обиноваться — мати сумнів, сумніватися; побоюватися

обонпол — по обидва боки

образовати — зображати, позначати

обуялый — зіпсований

обуяти — позбавити розуму

объюродЂти — збожеволіти

обЂт — обіцянка

обЂтованный — обіцяний

ов — той

огневица — гарячка, лихоманка

огнетушеніе — гидота, сором

оглагольник — оббріхувач, наклепник

ограда — огорожа; сад, город

одесную — праворуч, з правого боку

одр — ложе, постіль

озрЂти — оглянути

он — той, який; онЂма — тими, якими

опасный — обережний, застережний

оплазивый — занадто допитливий

опона — покривало

оприснок — прісний хліб

оселка — брусок

отринути — відкинути

отщетиться — позбутися, потерпіти

очеса — очі

ошиб — хвіст

ошую — ліворуч, з лівого боку

пажить — пасовисько

пазногть — ніготь

паки — знову

паракліт — назва святого духа, утішник (гр.)

пард — барс

паче — більше

персть — плоть, глина, земля, пил

пещь — піч

побдети — пильнувати

подвыгнутися — поворушитися

подлый — простий, низького походження

подсада — засідка

плевный — забруднений

пліотка — плітка; плетінка, сітка

поелику — оскільки

пожарти — принести в жертву

позор(ище) — видовище, вистава

полній — польовий

полущка — 1/4 копійки, півшага

помавать — рухати, говорити жестами

понеже — оскільки

поносить — ображати, лаяти

порты — одяг, штани

послЂжди — згодом, потім

потщатися — поспішити, намагатися

пояти — взяти

предний — перший, майбутній

презорчивый — гордий

прелесть — обман, спокуса пресельник — іноземець, переселенець

пресличный — прекрасний (польське)

присно — завжди

присный — постійний

припутень — дурень

притвор — вдавання

приточник — укладач притч, оповідач притч

приточити — навести як доказ, послатися, додати

прободеть — проколоти

прогностики — передбачення (гр.)

прозябать — проростати, зростати

пругло — петля, тенета

пря — суперечка, полеміка

пустинь — монастир, скит, пустище

пщевати — думати, уявляти

развЂ — крім

разботеть — зробитися жирним, роздобріти

разгласный — несхожий, протилежний

раздох — відпочинок

рало — плуг

рамЂно, рамЂ — плече, плечі (мн.)

раченіе — старання

ревновати — змагатися, турбуватися

ректи, рцы, рЂх — сказати, скажи, сказав

руга — лляна одежа

сельный — польовий, сільський, населений

свидЂнія — одкровення

свищ — пустий

седмица — тиждень, сім днів

сий (сей) — цей

сила — мораль

сирЂчь — тобто

сице — так

сирище (сырище) — шлунок

сиранія — черево

скважни — печери

скимен — лев

скинія — шатро; похідний храм; священне місце ізраїльтян

скорка — шкіра

скудельничество — гончарна справа; гончарство

скудельный — глиняний; неміцний, слабкий

сляченный — згорблений, скорчений

смирнинскій — прісний хліб

смоквы — фіги, винні ягоди

снабдевать — постачати

снЂдь — їжа

снЂсти — з’їсти

солило — блюдо

сонм — зібрання, скупчення

соніе — сон

срЂсти — зустріти

срящ — мор, зараза

статочный — доступний, маєтний

стезь — стежка, шлях

стогны — широкі вулиці, площі

стрекало — вістря

стрЂтать — зустрічати

стропотный — лукавий, нерівний, кривий

студ — сором, ганьба

студенец — криниця, джерело, колодязь

стяжать — придбати

стЂнь — тінь

субтильность — тонкощі

сугубый — подвійний, обширний

супостат — ворог

сый (сій) — сущий

сЂмо — сюди

сЂдалище — стілець

тать — злодій, розбійник, грабіжник

татьба — крадіжка, розбій

тектонский — будівничий, теслярський

текти, течи — прагнути

тимпан — барабан, бубон

типик — статут монастиря

толк — значення, тлумачення

токмо — тільки

торжище — ринок, зібрання

точію — тільки

тук — жир, родючий грунт

тул — сагайдак

туне — дарма

тщета — суєта, даремнісь, марність

ублажити — поздоровити, задовольнити

убо — отже, бо

увЂдати — дізнатися

удица — вудка

удовляти — задовольняти

удоль — долина, низовина

удольній — низинний

уд — член тіла

ужи — тенета

уж — ланцюг, мотузка

укрухи — крихти, шматки

умЂетность — мудрість, уміння

умЂты — гній

усерязи — сережки

уста, устнь — вуста, вхід

усыритися — прокиснути, зробитися сировидним

фарсис — коштовний камінь

флейтуза — флейта

фуріа — лють

хврастие — хворост, лоза, чагарник

хинський — китайський

хлябь — простір; глибина, безодня

храмина — дім

ціркуль — коло

цЂвница — сопілка

цЂльба — лікування

чадо — дитина, син

червлений — багряний, червоний

чванец — посуд

чресла — бедра, стегна

шеляг — назва монети

шелухани — ті, що бачать лише зовнішність

шкарбутик — кривоногий

шипок — кущ троянди, гранатове дерево

шуій — лівий

шьга — колючка

ю — її

южик — родич

юница — дівчина; телиця, ялівка

юрта — зграя, юрма

ютка — одяг

юфть — особливий сорт м’якої шкіри

юфта — кофточка

я — йому, їй

явить — видати, проказати

ядейный — їстівний

ядро — утроба

язвен — поранений

языки — язичники, погани

ядый — той, хто їсть

ямы — їмо

ясти — їсти

яскина — печера

яти — взяти, захопити в полон


Іменний покажчик. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. — С. 561-570.]

Попередня Головна Наступна

ІМЕННИЙ ПОКАЖЧИК

До покажчика включено історичні імена людей, географічні назви, назви творів, книг, журналів. Книги і твори вказуються під прізвищами або іменами їх авторів. Біблійні та міфологічні імена до покажчика не входять, як і імена співрозмовників діалогів Сковороди та їх назви. Не включено до покажчика також імен учнів Харківського колегіуму, згаданих у каталогах.

Покажчик охоплює основний текст, вступну статтю та примітки І і II томів. Імена й назви, які у творах Сковороди написані староукраїнською, латинською або старогрецькою мовами, подаються в загальному алфавіті сучасною українською мовою. Латинські та грецькі імена подано у дужках після відповідних їм українських імен. Варіанти імен, що відрізняються від загальноприйнятих, подаються з посиленням на нормативні.

А

Август I — 139, 378, 436, 492, 495, 522; II — 165, 202, 522, 536.

Августин 1 — 78, 88, 478; II — 34, 35, 392, 511.

Авксентієв О. І. II — 395.

Аврелій Марк II — 202, 450, 523.

Адріатика II — 303, 532, 535; (Adria) 303.

Азія І — 526.

Акид II — 207.

Александрійський маяк І — 510; II — 158, 514, 519.

Александрія II — 84.

Александр Македонський І — 252, 360; II — 205, 210, 241, 336, 347, 534, 537; (Alexander) 270, 336, 345.

Алексєєв II — 402.

Алківіад I — 526; II — 503, 504, 507.

Алякринський М. І. II — 553.

Амвросій II — 473, 511.

Америка І — 144, 373, 509.

Анаксагор II — 212.

Андрій Іванович див. Ковалевський А. І.

Англія II — 104.

Анічков Д. Е. І — 34.

Анна Іоанівна II — 520.

Аннібал II — 182.

Антоній Єгипетський І — 277, 509.

Антоновський М. І. 1 — 5, 499.

Аравія I — 108, 211, 326.

Арарат І — 506.

Аристипп II — 208.

Арістотель 1 — 32, 122, 492; II — 231, 255, 272, 322, 543; (Aristoteles) II — 230, 254, 271, 321.

Арменій II — 460.

Арсеньєв I — 509, 512; II — 514.

Архів АН СРСР в Ленінграді І — 467, 488, 494, 495, 496, 497, 515; II — 515, 522, 539, 540, 546.

Артем Дорофійович див. Карпов А. Д.

Архій II — 425, 551; (Archius) II — 422.

Архіта II — 190.

Аттік Тіт II — 179, 521, 531.

Аттіка II — 245, 527; (Attica) II — 244.

Афіни I — 65, 361, 425, 469, 526; II — 179, 190. 195, 208, 209, 537.

Афон I — 165; II — 514.

Ахтирка (Охтирка) II — 463.

Ахтирський монастир II — 464.

Б

Бабаї І — 107, 108, 120, 488, 489; II — 59, 360, 363, 366 — 371, 374, 375, 378, 395, 464.

Багалій Д. І. 1 — 5, 13, 466, 470, 480 — 482, 484, 486, 514, 515, 525; II — 515, 516, 520, 523, 524, 526, 527, 536, 537, 540 — 542, 545, 546, 549 — 551.

Базилевич Іов I — 390, 391; II — 543.

Базилевич Олексій II — 224, 407, 409, 525, 547.

Балтійське море II — 534.

Барбай II — 391.

Бароній Цезар II — 425, 551; (Baronius Caesar) II — 423.

Барятинський І — 466, 486, 520; II — 518, 530.

Бахрушин II — 539.

Беда Достойний II — 519.

Бендерська облога II — 123, 517.

Бєлгород І — 83, 478; II — 306, 307, 308, 310, 446, 447, 449, 533.

Білецький О. І. І — 5.

Білич Т. І — 14.

Білозер (Білозерський) Василь II — 345, 537; (Bilozor) 11 — 344.

Богдан див. Хмельницький Богдан.

Боецій II — 283, 529; (Boëtius) II — 282.

Боккаччо І — 54.

Бонне (Боннет) II — 477.

Бонч-Бруєвич В. Д. І — 5, 514, 515, 520, 521, 525; II — 514, 516, 522, 554.

Борис II — 399, 451, 530; (Borissus) II — 254.

Боровик М. II — 516.

Брагінець А. І — 14.

Бродський Костянтин II — 534.

Бурлук (Великий Бурлук) І — 88; II — 59, 135, 340, 357, 375, 396, 406 — 411, 464, 512, 536.

Бруно Джордано І — 32, 50.

Буслаєв Ф. І. 1 — 491, 524; II — 515.

Бухнер Август II — 425, 428, 551; (Buchnerus Augustus) II — 422, 425, 551.

В

Валерій Максим II — 426, 551; (Valerius) II — 423.

Вароді-Штернберг Я. I — 11.

Варсава Даниїл (Сковорода Г. С.) II — 60, 67, 68, 84, 99, 121, 136, 202, 355 — 357, 414, 513.

Василій Великий 1 — 124; II — 34, 511, 534.

Василь див. Томара Василь.

Василь Максимович II — 386, 543.

Василь Павлович II — 362, 364, 375, 376.

Вейнберг Л. Б. II — 547.

Велероссія див. Росія.

Вена див. Відень.

Венгрія див. Угорщина.

Венедикт II — 463.

Венеція І — 325.

Верлігій Публій Марон І — 20, 39, 99, 472, 485, 492, 509; II — 59, 273, 293, 310, 478, 508, 517; (Virgilius) I — 472; II — 309, 422; (Maro) II — 272, 293.

Версаль (Версалія) 1 — 86, 478; (Versailles) II — 86.

Відень II — 441, 505.

Вікторов О. Я. I — 515.

Вісла І — 86.

Віттемберзький університет II — 551.

Вишенський І. 1 — 54.

Вишневський II — 440, 441.

Воронеж II — 382.

Вольф Хр. 1 — 32.

Г

Гала II — 194.

Гавриїл II — 514.

Гален II — 220, 515, 289.

Гамалія С. І. 1 — 34, 511.

Гелікон II — 528.

Геллерт II — 477.

Георгій Великий II — 34, 511.

Геракліт II — 513.

Герардій Петро I — 96, 482, 485, 513; (Gerardius Petrus) І — 483, 484.

Гервасій див. Якубович Гервасій.

Гердер І — 16.

Германик II (Германікус) — 444.

Геродот II — 528.

Гес де Кальве II — 547.

Гізель І. І — 34.

Гілевський І. II — 523.

Гіппократ II — 290, 515; (Hippocrates) II — 298.

Гомер II — 185, 187, 193, 204; (Homerus) II — 204, 516, 529, 534.

Гончаров А. II — 524, 552.

Горатіус Флакк див. Горацій.

Горацій Флакк (Горатій) І — 20, 26, 28, 82; II — 6, 208, 257, 320, 354, 386, 425, 450, 525, 527, 528, 533, 535, 538, 553; (Horatius) II — 257, 319, 354, 385, 422, 430, 525, 553.

Горка Лаврентій II — 511.

Горленко Іоасаф II — 118, 516.

Греція І — 478, 522; II — 188, 509, 513, 527 — 529, 531, 545.

Григорій Богослов (Назіазин) І — 520; II — 34, 202, 511, 523.

Григорій, Гриша, Гриць (Gregorius) див. Ковалинський Гр. І.

Григорій Юрійович II — 368, 494.

Грінченко Б. І — 520.

Грузинський О. С. І — 12, 488.

Грузія II — 391, 479, 543.

Гужвинське II — 460.

Гунгарія див. Угорщина.

Гуревич А. Я. II — 519.

Гусєв М. І. І — 13.

Гусинка II — 355, 360, 367, 369, 370, 371, 375, 402, 405, 407, 409, 410, 413, 414, 461, 463, 465, 548; (Гусинська пустинь) II — 396, 399, 400, 412.

Гуслиста II — 362, 364.

Д

Даль Ольо Доменіко І — 92, 481; II — 508.

Дамаск І — 186, 317.

Дамаскин Іоанн І — 93; II — 452.

Даниїл Майнгард див. Мейнгард Даниїл.

Данилевський Г. П. I — 12; II — 538, 553, 555.

Дейотар II — 425, 551; (Dejotarus) II — 422.

Декарт І — 48.

Дельфи І — 48.

Дельфійський храм І — 522, 525; II — 207.

Демокріт II — 513.

Демонакс II — 302, 532; (Demonax) II — 301.

Демосфен II — 268, 529, 551; (Demosthenes) II — 267.

Демчук П. І — 13.

Державна ордена Леніна бібліотека ім. В. І. Леніна (ДБЛ) I — 7, 8, 496, 499, 505, 508, 509, 512, 513, 515; II — 503, 509, 514, 515, 518, 522, 539, 541, 543, 548 — 550, 553.

Державна публічна бібліотека ім. М. Є. Салтикова-Щедріна в Ленінграді (ПБ) I — 499, 505, 516; II — 503, 510, 512, 518, 543, 544.

Державний історичний архів УРСР у Києві II — 544, 548.

Державний історичний музей СРСР у Москві I — 7, 499, 513, 515, 524; II — 503, 510, 516, 518, 530, 539, 553.

Димитрій II — 213.

Диський І. Г. II — 358, 396, 545.

Диський Ф. І. II — 119, 516.

Дігтяр С. І — 12.

Дідро Дені I — 16.

Діоген I — 32, 291, 292; II — 159, 185, 206, 214, 215, 252, 347, 520, 527, 537; (Diogenes) II — 250, 346.

Діоген Лаерацій І — 511; II — 526.

Діонісій II — 210, 537.

Діонісій Ареопагітський І — 32; II — 348, 450; (Dionysius) II — 346.

Дніпро І — 125; II — 457.

Добра Надія (мис) II — 38, 83.

Добротворський II — 553.

Довгалевський М. І — 525.

Долганський Я. І. II — 394, 395, 543. 544.

Должок II — 391.

Доментієвський Григорій II — 317, 318.

Дон II — 535.

Донець-Захаржевський Я. М. І — 496; II — 202, 358, 376, 464, 478, 481, 522, 540, 546.

Дрекселлій Іеремія II — 428, 536; (Drexellius Ieremias) II — 424.

Дубравін II — 412.

Дуілій II — 191.

Дунай І — 125.

Дятлов С. Н. I — 524; II — 515.

Е

Евріпід (Еуріпід) II — 70, 513.

Егейське море II — 511.

Езоп І — 121, 127, 489, 490, 493; II — 405, 546.

Еліда І — 510.

Емеліан Павел II — 213.

Енесидем І — 510.

Енній (Енніус) II — 180, 182, 183, 198.

Епамінонд II — 207.

Епікур І — 32, 35, 89, 478, 479, 497, 520; II — 6, 8, 76, 204 — 206, 212, 508, 513.

Еразм Роттердамський І — 526; II — 225, 272, 273, 322, 507, 508, 513, 518, 525, 529, 534; (Erasmus) II — 224, 271, 321.

Ерн В. I — 13.

Є

Євагрій II — 313, 533; (Evagrius) II — 313.

Європа І — 373, 526.

Євстахій (Єустафій) II — 362, 364, 368, 375, 376.

Євфрат І — 139; II — 165.

Єгипет І — 140, 144, 228, 319, 504, 509, 517; II — 67, 168, 336, 533; (Aegyptus) II — 335.

Єлизавета II — 440, 481, 508.

Єнкевич Борис II — 530, 533, 537.

Єнкевич Яків II — 530, 533, 537, 546.

Єрмолов І. І. II — 412, 413, 548.

Єрусалим II — 508, 536.

Єфіменко О. І — 13.

Ж

Жебокрицький Ф. О. II — 386, 524, 542; (Theodor) II — 385.

Житецький П. I — 12.

З

Завадовський Микола (Nicolaus) II — 298, 318, 320, 355, 317.

Заліський Ф. II — 503, 512, 523.

Заратушра I — 523, 393; II — 509.

Затиній II — 531.

Захаржевський Я. М. див. Донець-Захаржевський Я. М.

Звіряка Іустин I — 524; II — 32, 457, 462, 463.

Зеленогорський Ф. I — 13.

Земборський В. М. II — 401, 402, 545.

Земборський І. В. II — 405, 546.

Земборські I — 506; II — 460.

Земборські ліси І — 201, 506.

Зенон з Кітіона II — 347, 537; (Zeno Cytiensis) II — 346.

Зеров Микола І — 486; II — 517, 519, 523, 526, 529, 530.

Златоуст див. Іоанн Златоуст.

Золотницький В. І — 34.

Золочівський район І — 11; II — 538.

І

Іван Якимович II — 399.

Іван Васильович II — 405.

Іван Григорович див. Диський Іоанн.

Іванівка I — 11, 510; II — 356, 358, 464, 473, 483.

Іван Максимович II — 370.

Іван Петрович II — 395.

Іванов Є. М. II — 556.

Іванов П. II — 516.

Іваньо І. В. І — 5, 9, 57, 486; II — 516, 539.

Ієронім II — 34, 511, 521.

Ізюм II — 404, 479.

Ізюмська округа II — 461, 481.

Ізюмська провінція II — 396.

Ілля (син Наємана Петровича) II — 392.

Індія I — 358; II — 322, 332, 482, 534; (India) II — 321, 331.

Іннокентій II — 555.

Інститут літератури ім. Т. Г. Шевченка АН УРСР (ІЛ) I — 8; II — 503, 509, 512, 514 — 516, 520, 548, 550, 552, 553.

Іоанн (священик) II — 368.

Іоанн Злотоуст І — 508; II — 34, 61, 215, 249, 268, 375, 378, 426, 511, 513, 516, 541; (Ioannus Chrysosfomus) II — 248, 267, 423.

Іоанн III (король Кастілії) II — 427; (Ioannus III) II — 424.

Іов див. Базилевич.

Іоасаф див. Миткевич Іоасаф.

Іоїль II — 380, 541, 542; (Ιωηλ) II — 380.

Ісидор Пелусіотський II — 112, 516.

Ісократ II — 525; (Isocrates) II — 525.

Іспанія II — 428; (Hispania) II — 424.

Італія I — 287.

Іудея II — 508.

Іустин див. Звіряка Іустин.

Іяков див. Правицький Я. П.

Й

Йосип (Josephus) II — 371.

Йосиф (священик) II — 380.

К

Кавказ (Кавказькі гори) І — 280, 496; II — 83, 104, 176, 398, 407.

Каврай (Коврай) 1 — 77, 475, 480, 482; II — 379, 380, 382, 429, 442, 444, 542, 552, 555; (Kaurai) II — 380.

Кадагазм II — 428; (Cadahasmus) II — 424.

Казань І — 432; II — 514.

Калантій Атілій (Калатіус Атіліус) II — 195.

Каліграф II — 413, 443.

Калістрат II — 457, 536.

Каміл (Каміллус) II — 178, 521.

Канарські острови І — 144, 431.

Кант Емануїл І — 17, 48.

Каразін В. М. II — 538.

Каппій (Kappius) І — 484.

Кардан Ієремія II — 426, 552; (Сагdanus) II — 424.

Карпати I — 493.

Карпов А. Д. I — 7; II — 396, 399, 403, 404, 410, 545.

Карфаген II — 307, 521, 533; (Carthago) II — 305.

Карфагенська республіка II — 184.

Каспійське море (Хвалинське море) I — 412; II — 511, 535.

Кастілія II — 454, 459, 554.

Катеринослав II — 403.

Катіліна II — 425, 551; (Catilina) II — 422.

Катон Старший I — 127, 131, 429, 493, 494; II — 7, 179, 180, 307, 391, 508, 521, 533; (Cato) II — 305.

Кашуба М. В. І — 8, 9.

Кирило (Cyrillus) див. Ляшевецький Кирило.

Кирпичников А. І. II — 539.

Кислий II — 481.

Китаївська пустинь II — 462.

Китай I — 481, 482; II — 382; (China) II — 380.

Кілікія II — 208.

Кір II — 187, 194, 199, 200.

Києво-Могилянська академія І — 11, 16, 21, 31, 32, 33, 34, 55; II — 83, 513.

Києво-Печерська лавра І — 32, 454, 495, 520.

Київ I — 8, 11, 85; II — 79, 440, 456, 457, 462, 463, 509, 536.

Київська духовна академія І — 488, 505, 508, 509, 525; II — 512.

Київська Русь І — 520, 523; II — 509.

Київське училище, Київська академія див. Києво-Могилянська академія.

Клавдіан II — 425, 551; (Claudianus) II — 422.

Клавдій II — 184, 189.

Клепиков С. А. II — 552.

Климент Александрійський II — 450.

Ковалевський А. І. І — 13, 282, 499, 510, 513; II — 358, 359, 464, 473, 483, 502, 538, 539, 555.

Ковалинська Надія II — 477.

Ковалинський Гр. І. І — 232, 294, 386, 403, 408 — 410, 478, 509, 521, 531, 539; (Gregorius) II — 407, 409; (Gregoriscus) II — 220, 293, 385; (Γρηγωρίσκος) II — 233.

Ковалинський Михайло Іванович I — 5 — 8, 13, 17, 22, 26, 32, 35, 201, 307, 466, 467, 468, 470, 471, 472, 474, 475, 479, 480 — 482, 484, 485, 491, 496, 498, 499, 504 — 506, 508, 509, 512, 513, 523, 524, 526; II — 32, 59, 60, 135, 218, 219, 222, 226, 227, 229, 231 — 233, 238, 242, 243, 245 — 250, 252, 253, 259, 261, 262, 264, 268, 269, 272, 274, 275 — 278, 281 — 285, 287, 289, 291, 293, 297, 298, 300, 302, 303, 306, 308, 313, 317, 319 — 324, 326, 328 — 330, 332 — 336, 338 — 340, 342 — 344, 350, 352, 353, 355, 356, 359, 362, 364, 368, 371, 376, 407, 439, 476, 478, 481, 483, 502, 503, 509 — 512, 514, 517, 519, 520, 522 — 527, 531, 533, 535 — 538, 540 — 543, 545 — 547, 550, 555; (Michaël) II — 225, 227, 230, 232, 238, 239, 240, 242, 244, 246, 248 — 250, 258, 260, 263, 267, 269, 271, 274 — 280, 282, 284 — 289, 292 — 295, 297, 299, 301, 304, 308, 310, 313, 316, 318, 319, 323, 324, 325, 327 — 329, 331, 333, 335 — 337, 339, 342, 348, 358, 371; (Μιχαήλ) II — 228, 245, 253, 262, 291, 321, 325, 335, 341.

Козелець І — 85, 477.

Козельський Я. I — 34.

Козлович Іоанн I — 21, 83, 477.

Колумб Христофор (Americamus Columbus) І — 280, 509.

Кониський Георгій І — 20, 35; II — 523.

Коноровський-Соха О. І — 376, 522; II — 428, 523, 555.

Константинополь II — 508.

Коперник І — 33, 86, 164, 167, 457, 495, 509, 522, 527; II — 48, 399.

Копистенський Ісайя І — 525.

Корвін Марко II — 195.

Кордет Лаврентій 11 — 390, 534, 543.

Корінф II — 281, 529; (Corynthus) II — 279.

Корунканій (Корунканіус) II — 184, 187, 191, 521.

Котляревський І. І — 12, 39.

Крайський Порфирій II — 15, 534.

Краків II — 399.

Кратес II — 205, 232, 347, 537; (Crates) II — 231, 345.

Крез II — 268, 528; (Croesus) II — 267.

Крекотень В. І — 12.

Кременчук І — 125, 493.

Крим II — 35.

Крітон II — 444.

Ксенофонт II — 187, 199, 203, 480, 503, 508, 533.

Ксеркс II — 426; (Xerxes) 423.

Кудринський Ф. І — 13.

Кузанський М. І — 32.

Кунее II — 481.

Куп’янськ II — 516, 538.

Куп’янські степи II — 352, 354, 538.

Курдюмов С. Н. II — 399, 403, 405, 410, 545.

Куреж (Куряж) II — 353.

Курій (Куріус) II — 178, 184, 191, 193, 194, 521.

Курськ II — 473.

Л

Ладиженський М. І — 13.

Лазаревський О. II — 555.

Лакедемонська республіка II — 185, 195.

Лащевський Варлаам II — 79, 82, 513, 520

Лебедєв О. I — 15. .

Лейпціг (Lipsiae) I — 484.

Лелій (Lelius) II — 180, 521.

Ленінград І — 466; II — 503, 510.

Леонтін II — 183.

Леонтовський В. І — 13.

Лесаж («Жилбазовы», блукання) I — 509; II — 316, 317, 533.

Лессінг І — 16, 48.

Линцевський Гервасій І — 482.

Липці I — 415; II — 395.

Лисенков І. Т. 1 — 5, 466; II — 514, 516, 538, 545.

Лігарій II — 425, 551; (Liharius) II — 422.

Лідія II — 528.

Лісандр II — 194, 195.

Лозана І — 514; II — 464.

Ломиковський В. Я. I — 486.

Лосєв А. Ф. I — 489; II — 536.

Лубенська округа II — 440.

Лубенський полк І — 11.

Лубни II — 357, 544, 548.

Лубяновський Ф. I — 18, 19.

Лукіан II — 450.

Лукрецій II — 532.

Лук’янов II — 483, 555.

Луна Альвар II — 427, 428; (Lunas Alvarus) II — 424.

Луцілій II — 385. 519, 542; (Luci, lius) II — 383.

Любачин II — 376.

Людовік XII І — 422, 526.

Людовік XIV І — 478.

Ляшевецьський Ф. (Кирило) II — 382, 384, 385, 449, 524, 542; (Curilus) II — 382, 383.

Львів I — 50.

М

Македонське царство II — 213, 537.

Македонський Александр див. Александр Македонський.

Максим (Maximiscus) II — 224, 226, 292, 505, 515, 521.

Максим Ісповідник II — 450, 543.

Максим (полководець) II — 182, 183, 184, 190, 195.

Максимович І. І — 525.

Мала Азія І — 493; II — 551.

Малороссія I — 117, 128, 130; II — 67, 112, 356, 440, 448, 457, 464, 482, 502.

Мальдонат II — 426, 551; (Maldonatus) II — 423.

Маначинівка II — 362, 363, 365, 366, 402.

Маніхей II — 389, 543.

Марк Аврелій див. Аврелій Марк.

Марон див. Вергілій Публій Марон.

Мартос І. Р. І — 486.

Марфа II — 365.

Марцелл II — 425, 426, 551; (Marcellus) II — 422, 423.

Маслов М. А. II — 522.

Махновець Л. Є. І — 9, 11, 12, 480, 482, 508; II — 508, 523, 524, 530, 534, 538, 540, 541, 543, 545 — 548.

Меандр I — 125, 493.

Мейнгард Даниїл (псевдонім Г. С. Сковороди) I — 188, 307, 513, 514; II — 28, 60, 136, 357, 359, 464, 477, 478, 479, 481; (Meingard Daniel) II — 359, 409, 477, 478.

Мелантій II — 241; (Melanthius) II — 240, 526.

Меленій Агріппа І — 490.

Мелещенко З. І — 14.

Менандр II — 205, 345, 346, 347, 348, 537.

Менекей I — 478, 479; II — 497.

Месопотамія І — 475.

Метастазіо П’єтро II — 508.

Мечников II — 497.

Мещеряков П. II — 537.

Микола див. Завадовський Микола.

Милон II — 186, 188.

Мирон Семенович II — 395.

Миропольський С. І. І — 488, 505, 508, 513, 515; II — 503, 512, 521.

Миславський Самуїл II — 440.

Миткевич Іоасаф І — 22, 84, 463, 478; II — 446, 447, 448, 449.

Михаїл (Michaël) див. Ковалинський М. І.

Могила Петро І — 34.

Молдавія II — 517.

Мольєр II — 522.

Мольнар М. II — 540.

Москва І — 7, 20, 466, 486, 488; II — 443, 447, 483, 512 — 532.

Московська академія I — 513; II — 443.

Московський попечительний комітет «Человеколюбивого общества» І — 482, 484, 485, 489, 509, 521; II — 516.

Московський університет II — 525.

Муре Марк Антуан (Мурет, Мюрет) I — 21, 26; II — 273, 290, 430, 529, 552; (Muretus) І — 482, II — 271, 289.

Н

Надаржинський Тимофій П. II — 480.

Наеман Петрович II — 362, 364, 365, 367, 368, 369, 373, 375, 376, 392, 540, 548.

Назіанзин Григорій див. Григорій Богослов.

Назон див. Овідій Публій Назон.

Непот Корнелій II — 425, 551; (Nepos Cornelius) II — 422.

Нерон Клавдій II — 203.

Ніженець А. М. І — 12, 489; II — 525, 533, 546, 547.

Ніжин I — 488.

Ніл I — 125; II — 84, 259.

Нил Сінайський II — 450.

Новиков М. І — 16.

Норвегія I — 441; (Norvegia) II — 233

Норов Д. А. II — 545.

О

Овідій Публій Назон І — 20, 95, 482; II — 135, 519; (Obidins) II — 422, 425.

Октавія II — 551.

Олекса див. Базилевич Олексій.

Олексій Юрійович див. Сошальський О. Ю.

Орел (місто) II — 467.

Оріген II — 450.

Осип Юрійович див. Сошальський О. Ю.

Острогожськ І — 488, 489, 493; II — 358, 392, 395, 407, 544.

Острянин Д. X. І — 5.

Офен II — 441.

Очинський І. І — 13.

П

Павел (Сципіон) II — 184, 187.

Павел Фивейський I — 227, 509.

Палестина І — 476.

Палінген Марчело II — 252, 253, 511; (Palingenius) II — 251, 253.

Панков О. Ф. І — 488, 489; II — 85, 514.

Париж I — 117; II — 508.

Пахомій І — 277, 509.

Пачовський Т. І — 12.

Пелех П. М. І — 8, 13; II — 523.

Пелопід II — 526.

Пелопонес II — 482.

Переверзєв І. І — 57.

Перетц В. М. II — 514.

Переяслав І — 20, 83, 84, 477; II — 379, 380, 441, 443, 446, 447, 542.

Переяславська семінарія І — 11, 15, 42.

Персій II — 425, 551; (Persius) II — 422.

Персія (Персидські гори) II — 176.

Петербург I — 5, 11, 20, 466, 489; II — 355, 358, 403, 440, 447, 478, 479, 480, 481, 533.

Петрарка І — 54.

Петро I II — 83.

Петро М. І. І — 12, 13, 509.

Петро Федорович II — 410; (Petrus) II — 212, 303.

Петров В. І — 13.

Петров М. І. І — 13; II — 556.

Печерська лавра див. Києво-Печерська лавра.

Пискунівський П. Ф. II — 410, 411, 532; (Petrus) II — 410.

Пілат Понтій I — 495; II — 165.

Пінчук С. І — 12.

Пірр II — 184, 190, 193; (Pyrrhus), I — 100, 485.

Піррон І — 283, 510.

Пітагор див. Піфагор.

Піттак (Піттакос) II — 210.

Піфагор (Пітагор) I — 304, 359, 366, 512, 522, 523; II — 6, 37, 152, 188, 189, 198, 199, 206, 302, 511, 519, 532; (Pithagoras) II — 301.

Плавт II — 426, 551; (Plautus) II — 422.

Платон I — 32, 304, 359, 489, 512, 522, 523; II — 6, 138, 183, 190, 191, 199, 201, 242, 259, 272, 294, 312, 348, 450, 463, 507, 515, 529, 537, 543; (Plato) II — 240, 258, 271, 293, 310, 346.

Пліній Молодший II — 273, 425, 529, 551; (Plinius) II — 271, 423.

Пліній Старший II — 414, 549, 551.

Плутарх I — 6, 8, 32, 35; II — 9, 59, 202, 203, 229, 230, 241, 242, 246, 265, 267, 272, 300, 346, 358, 450, 453, 474, 477, 508, 521, 522, 526, 529, 532, 537, 538; (Plutarchus) II — 228, 239, 240, 245, 236, 266, 267, 271, 299, 308, 343, 345.

Погодін М. П. II — 544.

Позднєєв А. В. I — 511.

Покровське II — 480.

Покровський монастир II — 534.

Полоцький Симеон І — 34.

Полтава II — 83.

Полтавщина І — 11; II — 396.

Полтавський історичний архів II — 544, 548.

Полтавський краєзнавчий музей I — 505.

Помпей II — 426, 551; (Pompeius) II — 423.

Понт Евксинський див. Чорне море.

Понто (де) II — 188.

Попов П. М. І — 512, 481, 499, 515, 516; II — 528, 540, 542 — 545, 547, 548, 552, 553.

Поповський М. І — 34.

Португалія II — 382; (Portugalia) II — 380.

Потебня О. О. І — 474.

Потьомкін II — 478, 524.

Правицький Я. П. І — 489, 499, 505, 514; II — 253, 284, 345, 351, 357, 358, 363, 364 — 370, 374, 375, 378, 502, 509, 510, 512, 517, 523, 538, 540, 548.

Пресбург (Братіслава) II — 441.

Прилуки II — 396, 478.

Прокопій Семенович II — 412.

Прокопович Феофан І — 16, 20, 35; II — 83, 513, 520.

Р

Радивиловський А. І — 28, 30, 34, 480.

Радищев О. І — 16.

Редько М. І — 14, 50.

Решетников І. II — 516.

Рибенсдорф І — 288.

Рим II — 176, 178, 185, 190, 191, 198, 203, 307, 513, 521, 522; (Roma) II — 305.

Римська імперія II — 190, 194, 533, 543.

Ровеньки II — 121.

Рогович М. Д. І — 8, 9, 486, 488.

Родос II — 511, 526.

Розумовський К. II — 524.

Росія (Русь) І — 14, 122, 130; II — 119, 508, 554.

Рощин II — 410.

Руссо Жан Жак I — 16; II — 477.

Рязань I — 432; II — 525.

С

Сабінські поля II — 186, 192.

Сава Освящений І — 277, 509.

Самос II — 519.

Сарданапал II — 389; (Sardanapalus) II — 382.

Святогорський монастир II — 464, 478.

Святого Сергія лавра див. Троїце-Сергієва Лавра.

Секст Емпірик І — 510.

Сенека I — 32; II — 6, 136, 203, 477, 508, 509.

Серильські острови II — 482.

Серман І. І — 12.

Сидоренко Г. І — 12.

Сильвестр II — 362, 364.

Симеон Столпник II — 159, 520.

Симон II — 411; (Simon) II — 410.

Синоп II — 520.

Сідроній (Гошій, Гозій) І — 21, 526; II — 174, 357, 358, 474, 520, 521, 538; (Sidronius) II — 174, 474, 502, 520, 521.

Сіннянський монастир І — 89; II — 32, 464, 509, 511.

Сіракузи II — 426, 537; (Syracusis) 423.

Сіцілія I — 526; II — 519.

Скаржинська Е. Н. II — 544, 548.

Сковородинівка І — 11; II — 397, 538.

Снєгірьов І. І — 13.

Сократ І — 32, 40, 359, 425, 489, 492, 522, 526; II — 6, 183, 186, 194, 199, 206, 209, 213, 264, 265, 444, 450, 453, 463, 507, 508; (Socrates) II — 263.

Солон I — 359, 522; II — 7, 186, 192, 197, 198.

Софійський собор II — 159.

Софокл II — 185, 192.

Софроній II — 135, 519.

Соха О. див. Коноровський-Соха О.

Сошальський Олексій Юрійович II — 376; (Алексій) 403, 514.

Сошальський О. Ю. II — 358, 402, 546.

Сошальські II — 461, 462, 463, 540, 541.

Спіноза І — 32, 50, 497.

Спурій (Спуріус) II — 194.

Срезневський В. І. II — 539.

Срезневський І. І. І — 12, 13, 466, 488, 494, 496, 495, 515; II — 515, 522, 539, 546, 550.

Срібницький Никодим І — 15, 477.

Стариця II — 383, 385, 447, 448.

Старо-Харківський монастир II — 464.

Стильпон II — 213.

Сулима С. І. II — 555.

Сумський монастир II — 464.

Сумцов М. Ф. І — 13, 470, 520; II — 553.

Сціпіон II — 184, 188, 200, 521.

Сціпіони II — 195.

Т

Табачников І. А. І — 5, 7, 9, 14, 499, 510, 524; II — 514, 541.

Тавенна І — 509.

Таганрог II — 403, 408, 409, 477, 547.

Тарді Лайош (Tardi Lajos) І — 11.

Тарент II — 190, 521.

Тацит II — 444.

Тевяшов В. С. I — 521, 522, 524; II — 544.

Тевяшов С. І. I — 413, 522; II — 6, 178, 358, 464, 502 — 504, 521, 547.

Теплов В. П. I — 517.

Теренцій Публій Африканський II — 196, 298, 302, 315, 427, 532, 533, 551, 552; (Terentius) II — 298, 301, 315, 422.

Титов (фонд Титова) II — 543, 547.

Тихонравов М. II — 513.

Тичина П. Г. І — 12, 489.

Тіберій (Тиверій) І — 139, 495; II — 165.

Тігр I — 139; II — 165.

Тіт (історик) II — 450.

Тіт Флавій Веспасіан І — 131, 419, 493, 494, 526; II — 508.

Токайська місія І — 11.

Токайські сади II — 440.

Томара В. С. I — 475, 486, 488, 496; II — 391, 478, 481, 482, 523, 543, 555; (Tomara Basilius) I — 101, 486.

Томара Степан І — 15, 475, 480, 486; II — 442, 443, 446, 554, 555.

Торунь І — 86.

Транквіліон-Ставровецький К. І — 34.

Траян Марк Ульпій І — 131, 493, 494; II — 204; (Троян) 202, 204, 522.

Трахтенберг О. І — 14.

Троїце-Сергієва Лавра І — 479; II — 269, 293, 294, 443, 533, 542.

Трохим Михайлович II — 404.

Троя I — 100, 485, 509; II — 187, 204, 206, 324, 534; (Troia) II — 324.

Туллій див. Ціцерон Марк Туллій.

Туптало Д. М. І — 31, 525.

Туровський К. І — 520.

Турчановський II — 482.

Тускуланум II — 479.

У

Уваров О. С. I — 499, 513; II — 540.

Угорщина (Унгарія) І — 11, 509, 100; II — 440, 441.

Ужгород I — 11.

Україна I — 11, 14, 19, 23, 29, 31, 480, 525; II ї — 129, 365, 478, 480, 502, 517.

Ундольський В. І. I — 508.

Урюпін Є. Є. II — 410, 411, 531.

Ф

Фабрицій II — 184, 190, 191, 207.

Фалес (Фалис) I — 25, 91, 413, 525.

Фарійська піраміда І — 291; II — 84, 514.

Фарос І — 510.

Фемістокл (Темістокл) II — 185.

Феокріт II — 527, 533.

Фіви I — 504, 511.

Фіваїда І — 509.

Філарет I — 505, 508, 513, 515, 524; II — 503, 512.

Філоксен II — 210.

Філомафицький Є. М. І — 488; II — 522.

Філон Іудеанин II — 450, 451.

Флакк див. Горацій Флакк.

Фламін (Фламиній) Тіт II — 180, 190, 521.

Флоренція І — 325.

Форентієць Леонід І — 520.

Фосільон II — 519.

Франко І. Я. I — 12, 15, 520; II — 513.

Франція І — 333, 517, 518; II — 190, 464.

X

Харків I — 20, 84, 90, 107, 129, 201, 460, 466, 488, 489, 496, 520; II — 218, 219, 222, 224, 225, 227, 228, 230, 232, 234, 237, 239, 242, 244, 245, 247 — 250, 253, 254, 257, 260, 262, 263, 266, 268, 271, 273, 275 — 278, 282, 284 — 289, 291, 294, 297, 298, 301, 302, 304, 306, 308, 310, 313, 314, 316, 318, 321, 323, 324 — 329, 333, 334 — 336, 339, 341 — 343, 345, 348, 352, 353, 356, 357, 370, 386, 391, 392, 395, 397, 399, 400, 403, 405, 410, 411, 412, 448, 449, 457, 460, 462, 465, 520, 522, 533, 534, 543, 547, 548.

Харківська губернія I — 144; II — 459, 461.

«Харківське історико-філологічне товариство» І — 5; II — 502.

Харківський колегіум І — 11, 15, 20, 21, 42, 477, 478, 480, 494, 495, 497; II — 466, 518, 524, 525, 530, 532 — 534, 537, 543, 546, 547.

Харківський монастир II — 464.

Харківське намісництво І — 89; II — 32, 480, 509 — 510.

Харківське училище див. Харківський колегіум.

Харківщина І — 11; II — 511, 516, 536, 538.

Хвалинське море див. Каспійське море.

Хиждеу А. I — 470, 472, 474, 589; II — 523.

Хмельницький Богдан I — 22, 23; (Богдан) 91, 480.

Холчинський Ф. І — 34.

Хотетово II — 464, 467, 471, 472, 474.

Хоткевич Г. І — 13.

Христина (дружина Я. Правицького) II — 370, 371, 375, 378.

Ц

Царград II — 8, 508.

Цезар Гай Юлій II — 268, 372, 426, 427, 528, 551; (Caesar Julius) II — 267, 422, 423.

Цинна II — 444.

Ціцерон Марк Туллій І — 6, 35, 127, 160, 539, 377, 459, 494; II — 178, 179, 358, 391, 426, 428, 450, 474, 479, 508, 521, 526, 531, 551, 552; (Cicero) І — 160; (Tullius) І — 422, 424.

Ч

Чавдаров С. X. I — 489.

Чвинк Лук’ян II — 194.

Черкеські верхи (Черкеські гори) II — 479.

Чернігів І — 525.

Чертков А. В. II — 547, 553.

Чорний понт див. Чорне море.

Чорне море I — 358; II — 145, 415, 519.

Чорнухи I — 11; II — 440.

Ш

Шарошпоток I — 11.

Шаховський П. І — 513.

Швейцарія II — 464.

Шевченко Т. Г. I — 12, 511; II — 552.

Шиловський М. Р. II — 481.

Шинкарук В. І. І — 57.

Шкуринов П. І — 18.

Шолом Ф. І — 12.

Штольпон II — 207.

Щербинін II — 457, 458, 459, 464.

Щербинін П. А. 1 — 495; II — 554.

Щукін I — 524; II — 553.

Ю

Юлій див. Цезар Гай Юлій.

Юнг Є. II — 465, 466, 471, 554.

Я

Яворський Ст. І — 30.

Яків див. Правицький Я. П.

Яків Борисович див. Єнкевич Я. Б.

Яків Михайлович див. Донець-Захаржевський Я. М.

Яковлєв С. II — 502.

Якубович Гервасій I — 21, 83, 477; II — 380, 381, 446, 448, 524, 542; (Gervasius) II — 380, 381.

Яременко П. І — 12.

Ясський університет І — 499.

Ястребов В. М. II — 537, 553.

Яша, Яшко (Jacobus) див. Єнкевич Я. Б.


Ілюстрації. Григорій Сковорода. Повне зібрання творів. Том. 2.

[Григорій Сковорода. Повне зібрання творів: У 2-х т. — К., 1973. — Т. 2. Ілюстрації.]

Попередня Головна Наступна

До стор. 15.

До стор. 32.

До стор. 56.

До стор. 71.

До стор. 105.

До стор. 132.

До стор. 270.

До стор. 361.

До стор. 377.

До стор. 475.

ГРИГОРИЙ САВВИЧ СКОВОРОДА

Полное собрание сочинений в двух томах

Том II

(На украинском языке)

Друкується за постановою Президії Академії наук Української РСР

Редактори В. Д. Стеценко, В. М. Чучко

Художній редактор С. П. Квітка

Художнє оформлення В. У. Юрчишина

На суперобкладинці портрет Г. С. Сковороди роботи художника В. С. Кравченка

Технічні редактори Д. В. Вірич, Н. П. Рахліна

Коректори Я. М. Вишневська, Г. І. Цибенко

Здано до набору 24/IV 1973 р. Підписано до друку 11/I 1973 р. Зам. № 2 — 828. Вид. № 379. Тираж 45 000. Папір № 1, 60×90 1/16. Друк. фіз. арк. 36+1 вкл. Умовн. друк. арк. 36,125. Обліково-видавн. арк. 36,47. Ціна 1 крб. 94 коп.

Видавництво «Наукова думка» Київ, Репіна, 3.

Головне підприємство республіканського виробничого об’єднання «Поліграфкнига» Держкомвидаву УРСР, Київ, Довженка, 3.